<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="de"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="de"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
    <meta property="fb:pages" content="126049165307" /><link rel="amphtml" href="http://amp.n-tv.de/ratgeber/Automatisierte-Meinungsmache-enttarnen-article19983938.html"> 
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<title>Social Bots: Automatisierte Meinungsmache enttarnen - n-tv.de</title>
<meta name="description" content="In sozialen Netzwerken melden sich immer öfter auch Maschinen zu Wort. Das ist problematisch, wenn die Programmierer der sogenannten Social Bots Diskussionen beeinflussen und Meinungen manipulieren wollen. Nutzer sollten wissen, mit wem sie es zu tun haben." />
<meta name="keywords" content="Ratgeber, Verbraucher, Twitter, Soziale Netzwerke, Facebook" />
    <meta name="news_keywords" content="Ratgeber, Verbraucher, Twitter, Soziale Netzwerke, Facebook" />
    <meta name="author" content="n-tv Nachrichtenfernsehen" />
<meta name="copyright" content="n-tv Nachrichtenfernsehen" />



<!-- ethinking Smart App Banner -->
    <meta name="apple-itunes-app" content="app-id=337056601, app-argument=http://www.n-tv.de/ratgeber/Automatisierte-Meinungsmache-enttarnen-article19983938.html">
<meta name="date" content="2017-08-15T13:47:54+02:00" />
    <meta name="last-modified" content="2017-08-15T13:47:54+02:00" />
<meta name="robots" content="index, follow, noodp, noarchive" />
<meta name="viewport" content="width=device-width">
<meta name="google-site-verification" content="txr0UkB7uF5BxzK_kM9zfhlh5vLdmFekG7LJ_BKwDfk" />
<meta name="verify-v1" content="B/Yd1joCfgALq8iImH4up+3dMmkWbg/ZOeMSXF0Ok8Q=" />
<meta property="fb:page_id" content="126049165307" />
<meta name="p:domain_verify" content="29ffec94ca07d208e323392915ace209" />
<!-- TradeDoubler site verification 2357582 -->
<meta name="msvalidate.01" content="38C91D064B7E276791191C393B93EB23" />
<meta property="og:site_name" content="n-tv.de" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.n-tv.de/ratgeber/Automatisierte-Meinungsmache-enttarnen-article19983938.html" />
        <meta property="og:title" content="Automatisierte Meinungsmache enttarnen " />
        <meta property="og:image" content="http://bilder1.n-tv.de/img/incoming/crop19750568/4111321726-cImg_16_9-w1200/Twitter-Logo.jpg" />
        <meta property="twitter:card" content="photo" />
            <meta property="twitter:site" content="@ntvde" />
            <meta property="twitter:title" content="Social Bots: Automatisierte Meinungsmache enttarnen" />
            <meta property="twitter:image" content="http://bilder1.n-tv.de/img/incoming/crop19750568/3004274973-cImg_16_9-w435/Twitter-Logo.jpg" />
            <meta property="twitter:url" content="http://www.n-tv.de/ratgeber/Automatisierte-Meinungsmache-enttarnen-article19983938.html" />
        <link rel="canonical" href="http://www.n-tv.de/ratgeber/Automatisierte-Meinungsmache-enttarnen-article19983938.html" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobil.n-tv.de/ratgeber/Automatisierte-Meinungsmache-enttarnen-article19983938.html">
        
        <link rel="alternate"  href="android-app://de.lineas.lit.ntv.android/http/apps.n-tv.de/19983938?service=mobile"/>
        <link rel="alternate" type="application/rss+xml" title="RSS N-TV Ratgeber" href="http://www.n-tv.de/ratgeber/rss" />
<link rel="shortcut icon" href="http://bilder1.n-tv.de/resources/02779434/img/favicon.ico" />

<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://bilder1.n-tv.de/resources/02779434/responsive/img/touch/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://bilder1.n-tv.de/resources/02779434/responsive/img/touch/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://bilder1.n-tv.de/resources/02779434/responsive/img/touch/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://bilder1.n-tv.de/resources/02779434/responsive/img/touch/apple-touch-icon-57x57-precomposed.png">

<link rel="publisher" href="https://plus.google.com/118398504470807896139" />
    <link type="text/css" rel="stylesheet" href="http://bilder1.n-tv.de/resources/02779434/facelift2/css/styles.css" />



<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script>
window.jQuery || document.write('<script src="http://bilder1.n-tv.de/resources/02779434/js/jquery-1.8.3.min.js"><\/script>');
</script>

<script src="https://cdn.optimizely.com/js/5056811423.js"></script>
<script>
	
		function getCookie(name){
		   var i=0;
		   var suche = name+"=";
		   while (i<document.cookie.length){
		      if (document.cookie.substring(i, i+suche.length)==suche){
		         var ende = document.cookie.indexOf(";", i+suche.length);
		         ende = (ende>-1) ? ende : document.cookie.length;
		         var cook = document.cookie.substring(i+suche.length, ende);
		         return unescape(cook);
		      }
		      i++;
		   }
		   return null;
		}

		var relat_prefix = "http://bilder1.n-tv.de/resources/02779434/";
		
		//need for IP
	    var ivw_code = "ra";
	    var ip_zone = "ra";
	    

	    
	    		var ip_network    = "nntv.de";
	    		
		var ntv_fl = true;
		var disableAdTargeting = false;
		var disableAdSlots = false;
		
		travelaudience_dynamic = true;
		
</script>

<script type="text/javascript" src="//pp.lp4.io/app/58/09/1d/58091d25e45a1df257218757.js" async></script>
<script src="http://bilder1.n-tv.de/resources/02779434/js/libs.js"></script>

<script src="http://bilder1.n-tv.de/resources/02779434/js/jquery.ntv.js"></script>

<script>
	if( ntv.playerOptionsDefault.html5Video || ntv.urlParams.html5Video=='true' ) {
		document.write('<scr' + 'ipt src="' + relat_prefix + 'videoplayer/html5video/vendor/johndyer/mediaelement/2.16.3/mediaelement-and-player.min.js"></scr' + 'ipt>');
		document.write('<scr' + 'ipt src="' + relat_prefix + 'videoplayer/html5video/js/rtli-video-player-full.max.js"></scr' + 'ipt>');
		document.write('<link rel="stylesheet" href="' + relat_prefix + 'videoplayer/html5video/vendor/johndyer/mediaelement/2.16.3/mediaelementplayer.css" />');
		document.write('<link rel="stylesheet" href="' + relat_prefix + 'videoplayer/html5video/css/rtli-video-player-desktop.max.css" />');
	}
</script>




<script src="https://script.ioam.de/iam.js"></script>

<script>
    
	ntv.debug("*** IP IVW-Code ****");
	ntv.debug(ivw_code);
    
    

		ntv.pageInfo.docType = "meldung";
		ntv.pageInfo.url = "http://www.n-tv.de/ratgeber/Automatisierte-Meinungsmache-enttarnen-article19983938.html";
		ntv.pageInfo.title = "Social Bots: Automatisierte Meinungsmache enttarnen";
		
		ntv.pageInfo.article = {
				id: "19983938",
				
				source:"Dirk Averesch, dpa",
				
				krl:" abe",
				
				tags: "Verbraucher, Twitter, Soziale Netzwerke, Facebook",
				publishedDateAsUnixTimeStamp: "1502797674",
				updatedDateAsUnixTimeStamp:  "1502797674",
				kicker: "Social Bots",
				headline: "Automatisierte Meinungsmache enttarnen ",
				intro: "In sozialen Netzwerken melden sich immer \u00F6fter auch Maschinen zu Wort. Das ist problematisch, wenn die Programmierer der sogenannten Social Bots Diskussionen beeinflussen und Meinungen manipulieren wollen. Nutzer sollten wissen, mit wem sie es zu tun haben.",
				imagePlista: "http://bilder1.n-tv.de/img/incoming/crop19750568/6633809142-cImg_16_9-w1280/Twitter-Logo.jpg"
		};
		
		ntv.pageInfo.section="Ratgeber";
		ntv.ivw.code = "dbrsowf_tve_ra";
		
			ntv.ivw.site = "ntv";
		
		ntv.ivw.commentPath = "ntv/ratgeber/article";
		ntv.actualDateTime = 1502801754311;

	</script>
	
	
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "author": {
        "@type": "Person",
        "name": "n-tv"
    },
    "dateModified": "2017-08-15T13:47:54",
    "datePublished": "2017-08-15T13:47:54",
    "description": "In sozialen Netzwerken melden sich immer öfter auch Maschinen zu Wort. Das ist problematisch, wenn die Programmierer der sogenannten Social Bots Diskussionen beeinflussen und Meinungen manipulieren wollen. Nutzer sollten wissen, mit wem sie es zu tun haben.",
    "headline": "Social Bots:Automatisierte Meinungsmache enttarnen ",
    "image": {
        "@type": "ImageObject",
        "height": "676",
        "url": "http://bilder1.n-tv.de/img/incoming/crop19750568/4111321726-cImg_16_9-w1200/Twitter-Logo.jpg",
        "width": "1200"
    },
    "mainEntityOfPage": {"@type": "WebPage"},
    "publisher": {
        "@type": "Organization",
        "logo": {
            "@type": "ImageObject",
            "height": "30",
            "url": "http://bilder1.n-tv.de/resources/02779434/responsive/img/logo.png",
            "width": "65"
        },
        "name": "n-tv"
    }
}</script>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
	  {lang: 'de', parsetags: 'explicit'}
	</script>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>




<script>
	        
		        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		       	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		       	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		       	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		       	  ga('create', 'UA-4024516-1', 'auto');

		          window.optimizely = window.optimizely || [];
		          window.optimizely.push("activateUniversalAnalytics");
		          
		       	  ga('set', 'anonymizeIp', true);
		       	  ga("set", "dimension1", "online");
		       	  
		       	
		       		ga("set", "dimension2", "ntv");
		       		
		       		ga("set", "dimension3", "ratgeber");
		       		
		       		ga("set", "dimension4", "article");
		       		
		       	  ga("set", "dimension9", document.referrer);
		       	  ga('send', 'pageview');
		     </script>
			<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    </head>


<body>



	<script>
		document.write('<scr' + 'ipt src="' + relat_prefix +'js/modernizr-2.6.2.min.js"></scr' + 'ipt>');
	</script>
	

	<script>
		ntv.debugTracking("### getIVW ###");
		ntv.debugTracking("cp: dbrsowf_tve_ra");
		ntv.debugTracking("co: ntv/ratgeber/article");
	
	</script>
	
	<div class="szm-div">

		<!-- SZM VERSION="2.0" -->
		<script type="text/javascript">
			var iam_data = {
			"st":"ntv",
			"cp":"dbrsowf_tve_ra",
			"sv":"in",
			"co":"ntv/ratgeber/article"
			}
			iom.c(iam_data);
		</script>
		<!--/SZM --> 
		
	</div>
	

		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>


	<div class="wrapper-main" id="wrapper-main">
		<div class="wrapper-page" id="wrapper-page">
			<header class="header">
				<div class="top">
			<a class="logo" href="//www.n-tv.de" title="Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de">Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de</a>
			<div class="header-date" id="header-date"></div>
			<script>
				$( "#header-date" ).html( "<span><strong>Dienstag, 15. August 2017 14:55 Uhr Frankfurt</strong></span> <span>13:55 Uhr London</span> <span>08:55 Uhr New York</span> <span>21:55 Uhr Tokio</span>" );
			</script>

			
			<ul class="header-social-media">
				<li class="facebook"><a href="https://www.facebook.com/nachrichtensender" title="Facebook" target="_blank">Facebook</a></li>
				<li class="twitter"><a href="https://twitter.com/ntvde" title="Twitter" target="_blank">Twitter</a></li>
				<li class="google"><a href="https://plus.google.com/118398504470807896139/posts" title="Google +" target="_blank">Google +</a></li>
				<li class="whatsapp"><a href="http://www.n-tv.de/14595871" title="WhatsApp">WhatsApp</a></li>
				<li class="pinterest"><a href="http://pinterest.com/ntvde/" title="Pinterest" target="_blank">Pinterest</a></li>
				<li class="instagram"><a href="https://instagram.com/ntv_nachrichtenfernsehen/" title="Instagram" target="_blank">Instagramm</a></li>
				<li class="rss"><a href="http://www.n-tv.de/feeds" title="RSS" target="_blank">RSS</a></li>
			</ul>
			
			<form id="header-search" class="search" action="http://www.n-tv.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suche</legend>
					<input type="hidden" name="a" value="search" />
					<input type="hidden" name="at" value="all" />
					
					<div class="search-wrapper">
						<input type="text" name="q" id="search" placeholder="Suchen auf n-tv.de" />
					</div>

					<input type="submit" class="submit ir" name="submit" value="Suche starten" />
					
				</fieldset>
			</form>	

			<div id="weather-wrap" class="weather clearfix" title="hier klicken, um den Ort für die Startseite festzulegen">
				<img src="http://tools.n-tv.de/das_wetter/img/symbols/wolke_klein-sonne.png" class="icon" alt="hier klicken, um den Ort für die Startseite festzulegen"><div class="data">
   <div class="city">Berlin</div><img class="temp" src="http://bilder1.n-tv.de/stat/images/header_temp/23.png?cc=1" alt="23"><table class="min-max">
      <tr>
         <td>DI</td>
         <td>14<span>&deg; /</span>29<span>&deg;</span></td>
      </tr>
      <tr>
         <td>MI</td>
         <td>18<span>&deg; /</span>24<span>&deg;</span></td>
      </tr>
   </table>
</div></div>

		
		</div>
		
		<script>
			$( "#weather-wrap" ).ntvWeatherRenderHead();
		</script>
		
		
	<nav class="nav" id="nav">
	<ul class="lvl1">
		<li>
				<a href="http://www.n-tv.de/" title="Home">Home</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/politik/" title="Politik">Politik</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/wirtschaft/" title="Wirtschaft">Wirtschaft</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/wirtschaft/boersenkurse/" title="Börse">Börse</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/sport/" title="Sport">Sport</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/panorama/" title="Panorama">Panorama</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/leute/" title="Unterhaltung">Unterhaltung</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/technik/" title="Technik">Technik</a>
				</li>
		<li class="active">
				<a href="http://www.n-tv.de/ratgeber/" title="Ratgeber">Ratgeber</a>
				<ul class="lvl2">
						<li>
								<a href="http://www.n-tv.de/ratgeber/tests/" title="Tests">Tests</a>
								</li>
						<li>
								<a href="http://www.n-tv.de/ratgeber/vergleichsrechner/" title="Vergleichsrechner">Vergleichsrechner</a>
								</li>
						<li>
								<a href="http://n-tv.advogarant.de/" title="Recht (w)">Recht (w)</a>
								</li>
						<li>
								<a href="http://www.n-tv.de/marktplatz/carsharing/" title="Carsharing (w)">Carsharing (w)</a>
								</li>
						<li>
								<a href="http://www.n-tv.de/marktplatz/zinspilot/" title="Tages- und Festgelder (w)">Tages- und Festgelder (w)</a>
								</li>
						</ul>
				
				
				</li>
		<li>
				<a href="http://www.n-tv.de/wissen/" title="Wissen">Wissen</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/auto/" title="Auto">Auto</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/reise/" title="Reise">Reise</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/wetter/" title="Wetter">Wetter</a>
				</li>
		<li class="nav-video separator ">
				<a href="http://www.n-tv.de/mediathek/videos/" title="Videos">Videos</a>
				</li>
		<li class="xnav-tv ">
				<a href="http://www.n-tv.de/mediathek/tvprogramm/" title="TV">TV</a>
				</li>
		</ul>
</nav>




<div class="billboard" id="billboard" data-adformat="iabbillboard" data-adextensions=""></div>
<nav class="breadcrumb">
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="http://www.n-tv.de/" itemprop="url">
						<span itemprop="title">Startseite</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="http://www.n-tv.de/ratgeber/" itemprop="url">
						<span itemprop="title">Ratgeber</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<span itemprop="title">Social Bots : Automatisierte Meinungsmache enttarnen </span>
				</div>
	</nav>


</header>
			<div role="main" class="main clearfix">
				<div class="content">
			<article class="article box section">
		<span class="category">
				Ratgeber</span>
		<div class="image main-image center jq-layer-image" style="width: 680px;">
	<a class="img" href="http://bilder1.n-tv.de/img/incoming/origs19750568/2592532695-w1280-h960/Twitter-Logo.jpg" data-href-layer="http://bilder1.n-tv.de/img/incoming/origs19750568/2592532695-w1280-h960/Twitter-Logo.jpg">
				<img src="http://bilder1.n-tv.de/img/incoming/crop19750568/958915777-cImg_17_6-w680/Twitter-Logo.jpg" alt="Eine hochwertige Software, mit der sich ein Verbund von bis zu 10.000 Twitter-Accounts steuern lässt, ist für 500 US-Dollar  zu haben." width="680" height="240" />
				<span class="icon-zoom"></span>
			</a>
		<figcaption class="caption">
			Eine hochwertige Software, mit der sich ein Verbund von bis zu 10.000 Twitter-Accounts steuern lässt, ist für 500 US-Dollar  zu haben.<cite>(Foto: Ole Spata/dpa)</cite>
			</figcaption>
	</div><div class="date">
			Dienstag, 15. August 2017</div>
		
		<h1 class="h1" id="a-19983938">
					Social Bots: Automatisierte Meinungsmache enttarnen </h1>
			<script type="text/javascript">
			$("#a-19983938").html( '<span class="kicker">Social Bots</span><span class="headline">Automatisierte Meinungsmache enttarnen </span>');
		</script>

		<p>
				<strong>
					In sozialen Netzwerken melden sich immer öfter auch Maschinen zu Wort. Das ist problematisch, wenn die Programmierer der sogenannten Social Bots Diskussionen beeinflussen und Meinungen manipulieren wollen. Nutzer sollten wissen, mit wem sie es zu tun haben.</strong>
			</p>
			<div class="mb clearfix">
					<ul class="socialshare socialshare-top jq-getSocialCounts list clearfix" data-social_url="http://www.n-tv.de/19983938" data-social_url_long="http://www.n-tv.de/ratgeber/Automatisierte-Meinungsmache-enttarnen-article19983938.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=http://www.n-tv.de/19983938"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=http://www.n-tv.de/19983938&text=Social+Bots%3A+Automatisierte+Meinungsmache+enttarnen&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=http://www.n-tv.de/19983938&title=Social+Bots%3A+Automatisierte+Meinungsmache+enttarnen"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=Social%20Bots%3A%20Automatisierte%20Meinungsmache%20enttarnen%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20http%3A%2F%2Fwww.n-tv.de%2F19983938" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="http://www.n-tv.de/ratgeber/Automatisierte-Meinungsmache-enttarnen-article19983938.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="http://www.n-tv.de/" title="Zur Startseite">Zur Startseite</a></li>
						</ul>
					</div>
			<p>Von Mensch zu Mensch - das war einmal: US-Forscher gehen davon aus, das allein bei Twitter bis zu 15 Prozent der Accounts automatisch von Computer-Software mit Tweets beschickt werden. Diese Bots von Menschen aus Fleisch und Blut zu unterscheiden, ist inzwischen überraschend schwierig: Wenn sie nicht ganz plump programmiert sind, sehen viele Bot-Profile auf den ersten Blick wie ganz normale Nutzer aus. Erkennungsprogramme versagen. Was derzeit bleibt, sind der gesunde Menschenverstand und Indizien, die helfen können, Bots bei Facebook, Twitter &amp; Co zu enttarnen:</p> <div id="sc_intxt" data-adformat="sc_intxt"></div><p><strong>Seriosität</strong></p><p>Zunächst sollte man prüfen, wer dem angeblichen Account-Inhaber überhaupt folgt. Denn Bot und Bot gesellt sich gern. Hilfreich kann es auch sein, Profilbild und -beschreibung genauer unter die Lupe zu nehmen: Ein aus dem Netz kopiertes Foto ist ebenso verdächtig wie eine fehlende oder sinnlose Profilbeschreibung, informiert das von der Landesmedienanstalt Nordrhein-Westfalen mitgetragene Medienportal &quot;Handysektor.de&quot;.</p><p><strong>Inhalte</strong></p><p>Indizien für einen Bot-Account können von Thema, Tenor oder Quellenverweis her immer ähnlich lautende Post sein. Bots posten zudem oft sehr viele Inhalte, führen aber kaum Dialoge oder stören solche gezielt, etwa mit Beleidigungen oder Provokationen. Verdächtig sind auch seltsamer Satzbau oder wiederkehrende Grammatikfehler.</p><p><strong>Likes und Follower</strong></p><p>Verteilt ein Account massenhaft Likes, kann das &quot;Handysektor.de&quot; zufolge ein weiteres Indiz für eine Bot-Tätigkeit sein. Umgekehrt ernten Bot-Posts oft kaum Likes oder Kommentare.</p><p><strong>Aktivität</strong></p><p>Mehrere Dutzend Posts am Tag - können die von einem einzigen Menschen stammen? Regelmäßig wird in diesem Zusammenhang die Zahl 50 genannt: Ab dieser Zahl Postings pro Tag soll man es wahrscheinlich mit einem Bot zu tun haben. &quot;Das ist natürlich eine beliebige Definition. Es gibt auch Menschen, die so oft posten&quot;, sagt der Wirtschaftsinformatiker Christian Grimme von der Uni Münster. &quot;Daran allein kann man es nicht festmachen.&quot; Auf der Suche nach Gewissheit könne man etwa auch schauen, ob der Account einen menschlichen Tag-Nacht-Zyklus verfolgt. &quot;Aber selbst das reicht nicht aus.&quot;</p><p><strong>Reaktionszeit</strong></p><p>Bots können rasend schnell reagieren, weil sie rund um die Uhr das jeweilige soziale Netzwerk nach den vom Programmierer vorgegeben Schlüsselwörtern oder Hashtags durchsuchen. Ganz plakativ zeigt das auf Twitter etwa der bekannte Bot-Account Pfannkuchenpolizei. Schreibt jemand in einem Beitrag das Wort &quot;Berliner&quot;, meldet der Bot sich umgehend mit einem Hinweis, dass der Berliner in Berlin nun einmal Pfannkuchen heißt.</p><p><strong>Weiterentwicklung</strong></p><p>Es gibt aber längst Bots, deren Entwickler versuchen, bekannte Erkennungsmerkmale zu vermeiden. Einige haben echte Profilbilder, setzen absichtlich nicht zu viele und nicht zu wenige Nachrichten ab, folgen nicht beliebig oder simulieren in ihren Posts sogar menschliche Tagesabläufe, Denkpausen oder Nachtruhe, um nicht aufzufallen. Automatisch lassen sich diese Bots oft nicht zuverlässig erkennen, sagt Christian Grimme, der das Projekt Propstop leitet, das Propaganda-Angriffe über Online-Medien untersucht.</p><p><strong>Prüfseiten</strong></p><p>Von Social-Bot-Prüfseiten à la Botometer (Indiana University) oder Debot (University of New Mexico), die per Mustererkennung arbeiten, hält Grimme nicht viel: Im Rahmen des Propstop-Projektes haben die Wissenschaftler &quot;unauffällige&quot; Bots gebaut und die Accounts zur Prüfung auf den Seiten angegeben. &quot;Diese Verfahren haben auch bei unseren Bots weitgehend versagt&quot;, fasst Grimme die Ergebnisse zusammen.</p><p>Die Erkennungsraten hätten bei rund 50 Prozent gelegen. &quot;Mit dieser Information kann ich natürlich nichts anfangen, ich muss mich dann doch hinsetzen und mir den Account selber angucken&quot;, sagt der Informatiker. Einfach gestrickte Bots identifizierten die Prüfseiten relativ leicht. Das schaffen Menschen meist aber auch.</p><p><strong>Bot-Armeen</strong></p><p>&quot;Von der technischen Seite ist es wichtig zu bedenken, dass diese Bots im Prinzip beliebig skalierbar sind: Wer ein Programm hat, mit dem sich ein Bot steuern lässt, kann damit auch eine ganze Armee von Bots lenken&quot;, schreibt Simon Hegelich, Professor für Political Data Science an der TU München in einem Paper. Solche Bot-Heere sind im Netzwerk Twitter bereits entdeckt worden.</p><p>Eine hochwertige Software, mit der sich ein Verbund von bis zu 10.000 Twitter-Accounts steuern lässt, ist Hegelich zufolge für 500 US-Dollar (rund 425 Euro) zu haben. Fehlen nur noch Konten für die Bots. Aber auch die sind Hegelich zufolge käuflich: 1000 gefälschte Konten kosten zwischen 45 US-Dollar (38 Euro) für einfache Twitter-Accounts und 150 US-Dollar (128 Euro) für &quot;gealterte&quot; Facebook-Accounts.</p> <aside class="article-aside right"> <strong class="category">Mehr zum Thema</strong> <div class="teaser teaser-list"> <ul class="list"> <li class="large"> <a href="http://www.n-tv.de/wissen/Was-laesst-Tweets-viral-gehen-article19906685.html" title="Angst, Gier und Pflicht: Was lässt Tweets viral gehen?"> <span class="img"> <img src="http://bilder3.n-tv.de/img/incoming/crop19450746/5247571561-cImg_17_6-w282/86330831.jpg" alt="Angst, Gier und Pflicht: Was lässt Tweets viral gehen?" width="282" height="100" /> </span> <span class="info">26.06.17</span> <span class="kicker">Angst, Gier und Pflicht</span> <span class="headline">Was lässt Tweets viral gehen?</span> </a> </li> <li> <a href="http://www.n-tv.de/ratgeber/Wie-Vergleichsseiten-in-die-Irre-fuehren-article19818348.html" title="Internet der Sieger: Wie Vergleichsseiten in die Irre führen"> <span class="img"> <img src="http://bilder2.n-tv.de/img/incoming/crop5710581/6733575343-cImg_16_9-w88/Im-Internet-konnen-Reisende-das-Hotel-am-Urlaubsort-bewerten.jpg" alt="Im Internet können Reisende das Hotel am Urlaubsort bewerten. Laut Experten sind solche Urteile aber nicht immer objektiv. Foto: Andrea Warnecke" width="88" height="50" /> </span> <span class="info">02.05.17</span> <span class="kicker">Internet der Sieger</span> <span class="headline">Wie Vergleichsseiten in die Irre führen</span> </a> </li> <li> <a href="http://www.n-tv.de/politik/Gruene-fordern-Markierung-fuer-Social-Bots-article19620902.html" title="Roboterbeiträge in Sozialen Medien: Grüne fordern Markierung für &quot;Social Bots&quot;"> <span class="img"> <img src="http://bilder1.n-tv.de/img/incoming/crop19620812/2753579109-cImg_16_9-w88/e22af3e1183dd4695d4c8edd443286b0.jpg" alt="Roboterbeiträge in Sozialen Medien: Grüne fordern Markierung für &quot;Social Bots&quot;" width="88" height="50" /> </span> <span class="info">23.01.17</span> <span class="kicker">Roboterbeiträge in Sozialen Medien</span> <span class="headline">Grüne fordern Markierung für &quot;Social Bots&quot;</span> </a> </li> <li> <a href="http://www.n-tv.de/ratgeber/Lesen-und-nicht-drauf-verlassen-article18592106.html" title="Produkt-Bewertungen im Netz: Lesen und nicht drauf verlassen"> <span class="img"> <img src="http://bilder1.n-tv.de/img/incoming/crop11168916/3203579683-cImg_16_9-w88/Wahrheit-oder-Falschung-Allzu-euphorische-Bewertungen-fur-Produkte-stammen-moglicherweise-vom-Hersteller-selbst.jpg" alt="Wahrheit oder Fälschung? Allzu euphorische Bewertungen für Produkte stammen möglicherweise vom Hersteller selbst." width="88" height="50" /> </span> <span class="info">09.09.16</span> <span class="kicker">Produkt-Bewertungen im Netz</span> <span class="headline">Lesen und nicht drauf verlassen</span> </a> </li> </ul> </div> </aside><p>Social Bots werden meist als vollständig automatisierte Accounts wahrgenommen. &quot;Ich glaube, das ist nur zum Teil wahr&quot;, sagt der Wirtschaftsinformatiker Christian Grimme, der an der Uni Münster das Bot-Forschungsprojekt Propstop leitet. Oft sei nur ein Teil der Aktivität automatisiert - eben alles, was lästig ist. &quot;Die andere Seite ist, Inhalte zu produzieren, und Inhalte so zu produzieren, dass hinterher nicht mehr auffällt, dass dieser Account ein Bot ist.&quot; Diese Aufgabe kommt im Zweifel wieder einem Menschen zu, was automatische Erkennungsmethoden extrem erschwere.</p><p>Der Trend gehe in Richtung dieser Hybridform: &quot;Durch die Entwicklung unserer eigenen Bots konnten wir zeigen, dass das nicht besonders schwer ist&quot;, sagt Grimme. &quot;Der Aufwand dafür ist nicht mehr als drei, vier Tage Entwicklungsarbeit.&quot; Die Idee, Bots mit komplexen Fragen, auf die keine adäquate Antwort zurückkommt, zu enttarnen, greift daher unter Umständen zu kurz. &quot;Wenn es ein hybrides System ist, könnte ich das als Bot-Betreiber einfach umgehen, indem ich tatsächlich auch selbst antworte.&quot; </p><p class="source" id="source">
			<em>Quelle: n-tv.de</em>
		</p>
		<script>
			$( "#source" ).ntvArticleSource();
		</script>
		
		
		<aside class="article-themes">
					<strong><a href="http://www.n-tv.de/thema/" title="Themen">Themen</a></strong>
					<ul class="list clearfix">
						<li><a href="http://www.n-tv.de/thema/verbraucher">Verbraucher</a></li>
							<li><a href="http://www.n-tv.de/thema/twitter">Twitter</a></li>
							<li><a href="http://www.n-tv.de/thema/soziale-netzwerke">Soziale Netzwerke</a></li>
							<li><a href="http://www.n-tv.de/thema/facebook">Facebook</a></li>
							</ul>
				</aside><div class="mb clearfix">
					<ul class="socialshare jq-getSocialCounts list clearfix" data-social_url="http://www.n-tv.de/19983938" data-social_url_long="http://www.n-tv.de/ratgeber/Automatisierte-Meinungsmache-enttarnen-article19983938.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=http://www.n-tv.de/19983938"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=http://www.n-tv.de/19983938&text=Social+Bots%3A+Automatisierte+Meinungsmache+enttarnen&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=http://www.n-tv.de/19983938&title=Social+Bots%3A+Automatisierte+Meinungsmache+enttarnen"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=Social%20Bots%3A%20Automatisierte%20Meinungsmache%20enttarnen%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20http%3A%2F%2Fwww.n-tv.de%2F19983938" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="http://www.n-tv.de/ratgeber/Automatisierte-Meinungsmache-enttarnen-article19983938.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="http://www.n-tv.de/" title="Zur Startseite">Zur Startseite</a></li>
							<li><a class="tools-top" href="#" title="Nach oben">Nach oben</a></li>
						</ul>
					</div>
			<script type="text/javascript">
		        <!--
		        $( document ).ready( function() {
		            var vgwort_image = new Image();
		            vgwort_image.src="http://n-tv.met.vgwort.de/na/0916542308434efea976572ca299122b";
		        });
		        //-->
		    </script>
		    <noscript><img src="http://n-tv.met.vgwort.de/na/0916542308434efea976572ca299122b" height="1" width="1"/></noscript>
		</article></div>
	<div class="sidebar">
			<section class="section box  box-media">
			<strong class="category">Videos</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/videos/ratgeber/Genial-schmal-vom-Problemgrundstueck-zum-Designerhaus-article18628786.html" title="n-tv Ratgeber: Genial schmal - vom Problemgrundstück zum Designerhaus">
								<span class="img icon video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop18629726/2166866914-cImg_16_9-w290/Schmales-Haus.jpg" alt="n-tv Ratgeber: Genial schmal - vom Problemgrundstück zum Designerhaus" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Ratgeber</span><span class="info">
		15.08.17
			 &ndash; 05:56 min
		</span>
</span>
								<span class="kicker">n-tv Ratgeber</span>
								<span class="headline">Genial schmal - vom Problemgrundstück zum Designerhaus</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/videos/ratgeber/Moebelklassiker-Original-und-Faelschung-article19720992.html" title="n-tv Ratgeber: Möbelklassiker - Original und Fälschung">
								<span class="img icon video">
			<img src="http://bilder1.n-tv.de/img/incoming/crop19720948/1856867663-cImg_16_9-w290/stuhl.jpg" alt="n-tv Ratgeber: Möbelklassiker - Original und Fälschung" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Ratgeber</span><span class="info">
		15.08.17
			 &ndash; 05:28 min
		</span>
</span>
								<span class="kicker">n-tv Ratgeber</span>
								<span class="headline">Möbelklassiker - Original und Fälschung</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<div id="medrect" class="box medrect">
					<span class="advert">Anzeige</span>
					<div id="ad_medrect" data-adformat="halfpage" data-adextensions=""></div>
				</div>
				<div data-adformat="octopus_mr" data-adextensions="pos=1"></div><div data-adformat="octopus_hr" data-adextensions="pos=24"></div><style type="text/css">
            .teaser-interestrate table { margin: 0 6px; width: 290px; font-size: 12px; }
            .teaser-interestrate a { color: #424242; }
            .teaser-interestrate th,
            .teaser-interestrate td { border-bottom: 1px solid #E1E1E1; padding: 3px 6px; text-align: left; }
            .teaser-interestrate td.value { padding-left: 20px; }
            .teaser-interestrate td.value a {background: url("http://bilder1.n-tv.de/resources/02779434/img/arrows/arrow_grey.gif") no-repeat scroll left 50% transparent; padding-left: 15px; }
            .teaser-interestrate td.up a { background-image: url("http://bilder1.n-tv.de/resources/02779434/img/arrows/arrow_green.gif"); color: #4C8A4C; }
            .teaser-interestrate td.down a { background-image: url("http://bilder1.n-tv.de/resources/02779434/img/arrows/arrow_red.gif"); color: #820008; }
            .teaser-interestrate .quelle { font-size: 10px; color: #CCCCCC; text-align: right; padding: 5px; }
        </style><section class="section box"><strong class="category">Zinsen auf einen Blick</strong><div class="teaser-interestrate">
      <table cellspacing="0" cellpadding="0">
         <tr class="top">
            <td>Stand: 15.08.2017</td>
            <th>Topkonditionen</th>
         </tr>
         
         <tr>
            <th><a href="http://www.n-tv.de/9517361">Tagesgeld (5.000 Euro)</a></th>
            <td class="value equal"><a href="http://www.n-tv.de/ratgeber/vergleichsrechner/Tagesgeld-article6127.html">1.00%</a></td>
         </tr>
         
         <tr>
            <th><a href="http://www.n-tv.de/9517371">Festgeld (12 Monate)</a></th>
            <td class="value equal"><a href="http://www.n-tv.de/ratgeber/vergleichsrechner/Festgeld-article6115.html">1.35%</a></td>
         </tr>
         
         <tr>
            <th><a href="http://www.n-tv.de/9517386">Sparbrief (5 Jahre)</a></th>
            <td class="value equal"><a href="http://www.n-tv.de/ratgeber/vergleichsrechner/Sparbriefe-article6134.html">1.85%</a></td>
         </tr>
         
         <tr>
            <th><a href="http://www.n-tv.de/9517396">Baugeld (10 Jahre)</a></th>
            <td class="value equal"><a href="http://www.n-tv.de/ratgeber/vergleichsrechner/Baugeld-article6718.html">1.09%</a></td>
         </tr>
         
         <tr>
            <th><a href="http://www.n-tv.de/9517381">Girokonto (Dispozins)</a></th>
            <td class="value equal"><a href="http://www.n-tv.de/ratgeber/vergleichsrechner/Girokonten-article6716.html">12.43%</a></td>
         </tr>
         
      </table>
      <div class="quelle">Quelle: FMH Finanzberatung</div>
   </div>
</section><div class="veeseoRA2AW_BCN jq-veeseo"></div></div>
	<div class="content">
			<section id="ntv_plista_videos_680" class="section box">
	<div id="plista_widget_belowVideo"></div>
</section>
<section id="ntv_plista_680" class="section box">
	<div id="plista_widget_belowArticle"></div>
</section>


<script type="text/javascript">
if(ntv.pageInfo.article && ntv.pageInfo.article.id && !ntv.urlParams.token){
 if (!window.PLISTA) {
     window.PLISTA = {
        publickey: 'f6edb34079c9039e6785d8a4',
        item: {
            objectid: ntv.pageInfo.article.id,
	    	  kicker: ntv.pageInfo.article.kicker,
            title: ntv.pageInfo.article.headline,
            text: (ntv.pageInfo.article.intro).substr(0,255),
            url: ntv.pageInfo.url,
            img: ntv.pageInfo.article.imagePlista,
            category: ntv.pageInfo.section,
            published_at: ntv.pageInfo.article.publishedDateAsUnixTimeStamp,
            updated_at: ntv.pageInfo.article.updatedDateAsUnixTimeStamp
        }
    };
    (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
ntv.debug("### window.PLISTA.item ###");
ntv.debug(window.PLISTA.item);
}
</script>




<section id="ntv_ligatus_680" class="box section">
	<script>
		document.write('<sc'+'ript language="javascript" src="http://a.ligatus.com/?ids=12484&t=js"><\/script>');
	</script>
</section><section class="box section">
	<strong class="category">Empfehlungen</strong>
	<div class="table table-cellwidth-335">
		<div class="table-row">
			<div class="table-cell">
				<div data-adformat="octopus_mr_i" data-adextensions="pos=1"></div>
			</div>
			<div class="table-cell">
				<div data-adformat="octopus_mr_i" data-adextensions="pos=2"></div>
			</div>
		</div>
	</div>
</section></div>
	<footer class="box section footer" id="footer">
					<div class="imprint">
	<a title="Impressum" href="/9517336">Impressum</a> | 
	<a title="Datenschutzerklärung" href="http://www.n-tv.de/15745191">Datenschutzerklärung</a> |
	<a title="Datenschutzerklärung mobil" href="http://www.n-tv.de/14737826 ">Datenschutzerklärung mobil</a> | 
	<a title="Informationen zu unserer Werbung" target="_blank" href="http://datenschutz.ip.de/nutzungsbasierte_onlinewerbung.cfm">Informationen zu unserer Werbung</a> | 
	<a title="Nutzungsbedingungen Website" href="http://www.n-tv.de/495196 ">Nutzungsbedingungen Website</a> | 
	<a title="Nutzungsbedingungen Gewinnspiele" href="http://www.n-tv.de/469260">Nutzungsbedingungen Gewinnspiele</a> |<br/>
	<a href="http://www.n-tv.de/werbung/" target="_blank" title="vermarktet von IP Deutschland GmbH">vermarktet von IP Deutschland GmbH</a> | 
	<a href="http://www.nachrichtenmanufaktur.de" target="_blank" title="produziert von der Nachrichtenmanufaktur GmbH">produziert von der Nachrichtenmanufaktur GmbH</a>
</div>
<div class="imprint" style="border: 0;">© n-tv.de Alle Rechte vorbehalten</div></footer>
			</div>
	
			
			<div class="ajax-spinner" id="ajax-spinner"></div>
			<div class="scroll-shield" id="scroll-shield"></div>
		</div>


		<div id="banner" data-adformat="fireplace" data-adextensions=""></div>
				<div id="sky" data-adformat="skyscraper" data-adextensions=""></div>
				<div id="overlay" data-adformat="baseboard" data-adextensions=""></div>
			</div>
    
    <div class="layer" id="layer"></div>

    <script type="text/javascript">/* <![CDATA[ */
   		document.write('<img class="pixel" alt="technical-service" id="technical-service" src="//technical-service.net/pixel.gif?agf=dbrsowf_tve_ra&amp;d=' + new Date().getTime() + '" width="1" height="1" />');
   	/* ]]> */</script>
   	<noscript><img class="pixel" alt="technical-service" src="//technical-service.net/pixel.gif?agf=dbrsowf_tve_ra"></noscript>
   	
   	<script type="text/javascript">/* <![CDATA[ */
	   	(function() {
			var protocol = ('http:' === location.protocol ? 'http:' : 'https:');
			window._adexc = window._adexc || [];
	   	    window._adexc.push(['/229/505/', 'cm', '_cb', [ protocol + '//technical-service.net/cb-pixel.gif?auid={{UUID}}']]);
	   	    var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = 1;
	   	    axd.src = protocol + "//dmp.theadex.com/d/229/505/s/adex.js";
	   	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
	   	})();
   	/* ]]> */</script>
    	
    	

    <script>
    	var ntv_ads_show = true;
    	if( String(window.document.URL).search("thema/kondome")!=-1 || ntv.urlParams.token){
    		ntv_ads_show = false;
    	}
	</script>
   	
    
    <script id="ipadcontrol" name="ipadcontrol" src="http://cdn.static-fra.de/ip/js/adcontrol/adcontrol.min.js">
				 $AC.loadConfig({
				  autoDetection : ntv_ads_show,
				  site : ip_network,
				  subsite : ip_zone,
				  scConfig: {
					plc : "82465"
				  },
				  nuggadID : (window.location.host.indexOf("www.n-tv.de") > -1) ? 1083198990 : 525081136,
					ylConfig : {
						placements : {
							sb : "23633",
							sky : "23629",
							mr : "23631",
							hpa : "79840",
							bb : "79867",
							_default : "23635"
						},
						formats : "101,104,105,106,107,109,111,112,113,115,117,118,119"
					},
					
					hawkEye : true
				 });
			</script>
		<script>
	    
		ntv_init();
		</script>



    <script type="text/javascript">
	<!--
		(function(){

			var jsRt     = '1';
			var jsObjId  = '19983938';
			var jsType   = escape('article');
			var jsCtxId  = '13';
			var jsPubId  = '1';
			var jsCat    = escape('meldung');
			var jsMeta   = escape('');

			var jsTitle  = '';
			var jsUrl    = '';

			var ref=escape(document.referrer);
			if (ref.length>=252) ref=ref.substring(0,252)+"...";
			var isJS10 = 1;

			var logger_image = new Image();
        	logger_image.src = '/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt+ '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl;
		})();
	-->
	</script>
<script type="text/javascript">
                $( document ).ready( function() {
                    var internalTracking = new Image();
                    internalTracking.src="http://metrics.n-tv.de/count?bytes=0&host=www.n-tv.de&status=200&url=%2Fratgeber%2FAutomatisierte-Meinungsmache-enttarnen-article19983938.html&query=-&vclCall=fetch&cmsId=19983938";
                });
        </script>
    
    <img src="//amplifypixel.outbrain.com/pixel?mid=00a3a6c69508a167e4ce0c69bc39222e84">
</body>
</html>