<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="de"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="de"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
    <meta property="fb:pages" content="126049165307" /><link rel="amphtml" href="http://amp.n-tv.de/ratgeber/Bleiben-Krankenkassenbeitraege-stabil-article19717919.html"> 
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<title>Kräftiges Plus: Bleiben Krankenkassenbeiträge stabil? - n-tv.de</title>
<meta name="description" content="Die Konjunktur lässt nicht nur die Steuern sprudeln, sondern auch die Beitragseinnahmen der Sozialkassen. Für Krankenversicherte bedeutet das: stabile Beiträge trotz teurerer Medizin." />
<meta name="keywords" content="Ratgeber, Gesetzliche Krankenversicherung, Krankenkassen, Gesetzliche Krankenkassen, Konjunktur, Arbeitsmarkt" />
    <meta name="news_keywords" content="Ratgeber, Gesetzliche Krankenversicherung, Krankenkassen, Gesetzliche Krankenkassen, Konjunktur, Arbeitsmarkt" />
    <meta name="author" content="n-tv Nachrichtenfernsehen" />
<meta name="copyright" content="n-tv Nachrichtenfernsehen" />


<!-- ethinking Smart App Banner -->
<meta name="apple-itunes-app" content="app-id=337056601, app-argument=http://www.n-tv.de/ratgeber/Bleiben-Krankenkassenbeitraege-stabil-article19717919.html">
<meta name="date" content="2017-02-24T12:06:23+01:00" />
    <meta name="last-modified" content="2017-02-24T15:47:09+01:00" />
<meta name="robots" content="index, follow, noodp, noarchive" />
<meta name="viewport" content="width=device-width">

<meta name="verify-v1" content="B/Yd1joCfgALq8iImH4up+3dMmkWbg/ZOeMSXF0Ok8Q=" />
<meta property="fb:page_id" content="126049165307" />
<meta name="p:domain_verify" content="29ffec94ca07d208e323392915ace209" />
<!-- TradeDoubler site verification 2357582 -->
<meta name="msvalidate.01" content="38C91D064B7E276791191C393B93EB23" />
<meta property="og:site_name" content="n-tv.de" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.n-tv.de/ratgeber/Bleiben-Krankenkassenbeitraege-stabil-article19717919.html" />
        <meta property="og:title" content="Kräftiges Plus: Bleiben Krankenkassenbeiträge stabil?" />
        <meta property="og:image" content="http://bilder1.n-tv.de/img/incoming/crop19717928/1721327808-cImg_16_9-w1200/imago50991887h.jpg" />
        <meta property="twitter:card" content="photo" />
            <meta property="twitter:site" content="@ntvde" />
            <meta property="twitter:title" content="Kräftiges Plus: Bleiben Krankenkassenbeiträge stabil?" />
            <meta property="twitter:image" content="http://bilder1.n-tv.de/img/incoming/crop19717928/7484276241-cImg_16_9-w435/imago50991887h.jpg" />
            <meta property="twitter:url" content="http://www.n-tv.de/ratgeber/Bleiben-Krankenkassenbeitraege-stabil-article19717919.html" />
        <link rel="canonical" href="http://www.n-tv.de/ratgeber/Bleiben-Krankenkassenbeitraege-stabil-article19717919.html" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobil.n-tv.de/ratgeber/Bleiben-Krankenkassenbeitraege-stabil-article19717919.html">
        
        <link rel="alternate"  href="android-app://de.lineas.lit.ntv.android/http/apps.n-tv.de/19717919?service=mobile"/>
        <link rel="alternate" type="application/rss+xml" title="RSS N-TV Ratgeber" href="http://www.n-tv.de/ratgeber/rss" />
<link rel="shortcut icon" href="http://www.n-tv.de/resources/87803789/img/favicon.ico" />

<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.n-tv.de/resources/87803789/responsive/img/touch/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.n-tv.de/resources/87803789/responsive/img/touch/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.n-tv.de/resources/87803789/responsive/img/touch/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://www.n-tv.de/resources/87803789/responsive/img/touch/apple-touch-icon-57x57-precomposed.png">

<link rel="publisher" href="https://plus.google.com/118398504470807896139" />
    <link type="text/css" rel="stylesheet" href="http://www.n-tv.de/resources/87803789/facelift2/css/styles.css" />



<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script>
window.jQuery || document.write('<script src="http://www.n-tv.de/resources/87803789/js/jquery-1.8.3.min.js"><\/script>');
</script>

<script src="https://cdn.optimizely.com/js/5056811423.js"></script>
<script>
	
		function getCookie(name){
		   var i=0;
		   var suche = name+"=";
		   while (i<document.cookie.length){
		      if (document.cookie.substring(i, i+suche.length)==suche){
		         var ende = document.cookie.indexOf(";", i+suche.length);
		         ende = (ende>-1) ? ende : document.cookie.length;
		         var cook = document.cookie.substring(i+suche.length, ende);
		         return unescape(cook);
		      }
		      i++;
		   }
		   return null;
		}

		var relat_prefix = "http://www.n-tv.de/resources/87803789/";
		
		//need for IP
	    var ivw_code = "ra";
	    

	    
	    		var ip_network    = "nntv.de";
	    		
		var ntv_fl = true;
		var disableAdTargeting = false;
		var disableAdSlots = false;
		
		travelaudience_dynamic = true;
		
</script>

<script type="text/javascript" src="//pp.lp4.io/app/58/09/1d/58091d25e45a1df257218757.js" async></script>
<script src="http://www.n-tv.de/resources/87803789/js/libs.js"></script>

<script src="http://www.n-tv.de/resources/87803789/js/jquery.ntv.js"></script>

<script>
	if( ntv.playerOptionsDefault.html5Video || ntv.urlParams.html5Video=='true' ) {
		document.write('<scr' + 'ipt src="' + relat_prefix + 'videoplayer/html5video/vendor/johndyer/mediaelement/2.16.3/mediaelement-and-player.min.js"></scr' + 'ipt>');
		document.write('<scr' + 'ipt src="' + relat_prefix + 'videoplayer/html5video/js/rtli-video-player-full.max.js"></scr' + 'ipt>');
		document.write('<link rel="stylesheet" href="' + relat_prefix + 'videoplayer/html5video/vendor/johndyer/mediaelement/2.16.3/mediaelementplayer.css" />');
		document.write('<link rel="stylesheet" href="' + relat_prefix + 'videoplayer/html5video/css/rtli-video-player-desktop.max.css" />');
	}
</script>




<script src="https://script.ioam.de/iam.js"></script>

<script>
    
	ntv.debug("*** IP IVW-Code ****");
	ntv.debug(ivw_code);
    
    

		ntv.pageInfo.docType = "meldung";
		ntv.pageInfo.url = "http://www.n-tv.de/ratgeber/Bleiben-Krankenkassenbeitraege-stabil-article19717919.html";
		ntv.pageInfo.title = "Kr\u00E4ftiges Plus: Bleiben Krankenkassenbeitr\u00E4ge stabil?";
		
		ntv.pageInfo.article = {
				id: "19717919",
				
				source:"awi/dpa",
				
				krl:" abe/kor",
				
				tags: "Gesetzliche Krankenversicherung, Krankenkassen, Gesetzliche Krankenkassen, Konjunktur, Arbeitsmarkt",
				publishedDateAsUnixTimeStamp: "1487934383",
				updatedDateAsUnixTimeStamp:  "1487947629",
				kicker: "Kr\u00E4ftiges Plus ",
				headline: "Bleiben Krankenkassenbeitr\u00E4ge stabil?",
				intro: "Die Konjunktur l\u00E4sst nicht nur die Steuern sprudeln, sondern auch die Beitragseinnahmen der Sozialkassen. F\u00FCr Krankenversicherte bedeutet das: stabile Beitr\u00E4ge trotz teurerer Medizin.",
				imagePlista: "http://bilder1.n-tv.de/img/incoming/crop19717928/0144691385-cImg_16_9-w220/imago50991887h.jpg"
		};
		
		ntv.pageInfo.section="Ratgeber";
		ntv.ivw.code = "dbrsowf_tve_ra";
		
			ntv.ivw.site = "ntv";
		
		ntv.ivw.commentPath = "ntv/ratgeber/article";
		ntv.actualDateTime = 1487947648399;

	</script>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
	  {lang: 'de', parsetags: 'explicit'}
	</script>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>




<script>
	        
		        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		       	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		       	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		       	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		       	  ga('create', 'UA-4024516-1', 'auto');

		          window.optimizely = window.optimizely || [];
		          window.optimizely.push("activateUniversalAnalytics");
		          
		       	  ga('set', 'anonymizeIp', true);
		       	  ga("set", "dimension1", "online");
		       	  
		       	
		       		ga("set", "dimension2", "ntv");
		       		
		       		ga("set", "dimension3", "ratgeber");
		       		
		       		ga("set", "dimension4", "article");
		       		
		       	  ga("set", "dimension9", document.referrer);
		       	  ga('send', 'pageview');
		     </script>
			<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    </head>


<body>



	<script>
		document.write('<scr' + 'ipt src="' + relat_prefix +'js/modernizr-2.6.2.min.js"></scr' + 'ipt>');
	</script>
	

	<script>
		ntv.debugTracking("### getIVW ###");
		ntv.debugTracking("cp: dbrsowf_tve_ra");
		ntv.debugTracking("co: ntv/ratgeber/article");
	
	</script>
	
	<div class="szm-div">

		<!-- SZM VERSION="2.0" -->
		<script type="text/javascript">
			var iam_data = {
			"st":"ntv",
			"cp":"dbrsowf_tve_ra",
			"sv":"in",
			"co":"ntv/ratgeber/article"
			}
			iom.c(iam_data);
		</script>
		<!--/SZM --> 
		
	</div>
	

		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>


	<div class="wrapper-main" id="wrapper-main">
		<div class="wrapper-page" id="wrapper-page">
			<header class="header">
				<div class="top">
			<a class="logo" href="//www.n-tv.de" title="Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de">Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de</a>
			<div class="header-date" id="header-date"></div>
			<script>
				$( "#header-date" ).html( "<span><strong>Freitag, 24. Februar 2017 15:47 Uhr Frankfurt</strong></span> <span>14:47 Uhr London</span> <span>09:47 Uhr New York</span> <span>23:47 Uhr Tokio</span>" );
			</script>

			
			<ul class="header-social-media">
				<li class="facebook"><a href="https://www.facebook.com/nachrichtensender" title="Facebook" target="_blank">Facebook</a></li>
				<li class="twitter"><a href="https://twitter.com/ntvde" title="Twitter" target="_blank">Twitter</a></li>
				<li class="google"><a href="https://plus.google.com/118398504470807896139/posts" title="Google +" target="_blank">Google +</a></li>
				<li class="whatsapp"><a href="http://www.n-tv.de/14595871" title="WhatsApp">WhatsApp</a></li>
				<li class="pinterest"><a href="http://pinterest.com/ntvde/" title="Pinterest" target="_blank">Pinterest</a></li>
				<li class="instagram"><a href="https://instagram.com/ntv_nachrichtenfernsehen/" title="Instagram" target="_blank">Instagramm</a></li>
				<li class="rss"><a href="http://www.n-tv.de/feeds" title="RSS" target="_blank">RSS</a></li>
			</ul>
			
			<form id="header-search" class="search" action="http://www.n-tv.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suche</legend>
					<input type="hidden" name="a" value="search" />
					<input type="hidden" name="at" value="all" />
					
					<div class="search-wrapper">
						<input type="text" name="q" id="search" placeholder="Suchen auf n-tv.de" />
					</div>

					<input type="submit" class="submit ir" name="submit" value="Suche starten" />
					
				</fieldset>
			</form>	

			<div id="weather-wrap" class="weather clearfix" title="hier klicken, um den Ort für die Startseite festzulegen">
				<img src="http://tools.n-tv.de/das_wetter/img/symbols/wbsns1.png" class="icon" alt="hier klicken, um den Ort für die Startseite festzulegen"><div class="data">
   <div class="city">Berlin</div><img class="temp" src="http://www.n-tv.de/stat/images/header_temp/3.png?cc=1" alt="3"><table class="min-max">
      <tr>
         <td>FR</td>
         <td>2<span>&deg; /</span>5<span>&deg;</span></td>
      </tr>
      <tr>
         <td>SA</td>
         <td>-2<span>&deg; /</span>7<span>&deg;</span></td>
      </tr>
   </table>
</div></div>

		
		</div>
		
		<script>
			$( "#weather-wrap" ).ntvWeatherRenderHead();
		</script>
		
		
	<nav class="nav" id="nav">
	<ul class="lvl1">
		<li>
				<a href="http://www.n-tv.de/" title="Home">Home</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/politik/" title="Politik">Politik</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/wirtschaft/" title="Wirtschaft">Wirtschaft</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/wirtschaft/boersenkurse/" title="Börse">Börse</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/sport/" title="Sport">Sport</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/panorama/" title="Panorama">Panorama</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/leute/" title="Unterhaltung">Unterhaltung</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/technik/" title="Technik">Technik</a>
				</li>
		<li class="active">
				<a href="http://www.n-tv.de/ratgeber/" title="Ratgeber">Ratgeber</a>
				<ul class="lvl2">
						<li>
								<a href="http://www.n-tv.de/ratgeber/tests/" title="Tests">Tests</a>
								</li>
						<li>
								<a href="http://www.n-tv.de/ratgeber/vergleichsrechner/" title="Vergleichsrechner">Vergleichsrechner</a>
								</li>
						<li>
								<a href="http://n-tv.advogarant.de/" title="Recht (w)">Recht (w)</a>
								</li>
						<li>
								<a href="http://www.n-tv.de/marktplatz/carsharing/" title="Carsharing (w)">Carsharing (w)</a>
								</li>
						<li>
								<a href="http://www.n-tv.de/marktplatz/zinspilot/" title="Tages- und Festgelder (w)">Tages- und Festgelder (w)</a>
								</li>
						</ul>
				
				
				</li>
		<li>
				<a href="http://www.n-tv.de/wissen/" title="Wissen">Wissen</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/auto/" title="Auto">Auto</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/reise/" title="Reise">Reise</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/wetter/" title="Wetter">Wetter</a>
				</li>
		<li class="nav-video separator ">
				<a href="http://www.n-tv.de/mediathek/videos/" title="Videos">Videos</a>
				</li>
		<li class="xnav-tv ">
				<a href="http://www.n-tv.de/mediathek/tvprogramm/" title="TV">TV</a>
				</li>
		</ul>
</nav>




<div class="billboard" id="billboard" data-adformat="iabbillboard" data-adextensions=""></div>
<nav class="breadcrumb">
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="http://www.n-tv.de/" itemprop="url">
						<span itemprop="title">Startseite</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="http://www.n-tv.de/ratgeber/" itemprop="url">
						<span itemprop="title">Ratgeber</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<span itemprop="title">Kräftiges Plus  : Bleiben Krankenkassenbeiträge stabil?</span>
				</div>
	</nav>


</header>
			<div role="main" class="main clearfix">
				<div class="content">
			<article class="article box section" itemscope itemtype="http://schema.org/Article">
		<span class="category">
				Ratgeber</span>
		<div class="image main-image center jq-layer-image" style="width: 680px;">
	<a class="img" href="http://bilder1.n-tv.de/img/incoming/origs19717928/7502538777-w1280-h960/imago50991887h.jpg" data-href-layer="http://bilder1.n-tv.de/img/incoming/origs19717928/7502538777-w1280-h960/imago50991887h.jpg">
				<img src="http://bilder1.n-tv.de/img/incoming/crop19717928/2179154695-cImg_17_6-w680/imago50991887h.jpg" alt="Die Wirtschaft in Deutschland brummt, es gibt Rekordbeschäftigung und gestiegene Löhne. Das kommt auch der Krankenversicherung zugute." width="680" height="240" />
				<span class="icon-zoom"></span>
			</a>
		<figcaption class="caption">
			Die Wirtschaft in Deutschland brummt, es gibt Rekordbeschäftigung und gestiegene Löhne. Das kommt auch der Krankenversicherung zugute.</figcaption>
	</div><div class="date" itemprop="datePublished" content="2017-02-24T15:47:09+01:00">
			Freitag, 24. Februar 2017</div>
		
		<h1 class="h1" id="a-19717919" itemprop="name">
					Kräftiges Plus : Bleiben Krankenkassenbeiträge stabil?</h1>
			<script type="text/javascript">
			$("#a-19717919").html( '<span class="kicker">Kräftiges Plus </span><span class="headline">Bleiben Krankenkassenbeiträge stabil?</span>');
		</script>

		<p>
				<strong>
					Die Konjunktur lässt nicht nur die Steuern sprudeln, sondern auch die Beitragseinnahmen der Sozialkassen. Für Krankenversicherte bedeutet das: stabile Beiträge trotz teurerer Medizin.</strong>
			</p>
			<div class="mb clearfix">
					<ul class="socialshare socialshare-top jq-getSocialCounts list clearfix" data-social_url="http://www.n-tv.de/19717919" data-social_url_long="http://www.n-tv.de/ratgeber/Bleiben-Krankenkassenbeitraege-stabil-article19717919.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=http://www.n-tv.de/19717919"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=http://www.n-tv.de/19717919&text=Kr%C3%A4ftiges+Plus%3A+Bleiben+Krankenkassenbeitr%C3%A4ge+stabil%3F&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=http://www.n-tv.de/19717919&title=Kr%C3%A4ftiges+Plus%3A+Bleiben+Krankenkassenbeitr%C3%A4ge+stabil%3F"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=Kr%C3%A4ftiges%20Plus%3A%20Bleiben%20Krankenkassenbeitr%C3%A4ge%20stabil%3F%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20http%3A%2F%2Fwww.n-tv.de%2F19717919" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="http://www.n-tv.de/ratgeber/Bleiben-Krankenkassenbeitraege-stabil-article19717919.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="http://www.n-tv.de/" title="Zur Startseite">Zur Startseite</a></li>
						</ul>
					</div>
			<p>Kräftiges Plus statt bedrohlichem Minus - die Finanzlage der gesetzlichen Krankenkassen ist deutlich besser als noch vor Monaten vorhergesagt. Im vergangenen Jahr haben sie rund 1,4 Milliarden Euro mehr eingenommen als ausgegeben. Die Beitragszahler kann das freuen. Ein Überblick:</p> <div id="sc_intxt" data-adformat="sc_intxt"></div><p><strong>Wie steht die gesetzliche Krankenversicherung derzeit da?</strong></p><p>Die 113 einzelnen Krankenkassen haben ihr Geldpolster zum Ende vergangenen Jahres um 1,4 auf 15,9 Milliarden Euro aufstocken können. 2015 hatten die Krankenkassen noch ein Defizit von gut 1,1 Milliarden Euro eingefahren. Dazu kommt der Gesundheitsfonds, die Geldsammel- und Verteilstelle der Krankenversicherung. 2015 hatte er 10 Milliarden Euro auf der hohen Kante, in dieser Größenordnung dürften seine Reserven weiter liegen. Exakte Zahlen zu Kassen und Fonds veröffentlicht das Bundesgesundheitsministerium Anfang März.</p><p><strong>Was bedeutet das für die Beitragszahler?</strong></p><p>Entwarnung. Noch im Juli hatte der Kassen-Spitzenverband für 2017 einen Anstieg des durchschnittlichen Zusatzbeitrags um bis zu 0,3 Punkte auf dann rund 1,4 Prozent des Einkommens vorausgesagt. Bei 2000 Euro brutto im Monat wären das 6 Euro zusätzlich. 2019 werde der Zusatzbeitrag dann wohl im Schnitt bei 1,8 Prozent liegen, hieß es. Als Grund nannten die Kassen ein über dem Einnahmeplus liegendes Ausgabenwachstum - auch wegen Reformen von Gesundheitsminister Hermann Gröhe (CDU) zugunsten von Ärzten und Kliniken.</p><p><strong>Was sind Zusatzbeiträge?</strong></p><p>Den allgemeinen Beitragssatz von 14,6 Prozent teilen sich die Arbeitnehmer und Arbeitgeber. Den Zusatzbeitrag dagegen müssen die rund 55 Millionen Mitglieder der Krankenkassen - nicht die beitragsfrei mitversicherten Ehegatten und Kinder - alleine bezahlen. Er variiert von Kasse zu Kasse und liegt derzeit im Schnitt bei knapp 1,1 Prozent. Der Wettbewerb zwischen den Kassen sollte durch den Zusatzbeitrag angekurbelt werden, können sie ihn doch jeweils selbst festsetzen. Und die Wirtschaft wird entlastet.</p><p><strong>Warum ist die Lage deutlich besser, als die Kassen prognostizierten?</strong></p><p>Die Wirtschaft in Deutschland brummt, es gibt Rekordbeschäftigung und gestiegene Löhne. Das kommt nicht nur der Krankenversicherung zugute. Milliarden wurden auch in die Staatskassen gespült - Ergebnis: der höchste Überschuss seit der Wiedervereinigung. 2016 nahmen Bund, Länder, Gemeinden und Sozialkassen 23,7 Milliarden Euro mehr ein, als sie ausgaben.</p><p><strong>Was hat die Kassen finanziell zuletzt belastet?</strong></p> <aside class="article-aside right"> <strong class="category">Mehr zum Thema</strong> <div class="teaser teaser-list"> <ul class="list"> <li> <a href="http://www.n-tv.de/ratgeber/Entwarnung-fuer-Krankenversicherte-article19716374.html" title="Kassen mit Milliardenplus: Entwarnung für Krankenversicherte"> <span class="img"> <img src="http://bilder4.n-tv.de/img/incoming/crop16535571/5193572198-cImg_16_9-w88/imago65721731h.jpg" alt="Kassen mit Milliardenplus: Entwarnung für Krankenversicherte" width="88" height="50" /> </span> <span class="info">23.02.17</span> <span class="kicker">Kassen mit Milliardenplus</span> <span class="headline">Entwarnung für Krankenversicherte</span> </a> </li> <li> <a href="http://www.n-tv.de/ratgeber/Bei-diesen-Kassen-fluechten-die-Mitglieder-article19705786.html" title="Hoher Zusatzbeitrag schreckt ab: Bei diesen Kassen flüchten die Mitglieder"> <span class="img"> <img src="http://bilder3.n-tv.de/img/incoming/crop19705778/2243571822-cImg_16_9-w88/imago67749895h.jpg" alt="Hoher Zusatzbeitrag schreckt ab: Bei diesen Kassen flüchten die Mitglieder" width="88" height="50" /> </span> <span class="info">16.02.17</span> <span class="kicker">Hoher Zusatzbeitrag schreckt ab</span> <span class="headline">Bei diesen Kassen flüchten die Mitglieder </span> </a> </li> <li> <a href="http://www.n-tv.de/ratgeber/Versicherte-werden-wohl-vorerst-verschont-article18853576.html" title="Krankenkassenbeiträge steigen nicht: Versicherte werden wohl vorerst verschont"> <span class="img"> <img src="http://bilder2.n-tv.de/img/incoming/crop18441901/7153572821-cImg_16_9-w88/imago67819654h.jpg" alt="Krankenkassenbeiträge steigen nicht: Versicherte werden wohl vorerst verschont" width="88" height="50" /> </span> <span class="info">13.10.16</span> <span class="kicker">Krankenkassenbeiträge steigen nicht</span> <span class="headline">Versicherte werden wohl vorerst verschont </span> </a> </li> <li> <a href="http://www.n-tv.de/ratgeber/Zusatzbeitraege-koennten-sich-verdoppeln-article18424836.html" title="Krankenkasse noch teurer: Zusatzbeiträge könnten sich verdoppeln"> <span class="img"> <img src="http://bilder1.n-tv.de/img/incoming/crop17196236/6443574845-cImg_16_9-w88/imago63436392h.jpg" alt="Krankenkasse noch teurer: Zusatzbeiträge könnten sich verdoppeln" width="88" height="50" /> </span> <span class="info">15.08.16</span> <span class="kicker">Krankenkasse noch teurer </span> <span class="headline">Zusatzbeiträge könnten sich verdoppeln </span> </a> </li> <li> <a href="http://www.n-tv.de/ratgeber/So-findet-man-die-beste-Krankenkasse-article16657786.html" title="Tenhagens Tipps: So findet man die beste Krankenkasse"> <span class="img"> <img src="http://bilder4.n-tv.de/img/incoming/crop16696231/8333572518-cImg_16_9-w88/imago67907529h.jpg" alt="Tenhagens Tipps: So findet man die beste Krankenkasse" width="88" height="50" /> </span> <span class="info">06.01.16</span> <span class="kicker">Tenhagens Tipps</span> <span class="headline">So findet man die beste Krankenkasse </span> </a> </li> </ul> </div> </aside><p>Die Ausgaben für Kliniken, Medikamente und Ärzte steigen mit dem Älterwerden der Gesellschaft und dem medizinischen Fortschritt jedes Jahr. In den ersten drei Quartalen 2016 waren die Ausgaben um 3,2 Prozent auf 166,1 Milliarden Euro gewachsen. Gesundheitsminister Gröhe hat zudem Gesetze auf den Weg gebracht, durch die sich die Kostenschraube noch etwas schneller dreht: etwa eine Krankenhausreform, Anreize für eine Stärkung der Hausarzt-Versorgung, ein Regelwerk zur Stärkung der Gesundheitsvorsorge und eines für eine bessere Hospiz- und Palliativversorgung.</p><p><strong>Mehr Ausgaben, trotzdem stabile Beiträge - geht das so weiter?</strong></p><p>Zunächst ist die Lage stabil. Eine Sprecherin Gröhes wirft den Kassen Unkenrufe vor, die sich nicht bewahrheitet hätten: Die Kassen hätten weiter Spielräume für gute Leistungen und geringe Zusatzbeiträge. Die Kassen aber weisen auf Risiken hin. Die Lage jetzt - besser als erwartet - sei zwar erfreulich. Doch, so Verbandssprecher Florian Lanz, es sei wichtig, nun die Ausgaben anzugehen. &quot;Wir brauchen beispielsweise Strukturveränderungen bei den Kliniken und bessere Preise für Medikamente, denn sonst bekommen wir spätestens bei der nächsten Konjunkturdelle massiven Druck auf die Krankenkassenbeiträge.&quot;</p><p class="source" id="source">
			<em>Quelle: n-tv.de</em>
		</p>
		<script>
			$( "#source" ).ntvArticleSource();
		</script>
		
		
		<aside class="article-themes">
					<strong><a href="http://www.n-tv.de/thema/" title="Themen">Themen</a></strong>
					<ul class="list clearfix">
						<li><a href="http://www.n-tv.de/thema/gesetzliche-krankenversicherung">Gesetzliche Krankenversicherung</a></li>
							<li><a href="http://www.n-tv.de/thema/krankenkassen">Krankenkassen</a></li>
							<li><a href="http://www.n-tv.de/thema/gesetzliche-krankenkassen">Gesetzliche Krankenkassen</a></li>
							<li><a href="http://www.n-tv.de/thema/konjunktur">Konjunktur</a></li>
							<li><a href="http://www.n-tv.de/thema/arbeitsmarkt">Arbeitsmarkt</a></li>
							</ul>
				</aside><div class="mb clearfix">
					<ul class="socialshare jq-getSocialCounts list clearfix" data-social_url="http://www.n-tv.de/19717919" data-social_url_long="http://www.n-tv.de/ratgeber/Bleiben-Krankenkassenbeitraege-stabil-article19717919.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=http://www.n-tv.de/19717919"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=http://www.n-tv.de/19717919&text=Kr%C3%A4ftiges+Plus%3A+Bleiben+Krankenkassenbeitr%C3%A4ge+stabil%3F&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=http://www.n-tv.de/19717919&title=Kr%C3%A4ftiges+Plus%3A+Bleiben+Krankenkassenbeitr%C3%A4ge+stabil%3F"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=Kr%C3%A4ftiges%20Plus%3A%20Bleiben%20Krankenkassenbeitr%C3%A4ge%20stabil%3F%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20http%3A%2F%2Fwww.n-tv.de%2F19717919" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="http://www.n-tv.de/ratgeber/Bleiben-Krankenkassenbeitraege-stabil-article19717919.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="http://www.n-tv.de/" title="Zur Startseite">Zur Startseite</a></li>
							<li><a class="tools-top" href="#" title="Nach oben">Nach oben</a></li>
						</ul>
					</div>
			<script type="text/javascript">
		        <!--
		        $( document ).ready( function() {
		            var vgwort_image = new Image();
		            vgwort_image.src="http://n-tv.met.vgwort.de/na/34565ab8021d4b96af63a0892033f85a";
		        });
		        //-->
		    </script>
		    <noscript><img src="http://n-tv.met.vgwort.de/na/34565ab8021d4b96af63a0892033f85a" height="1" width="1"/></noscript>
		</article></div>
	<div class="sidebar">
			<section class="section box  box-media">
			<strong class="category">Videos</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/videos/ratgeber/Ein-Skitag-in-den-Alpen-article12275806.html" title="n-tv Ratgeber: Ein Skitag in den Alpen">
								<span class="img icon video">
			<img src="http://bilder2.n-tv.de/img/incoming/crop12276021/0686867896-cImg_16_9-w290/14137969.jpg" alt="n-tv Ratgeber: Ein Skitag in den Alpen" width="290" height="163" />
				</span>
	<span class="kicker">n-tv Ratgeber</span>
									<span class="headline">Ein Skitag in den Alpen</span>
									</a>
							<span class="info">
		24.02.17
			 &ndash; 17:33 min
		</span>
</li>
					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/videos/ratgeber/Erster-Blick-auf-Alexa-von-Amazons-Echo-article19718404.html" title="n-tv Ratgeber: Erster Blick auf Alexa von Amazons Echo">
								<span class="img icon video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop19718470/1946862281-cImg_16_9-w290/alexa-wedekind.jpg" alt="n-tv Ratgeber: Erster Blick auf Alexa von Amazons Echo" width="290" height="163" />
				</span>
	<span class="kicker">n-tv Ratgeber</span>
									<span class="headline">Erster Blick auf Alexa von Amazons Echo</span>
									</a>
							<span class="info">
		23.02.17
			 &ndash; 02:39 min
		</span>
</li>
					</ul>
			</div>
		</section>
		
	<div id="medrect" class="box medrect">
					<span class="advert">Anzeige</span>
					<div id="ad_medrect" data-adformat="halfpage" data-adextensions=""></div>
				</div>
				<div class="veeseoRA2AW_BCN jq-veeseo"></div>
<div data-adformat="octopus_mr" data-adextensions="pos=1"></div><div data-adformat="octopus_hr" data-adextensions="pos=24"></div><style type="text/css">
            .teaser-interestrate table { margin: 0 6px; width: 290px; font-size: 12px; }
            .teaser-interestrate a { color: #424242; }
            .teaser-interestrate th,
            .teaser-interestrate td { border-bottom: 1px solid #E1E1E1; padding: 3px 6px; text-align: left; }
            .teaser-interestrate td.value { padding-left: 20px; }
            .teaser-interestrate td.value a {background: url("http://www.n-tv.de/resources/87803789/img/arrows/arrow_grey.gif") no-repeat scroll left 50% transparent; padding-left: 15px; }
            .teaser-interestrate td.up a { background-image: url("http://www.n-tv.de/resources/87803789/img/arrows/arrow_green.gif"); color: #4C8A4C; }
            .teaser-interestrate td.down a { background-image: url("http://www.n-tv.de/resources/87803789/img/arrows/arrow_red.gif"); color: #820008; }
            .teaser-interestrate .quelle { font-size: 10px; color: #CCCCCC; text-align: right; padding: 5px; }
        </style><section class="section box"><strong class="category">Zinsen auf einen Blick</strong><div class="teaser-interestrate">
      <table cellspacing="0" cellpadding="0">
         <tr class="top">
            <td>Stand: 24.02.2017</td>
            <th>Topkonditionen</th>
         </tr>
         
         <tr>
            <th><a href="http://www.n-tv.de/9517361">Tagesgeld (5.000 Euro)</a></th>
            <td class="value equal"><a href="http://www.n-tv.de/ratgeber/vergleichsrechner/Tagesgeld-article6127.html">1.20%</a></td>
         </tr>
         
         <tr>
            <th><a href="http://www.n-tv.de/9517371">Festgeld (12 Monate)</a></th>
            <td class="value equal"><a href="http://www.n-tv.de/ratgeber/vergleichsrechner/Festgeld-article6115.html">1.60%</a></td>
         </tr>
         
         <tr>
            <th><a href="http://www.n-tv.de/9517386">Sparbrief (5 Jahre)</a></th>
            <td class="value equal"><a href="http://www.n-tv.de/ratgeber/vergleichsrechner/Sparbriefe-article6134.html">2.70%</a></td>
         </tr>
         
         <tr>
            <th><a href="http://www.n-tv.de/9517396">Baugeld (10 Jahre)</a></th>
            <td class="value equal"><a href="http://www.n-tv.de/ratgeber/vergleichsrechner/Baugeld-article6718.html">1.06%</a></td>
         </tr>
         
         <tr>
            <th><a href="http://www.n-tv.de/9517381">Girokonto (Dispozins)</a></th>
            <td class="value equal"><a href="http://www.n-tv.de/ratgeber/vergleichsrechner/Girokonten-article6716.html">12.43%</a></td>
         </tr>
         
      </table>
      <div class="quelle">Quelle: FMH Finanzberatung</div>
   </div>
</section></div>
	<div class="content">
			<section id="ntv_plista_videos_680" class="section box">
	<div id="plista_widget_belowVideo"></div>
</section>
<section id="ntv_plista_680" class="section box">
	<div id="plista_widget_belowArticle"></div>
</section>


<script type="text/javascript">
if(ntv.pageInfo.article && ntv.pageInfo.article.id && !ntv.urlParams.token){
 if (!window.PLISTA) {
     window.PLISTA = {
        publickey: 'f6edb34079c9039e6785d8a4',
        item: {
            objectid: ntv.pageInfo.article.id,
	    	  kicker: ntv.pageInfo.article.kicker,
            title: ntv.pageInfo.article.headline,
            text: (ntv.pageInfo.article.intro).substr(0,255),
            url: ntv.pageInfo.url,
            img: ntv.pageInfo.article.imagePlista,
            category: ntv.pageInfo.section,
            published_at: ntv.pageInfo.article.publishedDateAsUnixTimeStamp,
            updated_at: ntv.pageInfo.article.updatedDateAsUnixTimeStamp
        }
    };
    (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
ntv.debug("### window.PLISTA.item ###");
ntv.debug(window.PLISTA.item);
}
</script>




<section id="ntv_ligatus_680" class="box section">
	<script>
		document.write('<sc'+'ript language="javascript" src="http://a.ligatus.com/?ids=12484&t=js"><\/script>');
	</script>
</section><section class="box section">
	<strong class="category">Empfehlungen</strong>
	<div class="table table-cellwidth-335">
		<div class="table-row">
			<div class="table-cell">
				<div data-adformat="octopus_mr_i" data-adextensions="pos=1"></div>
			</div>
			<div class="table-cell">
				<div data-adformat="octopus_mr_i" data-adextensions="pos=2"></div>
			</div>
		</div>
	</div>
</section></div>
	<footer class="box section footer" id="footer">
					<div class="imprint">
	<a title="Impressum" href="/9517336">Impressum</a> | 
	<a title="Datenschutzerklärung" href="http://www.n-tv.de/15745191">Datenschutzerklärung</a> |
	<a title="Datenschutzerklärung mobil" href="http://www.n-tv.de/14737826 ">Datenschutzerklärung mobil</a> | 
	<a title="Informationen zu unserer Werbung" target="_blank" href="http://datenschutz.ip.de/nutzungsbasierte_onlinewerbung.cfm">Informationen zu unserer Werbung</a> | 
	<a title="Nutzungsbedingungen Website" href="http://www.n-tv.de/495196 ">Nutzungsbedingungen Website</a> | 
	<a title="Nutzungsbedingungen Gewinnspiele" href="http://www.n-tv.de/469260">Nutzungsbedingungen Gewinnspiele</a> |<br/>
	<a href="http://www.n-tv.de/werbung/" target="_blank" title="vermarktet von IP Deutschland GmbH">vermarktet von IP Deutschland GmbH</a> | 
	<a href="http://www.nachrichtenmanufaktur.de" target="_blank" title="produziert von der Nachrichtenmanufaktur GmbH">produziert von der Nachrichtenmanufaktur GmbH</a>
</div>
<div class="imprint" style="border: 0;">© n-tv.de Alle Rechte vorbehalten</div></footer>
			</div>
	
			<div class="layer" id="layer"></div>
			<div class="ajax-spinner" id="ajax-spinner"></div>
			<div class="scroll-shield" id="scroll-shield"></div>
		</div>


		<div id="banner" data-adformat="fireplace" data-adextensions=""></div>
				<div id="sky" data-adformat="skyscraper" data-adextensions=""></div>
				<div id="overlay" data-adformat="baseboard" data-adextensions=""></div>
			</div>
    

    <script type="text/javascript">/* <![CDATA[ */
   		document.write('<img class="pixel" alt="technical-service" id="technical-service" src="//technical-service.net/pixel.gif?agf=dbrsowf_tve_ra&amp;d=' + new Date().getTime() + '" width="1" height="1" />');
   	/* ]]> */</script>
   	<noscript><img class="pixel" alt="technical-service" src="//technical-service.net/pixel.gif?agf=dbrsowf_tve_ra"></noscript>
   	
   	<script type="text/javascript">/* <![CDATA[ */
	   	(function() {
			var protocol = ('http:' === location.protocol ? 'http:' : 'https:');
			window._adexc = window._adexc || [];
	   	    window._adexc.push(['/229/505/', 'cm', '_cb', [ protocol + '//technical-service.net/cb-pixel.gif?auid={{UUID}}']]);
	   	    var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = 1;
	   	    axd.src = protocol + "//dmp.theadex.com/d/229/505/s/adex.js";
	   	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
	   	})();
   	/* ]]> */</script>
    	
    	

    <script>
    	var ntv_ads_show = true;
    	if(String(window.document.URL).search("thema/kondome")!=-1){
    		ntv_ads_show = false;
    	}
	</script>
   	
    
    <script id="ipadcontrol" name="ipadcontrol" src="http://cdn.static-fra.de/ip/js/adcontrol/adcontrol.min.js">
				 $AC.loadConfig({
				  autoDetection : ntv_ads_show,
				  site : ip_network,
				  subsite : ivw_code,
				  scConfig: {
					plc : "82465"
				  },
				  nuggadID : (window.location.host.indexOf("www.n-tv.de") > -1) ? 1083198990 : 525081136,
					ylConfig : {
						placements : {
							sb : "23633",
							sky : "23629",
							mr : "23631",
							hpa : "79840",
							bb : "79867",
							_default : "23635"
						},
						formats : "101,104,105,106,107,109,111,112,113,115,117,118,119"
					},
					hawkEye : true
				 });
			</script>
		<script>
	    
		ntv_init();
		</script>



    <script type="text/javascript">
	<!--
		(function(){

			var jsRt     = '1';
			var jsObjId  = '19717919';
			var jsType   = escape('article');
			var jsCtxId  = '13';
			var jsPubId  = '1';
			var jsCat    = escape('meldung');
			var jsMeta   = escape('');

			var jsTitle  = '';
			var jsUrl    = '';

			var ref=escape(document.referrer);
			if (ref.length>=252) ref=ref.substring(0,252)+"...";
			var isJS10 = 1;

			var logger_image = new Image();
        	logger_image.src = '/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt+ '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl;
		})();
	-->
	</script>
<script type="text/javascript">
		  var _sf_async_config = { uid: 54021, domain: 'n-tv.de', useCanonical: true };
		  if(ntv.pageInfo.section){
		  	_sf_async_config.sections = ntv.pageInfo.section;
		  }
		  (function() {
		    function loadChartbeat() {
		      window._sf_endpt = (new Date()).getTime();
		      var e = document.createElement('script');
		      e.setAttribute('language', 'javascript');
		      e.setAttribute('type', 'text/javascript');
		      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
		      document.body.appendChild(e);
		    };
		    var oldonload = window.onload;
		    window.onload = (typeof window.onload != 'function') ?
		      loadChartbeat : function() { oldonload(); loadChartbeat(); };
		  })();
		</script>

    <img src="//amplifypixel.outbrain.com/pixel?mid=00a3a6c69508a167e4ce0c69bc39222e84">
</body>
</html>