<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="de"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="de"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
    <meta property="fb:pages" content="126049165307" /><link rel="amphtml" href="http://amp.n-tv.de/sport/Snooker-Rebell-schlampt-mit-seinem-Genie-article19812511.html"> 
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<title>O&#039;Sullivan verpasst WM-Titel: Snooker-Rebell schlampt mit seinem Genie - n-tv.de</title>
<meta name="description" content="Ronnie O&#039;Sullivan muss sich von seinem WM-Traum verabschieden. Im Viertelfinale zeigt &#034;The Rocket&#034; sein volles Repertoire von brillanter Spielintelligenz bis lustloser &#034;Mir doch egal&#034;-Attitütde - und verliert knapp gegen Kumpel Ding Junhui." />
<meta name="keywords" content="Sport, Snooker, Ronnie O&#039;Sullivan, Weltmeisterschaften" />
    <meta name="news_keywords" content="Sport, Snooker, Ronnie O&#039;Sullivan, Weltmeisterschaften" />
    <meta name="author" content="n-tv Nachrichtenfernsehen" />
<meta name="copyright" content="n-tv Nachrichtenfernsehen" />


<!-- ethinking Smart App Banner -->
<meta name="apple-itunes-app" content="app-id=337056601, app-argument=http://www.n-tv.de/sport/Snooker-Rebell-schlampt-mit-seinem-Genie-article19812511.html">
<meta name="date" content="2017-04-27T18:59:02+02:00" />
    <meta name="last-modified" content="2017-04-27T18:59:02+02:00" />
<meta name="robots" content="index, follow, noodp, noarchive" />
<meta name="viewport" content="width=device-width">

<meta name="verify-v1" content="B/Yd1joCfgALq8iImH4up+3dMmkWbg/ZOeMSXF0Ok8Q=" />
<meta property="fb:page_id" content="126049165307" />
<meta name="p:domain_verify" content="29ffec94ca07d208e323392915ace209" />
<!-- TradeDoubler site verification 2357582 -->
<meta name="msvalidate.01" content="38C91D064B7E276791191C393B93EB23" />
<meta property="og:site_name" content="n-tv.de" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.n-tv.de/sport/Snooker-Rebell-schlampt-mit-seinem-Genie-article19812511.html" />
        <meta property="og:title" content="O&#039;Sullivan verpasst WM-Titel: Snooker-Rebell schlampt mit seinem Genie" />
        <meta property="og:image" content="http://bilder2.n-tv.de/img/incoming/crop19812489/383132362-cImg_16_9-w1200/8a39c0f19442ac44623c95d3a83469a6.jpg" />
        <meta property="twitter:card" content="photo" />
            <meta property="twitter:site" content="@ntvde" />
            <meta property="twitter:title" content="O&#039;Sullivan verpasst WM-Titel: Snooker-Rebell schlampt mit seinem Genie" />
            <meta property="twitter:image" content="http://bilder2.n-tv.de/img/incoming/crop19812489/5974272885-cImg_16_9-w435/8a39c0f19442ac44623c95d3a83469a6.jpg" />
            <meta property="twitter:url" content="http://www.n-tv.de/sport/Snooker-Rebell-schlampt-mit-seinem-Genie-article19812511.html" />
        <link rel="canonical" href="http://www.n-tv.de/sport/Snooker-Rebell-schlampt-mit-seinem-Genie-article19812511.html" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobil.n-tv.de/sport/Snooker-Rebell-schlampt-mit-seinem-Genie-article19812511.html">
        
        <link rel="alternate"  href="android-app://de.lineas.lit.ntv.android/http/apps.n-tv.de/19812511?service=mobile"/>
        <link rel="alternate" type="application/rss+xml" title="RSS N-TV Sport" href="http://www.n-tv.de/sport/rss" />
<link rel="shortcut icon" href="http://bilder1.n-tv.de/resources/93242438/img/favicon.ico" />

<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://bilder1.n-tv.de/resources/93242438/responsive/img/touch/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://bilder1.n-tv.de/resources/93242438/responsive/img/touch/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://bilder1.n-tv.de/resources/93242438/responsive/img/touch/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://bilder1.n-tv.de/resources/93242438/responsive/img/touch/apple-touch-icon-57x57-precomposed.png">

<link rel="publisher" href="https://plus.google.com/118398504470807896139" />
    <link type="text/css" rel="stylesheet" href="http://bilder1.n-tv.de/resources/93242438/facelift2/css/styles.css" />



<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script>
window.jQuery || document.write('<script src="http://bilder1.n-tv.de/resources/93242438/js/jquery-1.8.3.min.js"><\/script>');
</script>

<script src="https://cdn.optimizely.com/js/5056811423.js"></script>
<script>
	
		function getCookie(name){
		   var i=0;
		   var suche = name+"=";
		   while (i<document.cookie.length){
		      if (document.cookie.substring(i, i+suche.length)==suche){
		         var ende = document.cookie.indexOf(";", i+suche.length);
		         ende = (ende>-1) ? ende : document.cookie.length;
		         var cook = document.cookie.substring(i+suche.length, ende);
		         return unescape(cook);
		      }
		      i++;
		   }
		   return null;
		}

		var relat_prefix = "http://bilder1.n-tv.de/resources/93242438/";
		
		//need for IP
	    var ivw_code = "sp";
	    var ip_zone = "sp";
	    

	    
	    		var ip_network    = "nntv.de";
	    		
		var ntv_fl = true;
		var disableAdTargeting = false;
		var disableAdSlots = false;
		
		travelaudience_dynamic = true;
		
</script>

<script type="text/javascript" src="//pp.lp4.io/app/58/09/1d/58091d25e45a1df257218757.js" async></script>
<script src="http://bilder1.n-tv.de/resources/93242438/js/libs.js"></script>

<script src="http://bilder1.n-tv.de/resources/93242438/js/jquery.ntv.js"></script>

<script>
	if( ntv.playerOptionsDefault.html5Video || ntv.urlParams.html5Video=='true' ) {
		document.write('<scr' + 'ipt src="' + relat_prefix + 'videoplayer/html5video/vendor/johndyer/mediaelement/2.16.3/mediaelement-and-player.min.js"></scr' + 'ipt>');
		document.write('<scr' + 'ipt src="' + relat_prefix + 'videoplayer/html5video/js/rtli-video-player-full.max.js"></scr' + 'ipt>');
		document.write('<link rel="stylesheet" href="' + relat_prefix + 'videoplayer/html5video/vendor/johndyer/mediaelement/2.16.3/mediaelementplayer.css" />');
		document.write('<link rel="stylesheet" href="' + relat_prefix + 'videoplayer/html5video/css/rtli-video-player-desktop.max.css" />');
	}
</script>




<script src="https://script.ioam.de/iam.js"></script>

<script>
    
	ntv.debug("*** IP IVW-Code ****");
	ntv.debug(ivw_code);
    
    

		ntv.pageInfo.docType = "meldung";
		ntv.pageInfo.url = "http://www.n-tv.de/sport/Snooker-Rebell-schlampt-mit-seinem-Genie-article19812511.html";
		ntv.pageInfo.title = "O'Sullivan verpasst WM-Titel: Snooker-Rebell schlampt mit seinem Genie";
		
		ntv.pageInfo.article = {
				id: "19812511",
				
				source:"Patrick Reichardt, dpa",
				
				tags: "Snooker, Ronnie O'Sullivan, Weltmeisterschaften",
				publishedDateAsUnixTimeStamp: "1493312342",
				updatedDateAsUnixTimeStamp:  "1493312342",
				kicker: "O'Sullivan verpasst WM-Titel",
				headline: "Snooker-Rebell schlampt mit seinem Genie",
				intro: "Ronnie O'Sullivan muss sich von seinem WM-Traum verabschieden. Im Viertelfinale zeigt \"The Rocket\" sein volles Repertoire von brillanter Spielintelligenz bis lustloser \"Mir doch egal\"-Attit\u00FCtde - und verliert knapp gegen Kumpel Ding Junhui.",
				imagePlista: "http://bilder2.n-tv.de/img/incoming/crop19812489/2153802946-cImg_16_9-w1280/8a39c0f19442ac44623c95d3a83469a6.jpg"
		};
		
		ntv.pageInfo.section="Sport";
		ntv.ivw.code = "dbrsowf_tsp_sp";
		
			ntv.ivw.site = "ntv";
		
		ntv.ivw.commentPath = "ntv/sport/article";
		ntv.actualDateTime = 1493314963723;

	</script>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
	  {lang: 'de', parsetags: 'explicit'}
	</script>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>




<script>
	        
		        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		       	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		       	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		       	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		       	  ga('create', 'UA-4024516-1', 'auto');

		          window.optimizely = window.optimizely || [];
		          window.optimizely.push("activateUniversalAnalytics");
		          
		       	  ga('set', 'anonymizeIp', true);
		       	  ga("set", "dimension1", "online");
		       	  
		       	
		       		ga("set", "dimension2", "ntv");
		       		
		       		ga("set", "dimension3", "sport");
		       		
		       		ga("set", "dimension4", "article");
		       		
		       	  ga("set", "dimension9", document.referrer);
		       	  ga('send', 'pageview');
		     </script>
			<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    </head>


<body>



	<script>
		document.write('<scr' + 'ipt src="' + relat_prefix +'js/modernizr-2.6.2.min.js"></scr' + 'ipt>');
	</script>
	

	<script>
		ntv.debugTracking("### getIVW ###");
		ntv.debugTracking("cp: dbrsowf_tsp_sp");
		ntv.debugTracking("co: ntv/sport/article");
	
	</script>
	
	<div class="szm-div">

		<!-- SZM VERSION="2.0" -->
		<script type="text/javascript">
			var iam_data = {
			"st":"ntv",
			"cp":"dbrsowf_tsp_sp",
			"sv":"in",
			"co":"ntv/sport/article"
			}
			iom.c(iam_data);
		</script>
		<!--/SZM --> 
		
	</div>
	

		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>


	<div class="wrapper-main" id="wrapper-main">
		<div class="wrapper-page" id="wrapper-page">
			<header class="header">
				<div class="top">
			<a class="logo" href="//www.n-tv.de" title="Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de">Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de</a>
			<div class="header-date" id="header-date"></div>
			<script>
				$( "#header-date" ).html( "<span><strong>Donnerstag, 27. April 2017 19:42 Uhr Frankfurt</strong></span> <span>18:42 Uhr London</span> <span>13:42 Uhr New York</span> <span>02:42 Uhr Tokio</span>" );
			</script>

			
			<ul class="header-social-media">
				<li class="facebook"><a href="https://www.facebook.com/nachrichtensender" title="Facebook" target="_blank">Facebook</a></li>
				<li class="twitter"><a href="https://twitter.com/ntvde" title="Twitter" target="_blank">Twitter</a></li>
				<li class="google"><a href="https://plus.google.com/118398504470807896139/posts" title="Google +" target="_blank">Google +</a></li>
				<li class="whatsapp"><a href="http://www.n-tv.de/14595871" title="WhatsApp">WhatsApp</a></li>
				<li class="pinterest"><a href="http://pinterest.com/ntvde/" title="Pinterest" target="_blank">Pinterest</a></li>
				<li class="instagram"><a href="https://instagram.com/ntv_nachrichtenfernsehen/" title="Instagram" target="_blank">Instagramm</a></li>
				<li class="rss"><a href="http://www.n-tv.de/feeds" title="RSS" target="_blank">RSS</a></li>
			</ul>
			
			<form id="header-search" class="search" action="http://www.n-tv.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suche</legend>
					<input type="hidden" name="a" value="search" />
					<input type="hidden" name="at" value="all" />
					
					<div class="search-wrapper">
						<input type="text" name="q" id="search" placeholder="Suchen auf n-tv.de" />
					</div>

					<input type="submit" class="submit ir" name="submit" value="Suche starten" />
					
				</fieldset>
			</form>	

			<div id="weather-wrap" class="weather clearfix" title="hier klicken, um den Ort für die Startseite festzulegen">
				<img src="http://tools.n-tv.de/das_wetter/img/symbols/wb____.png" class="icon" alt="hier klicken, um den Ort für die Startseite festzulegen"><div class="data">
   <div class="city">Berlin</div><img class="temp" src="http://bilder1.n-tv.de/stat/images/header_temp/11.png?cc=1" alt="11"><table class="min-max">
      <tr>
         <td>DO</td>
         <td>-1<span>&deg; /</span>12<span>&deg;</span></td>
      </tr>
      <tr>
         <td>FR</td>
         <td>1<span>&deg; /</span>13<span>&deg;</span></td>
      </tr>
   </table>
</div></div>

		
		</div>
		
		<script>
			$( "#weather-wrap" ).ntvWeatherRenderHead();
		</script>
		
		
	<nav class="nav" id="nav">
	<ul class="lvl1">
		<li>
				<a href="http://www.n-tv.de/" title="Home">Home</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/politik/" title="Politik">Politik</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/wirtschaft/" title="Wirtschaft">Wirtschaft</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/wirtschaft/boersenkurse/" title="Börse">Börse</a>
				</li>
		<li class="active">
				<a href="http://www.n-tv.de/sport/" title="Sport">Sport</a>
				<ul class="lvl2">
						<li>
								<a href="http://www.n-tv.de/sport/fussball/" title="Fußball">Fußball</a>
								<ul class="lvl3">
												<li>
														<a href="http://www.n-tv.de/sport/fussball/collinas_erben/" title="Collinas Erben">Collinas Erben</a>
													</li>
												<li>
														<a href="http://www.n-tv.de/sport/fussball/redelings_nachspielzeit/" title="Redelings Nachspielzeit">Redelings Nachspielzeit</a>
													</li>
												<li>
														<a href="http://www.n-tv.de/sport/fussball/1bundesliga/" title="1. Bundesliga">1. Bundesliga</a>
													</li>
												<li>
														<a href="http://www.n-tv.de/sport/fussball/2bundesliga/" title="2. Bundesliga">2. Bundesliga</a>
													</li>
												<li>
														<a href="http://www.n-tv.de/sport/fussball/3liga/" title="3. Liga">3. Liga</a>
													</li>
												<li>
														<a href="http://www.n-tv.de/sport/fussball/dfbpokal/" title="DFB-Pokal">DFB-Pokal</a>
													</li>
												<li>
														<a href="http://www.n-tv.de/sport/fussball/championsleague/" title="Champions League">Champions League</a>
													</li>
												<li>
														<a href="http://www.n-tv.de/sport/fussball/uefa/" title="Europa League">Europa League</a>
													</li>
												<li>
														<a href="http://www.n-tv.de/sport/fussball/WM-Qualifikation/" title="WM-Qualifikation">WM-Qualifikation</a>
													</li>
												<li>
														<a href="http://www.n-tv.de/sport/fussball/premierleague/" title="England: Premier League">England: Premier League</a>
													</li>
												<li>
														<a href="http://www.n-tv.de/sport/fussball/serie_a/" title="Italien: Serie A">Italien: Serie A</a>
													</li>
												<li>
														<a href="http://www.n-tv.de/sport/fussball/ligue1/" title="Frankreich: Lique 1">Frankreich: Lique 1</a>
													</li>
												<li>
														<a href="http://www.n-tv.de/sport/fussball/primeradivision/" title="Spanien: Primera Division">Spanien: Primera Division</a>
													</li>
												</ul>
										</li>
						<li>
								<a href="http://www.n-tv.de/sport/formel1/" title="Motorsport">Motorsport</a>
								<ul class="lvl3">
												<li>
														<a href="http://www.n-tv.de/sport/formel1/Statistik/" title="Formel 1: Ergebnisse">Formel 1: Ergebnisse</a>
													</li>
												<li>
														<a href="http://www.n-tv.de/sport/formel1/Statistik/WM-Stand-article14692181.html" title="Formel1: WM-Stand">Formel1: WM-Stand</a>
													</li>
												<li>
														<a href="http://www.n-tv.de/sport/formel1/Statistik/Rennkalender-article14692191.html" title="Formel 1: Rennkalender">Formel 1: Rennkalender</a>
													</li>
												<li>
														<a href="http://www.n-tv.de/sport/Porsche_Carrera_Cup/" title="Porsche Carrera Cup (w)">Porsche Carrera Cup (w)</a>
													</li>
												</ul>
										</li>
						</ul>
				
				
				</li>
		<li>
				<a href="http://www.n-tv.de/panorama/" title="Panorama">Panorama</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/leute/" title="Unterhaltung">Unterhaltung</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/technik/" title="Technik">Technik</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/ratgeber/" title="Ratgeber">Ratgeber</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/wissen/" title="Wissen">Wissen</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/auto/" title="Auto">Auto</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/reise/" title="Reise">Reise</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/wetter/" title="Wetter">Wetter</a>
				</li>
		<li class="nav-video separator ">
				<a href="http://www.n-tv.de/mediathek/videos/" title="Videos">Videos</a>
				</li>
		<li class="xnav-tv ">
				<a href="http://www.n-tv.de/mediathek/tvprogramm/" title="TV">TV</a>
				</li>
		</ul>
</nav>




<div class="billboard" id="billboard" data-adformat="iabbillboard" data-adextensions=""></div>
<nav class="breadcrumb">
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="http://www.n-tv.de/" itemprop="url">
						<span itemprop="title">Startseite</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="http://www.n-tv.de/sport/" itemprop="url">
						<span itemprop="title">Sport</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<span itemprop="title">O'Sullivan verpasst WM-Titel : Snooker-Rebell schlampt mit seinem Genie</span>
				</div>
	</nav>


</header>
			<div role="main" class="main clearfix">
				<div class="content">
			<!-- Fußballticker -->


<script>

function f1Update(){
	
	$(".f1-update").each(function(){
		
		
		var $button = $(this),
			ajaxWrapperSelector = $button.data("ajax-wrapper"),
			$ajaxWrapper = $(ajaxWrapperSelector),
			url = $button.data("href-ajax");
		

		ajax = $.ajax({
			type: "get",
			dataType: "html",
			url: url
		});
		
		
		// on success
		ajax.done(function( data, textStatus, jqXHR ) {
			var $snippetToUpdate = $( ajaxWrapperSelector, data ).html();
			$ajaxWrapper.html($snippetToUpdate);
		});


		// on fail: log all error messages
		ajax.fail(function( jqXHR, textStatus, errorThrown ) {
			// log all error infos
			ntv.log( jqXHR, textStatus, errorThrown );
		});
		

		
		
	});
}

(function( $, window, undefined ) {

	$.fn.ntvF1 = function( opts ) {

		var f1AutoRefresh;
		var needRefresh = false;
		var refreshRate = 60000;
		
		if( getCookie("f1_refresh")== "true" ){
			needRefresh = true;
		}
		
		
		if(needRefresh){
			$(".f1_hp_ticker_update").each( function(){
				$("button", this).addClass( "active" );
			});
			window.clearInterval(f1AutoRefresh);
			f1AutoRefresh = window.setInterval("f1Update()", refreshRate);
		}
		

		
		return this.each( function() {
			
			var $this = $( this );
			
			$this
				.on( "change", ".select_leg", function( e ) {
					
					if($("option:selected",this).data("has_sessions")){
						$(".select_event",$this).removeAttr("disabled");
					}else{
						$(".select_event",$this).attr("disabled","disabled");
					}
				
				});
			
			
			
			$this
				.on( "submit", "form", function( e ) {
					
					e.preventDefault();
					
					var data = $(this).serializeArray();
					var url = $(this).data("href-ajax");


					post = $.ajax({
						data: data,
						type: "post",
						url: url
					});
					
					
					// on success
					post.done(function( data, textStatus, jqXHR ) {
						var $snippetRace = $( ".ajax-wrapper", data ).html();
						$(".ajax-wrapper",$this).html( $snippetRace );
						getIVW();
						
					});


					// on fail: log all error messages
					post.fail(function( jqXHR, textStatus, errorThrown ) {
						// log all error infos
						ntv.log( jqXHR, textStatus, errorThrown );
					});
					
				});
			
			$this
				.on( "click", ".f1-update", function( e ) {

					if( $(this).hasClass("active") ){
						
						document.cookie = "f1_refresh=false; path=/";
						$(".f1-update").each( function(){
							$(this).removeClass( "active" );
						});
						window.clearInterval(f1AutoRefresh);
						needRefresh = false;
						
						
					}else{
						
						document.cookie = "f1_refresh=true; path=/";
						$(".f1-update").each( function(){
							$(this).addClass( "active" );
						});
						window.clearInterval(f1AutoRefresh);
						f1AutoRefresh = window.setInterval("f1Update()", refreshRate);
						needRefresh = true;
						f1Update();
					}
					
				
				});
		});
	};

	
})( jQuery, window );


$( ".jq-f1" ).ntvF1();

</script>



<article class="article box section" itemscope itemtype="http://schema.org/Article">
		<span class="category">
				Sport</span>
		<div class="image main-image center jq-layer-image" style="width: 680px;">
	<a class="img" href="http://bilder2.n-tv.de/img/incoming/origs19812489/3482539393-w1280-h960/8a39c0f19442ac44623c95d3a83469a6.jpg" data-href-layer="http://bilder2.n-tv.de/img/incoming/origs19812489/3482539393-w1280-h960/8a39c0f19442ac44623c95d3a83469a6.jpg">
				<img src="http://bilder2.n-tv.de/img/incoming/crop19812489/4194996339-cImg_16_9-w680/8a39c0f19442ac44623c95d3a83469a6.jpg" alt="Hochkonzentriert sieht anders aus." width="680" height="383" />
				<span class="icon-zoom"></span>
			</a>
		<figcaption class="caption">
			Hochkonzentriert sieht anders aus.<cite>(Foto: imago/Xinhua)</cite>
			</figcaption>
	</div><div class="date" itemprop="datePublished" content="2017-04-27T18:59:02+02:00">
			Donnerstag, 27. April 2017</div>
		
		<h1 class="h1" id="a-19812511" itemprop="name">
					O'Sullivan verpasst WM-Titel: Snooker-Rebell schlampt mit seinem Genie</h1>
			<script type="text/javascript">
			$("#a-19812511").html( '<span class="kicker">O&#039;Sullivan verpasst WM-Titel</span><span class="headline">Snooker-Rebell schlampt mit seinem Genie</span>');
		</script>

		<p>
				<strong>
					Ronnie O'Sullivan muss sich von seinem WM-Traum verabschieden. Im Viertelfinale zeigt "The Rocket" sein volles Repertoire von brillanter Spielintelligenz bis lustloser "Mir doch egal"-Attitütde - und verliert knapp gegen Kumpel Ding Junhui.</strong>
			</p>
			<div class="mb clearfix">
					<ul class="socialshare socialshare-top jq-getSocialCounts list clearfix" data-social_url="http://www.n-tv.de/19812511" data-social_url_long="http://www.n-tv.de/sport/Snooker-Rebell-schlampt-mit-seinem-Genie-article19812511.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=http://www.n-tv.de/19812511"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=http://www.n-tv.de/19812511&text=O%27Sullivan+verpasst+WM-Titel%3A+Snooker-Rebell+schlampt+mit+seinem+Genie&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=http://www.n-tv.de/19812511&title=O%27Sullivan+verpasst+WM-Titel%3A+Snooker-Rebell+schlampt+mit+seinem+Genie"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=O%27Sullivan%20verpasst%20WM-Titel%3A%20Snooker-Rebell%20schlampt%20mit%20seinem%20Genie%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20http%3A%2F%2Fwww.n-tv.de%2F19812511" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="http://www.n-tv.de/sport/Snooker-Rebell-schlampt-mit-seinem-Genie-article19812511.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="http://www.n-tv.de/" title="Zur Startseite">Zur Startseite</a></li>
						</ul>
					</div>
			<p>Als für Ronnie O&apos;Sullivan alles vorbei war, wurde es noch einmal emotional. Verflogen schien der Frust über den Snooker-Weltverband, mögliche Sanktionen und das sportlich bittere Aus im WM-Viertelfinale gegen Ding Junhui. O&apos;Sullivan war es einfach wichtig, seinem Kontrahenten und Freund aus China einen Glückwunsch und ein paar nette Sätze ins Ohr zu sprechen, während das Publikum in Sheffield großen Beifall klatschte.</p> <div id="sc_intxt" data-adformat="sc_intxt"></div><p>Der Chinese legte seinen Kopf auf die Schulter des Snooker-Genies und erklärte später: &quot;Er hat gesagt, dass ich ein stärkerer Spieler geworden bin. Und ich bin stolz, die Unterstützung von Ronnie zu haben.&quot; Die ganz große Enttäuschung schien bei O&apos;Sullivan auszubleiben. Noch während der umkämpften Partie gegen Ding (10:13) hatte er immer wieder frustrierte Gesten gezeigt und unter anderem lustlos die Zunge raushängen lassen. &quot;Ich habe nie Rekorde gejagt. Und ich werde auch nicht mit dem Snooker aufhören, weil ich die Turniere nicht gewinne&quot;, sagte er.</p><h2>Nicht alles gegeben?</h2><p>In dem Spiel gegen Ding wechselten sich einfachste Fehler beim Lochen mal wieder mit der Genialität ab, für die er bekannt ist. &quot;The Rocket&quot;, wie er genannt wird, erzielte in weniger als fünf Minuten über 100 Punkte, indem er in rekordverdächtigem Tempo abwechselnd Rot und eine andere Farbe lochte. Am nächsten Tag spielte er eine 146 - 15 Mal Rot, 14 Mal Schwarz und 1 Mal Pink. Was einmal mehr Diskussionen erzeugte, warum O&apos;Sullivan nicht das Maximum von 147 Punkten anstrebte. &quot;Sagen wir es so: Ich glaube nicht, dass er 110 Prozent dafür gegeben hat&quot;, sagte der siebenmalige Weltmeister Stephen Hendry, mittlerweile TV-Experte. Der 41 Jahre alte O&apos;Sullivan hatte das Maximum schon einmal absichtlich liegen gelassen, weil ihm das Preisgeld dafür nicht hoch genug war.</p><p> Der Engländer bleibt trotz der Niederlage die Messgröße im Snooker. Das wissen auch Ding, der englische Weltmeister Mark Selby, der viermalige Champion John Higgins aus Schottland oder der Engländer Stuart Bingham, die allesamt im Halbfinale von diesem Donnerstag an stehen. Selby dominiert sportlich seit geraumer Zeit die Snooker-Szene und kann den dritten WM-Titel in vier Jahren einfahren. Und doch blickt die Elite weiter zu Ronnie auf, der letztmals 2013 Weltmeister wurde, die Szene aber noch immer als schillernde und polarisierende Figur prägt.</p><h2>Heftige Fehde mit dem Weltverband</h2> <aside class="article-aside right"> <strong class="category">Mehr zum Thema</strong> <div class="teaser teaser-list"> <ul class="list"> <li class="large"> <a href="http://www.n-tv.de/sport/Stuart-Bingham-schafft-Snooker-Sensation-article15038751.html" title="Wie ein Bochumer CL-Triumph: Stuart Bingham schafft Snooker-Sensation"> <span class="img"> <img src="http://bilder1.n-tv.de/img/incoming/crop15039016/3607572879-cImg_17_6-w282/3p9n0619.jpg" alt="Wie ein Bochumer CL-Triumph: Stuart Bingham schafft Snooker-Sensation" width="282" height="100" /> </span> <span class="info">05.05.15</span> <span class="kicker">Wie ein Bochumer CL-Triumph</span> <span class="headline">Stuart Bingham schafft Snooker-Sensation</span> </a> </li> <li> <a href="http://www.n-tv.de/sport/Rocket-O-Sullivan-erleidet-Fehlzuendung-article15015776.html" title="Superstar scheitert bei Snooker-WM: &quot;Rocket&quot; O&apos;Sullivan erleidet Fehlzündung"> <span class="img"> <img src="http://bilder2.n-tv.de/img/incoming/crop15015701/3143579538-cImg_16_9-w88/imago-sp-0429-23040012-19710353.jpg" alt="Superstar scheitert bei Snooker-WM: &quot;Rocket&quot; O&apos;Sullivan erleidet Fehlzündung" width="88" height="50" /> </span> <span class="info">30.04.15</span> <span class="kicker">Superstar scheitert bei Snooker-WM</span> <span class="headline">&quot;Rocket&quot; O&apos;Sullivan erleidet Fehlzündung</span> </a> </li> <li> <a href="http://www.n-tv.de/sport/The-Rocket-adelt-Snooker-Wunderkind-article14917976.html" title="Ronnie O&apos;Sullivan vs. Judd Trump: &quot;The Rocket&quot; adelt Snooker-Wunderkind"> <span class="img"> <img src="http://bilder4.n-tv.de/img/incoming/crop14917891/2243572354-cImg_16_9-w88/Ronnie.jpg" alt="Ronnie O&apos;Sullivan vs. Judd Trump: &quot;The Rocket&quot; adelt Snooker-Wunderkind" width="88" height="50" /> </span> <span class="info">17.04.15</span> <span class="kicker">Ronnie O&apos;Sullivan vs. Judd Trump</span> <span class="headline">&quot;The Rocket&quot; adelt Snooker-Wunderkind</span> </a> </li> </ul> </div> </aside><p>Dabei fiel O&apos;Sullivan zuletzt mehr durch Grabenkämpfe mit dem Weltverband auf als mit sportlichen Höchstleistungen. Er lasse sich nicht weiter tyrannisieren, betonte er und bezog sich auf Sanktionen, die ihm der Weltverband wegen seiner verbalen Attacken gegen Offizielle androhte. Monatelang antwortete der fünfmalige Weltmeister einsilbig und machte sich einen Spaß daraus, Medien und den Weltverband zu narren. Den Gipfel fand der Zwist, als O&apos;Sullivan zu Beginn der WM sagte: &quot;Ich habe Barry Hearn angerufen und ihm gesagt, dass ich mit ihm und seinem Verein durch bin.&quot;</p><p>Dass ihn die Dauerfehde mit den Verantwortlichen um Verbandsboss Hearn beeinträchtigt habe, kann sich Snooker-Experte Rolf Kalb nicht vorstellen. &quot;Mit solchen Situationen kann er sehr gut umgehen&quot;, sagt der Eurosport-Kommentator. Für ihn war das frühzeitige Aus O&apos;Sullivans auch nicht überraschend. &quot;Seine Leistungen in den vergangenen Monaten deuteten nicht an, dass er zu den Top-Kandidaten gehört&quot;, erklärte Kalb: &quot;Er hätte sich erheblich steigern müssen, und das hat er nicht geschafft.&quot;</p><p class="source" id="source">
			<em>Quelle: n-tv.de</em>
		</p>
		<script>
			$( "#source" ).ntvArticleSource();
		</script>
		
		
		<aside class="article-themes">
					<strong><a href="http://www.n-tv.de/thema/" title="Themen">Themen</a></strong>
					<ul class="list clearfix">
						<li><a href="http://www.n-tv.de/thema/snooker">Snooker</a></li>
							<li><a href="http://www.n-tv.de/thema/ronnie-o-sullivan">Ronnie O&#039;Sullivan</a></li>
							<li><a href="http://www.n-tv.de/thema/weltmeisterschaften">Weltmeisterschaften</a></li>
							</ul>
				</aside><div class="mb clearfix">
					<ul class="socialshare jq-getSocialCounts list clearfix" data-social_url="http://www.n-tv.de/19812511" data-social_url_long="http://www.n-tv.de/sport/Snooker-Rebell-schlampt-mit-seinem-Genie-article19812511.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=http://www.n-tv.de/19812511"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=http://www.n-tv.de/19812511&text=O%27Sullivan+verpasst+WM-Titel%3A+Snooker-Rebell+schlampt+mit+seinem+Genie&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=http://www.n-tv.de/19812511&title=O%27Sullivan+verpasst+WM-Titel%3A+Snooker-Rebell+schlampt+mit+seinem+Genie"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=O%27Sullivan%20verpasst%20WM-Titel%3A%20Snooker-Rebell%20schlampt%20mit%20seinem%20Genie%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20http%3A%2F%2Fwww.n-tv.de%2F19812511" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="http://www.n-tv.de/sport/Snooker-Rebell-schlampt-mit-seinem-Genie-article19812511.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="http://www.n-tv.de/" title="Zur Startseite">Zur Startseite</a></li>
							<li><a class="tools-top" href="#" title="Nach oben">Nach oben</a></li>
						</ul>
					</div>
			<script type="text/javascript">
		        <!--
		        $( document ).ready( function() {
		            var vgwort_image = new Image();
		            vgwort_image.src="http://n-tv.met.vgwort.de/na/eaaf09d302fb4a4183407ca40e20bc04";
		        });
		        //-->
		    </script>
		    <noscript><img src="http://n-tv.met.vgwort.de/na/eaaf09d302fb4a4183407ca40e20bc04" height="1" width="1"/></noscript>
		</article>


<section id="ntv_plista_videos_680" class="section box">
	<div id="plista_widget_belowVideo"></div>
</section>
<section id="ntv_plista_680" class="section box">
	<div id="plista_widget_belowArticle"></div>
</section>


<script type="text/javascript">
if(ntv.pageInfo.article && ntv.pageInfo.article.id && !ntv.urlParams.token){
 if (!window.PLISTA) {
     window.PLISTA = {
        publickey: 'f6edb34079c9039e6785d8a4',
        item: {
            objectid: ntv.pageInfo.article.id,
	    	  kicker: ntv.pageInfo.article.kicker,
            title: ntv.pageInfo.article.headline,
            text: (ntv.pageInfo.article.intro).substr(0,255),
            url: ntv.pageInfo.url,
            img: ntv.pageInfo.article.imagePlista,
            category: ntv.pageInfo.section,
            published_at: ntv.pageInfo.article.publishedDateAsUnixTimeStamp,
            updated_at: ntv.pageInfo.article.updatedDateAsUnixTimeStamp
        }
    };
    (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
ntv.debug("### window.PLISTA.item ###");
ntv.debug(window.PLISTA.item);
}
</script>




<section id="ntv_ligatus_680" class="box section">
	<script>
		document.write('<sc'+'ript language="javascript" src="http://a.ligatus.com/?ids=12472&t=js"><\/script>');
	</script>
</section><section class="box section">
	<strong class="category">Empfehlungen</strong>
	<div class="table table-cellwidth-335">
		<div class="table-row">
			<div class="table-cell">
				<div data-adformat="octopus_mr_i" data-adextensions="pos=1"></div>
			</div>
			<div class="table-cell">
				<div data-adformat="octopus_mr_i" data-adextensions="pos=2"></div>
			</div>
		</div>
	</div>
</section></div>
	<div class="sidebar">
			<section class="section box  box-media">
			<strong class="category">Videos</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/videos/sport/Draxler-und-PSG-fuehren-Monaco-vor-article19813224.html" title="Schützenfest im Pokal-Halbfinale: Draxler und PSG führen Monaco vor">
								<span class="img icon video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop19813250/1966863124-cImg_16_9-w290/497767247728e9fe7faafca6379a4b88.jpg" alt="Schützenfest im Pokal-Halbfinale: Draxler und PSG führen Monaco vor" width="290" height="163" />
				</span>
	<span class="kicker">Schützenfest im Pokal-Halbfinale</span>
									<span class="headline">Draxler und PSG führen Monaco vor</span>
									</a>
							<span class="info">
		27.04.17
			 &ndash; 01:39 min
		</span>
</li>
					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/videos/sport/Habe-Philipp-Lahm-selten-so-geknickt-gesehen-article19812820.html" title="Kyrill Ring zur Pokal-Pleite: &#034;Habe Philipp Lahm selten so geknickt gesehen&#034;">
								<span class="img icon video">
			<img src="http://bilder2.n-tv.de/img/incoming/crop19812881/0976863316-cImg_16_9-w290/c8c65c1ae26419bc9ef25c0d0aeac5d0.jpg" alt="Kyrill Ring zur Pokal-Pleite: &#034;Habe Philipp Lahm selten so geknickt gesehen&#034;" width="290" height="163" />
				</span>
	<span class="kicker">Kyrill Ring zur Pokal-Pleite</span>
									<span class="headline">"Habe Philipp Lahm selten so geknickt gesehen"</span>
									</a>
							<span class="info">
		27.04.17
			 &ndash; 01:58 min
		</span>
</li>
					</ul>
			</div>
		</section>
		
	<div id="medrect" class="box medrect">
					<span class="advert">Anzeige</span>
					<div id="ad_medrect" data-adformat="halfpage" data-adextensions=""></div>
				</div>
				<div class="veeseoRA2AW_BCN jq-veeseo"></div>
<div data-adformat="octopus_mr" data-adextensions="pos=1"></div><div data-adformat="octopus_hr" data-adextensions="pos=24"></div><section class="section box  box-media">
			<strong class="category">Videos</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/videos/sport/Scharapowa-siegt-bei-Comeback-nach-Dopingsperre-article19812483.html" title="WTA-Turnier in Stuttgart: Scharapowa siegt bei Comeback nach Dopingsperre">
								<span class="img icon video">
			<img src="http://bilder1.n-tv.de/img/incoming/crop19812532/9906868857-cImg_16_9-w290/dd35db040f7e0a0abb6ec439e64bddda.jpg" alt="WTA-Turnier in Stuttgart: Scharapowa siegt bei Comeback nach Dopingsperre" width="290" height="163" />
				</span>
	<span class="kicker">WTA-Turnier in Stuttgart</span>
									<span class="headline">Scharapowa siegt bei Comeback nach Dopingsperre </span>
									</a>
							<span class="info">
		27.04.17
			 &ndash; 01:15 min
		</span>
</li>
					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/videos/sport/Klitschko-boxt-gegen-das-Karriereende-article19811768.html" title="Generationenduell mit Joshua: Klitschko boxt gegen das Karriereende">
								<span class="img icon video">
			<img src="http://bilder2.n-tv.de/img/incoming/crop19812297/1826868914-cImg_16_9-w290/Boxen.jpg" alt="Generationenduell mit Joshua: Klitschko boxt gegen das Karriereende" width="290" height="163" />
				</span>
	<span class="kicker">Generationenduell mit Joshua</span>
									<span class="headline">Klitschko boxt gegen das Karriereende</span>
									</a>
							<span class="info">
		27.04.17
			 &ndash; 00:48 min
		</span>
</li>
					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/videos/sport/Und-das-im-Ancelotti-Monat-April--article19811785.html" title="Kyrill Ring zur Pokal-Pleite der Bayern: &#034;Und das im &#039;Ancelotti-Monat&#039; April ...&#034;">
								<span class="img icon video">
			<img src="http://bilder4.n-tv.de/img/incoming/crop19812167/0116867243-cImg_16_9-w290/8e4fb9a9160e9e4fcfff3bc69467c51a.jpg" alt="Kyrill Ring zur Pokal-Pleite der Bayern: &#034;Und das im &#039;Ancelotti-Monat&#039; April ...&#034;" width="290" height="163" />
				</span>
	<span class="kicker">Kyrill Ring zur Pokal-Pleite der Bayern</span>
									<span class="headline">"Und das im 'Ancelotti-Monat' April ..."</span>
									</a>
							<span class="info">
		27.04.17
			 &ndash; 01:23 min
		</span>
</li>
					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/videos/sport/Bei-Bayern-Muenchen-bleibt-kein-Stein-auf-dem-anderen-article19811811.html" title="Rolf Niebuhr zum Pokal-Aus: &#034;Bei Bayern München bleibt kein Stein auf dem anderen&#034;">
								<span class="img icon video">
			<img src="http://bilder1.n-tv.de/img/incoming/crop19812020/5236869274-cImg_16_9-w290/1d2f222fe0ea51a020e34901f75737a4.jpg" alt="Rolf Niebuhr zum Pokal-Aus: &#034;Bei Bayern München bleibt kein Stein auf dem anderen&#034;" width="290" height="163" />
				</span>
	<span class="kicker">Rolf Niebuhr zum Pokal-Aus</span>
									<span class="headline">"Bei Bayern München bleibt kein Stein auf dem anderen"</span>
									</a>
							<span class="info">
		27.04.17
			 &ndash; 01:40 min
		</span>
</li>
					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/videos/sport/BVB-macht-Bayerns-Double-Traum-zunichte-article19811794.html" title="Nervenaufreibendes DFB-Pokal-Duell: BVB macht Bayerns Double-Traum zunichte">
								<span class="img icon video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop19811886/1286869706-cImg_16_9-w290/e8ef4eae7976c9177a761816dbb2a02a.jpg" alt="Nervenaufreibendes DFB-Pokal-Duell: BVB macht Bayerns Double-Traum zunichte" width="290" height="163" />
				</span>
	<span class="kicker">Nervenaufreibendes DFB-Pokal-Duell</span>
									<span class="headline">BVB macht Bayerns Double-Traum zunichte</span>
									</a>
							<span class="info">
		27.04.17
			 &ndash; 00:48 min
		</span>
</li>
					</ul>
			</div>
		</section>
		
	<section class="box box-ext-slot section">
	<div class="container">
		<a width="300" height="400" class="twitter-timeline"  href="https://twitter.com/ntvde_sport"  data-widget-id="372698647181275136"></a>
	</div>
</section><section class="section box  box-media">
			<strong class="category">Videos</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/videos/sport/Pure-Freude-beim-BVB-Bayern-ist-selber-schuld-article19811770.html" title="Stimmen zum DFB-Pokal-Halbfinale: &#034;Pure Freude&#034; beim BVB, Bayern ist &#034;selber schuld&#034;">
								<span class="img icon video">
			<img src="http://bilder4.n-tv.de/img/incoming/crop19811807/5096867260-cImg_16_9-w290/lahm.jpg" alt="Stimmen zum DFB-Pokal-Halbfinale: &#034;Pure Freude&#034; beim BVB, Bayern ist &#034;selber schuld&#034;" width="290" height="163" />
				</span>
	<span class="kicker">Stimmen zum DFB-Pokal-Halbfinale</span>
									<span class="headline">"Pure Freude" beim BVB, Bayern ist "selber schuld"</span>
									</a>
							<span class="info">
		27.04.17
			 &ndash; 00:53 min
		</span>
</li>
					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/videos/sport/Von-diesem-Spiel-haengt-die-komplette-Bayern-Saison-ab-article19810496.html" title="Kyrill Ring zum Pokal-Halbfinale: &#034;Von diesem Spiel hängt die komplette Bayern-Saison ab&#034;">
								<span class="img icon video">
			<img src="http://bilder1.n-tv.de/img/incoming/crop19810528/1036863875-cImg_16_9-w290/kyrill.jpg" alt="Kyrill Ring zum Pokal-Halbfinale: &#034;Von diesem Spiel hängt die komplette Bayern-Saison ab&#034;" width="290" height="163" />
				</span>
	<span class="kicker">Kyrill Ring zum Pokal-Halbfinale</span>
									<span class="headline">"Von diesem Spiel hängt die komplette Bayern-Saison ab"</span>
									</a>
							<span class="info">
		26.04.17
			 &ndash; 01:58 min
		</span>
</li>
					</ul>
			</div>
		</section>
		
	<section class="section box  box-media">
			<strong class="category">Bilderserien</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/bilderserien/sport/Die-wilde-Karriere-der-Maria-Scharapowa-article17168856.html" title="Vom Weltstar zur Dopingsünderin: Die wilde Karriere der Maria Scharapowa">
								<span class="img icon slideshow">
			<img src="http://bilder4.n-tv.de/img/incoming/crop17167831/3787284290-cImg_17_6-w290/AP-02030703041.jpg" alt="Bei einem Sichtungsturnier in Moskau entdeckt ..." width="290" height="102" />
				</span>
	<span class="kicker">Vom Weltstar zur Dopingsünderin</span>
									<span class="headline">Die wilde Karriere der Maria Scharapowa</span>
									</a>
							</li>
					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/bilderserien/sport/Ein-ekelhaftes-Fussballspiel-article19805553.html" title="Die Bundesliga in Wort und Witz: &#034;Ein ekelhaftes Fußballspiel&#034;">
								<span class="img icon slideshow">
			<img src="http://bilder1.n-tv.de/img/incoming/crop19804888/708728686-cImg_17_6-w290/b0fe9b1a5eddc2d5e8762d854dfd5087.jpg" alt="Borussia Mönchengladbach - Borussia Dortmund 2:3 (1:1)" width="290" height="102" />
				</span>
	<span class="kicker">Die Bundesliga in Wort und Witz</span>
									<span class="headline">"Ein ekelhaftes Fußballspiel"</span>
									</a>
							</li>
					</ul>
			</div>
		</section></div>
	<footer class="box section footer" id="footer">
					<div class="imprint">
	<a title="Impressum" href="/9517336">Impressum</a> | 
	<a title="Datenschutzerklärung" href="http://www.n-tv.de/15745191">Datenschutzerklärung</a> |
	<a title="Datenschutzerklärung mobil" href="http://www.n-tv.de/14737826 ">Datenschutzerklärung mobil</a> | 
	<a title="Informationen zu unserer Werbung" target="_blank" href="http://datenschutz.ip.de/nutzungsbasierte_onlinewerbung.cfm">Informationen zu unserer Werbung</a> | 
	<a title="Nutzungsbedingungen Website" href="http://www.n-tv.de/495196 ">Nutzungsbedingungen Website</a> | 
	<a title="Nutzungsbedingungen Gewinnspiele" href="http://www.n-tv.de/469260">Nutzungsbedingungen Gewinnspiele</a> |<br/>
	<a href="http://www.n-tv.de/werbung/" target="_blank" title="vermarktet von IP Deutschland GmbH">vermarktet von IP Deutschland GmbH</a> | 
	<a href="http://www.nachrichtenmanufaktur.de" target="_blank" title="produziert von der Nachrichtenmanufaktur GmbH">produziert von der Nachrichtenmanufaktur GmbH</a>
</div>
<div class="imprint" style="border: 0;">© n-tv.de Alle Rechte vorbehalten</div></footer>
			</div>
	
			<div class="layer" id="layer"></div>
			<div class="ajax-spinner" id="ajax-spinner"></div>
			<div class="scroll-shield" id="scroll-shield"></div>
		</div>


		<div id="banner" data-adformat="fireplace" data-adextensions=""></div>
				<div id="sky" data-adformat="skyscraper" data-adextensions=""></div>
				<div id="overlay" data-adformat="baseboard" data-adextensions=""></div>
			</div>
    

    <script type="text/javascript">/* <![CDATA[ */
   		document.write('<img class="pixel" alt="technical-service" id="technical-service" src="//technical-service.net/pixel.gif?agf=dbrsowf_tsp_sp&amp;d=' + new Date().getTime() + '" width="1" height="1" />');
   	/* ]]> */</script>
   	<noscript><img class="pixel" alt="technical-service" src="//technical-service.net/pixel.gif?agf=dbrsowf_tsp_sp"></noscript>
   	
   	<script type="text/javascript">/* <![CDATA[ */
	   	(function() {
			var protocol = ('http:' === location.protocol ? 'http:' : 'https:');
			window._adexc = window._adexc || [];
	   	    window._adexc.push(['/229/505/', 'cm', '_cb', [ protocol + '//technical-service.net/cb-pixel.gif?auid={{UUID}}']]);
	   	    var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = 1;
	   	    axd.src = protocol + "//dmp.theadex.com/d/229/505/s/adex.js";
	   	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
	   	})();
   	/* ]]> */</script>
    	
    	

    <script>
    	var ntv_ads_show = true;
    	if(String(window.document.URL).search("thema/kondome")!=-1){
    		ntv_ads_show = false;
    	}
	</script>
   	
    
    <script id="ipadcontrol" name="ipadcontrol" src="http://cdn.static-fra.de/ip/js/adcontrol/adcontrol.min.js">
				 $AC.loadConfig({
				  autoDetection : ntv_ads_show,
				  site : ip_network,
				  subsite : ip_zone,
				  scConfig: {
					plc : "82465"
				  },
				  nuggadID : (window.location.host.indexOf("www.n-tv.de") > -1) ? 1083198990 : 525081136,
					ylConfig : {
						placements : {
							sb : "23633",
							sky : "23629",
							mr : "23631",
							hpa : "79840",
							bb : "79867",
							_default : "23635"
						},
						formats : "101,104,105,106,107,109,111,112,113,115,117,118,119"
					},
					hawkEye : true
				 });
			</script>
		<script>
	    
		ntv_init();
		</script>



    <script type="text/javascript">
	<!--
		(function(){

			var jsRt     = '1';
			var jsObjId  = '19812511';
			var jsType   = escape('article');
			var jsCtxId  = '9';
			var jsPubId  = '1';
			var jsCat    = escape('meldung');
			var jsMeta   = escape('');

			var jsTitle  = '';
			var jsUrl    = '';

			var ref=escape(document.referrer);
			if (ref.length>=252) ref=ref.substring(0,252)+"...";
			var isJS10 = 1;

			var logger_image = new Image();
        	logger_image.src = '/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt+ '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl;
		})();
	-->
	</script>
<img src="//amplifypixel.outbrain.com/pixel?mid=00a3a6c69508a167e4ce0c69bc39222e84">
</body>
</html>