<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="de"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="de"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
    <meta property="fb:pages" content="126049165307" /><link rel="amphtml" href="http://amp.n-tv.de/technik/Nicht-nur-die-Hitze-bedroht-Smartphones-article19903767.html"> 
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<title>Der Sommer ist voller Gefahren: Nicht nur die Hitze bedroht Smartphones - n-tv.de</title>
<meta name="description" content="Der Sommer ist wahrscheinlich die risikoreichste Jahreszeit für Smartphones. Was dem teuren Stück alles passieren kann, wie man Unfälle vermeidet und was im Ernstfall zu tun ist, zeigt n-tv.de." />
<meta name="keywords" content="Technologie, Smartphones, Tablet-PC, Urlaub, Smartphone Akku" />
    <meta name="news_keywords" content="Technologie, Smartphones, Tablet-PC, Urlaub, Smartphone Akku" />
    <meta name="author" content="n-tv Nachrichtenfernsehen" />
<meta name="copyright" content="n-tv Nachrichtenfernsehen" />



<!-- ethinking Smart App Banner -->
    <meta name="apple-itunes-app" content="app-id=337056601, app-argument=http://www.n-tv.de/technik/Nicht-nur-die-Hitze-bedroht-Smartphones-article19903767.html">
<meta name="date" content="2017-06-23T14:17:41+02:00" />
    <meta name="last-modified" content="2017-06-23T15:26:20+02:00" />
<meta name="robots" content="index, follow, noodp, noarchive" />
<meta name="viewport" content="width=device-width">

<meta name="verify-v1" content="B/Yd1joCfgALq8iImH4up+3dMmkWbg/ZOeMSXF0Ok8Q=" />
<meta property="fb:page_id" content="126049165307" />
<meta name="p:domain_verify" content="29ffec94ca07d208e323392915ace209" />
<!-- TradeDoubler site verification 2357582 -->
<meta name="msvalidate.01" content="38C91D064B7E276791191C393B93EB23" />
<meta property="og:site_name" content="n-tv.de" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.n-tv.de/technik/Nicht-nur-die-Hitze-bedroht-Smartphones-article19903767.html" />
        <meta property="og:title" content="Der Sommer ist voller Gefahren: Nicht nur die Hitze bedroht Smartphones" />
        <meta property="og:image" content="http://bilder2.n-tv.de/img/incoming/crop19903753/4061325551-cImg_16_9-w1200/Smartphone-Strand-Urlaub-Gefahr.jpg" />
        <meta property="twitter:card" content="photo" />
            <meta property="twitter:site" content="@ntvde" />
            <meta property="twitter:title" content="Der Sommer ist voller Gefahren: Nicht nur die Hitze bedroht Smartphones" />
            <meta property="twitter:image" content="http://bilder2.n-tv.de/img/incoming/crop19903753/5614272304-cImg_16_9-w435/Smartphone-Strand-Urlaub-Gefahr.jpg" />
            <meta property="twitter:url" content="http://www.n-tv.de/technik/Nicht-nur-die-Hitze-bedroht-Smartphones-article19903767.html" />
        <link rel="canonical" href="http://www.n-tv.de/technik/Nicht-nur-die-Hitze-bedroht-Smartphones-article19903767.html" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobil.n-tv.de/technik/Nicht-nur-die-Hitze-bedroht-Smartphones-article19903767.html">
        
        <link rel="alternate"  href="android-app://de.lineas.lit.ntv.android/http/apps.n-tv.de/19903767?service=mobile"/>
        <link rel="alternate" type="application/rss+xml" title="RSS N-TV Technik" href="http://www.n-tv.de/technik/rss" />
<link rel="shortcut icon" href="http://bilder1.n-tv.de/resources/98215317/img/favicon.ico" />

<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://bilder1.n-tv.de/resources/98215317/responsive/img/touch/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://bilder1.n-tv.de/resources/98215317/responsive/img/touch/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://bilder1.n-tv.de/resources/98215317/responsive/img/touch/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://bilder1.n-tv.de/resources/98215317/responsive/img/touch/apple-touch-icon-57x57-precomposed.png">

<link rel="publisher" href="https://plus.google.com/118398504470807896139" />
    <link type="text/css" rel="stylesheet" href="http://bilder1.n-tv.de/resources/98215317/facelift2/css/styles.css" />



<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script>
window.jQuery || document.write('<script src="http://bilder1.n-tv.de/resources/98215317/js/jquery-1.8.3.min.js"><\/script>');
</script>

<script src="https://cdn.optimizely.com/js/5056811423.js"></script>
<script>
	
		function getCookie(name){
		   var i=0;
		   var suche = name+"=";
		   while (i<document.cookie.length){
		      if (document.cookie.substring(i, i+suche.length)==suche){
		         var ende = document.cookie.indexOf(";", i+suche.length);
		         ende = (ende>-1) ? ende : document.cookie.length;
		         var cook = document.cookie.substring(i+suche.length, ende);
		         return unescape(cook);
		      }
		      i++;
		   }
		   return null;
		}

		var relat_prefix = "http://bilder1.n-tv.de/resources/98215317/";
		
		//need for IP
	    var ivw_code = "te";
	    var ip_zone = "special_2016002122_energie_jz";
	    

	    
	    		var ip_network    = "nntv.de";
	    		
		var ntv_fl = true;
		var disableAdTargeting = false;
		var disableAdSlots = false;
		
		travelaudience_dynamic = true;
		
</script>

<script type="text/javascript" src="//pp.lp4.io/app/58/09/1d/58091d25e45a1df257218757.js" async></script>
<script src="http://bilder1.n-tv.de/resources/98215317/js/libs.js"></script>

<script src="http://bilder1.n-tv.de/resources/98215317/js/jquery.ntv.js"></script>

<script>
	if( ntv.playerOptionsDefault.html5Video || ntv.urlParams.html5Video=='true' ) {
		document.write('<scr' + 'ipt src="' + relat_prefix + 'videoplayer/html5video/vendor/johndyer/mediaelement/2.16.3/mediaelement-and-player.min.js"></scr' + 'ipt>');
		document.write('<scr' + 'ipt src="' + relat_prefix + 'videoplayer/html5video/js/rtli-video-player-full.max.js"></scr' + 'ipt>');
		document.write('<link rel="stylesheet" href="' + relat_prefix + 'videoplayer/html5video/vendor/johndyer/mediaelement/2.16.3/mediaelementplayer.css" />');
		document.write('<link rel="stylesheet" href="' + relat_prefix + 'videoplayer/html5video/css/rtli-video-player-desktop.max.css" />');
	}
</script>




<script src="https://script.ioam.de/iam.js"></script>

<script>
    
	ntv.debug("*** IP IVW-Code ****");
	ntv.debug(ivw_code);
    
    

		ntv.pageInfo.docType = "meldung";
		ntv.pageInfo.url = "http://www.n-tv.de/technik/Nicht-nur-die-Hitze-bedroht-Smartphones-article19903767.html";
		ntv.pageInfo.title = "Der Sommer ist voller Gefahren: Nicht nur die Hitze bedroht Smartphones";
		
		ntv.pageInfo.article = {
				id: "19903767",
				
				krl:"abe/kor",
				
				tags: "Smartphones, Tablet-PC, Urlaub, Smartphone Akku",
				publishedDateAsUnixTimeStamp: "1498220261",
				updatedDateAsUnixTimeStamp:  "1498224380",
				kicker: "Der Sommer ist voller Gefahren",
				headline: "Nicht nur die Hitze bedroht Smartphones",
				intro: "Der Sommer ist wahrscheinlich die risikoreichste Jahreszeit f\u00FCr Smartphones. Was dem teuren St\u00FCck alles passieren kann, wie man Unf\u00E4lle vermeidet und was im Ernstfall zu tun ist, zeigt n-tv.de.",
				imagePlista: "http://bilder2.n-tv.de/img/incoming/crop19903753/3333808135-cImg_16_9-w1280/Smartphone-Strand-Urlaub-Gefahr.jpg"
		};
		
		ntv.pageInfo.section="Technik";
		ntv.ivw.code = "dbrsowf_tco_te";
		
			ntv.ivw.site = "ntv";
		
		ntv.ivw.commentPath = "ntv/technik/article";
		ntv.actualDateTime = 1498230586931;

	</script>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
	  {lang: 'de', parsetags: 'explicit'}
	</script>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>




<script>
	        
		        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		       	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		       	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		       	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		       	  ga('create', 'UA-4024516-1', 'auto');

		          window.optimizely = window.optimizely || [];
		          window.optimizely.push("activateUniversalAnalytics");
		          
		       	  ga('set', 'anonymizeIp', true);
		       	  ga("set", "dimension1", "online");
		       	  
		       	
		       		ga("set", "dimension2", "ntv");
		       		
		       		ga("set", "dimension3", "technik");
		       		
		       		ga("set", "dimension4", "article");
		       		
		       	  ga("set", "dimension9", document.referrer);
		       	  ga('send', 'pageview');
		     </script>
			<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    </head>


<body>



	<script>
		document.write('<scr' + 'ipt src="' + relat_prefix +'js/modernizr-2.6.2.min.js"></scr' + 'ipt>');
	</script>
	

	<script>
		ntv.debugTracking("### getIVW ###");
		ntv.debugTracking("cp: dbrsowf_tco_te");
		ntv.debugTracking("co: ntv/technik/article");
	
	</script>
	
	<div class="szm-div">

		<!-- SZM VERSION="2.0" -->
		<script type="text/javascript">
			var iam_data = {
			"st":"ntv",
			"cp":"dbrsowf_tco_te",
			"sv":"in",
			"co":"ntv/technik/article"
			}
			iom.c(iam_data);
		</script>
		<!--/SZM --> 
		
	</div>
	

		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>


	<div class="wrapper-main" id="wrapper-main">
		<div class="wrapper-page" id="wrapper-page">
			<header class="header">
				<div class="top">
			<a class="logo" href="//www.n-tv.de" title="Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de">Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de</a>
			<div class="header-date" id="header-date"></div>
			<script>
				$( "#header-date" ).html( "<span><strong>Freitag, 23. Juni 2017 17:09 Uhr Frankfurt</strong></span> <span>16:09 Uhr London</span> <span>11:09 Uhr New York</span> <span>00:09 Uhr Tokio</span>" );
			</script>

			
			<ul class="header-social-media">
				<li class="facebook"><a href="https://www.facebook.com/nachrichtensender" title="Facebook" target="_blank">Facebook</a></li>
				<li class="twitter"><a href="https://twitter.com/ntvde" title="Twitter" target="_blank">Twitter</a></li>
				<li class="google"><a href="https://plus.google.com/118398504470807896139/posts" title="Google +" target="_blank">Google +</a></li>
				<li class="whatsapp"><a href="http://www.n-tv.de/14595871" title="WhatsApp">WhatsApp</a></li>
				<li class="pinterest"><a href="http://pinterest.com/ntvde/" title="Pinterest" target="_blank">Pinterest</a></li>
				<li class="instagram"><a href="https://instagram.com/ntv_nachrichtenfernsehen/" title="Instagram" target="_blank">Instagramm</a></li>
				<li class="rss"><a href="http://www.n-tv.de/feeds" title="RSS" target="_blank">RSS</a></li>
			</ul>
			
			<form id="header-search" class="search" action="http://www.n-tv.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suche</legend>
					<input type="hidden" name="a" value="search" />
					<input type="hidden" name="at" value="all" />
					
					<div class="search-wrapper">
						<input type="text" name="q" id="search" placeholder="Suchen auf n-tv.de" />
					</div>

					<input type="submit" class="submit ir" name="submit" value="Suche starten" />
					
				</fieldset>
			</form>	

			<div id="weather-wrap" class="weather clearfix" title="hier klicken, um den Ort für die Startseite festzulegen">
				<img src="http://tools.n-tv.de/das_wetter/img/symbols/wolke_dunkel-sonne.png" class="icon" alt="hier klicken, um den Ort für die Startseite festzulegen"><div class="data">
   <div class="city">Berlin</div><img class="temp" src="http://bilder1.n-tv.de/stat/images/header_temp/22.png?cc=1" alt="22"><table class="min-max">
      <tr>
         <td>FR</td>
         <td>16<span>&deg; /</span>23<span>&deg;</span></td>
      </tr>
      <tr>
         <td>SA</td>
         <td>15<span>&deg; /</span>23<span>&deg;</span></td>
      </tr>
   </table>
</div></div>

		
		</div>
		
		<script>
			$( "#weather-wrap" ).ntvWeatherRenderHead();
		</script>
		
		
	<nav class="nav" id="nav">
	<ul class="lvl1">
		<li>
				<a href="http://www.n-tv.de/" title="Home">Home</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/politik/" title="Politik">Politik</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/wirtschaft/" title="Wirtschaft">Wirtschaft</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/wirtschaft/boersenkurse/" title="Börse">Börse</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/sport/" title="Sport">Sport</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/panorama/" title="Panorama">Panorama</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/leute/" title="Unterhaltung">Unterhaltung</a>
				</li>
		<li class="active">
				<a href="http://www.n-tv.de/technik/" title="Technik">Technik</a>
				<ul class="lvl2">
						
							&nbsp;
						</ul>
				
				
				</li>
		<li>
				<a href="http://www.n-tv.de/ratgeber/" title="Ratgeber">Ratgeber</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/wissen/" title="Wissen">Wissen</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/auto/" title="Auto">Auto</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/reise/" title="Reise">Reise</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/wetter/" title="Wetter">Wetter</a>
				</li>
		<li class="nav-video separator ">
				<a href="http://www.n-tv.de/mediathek/videos/" title="Videos">Videos</a>
				</li>
		<li class="xnav-tv ">
				<a href="http://www.n-tv.de/mediathek/tvprogramm/" title="TV">TV</a>
				</li>
		</ul>
</nav>




<div class="billboard" id="billboard" data-adformat="iabbillboard" data-adextensions=""></div>
<nav class="breadcrumb">
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="http://www.n-tv.de/" itemprop="url">
						<span itemprop="title">Startseite</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="http://www.n-tv.de/technik/" itemprop="url">
						<span itemprop="title">Technik</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<span itemprop="title">Der Sommer ist voller Gefahren : Nicht nur die Hitze bedroht Smartphones</span>
				</div>
	</nav>


</header>
			<div role="main" class="main clearfix">
				<div class="content">
			<article class="article box section" itemscope itemtype="http://schema.org/Article">
		<span class="category">
				Technik</span>
		<div class="image main-image center jq-layer-image" style="width: 680px;">
	<a class="img" href="http://bilder2.n-tv.de/img/incoming/origs19903753/9552534582-w1280-h960/Smartphone-Strand-Urlaub-Gefahr.jpg" data-href-layer="http://bilder2.n-tv.de/img/incoming/origs19903753/9552534582-w1280-h960/Smartphone-Strand-Urlaub-Gefahr.jpg">
				<img src="http://bilder2.n-tv.de/img/incoming/crop19903753/1804991528-cImg_16_9-w680/Smartphone-Strand-Urlaub-Gefahr.jpg" alt="Romantisch, aber ganz schön gefährlich." width="680" height="383" />
				<span class="icon-zoom"></span>
			</a>
		<figcaption class="caption">
			Romantisch, aber ganz schön gefährlich.<cite>(Foto: imago/Westend61)</cite>
			</figcaption>
	</div><div class="date" itemprop="datePublished" content="2017-06-23T15:26:20+02:00">
			Freitag, 23. Juni 2017</div>
		
		<h1 class="h1" id="a-19903767" itemprop="name">
					Der Sommer ist voller Gefahren: Nicht nur die Hitze bedroht Smartphones</h1>
			<script type="text/javascript">
			$("#a-19903767").html( '<span class="kicker">Der Sommer ist voller Gefahren</span><span class="headline">Nicht nur die Hitze bedroht Smartphones</span>');
		</script>

		<p class="author">
				<em>Von Klaus Wedekind</em>
			</p>
		<p>
				<strong>
					Der Sommer ist wahrscheinlich die risikoreichste Jahreszeit für Smartphones. Was dem teuren Stück alles passieren kann, wie man Unfälle vermeidet und was im Ernstfall zu tun ist, zeigt n-tv.de.</strong>
			</p>
			<div class="mb clearfix">
					<ul class="socialshare socialshare-top jq-getSocialCounts list clearfix" data-social_url="http://www.n-tv.de/19903767" data-social_url_long="http://www.n-tv.de/technik/Nicht-nur-die-Hitze-bedroht-Smartphones-article19903767.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=http://www.n-tv.de/19903767"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=http://www.n-tv.de/19903767&text=Der+Sommer+ist+voller+Gefahren%3A+Nicht+nur+die+Hitze+bedroht+Smartphones&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=http://www.n-tv.de/19903767&title=Der+Sommer+ist+voller+Gefahren%3A+Nicht+nur+die+Hitze+bedroht+Smartphones"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=Der%20Sommer%20ist%20voller%20Gefahren%3A%20Nicht%20nur%20die%20Hitze%20bedroht%20Smartphones%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20http%3A%2F%2Fwww.n-tv.de%2F19903767" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="http://www.n-tv.de/technik/Nicht-nur-die-Hitze-bedroht-Smartphones-article19903767.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="http://www.n-tv.de/" title="Zur Startseite">Zur Startseite</a></li>
						</ul>
					</div>
			<p>Wenn seine Nutzer sich im Sommer vergnügen, Sonne, Strand und Biergarten genießen, fremde Länder erkunden oder sich im Garten erholen, müssen Smartphones und Tablets leiden und viele Gefahren überstehen, an die ihre Besitzer vielleicht gar nicht denken. Gut zu wissen, was passieren kann, wie man ein Gerät schützt und im Ernstfall rettet.</p> <div id="sc_intxt" data-adformat="sc_intxt"></div><h2>Risiko Nr. 1: Hitze</h2><p>Wenn es im Winter bitterkalt wird, geht ein Smartphone vielleicht aus, aber es stirbt normalerweise nicht. Bei hohen Temperaturen sieht die Sache ganz anders aus. Besonders schnell leidet der Akku, der schon bei relativ niedrigen Temperaturen Schaden nimmt, im Extremfall kann er sogar explodieren. Wärmer als 40 Grad sollte die Batterie am besten nie werden, was an heißen Sommertagen schnell passiert ist. Man sollte das Gerät daher auf keinen Fall in der Sonne liegen lassen, schon gar nicht im Auto. Am besten lädt man das Handy in der kühleren Nacht auf und vermeidet, es während der Nutzung an die Steckdose zu hängen.</p><div class="image right jq-layer-image" style="width: 282px;"> <a class="img" href="http://bilder3.n-tv.de/img/incoming/origs19903774/4112532118-w1280-h960/iPhone-Windschutzscheibe.jpg" data-href-layer="http://bilder3.n-tv.de/img/incoming/origs19903774/4112532118-w1280-h960/iPhone-Windschutzscheibe.jpg"> <img src="http://bilder3.n-tv.de/img/incoming/crop19903774/7806578522-cImg_16_9-w282/iPhone-Windschutzscheibe.jpg" alt="Im Sommer droht einem Smartphone an der Windschutzscheibe der Hitzetod." width="282" height="159" /> <span class="icon-zoom"></span> </a> <figure><figcaption class="caption"> Im Sommer droht einem Smartphone an der Windschutzscheibe der Hitzetod.<cite>(Foto: imago stock&amp;people)</cite> </figcaption> </figure></div><p>Ein echter Killer ist, wenn das Smartphone als Navi an oder unter der Windschutzscheibe befestigt arbeitet und gleichzeitig über den Zigarettenanzünder geladen wird. Bei sehr hohen Temperaturen können dann auch das Display oder sogar der Prozessor Schaden nehmen. Das kann zu Darstellungsfehlern und Leistungseinbußen führen, aber auch ein Totalausfall ist möglich.</p><h2>Kein Sprung ins kühle Wasser</h2><p>Um das Smartphone zu schützen, sollte es also möglichst immer im Schatten bleiben, hohe Belastungen wie Spiele vermieden werden, und man lädt es am besten nachts oder in kühlen Räumen. Kommt es doch einmal zur Überhitzung, schaltet man das Gerät am besten vorübergehend ab. Manche Smartphones tun dies auch selbstständig oder geben bei zu hohen Temperaturen Alarm. Man sollte das Handy dann an einen möglichst kühlen Ort bringen, aber auf keinen Fall in den Kühlschrank legen. Ein Temperaturschock ist für die empfindliche Elektronik ein Killer, unter anderem kann sich Kondenswasser bilden.</p><p>Eine Schnapsidee ist es auch, wasserdichte Smartphones im See zu erfrischen. Bei der raschen Abkühlung zieht sich die Luft im Inneren des Geräts zusammen, was zu einem Unterdruck führt, wodurch Wasser angesaugt wird. Das überfordert viele Dichtungen und auf Garantieleistungen darf der Nutzer im Falle eines Wasserschadens so nicht hoffen.</p><h2>Schwupps, weg war es</h2><p>Apropos Wasser: Smartphones können im Sommer nicht nur absaufen, wenn sie der Nutzer in der Badehose vergisst. Sie rutschen auch gerne mal beim Fotografieren ins Wasser oder vom Beistelltisch in den Pool. Aus oben genannten Gründen sind dann auch vermeintlich wasserdichte Handys gefährdet. Bezeichnungen wie IP68 garantieren nur, dass ein Gerät in Süßwasser unter normalen Bedingungen eine bestimmte Zeit in einer definierten Tiefe überstehen kann. Ein Smartphone ist keine Unterwasserkamera, schon gar nicht im Meer.</p><p>Wasserschäden drohen aber nicht nur an Strand und Pool. Die Geräte können auch bei Gewitter klatschnass werden oder ertrinken unbemerkt auf Biertischen im Kondenswasser oder Lachen umgeschütteter Getränke.</p><h2>Jetzt aber schnell</h2><div class="image right jq-layer-image" style="width: 282px;"> <a class="img" href="http://bilder1.n-tv.de/img/incoming/origs19903800/263253266-w1280-h960/Smartphone-Display-kaputt-Urlaub.jpg" data-href-layer="http://bilder1.n-tv.de/img/incoming/origs19903800/263253266-w1280-h960/Smartphone-Display-kaputt-Urlaub.jpg"> <img src="http://bilder1.n-tv.de/img/incoming/crop19903800/4146576670-cImg_16_9-w282/Smartphone-Display-kaputt-Urlaub.jpg" alt="Ein kaputtes Display kommt im Urlaub häufiger vor." width="282" height="159" /> <span class="icon-zoom"></span> </a> <figure><figcaption class="caption"> Ein kaputtes Display kommt im Urlaub häufiger vor.<cite>(Foto: imago/Westend61)</cite> </figcaption> </figure></div><p>Im Notfall muss man bei nassen Smartphones schnell handeln. Man sollte sie sofort abschalten und mit einem Tuch oder T-Shirt abtrocknen. Salzwasser entfernt man mit einem nicht zu feuchten Tuch durch wiederholtes Abtupfen. Falls möglich, entnimmt man dann den Akku und entfernt SIM- und Speicherkarten. Mit Küchenkrepp oder einem fusselfreien Tuch tupft man anschließend die Öffnungen trocken. Dann lässt man das Gerät in Krepp gehüllt mindestens über Nacht - besser 24 Stunden - an einem trockenen Ort ruhen. Eventuell hilft auch, es in eine Schale mit Reis zu legen, der wie das Krepp die Feuchtigkeit entzieht. Auf keinen Fall darf das Smartphone in die Sonne, auf die Heizung oder in den Trockner. Oft kann man so sein Handy retten, manchmal kommt aber jede Hilfe zu spät.</p><h2>Kratz, kratz</h2><p>Am Strand ist neben Wasser Sand die größte Gefahr fürs Smartphone. Je feiner er ist, umso eher und tiefer kann er eindringen. Er blockiert unter anderem Kopfhörerbuchsen oder USB-Eingänge oder schädigt sogar die Elektronik im Inneren. Außerdem zerkratzt Sand Displays und Gehäuse. Auch oder oft sogar erst recht, wenn eine Schutzhülle oder -folie verwendet wird. Wenn die Körner unter den Kunststoff kommen, können sie eine Oberfläche übel zurichten. Versandete Geräte reinigt man am besten wie Fotoapparate mit einem kleinen Blasebalg oder pustet die Körner weg. Ein Objektivpinsel ist auch nicht schlecht. Wasserfeste Geräte kann man auch kurz lauwarm abduschen. Tücher sind bei Sand tabu.</p><p>Die erhöhte Aktivität ihrer Nutzer ist ebenfalls ein Gefahrenherd für Smartphones und andere Geräte. Sie holen sich Kratzer, wenn sie auf Reisen hastig verstaut oder im Flugzeug über die Gurtschnalle gezogen werden. Sie rutschen beim Navigieren durch Städte aus der Hand oder gehen bei Wanderungen zu Bruch.</p><h2>Handys cremt man nicht ein</h2><p>Nicht zu unterschätzen ist im Sommer auch die Gefahr durch Sonnencreme. Sie kann sich in Öffnungen hartnäckig festsetzen oder beschichtete Displays und andere Oberflächen schädigen. Verschmierte Smartphones sollten daher schnell gereinigt werden. Man kann dazu ein mit etwas Spülwasser getränktes Tuch nehmen.</p> <aside class="article-aside right"> <strong class="category">Mehr zum Thema</strong> <div class="teaser teaser-list"> <ul class="list"> <li class="large"> <a href="http://www.n-tv.de/technik/Top-Smartphones-sind-jetzt-viel-guenstiger-article19902637.html" title="Galaxy S8 ist im Preiskampf: Top-Smartphones sind jetzt viel günstiger"> <span class="img"> <img src="http://bilder3.n-tv.de/img/incoming/crop19902614/3447574388-cImg_17_6-w282/Galaxy-S8-LG-G6.jpg" alt="Die Preise des Galaxy S8 und des LG G6 sind in den vergangenen zwei Monaten stark gefallen." width="282" height="100" /> </span> <span class="info">22.06.17</span> <span class="kicker">Galaxy S8 ist im Preiskampf</span> <span class="headline">Top-Smartphones sind jetzt viel günstiger</span> </a> </li> <li> <a href="http://www.n-tv.de/technik/Wie-funktioniert-WLAN-im-Flugzeug-article19882269.html" title="Internet über den Wolken: Wie funktioniert WLAN im Flugzeug?"> <span class="img"> <img src="http://bilder3.n-tv.de/img/incoming/crop19878734/6893571293-cImg_16_9-w88/Internet-im-Flugzeug.jpg" alt="Internet im Flugzeug" width="88" height="50" /> </span> <span class="info">10.06.17</span> <span class="kicker">Internet über den Wolken</span> <span class="headline">Wie funktioniert WLAN im Flugzeug?</span> </a> </li> <li> <a href="http://www.n-tv.de/technik/Soll-man-Smartphones-nachts-aufladen-article19834241.html" title="Viele Nutzer tun&apos;s: Soll man Smartphones nachts aufladen?"> <span class="img"> <img src="http://bilder1.n-tv.de/img/incoming/crop19837436/2013579034-cImg_16_9-w88/Smartphone-nachts-ausschalten.jpg" alt="Viele Nutzer tun&apos;s: Soll man Smartphones nachts aufladen?" width="88" height="50" /> </span> <span class="info">12.05.17</span> <span class="kicker">Viele Nutzer tun&apos;s</span> <span class="headline">Soll man Smartphones nachts aufladen?</span> </a> </li> <li> <a href="http://www.n-tv.de/technik/So-macht-man-alten-Android-Handys-Beine-article19882167.html" title="Ordentlich durchfegen: So macht man alten Android-Handys Beine"> <span class="img"> <img src="http://bilder4.n-tv.de/img/incoming/crop19881343/5943572005-cImg_16_9-w88/App-Ubersicht-auf-einem-Smartphone.jpg" alt="App-Übersicht auf einem Smartphone" width="88" height="50" /> </span> <span class="info">11.06.17</span> <span class="kicker">Ordentlich durchfegen</span> <span class="headline">So macht man alten Android-Handys Beine</span> </a> </li> </ul> </div> </aside><p>Wenn abends der Mückenschutz die Sonnencreme ablöst, sollte man unbedingt die Handinnenflächen waschen, bevor man wieder zum Smartphone greift. Diese Mittel haben oft sehr aggressive Inhaltsstoffe, die nicht nur lackierten Kunststoffen arg zusetzen können. War man unachtsam, helfen auch in diesem Fall ein feuchtes Tuch und etwas Spülmittel.</p><h2>Nur kurz weggeschaut ...</h2><p>Eine große Gefahr für Smartphones und andere wertvolle Geräte ist im Urlaub, dass sie am Strand, auf Ausflügen, in Restaurants, Bars und Clubs gestohlen werden. Man sollte sie daher möglichst immer am Körper tragen und nie unbeaufsichtigt lassen. Für den Fall des Falles ist es auch wichtig, dass Smartphones oder Tablets mit einer sicheren PIN vor direktem Zugriff geschützt sind und möglichst eine <a href="http://www.n-tv.de/technik/Wo-ist-mein-Handy-article19706079.html">Ortungsfunktion</a> aktiviert ist. Bei aktuellen Geräten sollte man auch nicht auf die <a href="http://www.n-tv.de/technik/Smartphone-verschluesseln-so-geht-s-article17029351.html">Verschlüsselung der gespeicherten Daten</a> verzichten, und vor dem Urlaub sollte man die Seriennummer beziehungsweise IMEI notieren, um geklaute Handys identifizieren zu können. Wer noch ältere Geräte zu Hause hat, kann sich überlegen, diese mitzunehmen. Sie erfüllen wahrscheinlich auch ihren Zweck und sind sie weg, ist der Ärger nicht so groß.</p><p class="source" id="source">
			<em>Quelle: n-tv.de</em>
		</p>
		<script>
			$( "#source" ).ntvArticleSource();
		</script>
		
		
		<aside class="article-themes">
					<strong><a href="http://www.n-tv.de/thema/" title="Themen">Themen</a></strong>
					<ul class="list clearfix">
						<li><a href="http://www.n-tv.de/thema/smartphones">Smartphones</a></li>
							<li><a href="http://www.n-tv.de/thema/tablet-pc">Tablet-PC</a></li>
							<li><a href="http://www.n-tv.de/thema/urlaub">Urlaub</a></li>
							<li><a href="http://www.n-tv.de/thema/smartphone-akku">Smartphone Akku</a></li>
							</ul>
				</aside><div class="mb clearfix">
					<ul class="socialshare jq-getSocialCounts list clearfix" data-social_url="http://www.n-tv.de/19903767" data-social_url_long="http://www.n-tv.de/technik/Nicht-nur-die-Hitze-bedroht-Smartphones-article19903767.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=http://www.n-tv.de/19903767"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=http://www.n-tv.de/19903767&text=Der+Sommer+ist+voller+Gefahren%3A+Nicht+nur+die+Hitze+bedroht+Smartphones&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=http://www.n-tv.de/19903767&title=Der+Sommer+ist+voller+Gefahren%3A+Nicht+nur+die+Hitze+bedroht+Smartphones"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=Der%20Sommer%20ist%20voller%20Gefahren%3A%20Nicht%20nur%20die%20Hitze%20bedroht%20Smartphones%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20http%3A%2F%2Fwww.n-tv.de%2F19903767" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="http://www.n-tv.de/technik/Nicht-nur-die-Hitze-bedroht-Smartphones-article19903767.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="http://www.n-tv.de/" title="Zur Startseite">Zur Startseite</a></li>
							<li><a class="tools-top" href="#" title="Nach oben">Nach oben</a></li>
						</ul>
					</div>
			<script type="text/javascript">
		        <!--
		        $( document ).ready( function() {
		            var vgwort_image = new Image();
		            vgwort_image.src="http://n-tv.met.vgwort.de/na/10c356c1b58e48d59fd9dc6e528c786d";
		        });
		        //-->
		    </script>
		    <noscript><img src="http://n-tv.met.vgwort.de/na/10c356c1b58e48d59fd9dc6e528c786d" height="1" width="1"/></noscript>
		</article></div>
	<div class="sidebar">
			<section class="section box  box-media">
			<strong class="category">Bilderserien</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/bilderserien/technik/So-gut-knipst-das-HTC-U11-article19880721.html" title="Beispielfotos: So gut knipst das HTC U11">
								<span class="img icon slideshow">
			<img src="http://bilder2.n-tv.de/img/incoming/crop19880565/6557282265-cImg_17_6-w290/IMAG0021.jpg" alt="Beispielfotos: So gut knipst das HTC U11" width="290" height="102" />
				</span>
	<span class="kicker">Beispielfotos</span>
								<span class="headline">So gut knipst das HTC U11</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/bilderserien/technik/Diese-Funktionen-bringt-iOS-11-article19876480.html" title="iPad bevorzugt: Diese Funktionen bringt iOS 11">
								<span class="img icon slideshow">
			<img src="http://bilder4.n-tv.de/img/incoming/crop19876519/3037283109-cImg_17_6-w290/iOS-11-Filter.jpg" alt="iPad bevorzugt: Diese Funktionen bringt iOS 11" width="290" height="102" />
				</span>
	<span class="kicker">iPad bevorzugt</span>
								<span class="headline">Diese Funktionen bringt iOS 11</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<div id="medrect" class="box medrect">
					<span class="advert">Anzeige</span>
					<div id="ad_medrect" data-adformat="halfpage" data-adextensions=""></div>
				</div>
				<div data-adformat="octopus_mr" data-adextensions="pos=1"></div><div class="veeseoRA2AW_BCN5 jq-veeseo"></div>
<section class="section box  box-media">
			<strong class="category">Videos</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/videos/technik/Sind-Spectacles-wirklich-eine-gute-Idee-article19901951.html" title="Videobrille für modisch Mutige: Sind Spectacles wirklich eine gute Idee?">
								<span class="img icon video">
			<img src="http://bilder1.n-tv.de/img/incoming/crop19902424/1826867412-cImg_16_9-w290/Tobias.jpg" alt="Videobrille für modisch Mutige: Sind Spectacles wirklich eine gute Idee?" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Technik</span><span class="info">
		22.06.17
			 &ndash; 03:10 min
		</span>
</span>
								<span class="kicker">Videobrille für modisch Mutige</span>
								<span class="headline">Sind Spectacles wirklich eine gute Idee?</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<section class="section box  box-media">
			<strong class="category">Bilderserien</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/bilderserien/technik/So-fotografiert-man-mit-dem-iPhone-7-richtig-article19838542.html" title="Apple zeigt, wie&#039;s geht: So fotografiert man mit dem iPhone 7 richtig">
								<span class="img icon slideshow">
			<img src="http://bilder2.n-tv.de/img/incoming/crop19838273/6147284072-cImg_17_6-w290/BOLD-SIMPLE-PR-PRINT.jpg" alt="... wie man mit einfachen Mitteln beeindruckende Bilder komponiert, ..." width="290" height="102" />
				</span>
	<span class="kicker">Apple zeigt, wie's geht</span>
								<span class="headline">So fotografiert man mit dem iPhone 7 richtig</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/bilderserien/technik/Apple-zeigt-wie-gut-das-iPhone-7-nachts-ist-article19680126.html" title="PR, aber wunderschön: Apple zeigt, wie gut das iPhone 7 nachts ist">
								<span class="img icon slideshow">
			<img src="http://bilder3.n-tv.de/img/incoming/crop19680006/9777282442-cImg_17_6-w290/Laurence-Bouchard.jpg" alt="PR, aber wunderschön: Apple zeigt, wie gut das iPhone 7 nachts ist" width="290" height="102" />
				</span>
	<span class="kicker">PR, aber wunderschön</span>
								<span class="headline">Apple zeigt, wie gut das iPhone 7 nachts ist</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/bilderserien/technik/Alle-iPhones-die-es-bisher-gibt-article19493971.html" title="Premiere vor 10 Jahren: Alle iPhones, die es bisher gibt">
								<span class="img icon slideshow">
			<img src="http://bilder1.n-tv.de/img/incoming/crop19493076/8007285744-cImg_17_6-w290/10-jahre-iphone011.jpg" alt="Premiere vor 10 Jahren: Alle iPhones, die es bisher gibt" width="290" height="102" />
				</span>
	<span class="kicker">Premiere vor 10 Jahren</span>
								<span class="headline">Alle iPhones, die es bisher gibt</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/bilderserien/technik/Dishonored-2-im-Test-article19070426.html" title="Rache ist nicht immer süß: &#034;Dishonored 2&#034; sieht großartig aus">
								<span class="img icon slideshow">
			<img src="http://bilder3.n-tv.de/img/incoming/crop19069686/2167284357-cImg_17_6-w290/Concept2d-Emily-WEB-1465774518.jpg" alt="Rache ist nicht immer süß: &#034;Dishonored 2&#034; sieht großartig aus" width="290" height="102" />
				</span>
	<span class="kicker">Rache ist nicht immer süß</span>
								<span class="headline">"Dishonored 2" sieht großartig aus</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/bilderserien/technik/Foto-Tour-mit-iPhone-7-und-Xperia-XZ-article18884301.html" title="Spitzen-Handys im Vergleich: Foto-Tour mit iPhone 7 und Xperia XZ">
								<span class="img icon slideshow">
			<img src="http://bilder1.n-tv.de/img/incoming/crop18883856/0987282442-cImg_17_6-w290/xperia-xz-iphone-7-32.jpg" alt="... und schärfer (r.). Auch hier könnte der Bildstabilisator geholfen haben." width="290" height="102" />
				</span>
	<span class="kicker">Spitzen-Handys im Vergleich</span>
								<span class="headline">Foto-Tour mit iPhone 7 und Xperia XZ</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/bilderserien/technik/Die-besten-Spiele-der-Gamescom-article18405246.html" title="Kokain, Hacker, Fußballerkarrieren: Die besten Spiele der Gamescom">
								<span class="img icon slideshow">
			<img src="http://bilder4.n-tv.de/img/incoming/crop18405291/4387284480-cImg_17_6-w290/2KGMKT-CivilizationVI-Screenshot-Brazil-Carn-Estada-3.jpg" alt="Die Königin der Rundenstrategie regiert nun Städte, die sich über mehrere Hexfelder ausbreiten können." width="290" height="102" />
				</span>
	<span class="kicker">Kokain, Hacker, Fußballerkarrieren</span>
								<span class="headline">Die besten Spiele der Gamescom</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/bilderserien/technik/Das-ist-das-Galaxy-Note-7-article18324121.html" title="Samsungs neues Topmodell: Das ist das Galaxy Note 7">
								<span class="img icon slideshow">
			<img src="http://bilder2.n-tv.de/img/incoming/crop18323821/6347286271-cImg_17_6-w290/samsung-galaxy-note-7-2.jpg" alt="Samsungs neues Topmodell: Das ist das Galaxy Note 7" width="290" height="102" />
				</span>
	<span class="kicker">Samsungs neues Topmodell</span>
								<span class="headline">Das ist das Galaxy Note 7</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/bilderserien/technik/72-neue-Emojis-article17853571.html" title="Vom Adler bis zur Weihnachtsfrau: 72 neue Emojis">
								<span class="img icon slideshow">
			<img src="http://bilder1.n-tv.de/img/incoming/crop17855316/7887288969-cImg_17_6-w290/emojipedia-1f936.jpg" alt="Vom Adler bis zur Weihnachtsfrau: 72 neue Emojis" width="290" height="102" />
				</span>
	<span class="kicker">Vom Adler bis zur Weihnachtsfrau</span>
								<span class="headline">72 neue Emojis</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<section class="box section ol" style="padding-bottom: 5px !important;">
	<strong class="category">Sch&ouml;nes Wochenende</strong>
    <a class="img" title="Schönes Wochenende" href="http://www.n-tv.de/panorama/schoeneswochenende/J-d-T-Fass-jpg-article19902276.html">
		<img src="http://bilder1.n-tv.de/img/schoeneswochenende/crop19902276/0906862931-cImg_16_9-w290/J.jpg" alt="Schönes Wochenende" width="290" height="163" />
    </a>
</section></div>
	<div class="content">
			<section id="ntv_plista_videos_680" class="section box">
	<div id="plista_widget_belowVideo"></div>
</section>
<section id="ntv_plista_680" class="section box">
	<div id="plista_widget_belowArticle"></div>
</section>


<script type="text/javascript">
if(ntv.pageInfo.article && ntv.pageInfo.article.id && !ntv.urlParams.token){
 if (!window.PLISTA) {
     window.PLISTA = {
        publickey: 'f6edb34079c9039e6785d8a4',
        item: {
            objectid: ntv.pageInfo.article.id,
	    	  kicker: ntv.pageInfo.article.kicker,
            title: ntv.pageInfo.article.headline,
            text: (ntv.pageInfo.article.intro).substr(0,255),
            url: ntv.pageInfo.url,
            img: ntv.pageInfo.article.imagePlista,
            category: ntv.pageInfo.section,
            published_at: ntv.pageInfo.article.publishedDateAsUnixTimeStamp,
            updated_at: ntv.pageInfo.article.updatedDateAsUnixTimeStamp
        }
    };
    (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
ntv.debug("### window.PLISTA.item ###");
ntv.debug(window.PLISTA.item);
}
</script>




<section class="box section">
	<script>
		document.write('<sc'+'ript language="javascript" src="http://a.ligatus.com/?ids=12464&amp;t=js"><\/script>');
	</script>
</section><section class="box section">
	<strong class="category">Empfehlungen</strong>
	<div class="table table-cellwidth-335">
		<div class="table-row">
			<div class="table-cell">
				<div data-adformat="octopus_mr_i" data-adextensions="pos=1"></div>
			</div>
			<div class="table-cell">
				<div data-adformat="octopus_mr_i" data-adextensions="pos=2"></div>
			</div>
		</div>
	</div>
</section></div>
	<footer class="box section footer" id="footer">
					<div class="imprint">
	<a title="Impressum" href="/9517336">Impressum</a> | 
	<a title="Datenschutzerklärung" href="http://www.n-tv.de/15745191">Datenschutzerklärung</a> |
	<a title="Datenschutzerklärung mobil" href="http://www.n-tv.de/14737826 ">Datenschutzerklärung mobil</a> | 
	<a title="Informationen zu unserer Werbung" target="_blank" href="http://datenschutz.ip.de/nutzungsbasierte_onlinewerbung.cfm">Informationen zu unserer Werbung</a> | 
	<a title="Nutzungsbedingungen Website" href="http://www.n-tv.de/495196 ">Nutzungsbedingungen Website</a> | 
	<a title="Nutzungsbedingungen Gewinnspiele" href="http://www.n-tv.de/469260">Nutzungsbedingungen Gewinnspiele</a> |<br/>
	<a href="http://www.n-tv.de/werbung/" target="_blank" title="vermarktet von IP Deutschland GmbH">vermarktet von IP Deutschland GmbH</a> | 
	<a href="http://www.nachrichtenmanufaktur.de" target="_blank" title="produziert von der Nachrichtenmanufaktur GmbH">produziert von der Nachrichtenmanufaktur GmbH</a>
</div>
<div class="imprint" style="border: 0;">© n-tv.de Alle Rechte vorbehalten</div></footer>
			</div>
	
			
			<div class="ajax-spinner" id="ajax-spinner"></div>
			<div class="scroll-shield" id="scroll-shield"></div>
		</div>


		<div id="banner" data-adformat="fireplace" data-adextensions=""></div>
				<div id="sky" data-adformat="skyscraper" data-adextensions=""></div>
				<div id="overlay" data-adformat="baseboard" data-adextensions=""></div>
			</div>
    
    <div class="layer" id="layer"></div>

    <script type="text/javascript">/* <![CDATA[ */
   		document.write('<img class="pixel" alt="technical-service" id="technical-service" src="//technical-service.net/pixel.gif?agf=dbrsowf_tco_te&amp;d=' + new Date().getTime() + '" width="1" height="1" />');
   	/* ]]> */</script>
   	<noscript><img class="pixel" alt="technical-service" src="//technical-service.net/pixel.gif?agf=dbrsowf_tco_te"></noscript>
   	
   	<script type="text/javascript">/* <![CDATA[ */
	   	(function() {
			var protocol = ('http:' === location.protocol ? 'http:' : 'https:');
			window._adexc = window._adexc || [];
	   	    window._adexc.push(['/229/505/', 'cm', '_cb', [ protocol + '//technical-service.net/cb-pixel.gif?auid={{UUID}}']]);
	   	    var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = 1;
	   	    axd.src = protocol + "//dmp.theadex.com/d/229/505/s/adex.js";
	   	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
	   	})();
   	/* ]]> */</script>
    	
    	

    <script>
    	var ntv_ads_show = true;
    	if(String(window.document.URL).search("thema/kondome")!=-1){
    		ntv_ads_show = false;
    	}
	</script>
   	
    
    <script id="ipadcontrol" name="ipadcontrol" src="http://cdn.static-fra.de/ip/js/adcontrol/adcontrol.min.js">
				 $AC.loadConfig({
				  autoDetection : ntv_ads_show,
				  site : ip_network,
				  subsite : ip_zone,
				  scConfig: {
					plc : "82465"
				  },
				  nuggadID : (window.location.host.indexOf("www.n-tv.de") > -1) ? 1083198990 : 525081136,
					ylConfig : {
						placements : {
							sb : "23633",
							sky : "23629",
							mr : "23631",
							hpa : "79840",
							bb : "79867",
							_default : "23635"
						},
						formats : "101,104,105,106,107,109,111,112,113,115,117,118,119"
					},
					hawkEye : true
				 });
			</script>
		<script>
	    
		ntv_init();
		</script>



    <script type="text/javascript">
	<!--
		(function(){

			var jsRt     = '1';
			var jsObjId  = '19903767';
			var jsType   = escape('article');
			var jsCtxId  = '15';
			var jsPubId  = '1';
			var jsCat    = escape('meldung');
			var jsMeta   = escape('');

			var jsTitle  = '';
			var jsUrl    = '';

			var ref=escape(document.referrer);
			if (ref.length>=252) ref=ref.substring(0,252)+"...";
			var isJS10 = 1;

			var logger_image = new Image();
        	logger_image.src = '/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt+ '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl;
		})();
	-->
	</script>
<script type="text/javascript">
                $( document ).ready( function() {
                    var internalTracking = new Image();
                    internalTracking.src="http://metrics.n-tv.de/count?bytes=0&host=www.n-tv.de&status=200&url=%2Ftechnik%2FNicht-nur-die-Hitze-bedroht-Smartphones-article19903767.html&query=-&vclCall=fetch&cmsId=19903767";
                });
        </script>
    
    <img src="//amplifypixel.outbrain.com/pixel?mid=00a3a6c69508a167e4ce0c69bc39222e84">
</body>
</html>