<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="de"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="de"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
    <meta property="fb:pages" content="126049165307" /><link rel="amphtml" href="http://amp.n-tv.de/wirtschaft/marktberichte/Dax-hakt-die-Frankreich-Wahl-ab-article19827547.html"> 
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<title>Durchatmen am Aktienmarkt: Dax hakt die Frankreich-Wahl ab - n-tv.de</title>
<meta name="description" content="Klare Ergebnisse aus Paris: Mit Macron gewinnt ein Euro-Befürworter die Präsidentschaftswahl. Euphorie kommt am Tag nach der ausgebliebenen Politik-Katastrophe nicht auf. Der Dax könnte sich schon bald aus der Verlustzone befreien." />
<meta name="keywords" content="Dax, Rohstoff Öl, Präsidentschaftswahl in Frankreich 2017, Nikkei, Aktienhandel, Devisen" />
    <meta name="news_keywords" content="Dax, Rohstoff Öl, Präsidentschaftswahl in Frankreich 2017, Nikkei, Aktienhandel, Devisen" />
    <meta name="author" content="n-tv Nachrichtenfernsehen" />
<meta name="copyright" content="n-tv Nachrichtenfernsehen" />



<!-- ethinking Smart App Banner -->
    <meta name="apple-itunes-app" content="app-id=337056601, app-argument=http://www.n-tv.de/wirtschaft/marktberichte/Dax-hakt-die-Frankreich-Wahl-ab-article19827547.html">
<meta name="date" content="2017-05-08T10:12:00+02:00" />
    <meta name="last-modified" content="2017-05-08T10:19:12+02:00" />
<meta name="robots" content="index, follow, noodp, noarchive" />
<meta name="viewport" content="width=device-width">

<meta name="verify-v1" content="B/Yd1joCfgALq8iImH4up+3dMmkWbg/ZOeMSXF0Ok8Q=" />
<meta property="fb:page_id" content="126049165307" />
<meta name="p:domain_verify" content="29ffec94ca07d208e323392915ace209" />
<!-- TradeDoubler site verification 2357582 -->
<meta name="msvalidate.01" content="38C91D064B7E276791191C393B93EB23" />
<meta property="og:site_name" content="n-tv.de" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.n-tv.de/wirtschaft/marktberichte/Dax-hakt-die-Frankreich-Wahl-ab-article19827547.html" />
        <meta property="og:title" content="Durchatmen am Aktienmarkt: Dax hakt die Frankreich-Wahl ab" />
        <meta property="og:image" content="http://bilder4.n-tv.de/img/incoming/crop19827823/953132547-cImg_16_9-w1200/acbdc972da53d1f2289444b74ef03cb6.jpg" />
        <meta property="twitter:card" content="photo" />
            <meta property="twitter:site" content="@ntvde" />
            <meta property="twitter:title" content="Durchatmen am Aktienmarkt: Dax hakt die Frankreich-Wahl ab" />
            <meta property="twitter:image" content="http://bilder4.n-tv.de/img/incoming/crop19827823/7584272700-cImg_16_9-w435/acbdc972da53d1f2289444b74ef03cb6.jpg" />
            <meta property="twitter:url" content="http://www.n-tv.de/wirtschaft/marktberichte/Dax-hakt-die-Frankreich-Wahl-ab-article19827547.html" />
        <link rel="canonical" href="http://www.n-tv.de/wirtschaft/marktberichte/Dax-hakt-die-Frankreich-Wahl-ab-article19827547.html" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobil.n-tv.de/wirtschaft/marktberichte/Dax-hakt-die-Frankreich-Wahl-ab-article19827547.html">
        
        <link rel="alternate"  href="android-app://de.lineas.lit.ntv.android/http/apps.n-tv.de/19827547?service=mobile"/>
        <link rel="alternate" type="application/rss+xml" title="RSS N-TV Marktberichte" href="http://www.n-tv.de/wirtschaft/marktberichte/rss" />
<link rel="shortcut icon" href="http://bilder1.n-tv.de/resources/97989312/img/favicon.ico" />

<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://bilder1.n-tv.de/resources/97989312/responsive/img/touch/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://bilder1.n-tv.de/resources/97989312/responsive/img/touch/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://bilder1.n-tv.de/resources/97989312/responsive/img/touch/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://bilder1.n-tv.de/resources/97989312/responsive/img/touch/apple-touch-icon-57x57-precomposed.png">

<link rel="publisher" href="https://plus.google.com/118398504470807896139" />
    <link type="text/css" rel="stylesheet" href="http://bilder1.n-tv.de/resources/97989312/facelift2/css/styles.css" />



<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script>
window.jQuery || document.write('<script src="http://bilder1.n-tv.de/resources/97989312/js/jquery-1.8.3.min.js"><\/script>');
</script>

<script src="https://cdn.optimizely.com/js/5056811423.js"></script>
<script>
	
		function getCookie(name){
		   var i=0;
		   var suche = name+"=";
		   while (i<document.cookie.length){
		      if (document.cookie.substring(i, i+suche.length)==suche){
		         var ende = document.cookie.indexOf(";", i+suche.length);
		         ende = (ende>-1) ? ende : document.cookie.length;
		         var cook = document.cookie.substring(i+suche.length, ende);
		         return unescape(cook);
		      }
		      i++;
		   }
		   return null;
		}

		var relat_prefix = "http://bilder1.n-tv.de/resources/97989312/";
		
		//need for IP
	    var ivw_code = "wi_marktb";
	    var ip_zone = "wi_marktb";
	    

	    
	    		var ip_network    = "nntv.de";
	    		
		var ntv_fl = true;
		var disableAdTargeting = false;
		var disableAdSlots = false;
		
		travelaudience_dynamic = true;
		
</script>

<script type="text/javascript" src="//pp.lp4.io/app/58/09/1d/58091d25e45a1df257218757.js" async></script>
<script src="http://bilder1.n-tv.de/resources/97989312/js/libs.js"></script>

<script src="http://bilder1.n-tv.de/resources/97989312/js/jquery.ntv.js"></script>

<script>
	if( ntv.playerOptionsDefault.html5Video || ntv.urlParams.html5Video=='true' ) {
		document.write('<scr' + 'ipt src="' + relat_prefix + 'videoplayer/html5video/vendor/johndyer/mediaelement/2.16.3/mediaelement-and-player.min.js"></scr' + 'ipt>');
		document.write('<scr' + 'ipt src="' + relat_prefix + 'videoplayer/html5video/js/rtli-video-player-full.max.js"></scr' + 'ipt>');
		document.write('<link rel="stylesheet" href="' + relat_prefix + 'videoplayer/html5video/vendor/johndyer/mediaelement/2.16.3/mediaelementplayer.css" />');
		document.write('<link rel="stylesheet" href="' + relat_prefix + 'videoplayer/html5video/css/rtli-video-player-desktop.max.css" />');
	}
</script>




<script src="https://script.ioam.de/iam.js"></script>

<script>
    
	ntv.debug("*** IP IVW-Code ****");
	ntv.debug(ivw_code);
    
    

		ntv.pageInfo.docType = "meldung";
		ntv.pageInfo.url = "http://www.n-tv.de/wirtschaft/marktberichte/Dax-hakt-die-Frankreich-Wahl-ab-article19827547.html";
		ntv.pageInfo.title = "Durchatmen am Aktienmarkt: Dax hakt die Frankreich-Wahl ab";
		
		ntv.pageInfo.article = {
				id: "19827547",
				
				source:"mmo/mbo/DJ/dpa/rts",
				
				tags: "Dax, Rohstoff \u00D6l, Pr\u00E4sidentschaftswahl in Frankreich 2017, Nikkei, Aktienhandel, Devisen",
				publishedDateAsUnixTimeStamp: "1494231120",
				updatedDateAsUnixTimeStamp:  "1494231552",
				kicker: "Durchatmen am Aktienmarkt",
				headline: "Dax hakt die Frankreich-Wahl ab",
				intro: "Klare Ergebnisse aus Paris: Mit Macron gewinnt ein Euro-Bef\u00FCrworter die Pr\u00E4sidentschaftswahl. Euphorie kommt am Tag nach der ausgebliebenen Politik-Katastrophe nicht auf. Der Dax k\u00F6nnte sich schon bald aus der Verlustzone befreien.",
				imagePlista: "http://bilder4.n-tv.de/img/incoming/crop19827823/3913803131-cImg_16_9-w1280/acbdc972da53d1f2289444b74ef03cb6.jpg"
		};
		
		ntv.pageInfo.section="Marktberichte";
		ntv.ivw.code = "dbrsowf_twr_wi_marktb";
		
			ntv.ivw.site = "ntv";
		
		ntv.ivw.commentPath = "ntv/wirtschaft/marktberichte/article";
		ntv.actualDateTime = 1494231831499;

	</script>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
	  {lang: 'de', parsetags: 'explicit'}
	</script>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>




<script>
	        
		        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		       	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		       	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		       	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		       	  ga('create', 'UA-4024516-1', 'auto');

		          window.optimizely = window.optimizely || [];
		          window.optimizely.push("activateUniversalAnalytics");
		          
		       	  ga('set', 'anonymizeIp', true);
		       	  ga("set", "dimension1", "online");
		       	  
		       	
		       		ga("set", "dimension2", "ntv");
		       		
		       		ga("set", "dimension3", "wirtschaft");
		       		
		       		ga("set", "dimension4", "marktberichte");
		       		
		       		ga("set", "dimension5", "article");
		       		
		       	  ga("set", "dimension9", document.referrer);
		       	  ga('send', 'pageview');
		     </script>
			<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    </head>


<body>



	<script>
		document.write('<scr' + 'ipt src="' + relat_prefix +'js/modernizr-2.6.2.min.js"></scr' + 'ipt>');
	</script>
	

	<script>
		ntv.debugTracking("### getIVW ###");
		ntv.debugTracking("cp: dbrsowf_twr_wi_marktb");
		ntv.debugTracking("co: ntv/wirtschaft/marktberichte/article");
	
	</script>
	
	<div class="szm-div">

		<!-- SZM VERSION="2.0" -->
		<script type="text/javascript">
			var iam_data = {
			"st":"ntv",
			"cp":"dbrsowf_twr_wi_marktb",
			"sv":"in",
			"co":"ntv/wirtschaft/marktberichte/article"
			}
			iom.c(iam_data);
		</script>
		<!--/SZM --> 
		
	</div>
	

		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>


	<div class="wrapper-main" id="wrapper-main">
		<div class="wrapper-page" id="wrapper-page">
			<header class="header">
				<div class="top">
			<a class="logo" href="//www.n-tv.de" title="Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de">Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de</a>
			<div class="header-date" id="header-date"></div>
			<script>
				$( "#header-date" ).html( "<span><strong>Montag, 08. Mai 2017 10:23 Uhr Frankfurt</strong></span> <span>09:23 Uhr London</span> <span>04:23 Uhr New York</span> <span>17:23 Uhr Tokio</span>" );
			</script>

			
			<ul class="header-social-media">
				<li class="facebook"><a href="https://www.facebook.com/nachrichtensender" title="Facebook" target="_blank">Facebook</a></li>
				<li class="twitter"><a href="https://twitter.com/ntvde" title="Twitter" target="_blank">Twitter</a></li>
				<li class="google"><a href="https://plus.google.com/118398504470807896139/posts" title="Google +" target="_blank">Google +</a></li>
				<li class="whatsapp"><a href="http://www.n-tv.de/14595871" title="WhatsApp">WhatsApp</a></li>
				<li class="pinterest"><a href="http://pinterest.com/ntvde/" title="Pinterest" target="_blank">Pinterest</a></li>
				<li class="instagram"><a href="https://instagram.com/ntv_nachrichtenfernsehen/" title="Instagram" target="_blank">Instagramm</a></li>
				<li class="rss"><a href="http://www.n-tv.de/feeds" title="RSS" target="_blank">RSS</a></li>
			</ul>
			
			<form id="header-search" class="search" action="http://www.n-tv.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suche</legend>
					<input type="hidden" name="a" value="search" />
					<input type="hidden" name="at" value="all" />
					
					<div class="search-wrapper">
						<input type="text" name="q" id="search" placeholder="Suchen auf n-tv.de" />
					</div>

					<input type="submit" class="submit ir" name="submit" value="Suche starten" />
					
				</fieldset>
			</form>	

			<div id="weather-wrap" class="weather clearfix" title="hier klicken, um den Ort für die Startseite festzulegen">
				<img src="http://tools.n-tv.de/das_wetter/img/symbols/wolke_dunkel-sonne.png" class="icon" alt="hier klicken, um den Ort für die Startseite festzulegen"><div class="data">
   <div class="city">Berlin</div><img class="temp" src="http://bilder1.n-tv.de/stat/images/header_temp/8.png?cc=1" alt="8"><table class="min-max">
      <tr>
         <td>MO</td>
         <td>8<span>&deg; /</span>10<span>&deg;</span></td>
      </tr>
      <tr>
         <td>DI</td>
         <td>-1<span>&deg; /</span>10<span>&deg;</span></td>
      </tr>
   </table>
</div></div>

		
		</div>
		
		<script>
			$( "#weather-wrap" ).ntvWeatherRenderHead();
		</script>
		
		
	<nav class="nav" id="nav">
	<ul class="lvl1">
		<li>
				<a href="http://www.n-tv.de/" title="Home">Home</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/politik/" title="Politik">Politik</a>
				</li>
		<li class="active">
				<a href="http://www.n-tv.de/wirtschaft/" title="Wirtschaft">Wirtschaft</a>
				<ul class="lvl2">
						<li class="active">
								<a href="http://www.n-tv.de/wirtschaft/marktberichte/" title="Marktberichte">Marktberichte</a>
								</li>
						<li>
								<a href="http://www.n-tv.de/wirtschaft/reitz_worte/" title="Reitz' Worte">Reitz&#039; Worte</a>
								</li>
						<li>
								<a href="http://www.n-tv.de/wirtschaft/termine/" title="Termine">Termine</a>
								</li>
						<li>
								<a href="http://www.teleboerse.de/" title="Telebörse" target="_blank">Telebörse</a>
								</li>
						<li>
								<a href="http://www.n-tv.de/wirtschaft/wirtschaft_startupnews" title="Startup News">Startup News</a>
								</li>
						<li>
								<a href="http://www.n-tv.de/Spezial/mittelstandspreis_2016/" title="Hidden Champion">Hidden Champion</a>
								</li>
						<li>
								<a href="http://goldshop.n-tv.de/" title="Goldshop (w)">Goldshop (w)</a>
								</li>
						<li>
								<a href="http://www.n-tv.de/marktplatz/vpe-bank/" title="Börsen Tipps (w)">Börsen Tipps (w)</a>
								</li>
						</ul>
				
				
				</li>
		<li>
				<a href="http://www.n-tv.de/wirtschaft/boersenkurse/" title="Börse">Börse</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/sport/" title="Sport">Sport</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/panorama/" title="Panorama">Panorama</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/leute/" title="Unterhaltung">Unterhaltung</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/technik/" title="Technik">Technik</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/ratgeber/" title="Ratgeber">Ratgeber</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/wissen/" title="Wissen">Wissen</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/auto/" title="Auto">Auto</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/reise/" title="Reise">Reise</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/wetter/" title="Wetter">Wetter</a>
				</li>
		<li class="nav-video separator ">
				<a href="http://www.n-tv.de/mediathek/videos/" title="Videos">Videos</a>
				</li>
		<li class="xnav-tv ">
				<a href="http://www.n-tv.de/mediathek/tvprogramm/" title="TV">TV</a>
				</li>
		</ul>
</nav>




<div class="billboard" id="billboard" data-adformat="iabbillboard" data-adextensions=""></div>
<nav class="breadcrumb">
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="http://www.n-tv.de/" itemprop="url">
						<span itemprop="title">Startseite</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="http://www.n-tv.de/wirtschaft/" itemprop="url">
						<span itemprop="title">Wirtschaft</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="http://www.n-tv.de/wirtschaft/marktberichte/" itemprop="url">
						<span itemprop="title">Marktberichte</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<span itemprop="title">Durchatmen am Aktienmarkt : Dax hakt die Frankreich-Wahl ab</span>
				</div>
	</nav>


</header>
			<div role="main" class="main clearfix">
				<div class="content">
			<article class="article box section" itemscope itemtype="http://schema.org/Article">
		<span class="category">
				Wirtschaft</span>
		<div class="image main-image center jq-layer-image" style="width: 680px;">
	<a class="img" href="http://bilder4.n-tv.de/img/incoming/origs19827823/9342539578-w1280-h960/acbdc972da53d1f2289444b74ef03cb6.jpg" data-href-layer="http://bilder4.n-tv.de/img/incoming/origs19827823/9342539578-w1280-h960/acbdc972da53d1f2289444b74ef03cb6.jpg">
				<img src="http://bilder4.n-tv.de/img/incoming/crop19827823/1334993476-cImg_16_9-w680/acbdc972da53d1f2289444b74ef03cb6.jpg" alt="Rechtsextreme Euro-Gegner im Elysee-Palast? Frankreich entgeht der Politik-Katastrophe, der Dax widmet sich der Neubewertung der Lage." width="680" height="383" />
				<span class="icon-zoom"></span>
			</a>
		<figcaption class="caption">
			Rechtsextreme Euro-Gegner im Elysee-Palast? Frankreich entgeht der Politik-Katastrophe, der Dax widmet sich der Neubewertung der Lage.<cite>(Foto: REUTERS)</cite>
			</figcaption>
	</div><div class="date" itemprop="datePublished" content="2017-05-08T10:19:12+02:00">
			Montag, 08. Mai 2017</div>
		
		<h1 class="h1" id="a-19827547" itemprop="name">
					Durchatmen am Aktienmarkt: Dax hakt die Frankreich-Wahl ab</h1>
			<script type="text/javascript">
			$("#a-19827547").html( '<span class="kicker">Durchatmen am Aktienmarkt</span><span class="headline">Dax hakt die Frankreich-Wahl ab</span>');
		</script>

		<p>
				<strong>
					Klare Ergebnisse aus Paris: Mit Macron gewinnt ein Euro-Befürworter die Präsidentschaftswahl. Euphorie kommt am Tag nach der ausgebliebenen Politik-Katastrophe nicht auf. Der Dax könnte sich schon bald aus der Verlustzone befreien.</strong>
			</p>
			<div class="mb clearfix">
					<ul class="socialshare socialshare-top jq-getSocialCounts list clearfix" data-social_url="http://www.n-tv.de/19827547" data-social_url_long="http://www.n-tv.de/wirtschaft/marktberichte/Dax-hakt-die-Frankreich-Wahl-ab-article19827547.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=http://www.n-tv.de/19827547"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=http://www.n-tv.de/19827547&text=Durchatmen+am+Aktienmarkt%3A+Dax+hakt+die+Frankreich-Wahl+ab&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=http://www.n-tv.de/19827547&title=Durchatmen+am+Aktienmarkt%3A+Dax+hakt+die+Frankreich-Wahl+ab"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=Durchatmen%20am%20Aktienmarkt%3A%20Dax%20hakt%20die%20Frankreich-Wahl%20ab%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20http%3A%2F%2Fwww.n-tv.de%2F19827547" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="http://www.n-tv.de/wirtschaft/marktberichte/Dax-hakt-die-Frankreich-Wahl-ab-article19827547.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="http://www.n-tv.de/" title="Zur Startseite">Zur Startseite</a></li>
						</ul>
					</div>
			<p>Kurze Spitzen der Erleichterung: Der europafreundliche <a href="http://www.n-tv.de/politik/Macron-holt-90-Prozent-in-Paris-article19827441.html" target="_blank" title="www.n-tv.de">Wahlausgang in Frankreich</a> hält den deutschen Leitindex weitgehend auf Rekordkurs. Unterstützung kommt am Morgen von starken Industrie-Daten aus Deutschland. Die Risikobereitschaft der Investoren, vor allem aus dem europäischen Ausland, dürfte mit dem Wahlsieg des erklärten Euro-Befürworters Emmanuel Macrons ansteigen, heißt es. Nach den ersten Gewinnmitnahmen am Morgen könnte am späten Vormittag Bewegung aufkommen, wenn schwergewichtige Investoren - wie etwa Fonds und Vermögensverwalter - die Neubewertung der Lage abgeschlossen haben.</p> <aside class="article-aside right"> <strong class="category">Charts</strong> <div class="teaser teaser-chart"> <ul class="list"> <li> <a title="DAX ®" href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159096"> <img src="http://kursdaten.teleboerse.de/teleboerse/3077/chartNG.gfn?instrumentId=159096&amp;chartType=0&amp;subProperty=3&amp;width=280&amp;height=157&amp;time=8" alt="Dax" /> <span class="name">Dax<span class="value"> 12.715,43</span></span> </a> </li> <li> <a title="MDAX PERFORMANCE-INDEX" href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159090"> <img src="http://kursdaten.teleboerse.de/teleboerse/3077/chartNG.gfn?instrumentId=159090&amp;chartType=0&amp;subProperty=3&amp;width=280&amp;height=157&amp;time=8" alt="MDax" /> <span class="name">MDax<span class="value"> 25.145,19</span></span> </a> </li> <li> <a title="TECDAX PERFORMANCE-INDEX" href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=158375"> <img src="http://kursdaten.teleboerse.de/teleboerse/3077/chartNG.gfn?instrumentId=158375&amp;chartType=0&amp;subProperty=3&amp;width=280&amp;height=157&amp;time=8" alt="TecDax" /> <span class="name">TecDax<span class="value"> 2.123,28</span></span> </a> </li> </ul> </div> </aside><p>Der <strong>Dax</strong> startet am Morgen nach der Frankreich-Wahl zunächst 0,3 Prozent fester und erreicht damit bereits zu Handelsbeginn ein neues Rekordhoch bei 12.762,04 Punkten. Doch schon in den ersten Minuten nach der Eröffnung verliert die Begeisterung deutlich an Schwung: Das Frankfurter Börsenbarometer dreht unter dem Druck erster Gewinnmitnahmen ins Minus und notiert am Vormittag 0,09 Prozent schwächer bei 12.703 Punkten.</p><p>Der Nebenwerteindex <strong>MDax </strong>erreicht unterdessen bei zeitweise deutlich über 25.200 Punkten ebenfalls eine neue Bestmarke und gibt dann aber in einer ähnlichen Bewegung um knapp 0,05 Prozent ab auf 25148 Zähler. Der <strong>TecDax </strong>verliert 0,26 Prozent auf 2123 Punkte. Für den Leitindex der Eurozone, den <strong>Eurostoxx50</strong>,<strong> </strong>geht es nach einem freundlichen Start um 0,21 Prozent abwärts.</p><p>Damit fällt die Erleichterungsrally schwächer aus als erwartet: Am frühen Morgen hatten Beobachter in Banken und Brokerhäusern mit einem Plus von rund einem Prozent und einem Start über 12.800 Zählern gerechnet. Erst kurz vor dem Wochenende hatte der Dax im Verlauf bei 12.718,66 Punkten ein neues Rekordhoch markiert. Zum Handelsschluss am Freitag hatte sich der Leitindex bei 12.716,89 Punkten in das Wahlwochenende verabschiedet.</p><p>&quot;Der Sieg von Emmanuel Macron war so erwartet worden&quot;, meinte ein Marktteilnehmer. Das habe Gewinnmitnahmen ausgelöst. &quot;Die Fortsetzung der technischen Neubewertung mit der nächsten Zielzone im Bereich 12.800 bis 13.000 dürfte aber weiter auf der Agenda stehen&quot;, ergänzte Achim Matzke von Commerzbank Technical Analysis and Index Research. Erst ein Rückfall unter die 10-Tage-Linie im Future wäre ein erstes negatives &quot;Slow-Down-Signal&quot;. Der gleitende Durchschnitt verlaufe bei 12.485 Punkten.</p><div class="article-aside right"> <strong class="category">Video</strong> <div class="teaser teaser-video"> <a href="http://www.n-tv.de/mediathek/videos/politik/Macron-gewinnt-Praesidentschaftswahl-in-Frankreich-article19827267.html" title="Gratulation von Le Pen: Macron gewinnt Präsidentschaftswahl in Frankreich"> <span class="img icon video"> <img src="http://bilder4.n-tv.de/img/incoming/crop19827275/9076577320-cImg_16_9-w282/17be73811fcf0da965f62b36af0052eb.jpg" alt="Gratulation von Le Pen: Macron gewinnt Präsidentschaftswahl in Frankreich" width="282" height="159" /> </span> <div class="clearfix"> <span class="info"> 07.05.17 – 02:05 min </span> </div> <span class="kicker">Gratulation von Le Pen</span> <span class="headline">Macron gewinnt Präsidentschaftswahl in Frankreich</span> </a> </div> </div><p> Wichtigster Grund für das allgemeine Aufatmen: In Paris feierte der pro-europäische Linksliberale Macron einen deutlichen Sieg über die rechtspopulistische Marine Le Pen, die ihr Land aus der Eurozone führen wollte.</p><p>Wenig unmittelbaren Einfluss auf die Stimmung an der Börse kommt vom Ergebnis der <strong>Landtagswahl in Schleswig Holstein</strong>, wo die CDU  mit deutlichen Gewinnen als stärkste Kraft hervorging. Damit wurde die SPD-geführte Landesregierung unter Ministerpräsident Torsten Albig abgewählt. Die Landtagswahl in Deutschlands nördlichstem Bundesland wird gemeinhin auch als Stimmungstest für die im Herbst anstehende Bundestagswahl gewertet.</p><h2>Gewinnmitnahmen in Frankreich</h2><div class="article-aside right"> <strong class="category">Chart</strong> <div class="teaser teaser-chart"> <ul class="list"> <li> <a title="CAC 40" href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=149666"> <img src="http://kursdaten.teleboerse.de/teleboerse/3077/chartNG.gfn?instrumentId=149666&amp;chartType=0&amp;subProperty=3&amp;width=280&amp;height=157&amp;time=300" alt="CAC40" /> <span class="name">CAC40<span class="value"> 5.432,40</span></span> </a> </li> </ul> </div> </div><p> Die Börse in Paris kehrt nach der ausgebliebenen Politik-Katastrophe offenbar schnell zum Alltagsgeschäft über: Der Handel startet im französischen Leitindex <strong>CAC-40 </strong>kaum verändert bei 5436 Punkten. Zuletzt hatte er zeitweise das höchste Niveau seit Januar 2008 erreicht. Die verhaltenen Reaktionen der Anleger erklärten Händler in Paris mit den starken Kursgewinnen vor der Wahl. Viele Investoren hätten demnach einen Wahlsieg Macrons bereits fest eingeplant. Die Erleichterung sei bereits weitgehend eingepreist, hieß es. In den beiden letzten Wochen war er der CAC-40 bereits um mehr als 7 Prozent in die Höhe geschnellt. Zuvor hatte Macron die erste Runde der Präsidentenwahlen deutlich für sich entscheiden können.</p><p>Unter den größeren Verlierern im Pariser Handel finden sich die beiden Bankenaktien <strong>Societe Generale </strong>und <strong>BNP Paribas </strong>mit Einbußen von bis zu 2,0 Prozent. Im Vorfeld der Wahl hatten Analysten die beiden Geldhäuser als größte Profiteure im Fall eines Macron-Siegs eingestuft.</p><p>Neuer Schwung könnte im späteren Vormittagsverlauf in den Handel kommen. &quot;Die großen Kapitalanlagegesellschaften und Vermögensverwaltungen tagen noch&quot;, meinte ein Händler. Sie dürften ihre Sitzungen im Lauf des Vormittags beenden. &quot;Die Weichen werden dann um 11.00 Uhr neu gestellt&quot;. Sollten die Vermögensverwalter stärker ins Risiko gehen, könnten die Kurse wieder anziehen.</p><p>Konjunkturdaten aus Deutschland lieferten am Morgen einen konkreten Anhaltspunkt zur Einschätzung der wirtschaftlichen Lage in Europa: Der <strong>Auftragseingang der deutschen Industrie </strong>hat sich im März dank einer kräftigen Auslandsnachfrage etwas besser als erwartet entwickelt. Nach Angaben des Statistischen Bundesamts stieg er gegenüber dem Vormonat um 1,0 Prozent. Im Vorfeld befragte Volkswirte hatten im Schnitt lediglich einen Anstieg von 0,5 Prozent prognostiziert. Damit liegt das Auftragsvolumen zwar um 1,0 Prozent unter dem Vorquartalsniveau, doch sind Volkswirte trotzdem optimistisch, dass die Produktion auch im zweiten Quartal steigen wird.</p><h2>Euro profitiert nur kurz</h2><div class="article-aside right"> <strong class="category">Chart</strong> <div class="teaser teaser-chart"> <ul class="list"> <li> <a title="EUR/USD SPOT" href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=2079559"> <img src="http://kursdaten.teleboerse.de/teleboerse/3077/chartNG.gfn?instrumentId=2079559&amp;chartType=0&amp;subProperty=3&amp;width=280&amp;height=157&amp;time=8" alt="Euro / US-Dollar" /> <span class="name">Euro / US-Dollar<span class="value"> 1,10</span></span> </a> </li> </ul> </div> </div><p> Am Kapitalmarkt fallen die ersten Reaktionen nach der Richtungswahl in Frankreich ähnlich aus. Der Kurs des Euro gibt zu Wochenbeginn nach einem kurzen Aufstieg sogar leicht ab. Im frühen Handel notiert die Gemeinschaftswährung bei 1,0955 Dollar und damit 0,5 Prozent unter dem Niveau von Ende vergangener Woche.</p><p>In der Nacht war der Kurs zeitweise bis auf 1,1023 US-Dollar geklettert - fiel aber rasch wieder zurück. Die Europäische Zentralbank (EZB) hatte den Referenzkurs zuletzt am Freitag auf 1,0961 (Donnerstag: 1,0927) Dollar festgesetzt.</p><p>In den vergangenen zehn Handelstagen nach der ersten Wahlrunde verteuerte sich der Euro im Vergleich zum Dollar um zirka zweieinhalb Cent oder etwas mehr als zwei Prozent. &quot;Die Wahl in Frankreich ist entschieden, ein Ende der politischen Verunsicherung ist aber noch immer nicht absehbar&quot;, schreibt Ralf Umlauf, Devisenexperte von der Landesbank Hessen-Thüringen (Helaba). &quot;Nach der Wahl ist vor der Wahl.&quot; Am 11. und 18. Juni stehen in Frankreich Parlamentswahlen an. Macrons Bewegung &quot;En Marche&quot; könnte dann ein Reformmandat erhalten.</p><h2>Asien: Nachholeffekte in Tokio</h2><div class="article-aside right"> <strong class="category">Chart</strong> <div class="teaser teaser-chart"> <ul class="list"> <li> <a title="NIKKEI 225 INDEX" href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=148429"> <img src="http://kursdaten.teleboerse.de/teleboerse/3077/chartNG.gfn?instrumentId=148429&amp;chartType=0&amp;subProperty=3&amp;width=280&amp;height=157&amp;time=300" alt="Nikkei" /> <span class="name">Nikkei<span class="value"> 19.895,70</span></span> </a> </li> </ul> </div> </div><p> Auch an den meisten ostasiatischen Börsen herrscht Erleichterung über den klaren Wahlsieg Macrons in Frankreich. Von Euphorie kann aber keine Rede sein, denn letztlich hatten Marktteilnehmer auch nichts anderes erwartet. &quot;Investors hatten bereits einen Sieg des marktfreundlichen Macron über seine rechtsextreme Kontrahentin Marine Le Pen eingepreist&quot;, sagt Marktstratege Hideyuki Ishiguro von Daiwa Securities.</p><p>Auch positive Arbeitsmarktdaten in den USA stützen. Aus dem Rahmen fallen  die beiden wichtigsten Handelsplätze Schanghai und Tokio. Nach dreitägiger Pause mit entsprechenden Nachholeffekten und zusätzlich angeschoben durch einen zum US-Dollar gesunkenen Yen-Wechselkurs klettert die Börse in Tokio auf den höchsten Stand seit fünf Monaten.</p><p>In Südkorea markiert die Börse erneut ein Allzeithoch. In Tokio steigt der <strong>Nikkei-225</strong> um 2,3 Prozent auf 19.896 Punkte, der <strong>Kospi </strong>in Südkorea zieht um 0,8 Prozent an und der<strong> S&amp;P/ASX-200</strong> in Sydney gewinnt 0,5 Prozent, gestützt von positiven Geschäftsklimadaten.</p><h2>Rohstoffe: Öl erholt sich</h2> <aside class="article-aside right"> <strong class="category">Mehr zum Thema</strong> <div class="teaser teaser-list"> <ul class="list"> <li class="large"> <a href="http://www.n-tv.de/mediathek/videos/wirtschaft/Fahrverbot-in-Stuttgart-laesst-Autoindustrie-zittern-article19827480.html" title="Kunden meiden Diesel-Fahrzeuge: Fahrverbot in Stuttgart lässt Autoindustrie zittern"> <span class="img icon video"> <img src="http://bilder3.n-tv.de/img/incoming/crop19827634/5707572028-cImg_17_6-w282/89747464.jpg" alt="Kunden meiden Diesel-Fahrzeuge: Fahrverbot in Stuttgart lässt Autoindustrie zittern" width="282" height="100" /> </span> <span class="info">08.05.17</span> <span class="kicker">Kunden meiden Diesel-Fahrzeuge</span> <span class="headline">Fahrverbot in Stuttgart lässt Autoindustrie zittern</span> </a> </li> <li> <a href="http://www.n-tv.de/wirtschaft/marktberichte/Macron-oeffnet-dem-Dax-die-Tuer-zur-13-000-article19826857.html" title="Umschichtungen erhöhen Tempo: Macron öffnet dem Dax die Tür zur 13.000"> <span class="img"> <img src="http://bilder1.n-tv.de/img/incoming/crop19826884/4143578433-cImg_16_9-w88/90329596.jpg" alt="Umschichtungen erhöhen Tempo: Macron öffnet dem Dax die Tür zur 13.000" width="88" height="50" /> </span> <span class="info">07.05.17</span> <span class="kicker">Umschichtungen erhöhen Tempo</span> <span class="headline">Macron öffnet dem Dax die Tür zur 13.000</span> </a> </li> <li> <a href="http://www.n-tv.de/mediathek/videos/politik/Werden-das-Land-in-gutem-Zustand-uebergeben-article19827298.html" title="Torsten Albig im n-tv Interview: &quot;Werden das Land in gutem Zustand übergeben&quot;"> <span class="img icon icon-small video"> <img src="http://bilder1.n-tv.de/img/incoming/crop19827492/3693576252-cImg_16_9-w88/albig.jpg" alt="Torsten Albig im n-tv Interview: &quot;Werden das Land in gutem Zustand übergeben&quot;" width="88" height="50" /> </span> <span class="info">08.05.17</span> <span class="kicker">Torsten Albig im n-tv Interview</span> <span class="headline">&quot;Werden das Land in gutem Zustand übergeben&quot;</span> </a> </li> <li> <a href="http://www.n-tv.de/wirtschaft/marktberichte/IBM-bremst-Wall-Street-article19823794.html" title="Dax holt sich nächsten Rekord: IBM bremst Wall Street"> <span class="img"> <img src="http://bilder3.n-tv.de/img/incoming/crop19825610/9413576030-cImg_16_9-w88/65192558.jpg" alt="Dax holt sich nächsten Rekord: IBM bremst Wall Street" width="88" height="50" /> </span> <span class="info">05.05.17</span> <span class="kicker">Dax holt sich nächsten Rekord</span> <span class="headline">IBM bremst Wall Street</span> </a> </li> </ul> </div> </aside><p>Die Ölpreise haben zugelegt und sich damit weiter von ihren teils heftigen Verlusten in der vergangenen Woche erholt. Ein Barrel <strong>Brent</strong> kostete im frühen Handel 49,80 US-Dollar. Das waren 69 Cent mehr als zum Handelsschluss am Freitag. Der Preis für ein Fass der amerikanischen Sorte<strong> WTI</strong> stieg um 64 Cent auf 46,85 Dollar.</p><p>Der Ölminister Saudi-Arabiens, Khalid Al-Falih, hat eine <strong>Verlängerung der Förderbegrenzung</strong> der Organisation erdölexportierender Länder (Opec) in Aussicht gestellt. Er sei zuversichtlich, dass das bisherige Abkommen im zweiten Halbjahr 2017 und auch darüber hinaus verlängert werden könne.</p><p>Er erwarte, dass der weltweite Ölmarkt wieder ins Gleichgewicht komme und zu einem &quot;gesunden Zustand&quot; zurückkehre. Seit Januar ist die Produktionskürzung des Ölkartells in Kraft, an der sich auch Russland beteiligt. Die Maßnahme dient zur Stützung der Ölpreise und hat eine Laufzeit von sechs Monaten. Zuletzt hatte das weltweit hohe Angebot an Rohöl die Preise belastet. Verantwortlich dafür war vor allem die gestiegene Ölförderung in den USA.</p><p class="source" id="source">
			<em>Quelle: n-tv.de</em>
		</p>
		<script>
			$( "#source" ).ntvArticleSource();
		</script>
		
		
		<aside class="article-themes">
					<strong><a href="http://www.n-tv.de/thema/" title="Themen">Themen</a></strong>
					<ul class="list clearfix">
						<li><a href="http://www.n-tv.de/thema/dax">Dax</a></li>
							<li><a href="http://www.n-tv.de/thema/rohstoff-oel">Rohstoff Öl</a></li>
							<li><a href="http://www.n-tv.de/thema/praesidentschaftswahl-in-frankreich-2017">Präsidentschaftswahl in Frankreich 2017</a></li>
							<li><a href="http://www.n-tv.de/thema/nikkei">Nikkei</a></li>
							<li><a href="http://www.n-tv.de/thema/aktienhandel">Aktienhandel</a></li>
							<li><a href="http://www.n-tv.de/thema/devisen">Devisen</a></li>
							</ul>
				</aside><div class="mb clearfix">
					<ul class="socialshare jq-getSocialCounts list clearfix" data-social_url="http://www.n-tv.de/19827547" data-social_url_long="http://www.n-tv.de/wirtschaft/marktberichte/Dax-hakt-die-Frankreich-Wahl-ab-article19827547.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=http://www.n-tv.de/19827547"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=http://www.n-tv.de/19827547&text=Durchatmen+am+Aktienmarkt%3A+Dax+hakt+die+Frankreich-Wahl+ab&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=http://www.n-tv.de/19827547&title=Durchatmen+am+Aktienmarkt%3A+Dax+hakt+die+Frankreich-Wahl+ab"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=Durchatmen%20am%20Aktienmarkt%3A%20Dax%20hakt%20die%20Frankreich-Wahl%20ab%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20http%3A%2F%2Fwww.n-tv.de%2F19827547" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="http://www.n-tv.de/wirtschaft/marktberichte/Dax-hakt-die-Frankreich-Wahl-ab-article19827547.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="http://www.n-tv.de/" title="Zur Startseite">Zur Startseite</a></li>
							<li><a class="tools-top" href="#" title="Nach oben">Nach oben</a></li>
						</ul>
					</div>
			<script type="text/javascript">
		        <!--
		        $( document ).ready( function() {
		            var vgwort_image = new Image();
		            vgwort_image.src="http://n-tv.met.vgwort.de/na/92a316809ca14666b7d4d769f3aa3393";
		        });
		        //-->
		    </script>
		    <noscript><img src="http://n-tv.met.vgwort.de/na/92a316809ca14666b7d4d769f3aa3393" height="1" width="1"/></noscript>
		</article>


<section id="ntv_plista_videos_680" class="section box">
	<div id="plista_widget_belowVideo"></div>
</section>
<section id="ntv_plista_680" class="section box">
	<div id="plista_widget_belowArticle"></div>
</section>


<script type="text/javascript">
if(ntv.pageInfo.article && ntv.pageInfo.article.id && !ntv.urlParams.token){
 if (!window.PLISTA) {
     window.PLISTA = {
        publickey: 'f6edb34079c9039e6785d8a4',
        item: {
            objectid: ntv.pageInfo.article.id,
	    	  kicker: ntv.pageInfo.article.kicker,
            title: ntv.pageInfo.article.headline,
            text: (ntv.pageInfo.article.intro).substr(0,255),
            url: ntv.pageInfo.url,
            img: ntv.pageInfo.article.imagePlista,
            category: ntv.pageInfo.section,
            published_at: ntv.pageInfo.article.publishedDateAsUnixTimeStamp,
            updated_at: ntv.pageInfo.article.updatedDateAsUnixTimeStamp
        }
    };
    (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
ntv.debug("### window.PLISTA.item ###");
ntv.debug(window.PLISTA.item);
}
</script>




<section class="box section">
	<strong class="category">Empfehlungen</strong>
	<div class="table table-cellwidth-335">
		<div class="table-row">
			<div class="table-cell">
				<div data-adformat="octopus_mr_i" data-adextensions="pos=1"></div>
			</div>
			<div class="table-cell">
				<div data-adformat="octopus_mr_i" data-adextensions="pos=2"></div>
			</div>
		</div>
	</div>
</section></div>
	<div class="sidebar">
			<section class="section box  box-media">
			<strong class="category">n-tv Zertifikate</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/sendungen/Zertifikate/Ubertreibt-die-Boerse-article19825038.html" title="n-tv Zertifikate Talk: Übertreibt die Börse?">
								<span class="img icon video">
			<img src="http://bilder4.n-tv.de/img/incoming/crop19825167/9796867284-cImg_16_9-w290/ZertifikateZ-Simsek-Goldberg-1705051342-024.jpg" alt="n-tv Zertifikate Talk: Übertreibt die Börse?" width="290" height="163" />
				</span>
	<span class="kicker">n-tv Zertifikate Talk</span>
									<span class="headline">Übertreibt die Börse?</span>
									</a>
							<span class="info">
		06.05.17
			 &ndash; 17:01 min
		</span>
</li>
					</ul>
			</div>
		</section>
		
	<section class="section box  box-media">
			<strong class="category">Videos</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/videos/wirtschaft/Fahrverbot-in-Stuttgart-laesst-Autoindustrie-zittern-article19827480.html" title="Kunden meiden Diesel-Fahrzeuge: Fahrverbot in Stuttgart lässt Autoindustrie zittern">
								<span class="img icon video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop19827634/0076869495-cImg_16_9-w290/89747464.jpg" alt="Kunden meiden Diesel-Fahrzeuge: Fahrverbot in Stuttgart lässt Autoindustrie zittern" width="290" height="163" />
				</span>
	<span class="kicker">Kunden meiden Diesel-Fahrzeuge</span>
									<span class="headline">Fahrverbot in Stuttgart lässt Autoindustrie zittern</span>
									</a>
							<span class="info">
		08.05.17
			 &ndash; 01:28 min
		</span>
</li>
					</ul>
			</div>
		</section>
		
	<div id="medrect" class="box medrect">
					<span class="advert">Anzeige</span>
					<div id="ad_medrect" data-adformat="halfpage" data-adextensions=""></div>
				</div>
				<div data-adformat="octopus_mr" data-adextensions="pos=1"></div><section class="section box  box-media">
			<strong class="category">Videos</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/videos/wirtschaft/Deutsche-Wirtschaft-hofft-auf-Macrons-Reformen-article19827487.html" title="Finanzmärkte atmen auf: Deutsche Wirtschaft hofft auf Macrons Reformen">
								<span class="img icon video">
			<img src="http://bilder4.n-tv.de/img/incoming/crop19827519/2986868636-cImg_16_9-w290/90453173.jpg" alt="Finanzmärkte atmen auf: Deutsche Wirtschaft hofft auf Macrons Reformen" width="290" height="163" />
				</span>
	<span class="kicker">Finanzmärkte atmen auf</span>
									<span class="headline">Deutsche Wirtschaft hofft auf Macrons Reformen</span>
									</a>
							<span class="info">
		08.05.17
			 &ndash; 01:30 min
		</span>
</li>
					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/videos/wirtschaft/Roboterverleih-ist-in-Japan-ein-voller-Erfolg-article19818081.html" title="Testphase vor dem Kauf: Roboterverleih ist in Japan ein voller Erfolg">
								<span class="img icon video">
			<img src="http://bilder4.n-tv.de/img/incoming/crop19818647/347686658-cImg_16_9-w290/Roboter.jpg" alt="Testphase vor dem Kauf: Roboterverleih ist in Japan ein voller Erfolg" width="290" height="163" />
				</span>
	<span class="kicker">Testphase vor dem Kauf</span>
									<span class="headline">Roboterverleih ist in Japan ein voller Erfolg</span>
									</a>
							<span class="info">
		07.05.17
			 &ndash; 01:30 min
		</span>
</li>
					</ul>
			</div>
		</section>
		
	
















	

<div class="sidebar_block_header"></div>
	
	<div class="sidebar_block" style="width:300px;height:163px">
	
		<h3 style="padding: 0; margin: 0; height: 13px;"> 
			<a href="http://www.advogarant.de/" title="" style="text-decoration: none; font-size: 12px; color: #820008;">
				<span style="display:block;font-size:12px; color: #820008; text-transform:uppercase; padding-left: 10px;">Recht & Steuern</span>
			</a>
		</h3>
	
		<div align="right" style="height: 20px;">
			<a href="http://n-tv.advogarant.de" title="AdvoGarant">
				<img style="height:20px;" src="http://www.advogarant.de/utils/logos/Ai/advo_logo.gif" alt="AdvoGarant" border="0">
			</a>
		</div>

				<h4>
				  	<a href="http://n-tv.advogarant.de/rechtsanwalt/gebiete/rechtsanwalt-fuer-arbeitsrecht/allgemeines/ins-internet-in-der-arbeitszeit" title="Arbeitsrecht">
						Arbeitsrecht <!--   4591 -->
					</a>
				</h4>
				<h5>
				  	<a href="http://n-tv.advogarant.de/rechtsanwalt/gebiete/rechtsanwalt-fuer-arbeitsrecht/allgemeines/ins-internet-in-der-arbeitszeit" title="Ins Internet in der Arbeitszeit?">	
				  		Ins Internet in der Arbeitszeit?  
					</a>
				</h5>

				<h4>
				  	<a href="http://n-tv.advogarant.de/rechtsanwalt/gebiete/rechtsanwalt-fuer-bank--und-boersenrecht/darlehn-kredit/haftet-der-ehepartner-bei-der-bank" title="Bankrecht">
						Bankrecht <!--   4590 -->
					</a>
				</h4>
				<h5>
				  	<a href="http://n-tv.advogarant.de/rechtsanwalt/gebiete/rechtsanwalt-fuer-bank--und-boersenrecht/darlehn-kredit/haftet-der-ehepartner-bei-der-bank" title="Haftet der Ehepartner bei der Bank?">	
				  		Haftet der Ehepartner bei der Bank?  
					</a>
				</h5>

				<h4>
				  	<a href="http://n-tv.advogarant.de/rechtsanwalt/gebiete/rechtsanwalt-fuer-wirtschaftsrecht/allgemein/treuhandvertraege-richtig-gestalten" title="Wirtschaftsrecht">
						Wirtschaftsrecht <!--   4588 -->
					</a>
				</h4>
				<h5>
				  	<a href="http://n-tv.advogarant.de/rechtsanwalt/gebiete/rechtsanwalt-fuer-wirtschaftsrecht/allgemein/treuhandvertraege-richtig-gestalten" title="Treuhandverträge richtig gestalten">	
				  		Treuhandverträge richtig gestalten  
					</a>
				</h5>


	<div class="align_right">
		<a class="more_light" href="http://n-tv.advogarant.de/">mehr zu Steuern & Recht</a>
	</div>
	<span id="HtmlTest"></span><!-- fuer den lokalen Test -->
</div>


<div class="sidebar_block_footer"></div>

<div id="ntv_advogarant_300">
<script>
document.write('<script type="text/javascript" src="http://ad.doubleclick.net/adj/nntv.de/;adid=266420912;tile=16;sz=1x1;ord=' + nRandom + '?"><\/script>');
</script>
</div><div data-adformat="octopus_hr_i" data-adextensions="pos=1"></div></div>
	<footer class="box section footer" id="footer">
					<div class="imprint">
	<a title="Impressum" href="/9517336">Impressum</a> | 
	<a title="Datenschutzerklärung" href="http://www.n-tv.de/15745191">Datenschutzerklärung</a> |
	<a title="Datenschutzerklärung mobil" href="http://www.n-tv.de/14737826 ">Datenschutzerklärung mobil</a> | 
	<a title="Informationen zu unserer Werbung" target="_blank" href="http://datenschutz.ip.de/nutzungsbasierte_onlinewerbung.cfm">Informationen zu unserer Werbung</a> | 
	<a title="Nutzungsbedingungen Website" href="http://www.n-tv.de/495196 ">Nutzungsbedingungen Website</a> | 
	<a title="Nutzungsbedingungen Gewinnspiele" href="http://www.n-tv.de/469260">Nutzungsbedingungen Gewinnspiele</a> |<br/>
	<a href="http://www.n-tv.de/werbung/" target="_blank" title="vermarktet von IP Deutschland GmbH">vermarktet von IP Deutschland GmbH</a> | 
	<a href="http://www.nachrichtenmanufaktur.de" target="_blank" title="produziert von der Nachrichtenmanufaktur GmbH">produziert von der Nachrichtenmanufaktur GmbH</a>
</div>
<div class="imprint" style="border: 0;">© n-tv.de Alle Rechte vorbehalten</div></footer>
			</div>
	
			
			<div class="ajax-spinner" id="ajax-spinner"></div>
			<div class="scroll-shield" id="scroll-shield"></div>
		</div>


		<div id="banner" data-adformat="fireplace" data-adextensions=""></div>
				<div id="sky" data-adformat="skyscraper" data-adextensions=""></div>
				<div id="overlay" data-adformat="baseboard" data-adextensions=""></div>
			</div>
    
    <div class="layer" id="layer"></div>

    <script type="text/javascript">/* <![CDATA[ */
   		document.write('<img class="pixel" alt="technical-service" id="technical-service" src="//technical-service.net/pixel.gif?agf=dbrsowf_twr_wi_marktb&amp;d=' + new Date().getTime() + '" width="1" height="1" />');
   	/* ]]> */</script>
   	<noscript><img class="pixel" alt="technical-service" src="//technical-service.net/pixel.gif?agf=dbrsowf_twr_wi_marktb"></noscript>
   	
   	<script type="text/javascript">/* <![CDATA[ */
	   	(function() {
			var protocol = ('http:' === location.protocol ? 'http:' : 'https:');
			window._adexc = window._adexc || [];
	   	    window._adexc.push(['/229/505/', 'cm', '_cb', [ protocol + '//technical-service.net/cb-pixel.gif?auid={{UUID}}']]);
	   	    var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = 1;
	   	    axd.src = protocol + "//dmp.theadex.com/d/229/505/s/adex.js";
	   	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
	   	})();
   	/* ]]> */</script>
    	
    	

    <script>
    	var ntv_ads_show = true;
    	if(String(window.document.URL).search("thema/kondome")!=-1){
    		ntv_ads_show = false;
    	}
	</script>
   	
    
    <script id="ipadcontrol" name="ipadcontrol" src="http://cdn.static-fra.de/ip/js/adcontrol/adcontrol.min.js">
				 $AC.loadConfig({
				  autoDetection : ntv_ads_show,
				  site : ip_network,
				  subsite : ip_zone,
				  scConfig: {
					plc : "82465"
				  },
				  nuggadID : (window.location.host.indexOf("www.n-tv.de") > -1) ? 1083198990 : 525081136,
					ylConfig : {
						placements : {
							sb : "23633",
							sky : "23629",
							mr : "23631",
							hpa : "79840",
							bb : "79867",
							_default : "23635"
						},
						formats : "101,104,105,106,107,109,111,112,113,115,117,118,119"
					},
					hawkEye : true
				 });
			</script>
		<script>
	    
		ntv_init();
		</script>



    <script type="text/javascript">
	<!--
		(function(){

			var jsRt     = '1';
			var jsObjId  = '19827547';
			var jsType   = escape('article');
			var jsCtxId  = '59';
			var jsPubId  = '1';
			var jsCat    = escape('meldung');
			var jsMeta   = escape('');

			var jsTitle  = '';
			var jsUrl    = '';

			var ref=escape(document.referrer);
			if (ref.length>=252) ref=ref.substring(0,252)+"...";
			var isJS10 = 1;

			var logger_image = new Image();
        	logger_image.src = '/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt+ '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl;
		})();
	-->
	</script>
<img src="//amplifypixel.outbrain.com/pixel?mid=00a3a6c69508a167e4ce0c69bc39222e84">
</body>
</html>