<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="de"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="de"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
    <title>Marihuana steigert Libido: Kiffer sind keine Sex-Muffel - n-tv.de</title>
<meta name="description" content="Einen Joint vor dem Traum-Date rauchen? Böse Zungen behaupten Kiffer seien lethargisch und träge. Laut einer US-Studie stimmt das, zumindest im Bett, nicht. Das Interesse an Sex scheint bei Marihuana-Konsumenten höher zu sein als bei Abstitenten." />
<meta name="keywords" content="Bildung, Marihuana, Sex, Sexualität, Drogen, Studien, USA, Kalifornien, Wissenschaft" />
    <meta name="news_keywords" content="Bildung, Marihuana, Sex, Sexualität, Drogen, Studien, USA, Kalifornien, Wissenschaft" />
    <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">


<meta name="author" content="n-tv Nachrichtenfernsehen" />
<meta name="copyright" content="n-tv Nachrichtenfernsehen" />



<!-- ethinking Smart App Banner -->
    <meta name="apple-itunes-app" content="app-id=337056601, app-argument=http://www.n-tv.de/wissen/Kiffer-sind-keine-Sex-Muffel-article20107627.html">
<meta name="date" content="2017-10-29T11:32:59+01:00" />
    <meta name="last-modified" content="2017-10-29T11:32:59+01:00" />
	<meta name="robots" content="index, follow, noodp, noarchive" />
<meta name="viewport" content="width=device-width">
<meta name="google-site-verification" content="txr0UkB7uF5BxzK_kM9zfhlh5vLdmFekG7LJ_BKwDfk" />
<meta name="verify-v1" content="B/Yd1joCfgALq8iImH4up+3dMmkWbg/ZOeMSXF0Ok8Q=" />

<meta property="fb:page_id" content="126049165307" />
<meta property="fb:pages" content="126049165307">
<meta property="fb:pages" content="316889911843737" />
<meta property="fb:pages" content="562044130636828" />
<meta property="fb:pages" content="185547961302" />
<meta property="fb:pages" content="395222497292915" />
<meta property="fb:pages" content="1523181867965006" />
<meta property="fb:pages" content="1043228319087008" />
<meta property="fb:pages" content="741781229203281" />
<meta property="fb:pages" content="407682426071619" />
<meta property="fb:pages" content="780034435493567" />
<meta property="fb:pages" content="643254482528275" />
<meta property="fb:pages" content="1837260013270512" />
<meta property="fb:pages" content="368231650215080" />
<meta property="fb:pages" content="120920144621255" />


<meta name="p:domain_verify" content="29ffec94ca07d208e323392915ace209" />
<!-- TradeDoubler site verification 2357582 -->
<meta name="msvalidate.01" content="38C91D064B7E276791191C393B93EB23" />
<meta property="og:site_name" content="n-tv.de" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.n-tv.de/wissen/Kiffer-sind-keine-Sex-Muffel-article20107627.html" />
        <meta property="og:title" content="Kiffer sind keine Sex-Muffel" />
        <meta property="og:image" content="https://bilder1.n-tv.de/img/incoming/crop20107680/4661323015-cImg_16_9-w1200/imago77829536h.jpg" />
        <meta property="twitter:card" content="photo" />
            <meta property="twitter:site" content="@ntvde" />
            <meta property="twitter:title" content="Marihuana steigert Libido: Kiffer sind keine Sex-Muffel" />
            <meta property="twitter:image" content="https://bilder1.n-tv.de/img/incoming/crop20107680/1354271034-cImg_16_9-w435/imago77829536h.jpg" />
            <meta property="twitter:url" content="http://www.n-tv.de/wissen/Kiffer-sind-keine-Sex-Muffel-article20107627.html" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobil.n-tv.de/wissen/Kiffer-sind-keine-Sex-Muffel-article20107627.html">
        
        <link rel="alternate"  href="android-app://de.lineas.lit.ntv.android/http/apps.n-tv.de/20107627?service=mobile"/>
        <link rel="amphtml" href="http://amp.n-tv.de/wissen/Kiffer-sind-keine-Sex-Muffel-article20107627.html"/>
<link rel="canonical" href="https://www.n-tv.de/wissen/Kiffer-sind-keine-Sex-Muffel-article20107627.html"/>
<link rel="alternate" type="application/rss+xml" title="RSS N-TV Wissen" href="http://www.n-tv.de/wissen/rss" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://bilder1.n-tv.de/resources/09114284/responsive/img/touch/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://bilder1.n-tv.de/resources/09114284/responsive/img/touch/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://bilder1.n-tv.de/resources/09114284/responsive/img/touch/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://bilder1.n-tv.de/resources/09114284/responsive/img/touch/apple-touch-icon-57x57-precomposed.png">

<link rel="publisher" href="https://plus.google.com/118398504470807896139" />
    <link rel="shortcut icon" href="http://bilder1.n-tv.de/resources/09114284/style01/img/favicon.ico" />

<link type="text/css" rel="stylesheet" href="http://bilder1.n-tv.de/resources/09114284/style01/css/styles.css" />


<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script>
window.jQuery || document.write('<script src="http://bilder1.n-tv.de/resources/09114284/js/jquery-1.8.3.min.js"><\/script>');
</script>

<script src="https://cdn.optimizely.com/js/5056811423.js"></script>
<script>
	
		function getCookie(name){
		   var i=0;
		   var suche = name+"=";
		   while (i<document.cookie.length){
		      if (document.cookie.substring(i, i+suche.length)==suche){
		         var ende = document.cookie.indexOf(";", i+suche.length);
		         ende = (ende>-1) ? ende : document.cookie.length;
		         var cook = document.cookie.substring(i+suche.length, ende);
		         return unescape(cook);
		      }
		      i++;
		   }
		   return null;
		}

		var relat_prefix = "http://bilder1.n-tv.de/resources/09114284/";
		
		//need for IP
	    var ivw_code = "ws";
	    var ip_zone = "ws";
	    

	    
	    		var ip_network    = "nntv.de";
	    		
		var ntv_fl = true;
		var disableAdTargeting = false;
		var disableAdSlots = false;
		
		travelaudience_dynamic = true;
		
</script>

<script type="text/javascript" src="//pp.lp4.io/app/58/09/1d/58091d25e45a1df257218757.js" async></script>
<script src="http://bilder1.n-tv.de/resources/09114284/js/libs.js"></script>


<script src="http://bilder1.n-tv.de/resources/09114284/js/jquery.ntv.js"></script>
<script>
	if( ntv.playerOptionsDefault.html5Video || ntv.urlParams.html5Video=='true' ) {
		document.write('<scr' + 'ipt src="' + relat_prefix + 'videoplayer/html5video/vendor/johndyer/mediaelement/2.16.3/mediaelement-and-player.min.js"></scr' + 'ipt>');
		document.write('<scr' + 'ipt src="' + relat_prefix + 'videoplayer/html5video/js/rtli-video-player-full-tm.max.js"></scr' + 'ipt>');
		document.write('<link rel="stylesheet" href="' + relat_prefix + 'videoplayer/html5video/vendor/johndyer/mediaelement/2.16.3/mediaelementplayer.css" />');
		document.write('<link rel="stylesheet" href="' + relat_prefix + 'videoplayer/html5video/css/rtli-video-player-desktop.max.css" />');
	}
</script>




<script src="https://script.ioam.de/iam.js"></script>

<script>
    
	ntv.debug("*** IP IVW-Code ****");
	ntv.debug(ivw_code);
    
    

		ntv.pageInfo.docType = "meldung";
		ntv.pageInfo.url = "http://www.n-tv.de/wissen/Kiffer-sind-keine-Sex-Muffel-article20107627.html";
		ntv.pageInfo.title = "Marihuana steigert Libido: Kiffer sind keine Sex-Muffel";
		
		ntv.pageInfo.article = {
				id: "20107627",
				
				source:"hny/dpa",
				
				tags: "Marihuana, Sex, Sexualit\u00E4t, Drogen, Studien, USA, Kalifornien, Wissenschaft",
				publishedDateAsUnixTimeStamp: "1509273179",
				updatedDateAsUnixTimeStamp:  "1509273179",
				kicker: "Marihuana steigert Libido",
				headline: "Kiffer sind keine Sex-Muffel",
				intro: "Einen Joint vor dem Traum-Date rauchen? B\u00F6se Zungen behaupten Kiffer seien lethargisch und tr\u00E4ge. Laut einer US-Studie stimmt das, zumindest im Bett, nicht. Das Interesse an Sex scheint bei Marihuana-Konsumenten h\u00F6her zu sein als bei Abstitenten.",
				imagePlista: "https://bilder1.n-tv.de/img/incoming/crop20107680/075380431-cImg_16_9-w1280/imago77829536h.jpg"
		};
		
		ntv.pageInfo.section="Wissen";
		ntv.ivw.code = "dbrsowf_tws_ws";
		
			ntv.ivw.site = "ntv";
		
		ntv.ivw.commentPath = "ntv/wissen/article";
		ntv.actualDateTime = 1509275217215;

	</script>
	
	
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "author": {
        "@type": "Person",
        "name": "n-tv"
    },
    "dateModified": "2017-10-29T11:32:59",
    "datePublished": "2017-10-29T11:32:59",
    "description": "Einen Joint vor dem Traum-Date rauchen? Böse Zungen behaupten Kiffer seien lethargisch und träge. Laut einer US-Studie stimmt das, zumindest im Bett, nicht. Das Interesse an Sex scheint bei Marihuana-Konsumenten höher zu sein als bei Abstitenten.",
    "headline": "Marihuana steigert Libido:Kiffer sind keine Sex-Muffel",
    "image": {
        "@type": "ImageObject",
        "height": "676",
        "url": "https://bilder1.n-tv.de/img/incoming/crop20107680/4661323015-cImg_16_9-w1200/imago77829536h.jpg",
        "width": "1200"
    },
    "mainEntityOfPage": {"@type": "WebPage"},
    "publisher": {
        "@type": "Organization",
        "logo": {
            "@type": "ImageObject",
            "height": "30",
            "url": "http://bilder1.n-tv.de/resources/09114284/responsive/img/logo.png",
            "width": "65"
        },
        "name": "n-tv"
    }
}</script>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
	  {lang: 'de', parsetags: 'explicit'}
	</script>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>




<script>
	        
		        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		       	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		       	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		       	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		       	  ga('create', 'UA-4024516-1', 'auto');

		          window.optimizely = window.optimizely || [];
		          window.optimizely.push("activateUniversalAnalytics");
		          
		       	  ga('set', 'anonymizeIp', true);
		       	  ga("set", "dimension1", "online");
		       	  
		       	
		       		ga("set", "dimension2", "ntv");
		       		
		       		ga("set", "dimension3", "wissen");
		       		
		       		ga("set", "dimension4", "article");
		       		
		       	  ga("set", "dimension9", document.referrer);
		       	  ga('send', 'pageview');
		     </script>
			<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    </head>


<body>



	<script>
		document.write('<scr' + 'ipt src="' + relat_prefix +'js/modernizr-2.6.2.min.js"></scr' + 'ipt>');
	</script>


	<script>
		ntv.debugTracking("### getIVW ###");
		ntv.debugTracking("cp: dbrsowf_tws_ws");
		ntv.debugTracking("co: ntv/wissen/article");

	</script>

	<div class="szm-div">

		<!-- SZM VERSION="2.0" -->
		<script type="text/javascript">
			var iam_data = {
			"st":"ntv",
			"cp":"dbrsowf_tws_ws",
			"sv":"in",
			"co":"ntv/wissen/article"
			}
			iom.c(iam_data);
		</script>
		<!--/SZM -->

	</div>


		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>


	<div class="wrapper-main" id="wrapper-main">
		<div class="wrapper-page" id="wrapper-page">
			<header class="header">
				<div class="top">
			<a class="logo" href="//www.n-tv.de" title="Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de">Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de</a>
			<div class="header-date" id="header-date"></div>
			<script>
				$( "#header-date" ).html( "<span><strong>Sonntag, 29. Oktober 2017 12:06 Uhr Frankfurt</strong></span> <span>11:06 Uhr London</span> <span>07:06 Uhr New York</span> <span>20:06 Uhr Tokio</span>" );
			</script>

			
			<ul class="header-social-media">
				<li class="facebook"><a href="https://www.facebook.com/ntvNachrichten" title="Facebook" target="_blank">Facebook</a></li>
				<li class="twitter"><a href="https://twitter.com/ntvde" title="Twitter" target="_blank">Twitter</a></li>
				<li class="google"><a href="https://plus.google.com/118398504470807896139/posts" title="Google +" target="_blank">Google +</a></li>
				<li class="whatsapp"><a href="http://www.n-tv.de/14595871" title="WhatsApp">WhatsApp</a></li>
				<li class="pinterest"><a href="http://pinterest.com/ntvde/" title="Pinterest" target="_blank">Pinterest</a></li>
				<li class="instagram"><a href="https://instagram.com/ntv_nachrichten/" title="Instagram" target="_blank">Instagramm</a></li>
				<li class="rss"><a href="http://www.n-tv.de/feeds" title="RSS" target="_blank">RSS</a></li>
			</ul>
			
			<form id="header-search" class="search" action="http://www.n-tv.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suche</legend>
					<input type="hidden" name="a" value="search" />
					<input type="hidden" name="at" value="all" />
					
					<div class="search-wrapper">
						<input type="text" name="q" id="search" placeholder="Suchen auf n-tv.de" />
					</div>

					<input type="submit" class="submit ir" name="submit" value="Suche starten" />
					
				</fieldset>
			</form>	

			<div id="weather-wrap" class="weather clearfix" title="hier klicken, um den Ort für die Startseite festzulegen">
				<img src="https://tools.n-tv.de/das_wetter/img/symbols/wbs1__.png" class="icon" alt="hier klicken, um den Ort für die Startseite festzulegen"><div class="data">
   <div class="city">Berlin</div><img class="temp" src="https://bilder1.n-tv.de/stat/images/header_temp/8.png?cc=2" alt="8"><table class="min-max">
      <tr>
         <td>SO</td>
         <td>8<span>&deg; /</span>9<span>&deg;</span></td>
      </tr>
      <tr>
         <td>MO</td>
         <td>3<span>&deg; /</span>9<span>&deg;</span></td>
      </tr>
   </table>
</div></div>

		
		</div>
		
		<script>
			$( "#weather-wrap" ).ntvWeatherRenderHead();
		</script>
		
		
	<nav class="nav" id="nav">
	<ul class="lvl1">
		<li>
				<a href="http://www.n-tv.de/" title="Home">Home</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/politik/" title="Politik">Politik</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/wirtschaft/" title="Wirtschaft">Wirtschaft</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/wirtschaft/boersenkurse/" title="Börse">Börse</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/sport/" title="Sport">Sport</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/panorama/" title="Panorama">Panorama</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/leute/" title="Unterhaltung">Unterhaltung</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/technik/" title="Technik">Technik</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/ratgeber/" title="Ratgeber">Ratgeber</a>
				</li>
		<li class="active">
				<a href="http://www.n-tv.de/wissen/" title="Wissen">Wissen</a>
				<ul class="lvl2">
						<li>
								<a href="http://www.n-tv.de/thema/frage-antwort" title="Frage & Antwort" target="_self">Frage &amp; Antwort</a>
								</li>
						<li>
								<a href="http://www.n-tv.de/wissen/Fakten_und_Mythen/" title="Fakten & Mythen">Fakten &amp; Mythen</a>
								</li>
						<li>
								<a href="http://www.n-tv.de/thema/fundsache" title="Fundsache" target="_self">Fundsache</a>
								</li>
						<li>
								<a href="http://www.n-tv.de/wissen/helmholtz" title="Helmholtz" target="_self">Helmholtz</a>
								</li>
						</ul>
				
				
				</li>
		<li>
				<a href="http://www.n-tv.de/auto/" title="Auto">Auto</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/reise/" title="Reise">Reise</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/wetter/" title="Wetter">Wetter</a>
				</li>
		<li class="nav-video separator ">
				<a href="http://www.n-tv.de/mediathek/videos/" title="Videos">Videos</a>
				</li>
		<li class="xnav-tv ">
				<a href="http://www.n-tv.de/mediathek/tvprogramm/" title="TV">TV</a>
				</li>
		<li>
				<a href="" title="" target="_self"></a>
				</li>
		</ul>
</nav>




<div class="billboard" id="billboard" data-adformat="iabbillboard" data-adextensions=""></div>
<nav class="breadcrumb">
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="http://www.n-tv.de/" itemprop="url">
						<span itemprop="title">Startseite</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="http://www.n-tv.de/wissen/" itemprop="url">
						<span itemprop="title">Wissen</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<span itemprop="title">Marihuana steigert Libido : Kiffer sind keine Sex-Muffel</span>
				</div>
	</nav>


</header>
			<div role="main" class="main clearfix">
				<div class="content">
			<article class="article box section">
		<span class="category">
				Wissen</span>
		<div class="image main-image center jq-layer-image" style="width: 680px;">
	<a class="img" href="https://bilder1.n-tv.de/img/incoming/origs20107680/2132533984-w1280-h960/imago77829536h.jpg" data-href-layer="https://bilder1.n-tv.de/img/incoming/origs20107680/2132533984-w1280-h960/imago77829536h.jpg">
				<img src="https://bilder1.n-tv.de/img/incoming/crop20107680/6654997038-cImg_16_9-w680/imago77829536h.jpg" alt="Versuche bei Tieren und Menschen haben gezeigt, dass Marihuana Hirnregionen stimuliert, die für sexuelle Erregung und Aktivität wichtig sind." width="680" height="383" />
				<span class="icon-zoom"></span>
			</a>
		<figcaption class="caption">
			Versuche bei Tieren und Menschen haben gezeigt, dass Marihuana Hirnregionen stimuliert, die für sexuelle Erregung und Aktivität wichtig sind.<cite>(Foto: imago/allOver-MEV)</cite>
			</figcaption>
	</div><div class="date">
			Sonntag, 29. Oktober 2017</div>
		
		<h1 class="h1" id="a-20107627">
					Marihuana steigert Libido: Kiffer sind keine Sex-Muffel</h1>
			<script type="text/javascript">
			$("#a-20107627").html( '<span class="kicker">Marihuana steigert Libido</span><span class="headline">Kiffer sind keine Sex-Muffel</span>');
		</script>

		<p>
				<strong>
					Einen Joint vor dem Traum-Date rauchen? Böse Zungen behaupten Kiffer seien lethargisch und träge. Laut einer US-Studie stimmt das, zumindest im Bett, nicht. Das Interesse an Sex scheint bei Marihuana-Konsumenten höher zu sein als bei Abstitenten.</strong>
			</p>
			<div class="mb clearfix">
					<ul class="socialshare socialshare-top jq-getSocialCounts list clearfix" data-social_url="http://www.n-tv.de/20107627" data-social_url_long="http://www.n-tv.de/wissen/Kiffer-sind-keine-Sex-Muffel-article20107627.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=http://www.n-tv.de/20107627"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=http://www.n-tv.de/20107627&text=Marihuana+steigert+Libido%3A+Kiffer+sind+keine+Sex-Muffel&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=http://www.n-tv.de/20107627&title=Marihuana+steigert+Libido%3A+Kiffer+sind+keine+Sex-Muffel"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=Marihuana%20steigert%20Libido%3A%20Kiffer%20sind%20keine%20Sex-Muffel%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20http%3A%2F%2Fwww.n-tv.de%2F20107627" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="http://www.n-tv.de/wissen/Kiffer-sind-keine-Sex-Muffel-article20107627.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="http://www.n-tv.de/" title="Zur Startseite">Zur Startseite</a></li>
						</ul>
					</div>
			<p>Häufiges Kiffen scheint Amerikanern den Spaß am Sex nicht zu verderben - eher sogar im Gegenteil. Das hat zumindest eine Studie von Urologen der Universität Stanford in Kalifornien im neuen &quot;Journal of Sexual Medicine&quot; nahegelegt.</p> <div id="sc_intxt" data-adformat="sc_intxt"></div><p>Das Team um Andrew Sun verglich Zahlen aus einem großen US-Gesundheitssurvey. 50 000 Männer und Frauen zwischen 25 und 45 Jahren hatten darin Angaben zu ihrem Cannabis-Konsum im Vorjahr und der Sex-Häufigkeit gemacht. Ungeachtet von Alter, Geschlecht, Ethnie oder Lebenssituation zeigte sich: Wer täglich zum Joint griff, hatte um etwa ein Fünftel häufiger Geschlechtsverkehr als Cannabis-Abstinenzler. Frauen hatten demnach in vier Wochen 7,1 statt 6 Mal Sex, Männer 6,9 statt 5,6 Mal.</p><p>&quot;Häufiger Marihuana-Konsum scheint die sexuelle Motivation und Leistungsfähigkeit nicht zu schmälern. Wenn überhaupt, dann steht er mit erhöhter Koitus-Frequenz in Zusammenhang&quot;, bilanziert Senior-Autor Michael Eisenberg. Die Sex-Häufigkeit stieg dabei ziemlich parallel zum Cannabis-Konsum an - unabhängig davon, ob die Befragten auch andere Drogen wie Alkohol oder Kokain konsumierten oder nicht. Wie hoch die einzelnen Dosen waren, geht aus dem Datenmaterial nicht hervor.</p><h2>Millionen Amerikaner konsumieren regelmäßig Cannabis</h2> <aside class="article-aside right"> <strong class="category">Mehr zum Thema</strong> <div class="teaser teaser-list"> <ul class="list"> <li class="large"> <a href="http://www.n-tv.de/wirtschaft/Viele-Cannabis-Bauern-stehen-vor-dem-Ruin-article20082670.html" title="Feuer in Kalifornien: Viele Cannabis-Bauern stehen vor dem Ruin"> <span class="img"> <img src="https://bilder1.n-tv.de/img/incoming/crop20082828/1547575067-cImg_17_6-w282/RTS1G9FM.jpg" alt="Feuer in Kalifornien: Viele Cannabis-Bauern stehen vor dem Ruin" width="282" height="100" /> </span> <span class="info">13.10.17</span> <span class="kicker">Feuer in Kalifornien</span> <span class="headline">Viele Cannabis-Bauern stehen vor dem Ruin</span> </a> </li> <li> <a href="http://www.n-tv.de/leute/Sex-und-Drogen-machten-mich-klueger-article20017301.html" title="Woody Harrelson lobt den Exzess: &quot;Sex und Drogen machten mich klüger&quot;"> <span class="img"> <img src="https://bilder3.n-tv.de/img/incoming/crop20017298/632357910-cImg_16_9-w88/4b24a1bee0f8b0025757866573c56f83.jpg" alt="Woody Harrelson lobt den Exzess: &quot;Sex und Drogen machten mich klüger&quot;" width="88" height="50" /> </span> <span class="info">05.09.17</span> <span class="kicker">Woody Harrelson lobt den Exzess</span> <span class="headline">&quot;Sex und Drogen machten mich klüger&quot;</span> </a> </li> <li> <a href="http://www.n-tv.de/wissen/Oralsex-kann-Krebs-im-Mund-ausloesen-article20094389.html" title="Raucher sind besonders gefährdet: Oralsex kann Krebs im Mund auslösen"> <span class="img"> <img src="https://bilder3.n-tv.de/img/incoming/crop20094378/9223576230-cImg_16_9-w88/imago50313305h.jpg" alt="Raucher sind besonders gefährdet: Oralsex kann Krebs im Mund auslösen" width="88" height="50" /> </span> <span class="info">20.10.17</span> <span class="kicker">Raucher sind besonders gefährdet</span> <span class="headline">Oralsex kann Krebs im Mund auslösen</span> </a> </li> </ul> </div> </aside><p>Allerdings stellt die Arbeit auch keinen kausalen Zusammenhang her, sondern nur eine Korrelation. &quot;Die Studie sagt nicht: Wenn du Marihuana rauchst, hast du mehr Sex&quot;, betont Eisenberg. Prof. Michael Sommer, Präsident der Deutschen Gesellschaft für Männergesundheit, hält den Zusammenhang dennoch für schlüssig: &quot;Dass man bei moderatem Cannabis-Gebrauch lockerer wird, ist bekannt.&quot;</p><p>Bisher hatten Fachleute und Studien intensives Kiffen eher mit Libido-Verlust in Verbindung gebracht, bei Männern teils auch mit Erektionsschwierigkeiten und verminderter Spermien-Qualität. Andererseits hatten Versuche bei Tieren und Menschen gezeigt, dass Marihuana Hirnregionen stimuliert, die für sexuelle Erregung und Aktivität wichtig sind.</p><p>In den USA ist Marihuana in derzeit 29 Bundesstaaten als Medizin oder zum Freizeit-Gebrauch erlaubt. Rund 22 Millionen erwachsene Amerikaner konsumieren es regelmäßig. In Deutschland haben nach offiziellen Zahlen etwa 1,4 Millionen Menschen im Vormonat in der Freizeit gekifft. Obwohl Cannabis also deutlich weniger verbreitet ist als in den USA, geht Sommer davon aus, dass sich die Ergebnisse der US-Studie grundsätzlich auf Deutschland übertragen lassen. Er schränkt aber ein: &quot;Bei gemäßigtem Konsum!&quot;.</p><div class="article-aside center">
			<strong class="category">Bilderserie</strong>
			<div class="teaser teaser-slideshow teaser-slideshow-wide">
				<a href="http://www.n-tv.de/mediathek/bilderserien/unterhaltung/Kiffer-Collagen-entfuehren-in-surreale-Welten-article15703086.html" title="Diagnose Marihuana-Positiv: Kiffer-Collagen entführen in surreale Welten">
					<span class="img icon slideshow">
						<img src="https://bilder1.n-tv.de/img/incoming/crop15703256/4714733920-cImg_16_9-w224/kifferei-3.jpg" alt="Diagnose Marihuana-Positiv: Kiffer-Collagen entführen in surreale Welten" width="224" height="126" />
							<img src="https://bilder4.n-tv.de/img/incoming/crop15703271/1134738598-cImg_16_9-w224/kifferei-6.jpg" alt="Diagnose Marihuana-Positiv: Kiffer-Collagen entführen in surreale Welten" width="224" height="126" />
							<img src="https://bilder2.n-tv.de/img/incoming/crop15703301/9804733711-cImg_16_9-w224/kifferei-12.jpg" alt="Diagnose Marihuana-Positiv: Kiffer-Collagen entführen in surreale Welten" width="224" height="126" />
							</span>
					<span class="kicker">Diagnose Marihuana-Positiv</span>
					<span class="headline">Kiffer-Collagen entführen in surreale Welten</span>
					</a>
			</div>
		</div>
	
	<p class="source" id="source">
			<em>Quelle: n-tv.de</em>
		</p>
		<script>
			$( "#source" ).ntvArticleSource();
		</script>
		
		
		<aside class="article-themes">
					<strong><a href="http://www.n-tv.de/thema/" title="Themen">Themen</a></strong>
					<ul class="list clearfix">
						<li><a href="http://www.n-tv.de/thema/marihuana">Marihuana</a></li>
							<li><a href="http://www.n-tv.de/thema/sex">Sex</a></li>
							<li><a href="http://www.n-tv.de/thema/sexualitaet">Sexualität</a></li>
							<li><a href="http://www.n-tv.de/thema/drogen">Drogen</a></li>
							<li><a href="http://www.n-tv.de/thema/studien">Studien</a></li>
							<li><a href="http://www.n-tv.de/thema/usa">USA</a></li>
							<li><a href="http://www.n-tv.de/thema/kalifornien">Kalifornien</a></li>
							<li><a href="http://www.n-tv.de/thema/wissenschaft">Wissenschaft</a></li>
							</ul>
				</aside><div class="mb clearfix">
					<ul class="socialshare jq-getSocialCounts list clearfix" data-social_url="http://www.n-tv.de/20107627" data-social_url_long="http://www.n-tv.de/wissen/Kiffer-sind-keine-Sex-Muffel-article20107627.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=http://www.n-tv.de/20107627"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=http://www.n-tv.de/20107627&text=Marihuana+steigert+Libido%3A+Kiffer+sind+keine+Sex-Muffel&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=http://www.n-tv.de/20107627&title=Marihuana+steigert+Libido%3A+Kiffer+sind+keine+Sex-Muffel"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=Marihuana%20steigert%20Libido%3A%20Kiffer%20sind%20keine%20Sex-Muffel%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20http%3A%2F%2Fwww.n-tv.de%2F20107627" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="http://www.n-tv.de/wissen/Kiffer-sind-keine-Sex-Muffel-article20107627.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="http://www.n-tv.de/" title="Zur Startseite">Zur Startseite</a></li>
							<li><a class="tools-top" href="#" title="Nach oben">Nach oben</a></li>
						</ul>
					</div>
			<script type="text/javascript">
		        <!--
		        $( document ).ready( function() {
		            var vgwort_image = new Image();
		            vgwort_image.src="https://ssl-n-tv.met.vgwort.de/na/734adfc64c5343c9ad59d12dd3765388";
		        });
		        //-->
		    </script>
		    <noscript><img src="https://ssl-n-tv.met.vgwort.de/na/734adfc64c5343c9ad59d12dd3765388" height="1" width="1"/></noscript>
		</article></div>
	<div class="sidebar">
			<section class="section box  box-media">
			<strong class="category">Videos</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/videos/wissen/Google-Mars-zeigt-VR-Usern-roten-Planeten-article20105242.html" title="Spaziergang im Universum: &#034;Google Mars&#034; zeigt VR-Usern roten Planeten">
								<span class="img icon video">
			<img src="https://bilder3.n-tv.de/img/incoming/crop20105362/0036867623-cImg_16_9-w290/google-mars.jpg" alt="Spaziergang im Universum: &#034;Google Mars&#034; zeigt VR-Usern roten Planeten" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Wissen</span><span class="info">
		27.10.17
			 &ndash; 01:18 min
		</span>
</span>
								<span class="kicker">Spaziergang im Universum</span>
								<span class="headline">"Google Mars" zeigt VR-Usern roten Planeten</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/videos/wissen/Kraetze-ist-in-Deutschland-auf-dem-Vormarsch-article20102594.html" title="Juckende Parasiten unter der Haut: Krätze ist in Deutschland auf dem Vormarsch">
								<span class="img icon video">
			<img src="https://bilder2.n-tv.de/img/incoming/crop20102705/2376866819-cImg_16_9-w290/kratze.jpg" alt="Juckende Parasiten unter der Haut: Krätze ist in Deutschland auf dem Vormarsch" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Wissen</span><span class="info">
		26.10.17
			 &ndash; 01:35 min
		</span>
</span>
								<span class="kicker">Juckende Parasiten unter der Haut</span>
								<span class="headline">Krätze ist in Deutschland auf dem Vormarsch</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<div id="medrect" class="box medrect">
					<span class="advert">Anzeige</span>
					<div id="ad_medrect" data-adformat="halfpage" data-adextensions=""></div>
				</div>
				<div data-adformat="octopus_mr" data-adextensions="pos=1"></div><section class="section box  box-media">
			<strong class="category">Bilderserien</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/bilderserien/wissen/Beste-Naturfotos-des-Jahres-gekuert-article20089110.html" title="Schönheit und Grausamkeit: Beste Naturfotos des Jahres gekürt">
								<span class="img icon slideshow">
			<img src="https://bilder3.n-tv.de/img/incoming/crop20089118/7107281531-cImg_17_6-w290/Polar-pas-de-deux-Eilo-Elvinger-Wildlife-Photographer-of-the-Year.jpg" alt="Schönheit und Grausamkeit: Beste Naturfotos des Jahres gekürt" width="290" height="102" />
				</span>
	<span class="kicker">Schönheit und Grausamkeit</span>
								<span class="headline">Beste Naturfotos des Jahres gekürt</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/bilderserien/wissen/Die-staerksten-Traegerraketen-article20078160.html" title="... 3, 2, 1 - Liftoff!: Die stärksten Trägerraketen">
								<span class="img icon slideshow">
			<img src="https://bilder1.n-tv.de/img/incoming/crop17238756/2377288515-cImg_17_6-w290/ExoMars-2016-roll-out.jpg" alt="... 3, 2, 1 - Liftoff!: Die stärksten Trägerraketen" width="290" height="102" />
				</span>
	<span class="kicker">... 3, 2, 1 - Liftoff!</span>
								<span class="headline">Die stärksten Trägerraketen</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/bilderserien/wissen/Die-Meilensteine-der-Raumfahrt-article20056388.html" title="Von Sputnik bis SpaceX: Die Meilensteine der Raumfahrt">
								<span class="img icon slideshow">
			<img src="https://bilder4.n-tv.de/img/incoming/crop3755871/514728468-cImg_17_6-w290/challenger.jpg" alt="Von Sputnik bis SpaceX: Die Meilensteine der Raumfahrt" width="290" height="102" />
				</span>
	<span class="kicker">Von Sputnik bis SpaceX</span>
								<span class="headline">Die Meilensteine der Raumfahrt</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/bilderserien/wissen/Erfindungen-die-Tiere-zuerst-gemacht-haben-article20035725.html" title="Feuer, Rad und Flatscreen: Erfindungen, die Tiere zuerst gemacht haben">
								<span class="img icon slideshow">
			<img src="https://bilder4.n-tv.de/img/incoming/crop20036259/7767282755-cImg_17_6-w290/imago63787223h.jpg" alt="Feuer, Rad und Flatscreen: Erfindungen, die Tiere zuerst gemacht haben" width="290" height="102" />
				</span>
	<span class="kicker">Feuer, Rad und Flatscreen</span>
								<span class="headline">Erfindungen, die Tiere zuerst gemacht haben</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<div class="veeseoRA2AW_BCN jq-veeseo"></div></div>
	<div class="content">
			<section id="ntv_plista_videos_680" class="section box">
	<div id="plista_widget_belowVideo"></div>
</section>
<section id="ntv_plista_680" class="section box">
	<div id="plista_widget_belowArticle"></div>
</section>


<script type="text/javascript">
if(ntv.pageInfo.article && ntv.pageInfo.article.id && !ntv.urlParams.token){
 if (!window.PLISTA) {
     window.PLISTA = {
        publickey: 'f6edb34079c9039e6785d8a4',
        item: {
            objectid: ntv.pageInfo.article.id,
	    	  kicker: ntv.pageInfo.article.kicker,
            title: ntv.pageInfo.article.headline,
            text: (ntv.pageInfo.article.intro).substr(0,255),
            url: ntv.pageInfo.url,
            img: ntv.pageInfo.article.imagePlista,
            category: ntv.pageInfo.section,
            published_at: ntv.pageInfo.article.publishedDateAsUnixTimeStamp,
            updated_at: ntv.pageInfo.article.updatedDateAsUnixTimeStamp
        }
    };
    (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
ntv.debug("### window.PLISTA.item ###");
ntv.debug(window.PLISTA.item);
}
</script>




<section id="ntv_ligatus_680" class="box section">
	<script>
		document.write('<sc'+'ript language="javascript" src="https://a-ssl.ligatus.com/?ids=12462&t=js&s=1"><\/script>');
	</script>
</section><section class="box section">
	<strong class="category">Empfehlungen</strong>
	<div class="table table-cellwidth-335">
		<div class="table-row">
			<div class="table-cell">
				<div data-adformat="octopus_mr_i" data-adextensions="pos=1"></div>
			</div>
			<div class="table-cell">
				<div data-adformat="octopus_mr_i" data-adextensions="pos=2"></div>
			</div>
		</div>
	</div>
</section></div>
	<footer class="box section footer" id="footer">
					<div class="imprint">
	<a title="Impressum" href="/9517336">Impressum</a> | 
	<a title="Datenschutzerklärung" href="http://www.n-tv.de/15745191">Datenschutzerklärung</a> |
	<a title="Datenschutzerklärung mobil" href="http://www.n-tv.de/14737826 ">Datenschutzerklärung mobil</a> | 
	<a title="Informationen zu unserer Werbung" target="_blank" href="http://datenschutz.ip.de/nutzungsbasierte_onlinewerbung.cfm">Informationen zu unserer Werbung</a> | 
	<a title="Nutzungsbedingungen Website" href="http://www.n-tv.de/495196 ">Nutzungsbedingungen Website</a> | 
	<a title="Nutzungsbedingungen Gewinnspiele" href="http://www.n-tv.de/469260">Nutzungsbedingungen Gewinnspiele</a> |<br/>
	<a href="http://www.n-tv.de/werbung/" target="_blank" title="vermarktet von IP Deutschland GmbH">vermarktet von IP Deutschland GmbH</a> | 
	<a href="http://www.nachrichtenmanufaktur.de" target="_blank" title="produziert von der Nachrichtenmanufaktur GmbH">produziert von der Nachrichtenmanufaktur GmbH</a>
</div>
<div class="imprint" style="border: 0;">© n-tv.de Alle Rechte vorbehalten</div></footer>
			</div>


			<div class="ajax-spinner" id="ajax-spinner"></div>
			<div class="scroll-shield" id="scroll-shield"></div>
		</div>


		<div id="banner" data-adformat="fireplace" data-adextensions=""></div>
				<div id="sky" data-adformat="skyscraper" data-adextensions=""></div>
				<div id="overlay" data-adformat="baseboard" data-adextensions=""></div>
			</div>

    <div class="layer" id="layer"></div>

    <script type="text/javascript">/* <![CDATA[ */
   		document.write('<img class="pixel" alt="technical-service" id="technical-service" src="//technical-service.net/pixel.gif?agf=dbrsowf_tws_ws&amp;d=' + new Date().getTime() + '" width="1" height="1" />');
   	/* ]]> */</script>
   	<noscript><img class="pixel" alt="technical-service" src="//technical-service.net/pixel.gif?agf=dbrsowf_tws_ws"></noscript>

   	<script type="text/javascript">/* <![CDATA[ */
	   	(function() {
			var protocol = ('http:' === location.protocol ? 'http:' : 'https:');
			window._adexc = window._adexc || [];
	   	    window._adexc.push(['/229/505/', 'cm', '_cb', [ protocol + '//technical-service.net/cb-pixel.gif?auid={{UUID}}']]);
	   	    var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = 1;
	   	    axd.src = protocol + "//dmp.theadex.com/d/229/505/s/adex.js";
	   	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
	   	})();
   	/* ]]> */</script>



    <script>
    	var ntv_ads_show = true;
    	if( String(window.document.URL).search("thema/kondome")!=-1 || ntv.urlParams.token){
    		ntv_ads_show = false;
    	}
	</script>


    <script id="ipadcontrol" name="ipadcontrol" src="//cdn.static-fra.de/ip/js/adcontrol/adcontrol.min.js">
						 $AC.loadConfig({
						  autoDetection : ntv_ads_show,
						  site : ip_network,
						  subsite : ip_zone,
						  scConfig: {
							plc : "82465"
						  },
						  nuggadID : (window.location.host.indexOf("www.n-tv.de") > -1) ? 1083198990 : 525081136,
							ylConfig : {
								placements : {
									sb : "23633",
									sky : "23629",
									mr : "23631",
									hpa : "79840",
									bb : "79867",
									_default : "23635"
								},
								formats : "101,104,105,106,107,109,111,112,113,115,117,118,119"
							},
							
							hawkEye : true
						 });
					</script>

				<script>
	    
		ntv_init();
		</script>



    <script type="text/javascript">
	<!--
		(function(){

			var jsRt     = '1';
			var jsObjId  = '20107627';
			var jsType   = escape('article');
			var jsCtxId  = '12';
			var jsPubId  = '1';
			var jsCat    = escape('meldung');
			var jsMeta   = escape('');

			var jsTitle  = '';
			var jsUrl    = '';

			var ref=escape(document.referrer);
			if (ref.length>=252) ref=ref.substring(0,252)+"...";
			var isJS10 = 1;

			var logger_image = new Image();
        	logger_image.src = '/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt+ '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl;
		})();
	-->
	</script>
<script type="text/javascript">
                $( document ).ready( function() {
                    var internalTracking = new Image();
                    internalTracking.src="https://metrics.n-tv.de/count?bytes=0&host=www.n-tv.de&status=200&url=%2Fwissen%2FKiffer-sind-keine-Sex-Muffel-article20107627.html&query=-&vclCall=fetch&cmsId=20107627";
                });
        </script>

    <img src="https://amplifypixel.outbrain.com/pixel?mid=00a3a6c69508a167e4ce0c69bc39222e84">
</body>
</html>