<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="de"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="de"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
    <title>Augsburger Urteil steht noch aus: Eltern gestehen Vernachlässigung der Kinder - n-tv.de</title>
<meta name="description" content="Im Zimmer eingesperrt und vernachlässigt: So soll es fünf Kindern aus Bayern ergangen sein, deren Eltern sich nicht um sie kümmerten. Vor Gericht geben die Eltern nun die Taten zu - und liefern simple Erklärungen." />
<meta name="keywords" content="International, Kriminalität, Augsburg, Gerichtshöfe, Kinder, Eltern, Familie, Prozesse" />
    <meta name="news_keywords" content="International, Kriminalität, Augsburg, Gerichtshöfe, Kinder, Eltern, Familie, Prozesse" />
    <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">


<meta name="author" content="n-tv Nachrichtenfernsehen" />
<meta name="copyright" content="n-tv Nachrichtenfernsehen" />



<!-- ethinking Smart App Banner -->
    <meta name="apple-itunes-app" content="app-id=337056601, app-argument=https://www.n-tv.de/panorama/Eltern-gestehen-Vernachlaessigung-der-Kinder-article20162014.html">
<meta name="date" content="2017-12-01T12:44:28+01:00" />
    <meta name="last-modified" content="2017-12-01T13:43:04+01:00" />
	<meta name="robots" content="index, follow, noodp, noarchive" />
<meta name="viewport" content="width=device-width">
<meta name="google-site-verification" content="txr0UkB7uF5BxzK_kM9zfhlh5vLdmFekG7LJ_BKwDfk" />
<meta name="verify-v1" content="B/Yd1joCfgALq8iImH4up+3dMmkWbg/ZOeMSXF0Ok8Q=" />

<meta property="fb:page_id" content="126049165307" />
<meta property="fb:pages" content="126049165307">
<meta property="fb:pages" content="316889911843737" />
<meta property="fb:pages" content="562044130636828" />
<meta property="fb:pages" content="185547961302" />
<meta property="fb:pages" content="395222497292915" />
<meta property="fb:pages" content="1523181867965006" />
<meta property="fb:pages" content="1043228319087008" />
<meta property="fb:pages" content="741781229203281" />
<meta property="fb:pages" content="407682426071619" />
<meta property="fb:pages" content="780034435493567" />
<meta property="fb:pages" content="643254482528275" />
<meta property="fb:pages" content="1837260013270512" />
<meta property="fb:pages" content="368231650215080" />
<meta property="fb:pages" content="120920144621255" />
<meta property="fb:pages" content="1413412578758102" />


<meta name="p:domain_verify" content="29ffec94ca07d208e323392915ace209" />
<!-- TradeDoubler site verification 2357582 -->
<meta name="msvalidate.01" content="38C91D064B7E276791191C393B93EB23" />
<meta property="og:site_name" content="n-tv.de" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.n-tv.de/panorama/Eltern-gestehen-Vernachlaessigung-der-Kinder-article20162014.html" />
        <meta property="og:title" content="Eltern gestehen Vernachlässigung der Kinder" />
        <meta property="og:image" content="https://bilder1.n-tv.de/img/incoming/crop16196136/0641325667-cImg_16_9-w1200/Opfer-von-vonKindesmisshandlungen-haben-Forschern-zufolge-ein-erhohtesRisiko-fur-korperliche-Erkrankungen-im-Erwachsenenalter.jpg" />
        <meta property="twitter:card" content="photo" />
            <meta property="twitter:site" content="@ntvde" />
            <meta property="twitter:title" content="Augsburger Urteil steht noch aus: Eltern gestehen Vernachlässigung der Kinder" />
            <meta property="twitter:image" content="https://bilder1.n-tv.de/img/incoming/crop16196136/8284277580-cImg_16_9-w435/Opfer-von-vonKindesmisshandlungen-haben-Forschern-zufolge-ein-erhohtesRisiko-fur-korperliche-Erkrankungen-im-Erwachsenenalter.jpg" />
            <meta property="twitter:url" content="https://www.n-tv.de/panorama/Eltern-gestehen-Vernachlaessigung-der-Kinder-article20162014.html" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.n-tv.de/panorama/Eltern-gestehen-Vernachlaessigung-der-Kinder-article20162014.html">
        
        <link rel="alternate"  href="android-app://de.lineas.lit.ntv.android/http/apps.n-tv.de/20162014?service=mobile"/>
        <link rel="amphtml" href="https://amp.n-tv.de/panorama/Eltern-gestehen-Vernachlaessigung-der-Kinder-article20162014.html"/>
<link rel="canonical" href="https://www.n-tv.de/panorama/Eltern-gestehen-Vernachlaessigung-der-Kinder-article20162014.html"/>
<link rel="alternate" type="application/rss+xml" title="RSS N-TV Panorama" href="https://www.n-tv.de/panorama/rss" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.n-tv.de/resources/12117234/responsive/img/touch/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.n-tv.de/resources/12117234/responsive/img/touch/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.n-tv.de/resources/12117234/responsive/img/touch/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.n-tv.de/resources/12117234/responsive/img/touch/apple-touch-icon-57x57-precomposed.png">

<link rel="publisher" href="https://plus.google.com/118398504470807896139" />
    <link rel="shortcut icon" href="https://www.n-tv.de/resources/12117234/style01/img/favicon.ico" />

<link type="text/css" rel="stylesheet" href="https://www.n-tv.de/resources/12117234/style01/css/styles.css" />





<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script>
window.jQuery || document.write('<script src="https://www.n-tv.de/resources/12117234/js/jquery-1.8.3.min.js"><\/script>');
</script>

<script src="https://cdn.optimizely.com/js/5056811423.js"></script>
<script>
	
		function getCookie(name){
		   var i=0;
		   var suche = name+"=";
		   while (i<document.cookie.length){
		      if (document.cookie.substring(i, i+suche.length)==suche){
		         var ende = document.cookie.indexOf(";", i+suche.length);
		         ende = (ende>-1) ? ende : document.cookie.length;
		         var cook = document.cookie.substring(i+suche.length, ende);
		         return unescape(cook);
		      }
		      i++;
		   }
		   return null;
		}

		var relat_prefix = "https://www.n-tv.de/resources/12117234/";
		
		//need for IP
	    var ivw_code = "pa";
	    var ip_zone = "pa";
	    

	    
	    		var ip_network    = "nntv.de";
	    		
		var ntv_fl = true;
		var disableAdTargeting = false;
		var disableAdSlots = false;
		
		travelaudience_dynamic = true;
		
</script>





<script type="text/javascript" src="//pp.lp4.io/app/58/09/1d/58091d25e45a1df257218757.js" async></script>
<script src="https://www.n-tv.de/resources/12117234/js/libs.js"></script>


<script src="https://www.n-tv.de/resources/12117234/js/jquery.ntv.js"></script>


<script>
	if( ntv.playerOptionsDefault.html5Video || ntv.urlParams.html5Video=='true' ) {
		document.write('<scr' + 'ipt src="' + relat_prefix + 'videoplayer/html5video/vendor/johndyer/mediaelement/2.16.3/mediaelement-and-player.min.js"></scr' + 'ipt>');
		document.write('<scr' + 'ipt src="' + relat_prefix + 'videoplayer/html5video/js/rtli-video-player-full-tm.max.js"></scr' + 'ipt>');
		document.write('<link rel="stylesheet" href="' + relat_prefix + 'videoplayer/html5video/vendor/johndyer/mediaelement/2.16.3/mediaelementplayer.css" />');
		document.write('<link rel="stylesheet" href="' + relat_prefix + 'videoplayer/html5video/css/rtli-video-player-desktop.max.css" />');
	}
</script>




<script src="https://script.ioam.de/iam.js"></script>

<script>
    
	ntv.debug("*** IP IVW-Code ****");
	ntv.debug(ivw_code);
    
    

		ntv.pageInfo.docType = "meldung";
		ntv.pageInfo.url = "https://www.n-tv.de/panorama/Eltern-gestehen-Vernachlaessigung-der-Kinder-article20162014.html";
		ntv.pageInfo.title = "Augsburger Urteil steht noch aus: Eltern gestehen Vernachl\u00E4ssigung der Kinder";
		
		ntv.pageInfo.article = {
				id: "20162014",
				
				source:"lsc/dpa",
				
				krl:"sba/abe",
				
				tags: "Kriminalit\u00E4t, Augsburg, Gerichtsh\u00F6fe, Kinder, Eltern, Familie, Prozesse",
				publishedDateAsUnixTimeStamp: "1512128668",
				updatedDateAsUnixTimeStamp:  "1512132184",
				kicker: "Augsburger Urteil steht noch aus",
				headline: "Eltern gestehen Vernachl\u00E4ssigung der Kinder",
				intro: "Im Zimmer eingesperrt und vernachl\u00E4ssigt: So soll es f\u00FCnf Kindern aus Bayern ergangen sein, deren Eltern sich nicht um sie k\u00FCmmerten. Vor Gericht geben die Eltern nun die Taten zu - und liefern simple Erkl\u00E4rungen.",
				imagePlista: "https://bilder1.n-tv.de/img/incoming/crop16196136/3723808251-cImg_16_9-w1280/Opfer-von-vonKindesmisshandlungen-haben-Forschern-zufolge-ein-erhohtesRisiko-fur-korperliche-Erkrankungen-im-Erwachsenenalter.jpg"
		};
		
		ntv.pageInfo.section="Panorama";
		ntv.ivw.code = "dbrsowf_tak_pa";
		
			ntv.ivw.site = "ntv";
		
		ntv.ivw.commentPath = "ntv/panorama/article";
		ntv.actualDateTime = 1512132673362;

	</script>
	
	
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "author": {
        "@type": "Person",
        "name": "n-tv"
    },
    "dateModified": "2017-12-01T13:43:04",
    "datePublished": "2017-12-01T12:44:28",
    "description": "Im Zimmer eingesperrt und vernachlässigt: So soll es fünf Kindern aus Bayern ergangen sein, deren Eltern sich nicht um sie kümmerten. Vor Gericht geben die Eltern nun die Taten zu - und liefern simple Erklärungen.",
    "headline": "Augsburger Urteil steht noch aus:Eltern gestehen Vernachlässigung der Kinder",
    "image": {
        "@type": "ImageObject",
        "height": "676",
        "url": "https://bilder1.n-tv.de/img/incoming/crop16196136/0641325667-cImg_16_9-w1200/Opfer-von-vonKindesmisshandlungen-haben-Forschern-zufolge-ein-erhohtesRisiko-fur-korperliche-Erkrankungen-im-Erwachsenenalter.jpg",
        "width": "1200"
    },
    "mainEntityOfPage": {"@type": "WebPage"},
    "publisher": {
        "@type": "Organization",
        "logo": {
            "@type": "ImageObject",
            "height": "30",
            "url": "https://www.n-tv.de/resources/12117234/responsive/img/logo.png",
            "width": "65"
        },
        "name": "n-tv"
    }
}</script>

<script type="text/javascript">
			!(function() {
			var c = document.createElement('link');
			c.rel = 'stylesheet';
			c.type = 'text/css';
			//c.href = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://adctrl.emsmobile.de/preview/ntv.de/gujAd.css' : 'https://adctrl.emsmobile.de/live/ntv.de/gujAd.css';
			c.href = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://www.n-tv.de/adctrl/preview/ntv.de/gujAd.css' : 'https://www.n-tv.de/adctrl/live/ntv.de/gujAd.css';
			document.head.appendChild(c);
			})();
			var GujAd = GujAd || {};
			GujAd.cmd = GujAd.cmd || [];
			
			GujAd.cmd.push(function() {
				GujAd.getClient().setZone('panorama');
				GujAd.getClient().setIsIndexPage(false);
			});
			</script>
	    <script type="text/javascript" src="https://apis.google.com/js/plusone.js">
	  {lang: 'de', parsetags: 'explicit'}
	</script>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>




<script>
	        
	        	if (document.cookie.indexOf('gaDisable=true') > -1) {
	        		window['ga-disable-UA-4024516-1'] = true;
	        	}
	        
		        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		       	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		       	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		       	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		       	  ga('create', 'UA-4024516-1', 'auto');

		          window.optimizely = window.optimizely || [];
		          window.optimizely.push("activateUniversalAnalytics");
		          
		       	  ga('set', 'anonymizeIp', true);
		       	  ga("set", "dimension1", "online");
		       	  
		       	
		       		ga("set", "dimension2", "ntv");
		       		
		       		ga("set", "dimension3", "panorama");
		       		
		       		ga("set", "dimension4", "article");
		       		
		       	  ga("set", "dimension9", document.referrer);
		       	  ga('send', 'pageview');
		     </script>
			<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    </head>


<body>



	<script>
		document.write('<scr' + 'ipt src="' + relat_prefix +'js/modernizr-2.6.2.min.js"></scr' + 'ipt>');
	</script>


	<script>
		ntv.debugTracking("### getIVW ###");
		ntv.debugTracking("cp: dbrsowf_tak_pa");
		ntv.debugTracking("co: ntv/panorama/article");

	</script>

	<div class="szm-div">

		<!-- SZM VERSION="2.0" -->
		<script type="text/javascript">
			var iam_data = {
			"st":"ntv",
			"cp":"dbrsowf_tak_pa",
			"sv":"in",
			"co":"ntv/panorama/article"
			}
			iom.c(iam_data);
		</script>
		<!--/SZM -->
 
	</div>


		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>


	<div class="wrapper-main" id="wrapper-main">
	

		<div class="wrapper-page" id="wrapper-page">
			<header class="header">
				<div class="top">
			<a class="logo" href="//www.n-tv.de" title="Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de">Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de</a>
			<div class="header-date" id="header-date"></div>
			<script>
				$( "#header-date" ).html( "<span><strong>Freitag, 01. Dezember 2017 13:51 Uhr Frankfurt</strong></span> <span>12:51 Uhr London</span> <span>07:51 Uhr New York</span> <span>21:51 Uhr Tokio</span>" );
			</script>

			
			<ul class="header-social-media">
				<li class="facebook"><a href="https://www.facebook.com/ntvNachrichten" title="Facebook" target="_blank">Facebook</a></li>
				<li class="twitter"><a href="https://twitter.com/ntvde" title="Twitter" target="_blank">Twitter</a></li>
				<li class="google"><a href="https://plus.google.com/118398504470807896139/posts" title="Google +" target="_blank">Google +</a></li>
				<li class="whatsapp"><a href="https://www.n-tv.de/14595871" title="WhatsApp">WhatsApp</a></li>
				<li class="pinterest"><a href="http://pinterest.com/ntvde/" title="Pinterest" target="_blank">Pinterest</a></li>
				<li class="instagram"><a href="https://instagram.com/ntv_nachrichten/" title="Instagram" target="_blank">Instagramm</a></li>
				<li class="rss"><a href="https://www.n-tv.de/feeds" title="RSS" target="_blank">RSS</a></li>
			</ul>
			
			<form id="header-search" class="search" action="https://www.n-tv.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suche</legend>
					<input type="hidden" name="a" value="search" />
					<input type="hidden" name="at" value="all" />
					
					<div class="search-wrapper">
						<input type="text" name="q" id="search" placeholder="Suchen auf n-tv.de" />
					</div>

					<input type="submit" class="submit ir" name="submit" value="Suche starten" />
					
				</fieldset>
			</form>	

			<div id="weather-wrap" class="weather clearfix" title="hier klicken, um den Ort für die Startseite festzulegen">
				<img src="https://tools.n-tv.de/das_wetter/img/symbols/wolke_dunkel-sonne.png" class="icon" alt="hier klicken, um den Ort für die Startseite festzulegen"><div class="data">
   <div class="city">Berlin</div><img class="temp" src="https://bilder1.n-tv.de/stat/images/header_temp/0.png?cc=2" alt="0"><table class="min-max">
      <tr>
         <td>FR</td>
         <td>-2<span>&deg; /</span>3<span>&deg;</span></td>
      </tr>
      <tr>
         <td>SA</td>
         <td>0<span>&deg; /</span>3<span>&deg;</span></td>
      </tr>
   </table>
</div></div>

		
		</div>
		
		<script>
			$( "#weather-wrap" ).ntvWeatherRenderHead();
		</script>
		
		
	<nav class="nav" id="nav">
	<ul class="lvl1">
		<li>
				<a href="https://www.n-tv.de/" title="Home">Home</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/politik/" title="Politik">Politik</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/wirtschaft/" title="Wirtschaft">Wirtschaft</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/wirtschaft/boersenkurse/" title="Börse">Börse</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/sport/" title="Sport">Sport</a>
				</li>
		<li class="active">
				<a href="https://www.n-tv.de/panorama/" title="Panorama">Panorama</a>
				<ul class="lvl2">
						<li>
								<a href="http://www.n-tv.de/Spezial/SOS_Kinderdorf__Anzeige_/" title="SOS-Kinderdorf (Anzeige)" target="_self">SOS-Kinderdorf (Anzeige)</a>
								</li>
						</ul>
				
				
				</li>
		<li>
				<a href="https://www.n-tv.de/leute/" title="Unterhaltung">Unterhaltung</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/technik/" title="Technik">Technik</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/ratgeber/" title="Ratgeber">Ratgeber</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/wissen/" title="Wissen">Wissen</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/auto/" title="Auto">Auto</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/reise/" title="Reise">Reise</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/wetter/" title="Wetter">Wetter</a>
				</li>
		<li class="nav-video separator ">
				<a href="https://www.n-tv.de/mediathek/videos/" title="Videos">Videos</a>
				</li>
		<li class="xnav-tv ">
				<a href="https://www.n-tv.de/mediathek/tvprogramm/" title="TV">TV</a>
				</li>
		<li>
				<a href="" title="" target="_self"></a>
				</li>
		</ul>
</nav>




<nav class="breadcrumb">
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="https://www.n-tv.de/" itemprop="url">
						<span itemprop="title">Startseite</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="https://www.n-tv.de/panorama/" itemprop="url">
						<span itemprop="title">Panorama</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<span itemprop="title">Augsburger Urteil steht noch aus : Eltern gestehen Vernachlässigung der Kinder</span>
				</div>
	</nav>


<div class="billboard" id="billboard" data-adformat="iabbillboard" data-adextensions=""></div>
</header>
			<div role="main" class="main clearfix">
				<div class="content">
			<article class="article box section">
		<span class="category">
				Panorama</span>
		<div class="image main-image center jq-layer-image" style="width: 680px;">
	<a class="img" href="https://bilder1.n-tv.de/img/incoming/origs16196136/5532534698-w1280-h960/Opfer-von-vonKindesmisshandlungen-haben-Forschern-zufolge-ein-erhohtesRisiko-fur-korperliche-Erkrankungen-im-Erwachsenenalter.jpg" data-href-layer="https://bilder1.n-tv.de/img/incoming/origs16196136/5532534698-w1280-h960/Opfer-von-vonKindesmisshandlungen-haben-Forschern-zufolge-ein-erhohtesRisiko-fur-korperliche-Erkrankungen-im-Erwachsenenalter.jpg">
				<img src="https://bilder1.n-tv.de/img/incoming/crop16196136/3749159126-cImg_17_6-w680/Opfer-von-vonKindesmisshandlungen-haben-Forschern-zufolge-ein-erhohtesRisiko-fur-korperliche-Erkrankungen-im-Erwachsenenalter.jpg" alt="Im April hatte die Polizei fünf Kinder aus der völlig vermüllten Wohnung geholt." width="680" height="240" />
				<span class="icon-zoom"></span>
			</a>
		<figcaption class="caption">
			Im April hatte die Polizei fünf Kinder aus der völlig vermüllten Wohnung geholt.<cite>(Foto: dpa)</cite>
			</figcaption>
	</div><div class="date">
			Freitag, 01. Dezember 2017</div>
		
		<h1 class="h1" id="a-20162014">
					Augsburger Urteil steht noch aus: Eltern gestehen Vernachlässigung der Kinder</h1>
			<script type="text/javascript">
			$("#a-20162014").html( '<span class="kicker">Augsburger Urteil steht noch aus</span><span class="headline">Eltern gestehen Vernachlässigung der Kinder</span>');
		</script>

		<p>
				<strong>
					Im Zimmer eingesperrt und vernachlässigt: So soll es fünf Kindern aus Bayern ergangen sein, deren Eltern sich nicht um sie kümmerten. Vor Gericht geben die Eltern nun die Taten zu - und liefern simple Erklärungen.</strong>
			</p>
			<div class="mb clearfix">
					<ul class="socialshare socialshare-top jq-getSocialCounts list clearfix" data-social_url="https://www.n-tv.de/20162014" data-social_url_long="https://www.n-tv.de/panorama/Eltern-gestehen-Vernachlaessigung-der-Kinder-article20162014.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=https://www.n-tv.de/20162014"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=https://www.n-tv.de/20162014&text=Augsburger+Urteil+steht+noch+aus%3A+Eltern+gestehen+Vernachl%C3%A4ssigung+der+Kinder&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=https://www.n-tv.de/20162014&title=Augsburger+Urteil+steht+noch+aus%3A+Eltern+gestehen+Vernachl%C3%A4ssigung+der+Kinder"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=Augsburger%20Urteil%20steht%20noch%20aus%3A%20Eltern%20gestehen%20Vernachl%C3%A4ssigung%20der%20Kinder%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20https%3A%2F%2Fwww.n-tv.de%2F20162014" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="https://www.n-tv.de/panorama/Eltern-gestehen-Vernachlaessigung-der-Kinder-article20162014.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="https://www.n-tv.de/" title="Zur Startseite">Zur Startseite</a></li>
						</ul>
					</div>
			<p>Ein Ehepaar aus Schwaben hat vor Gericht zugegeben, dass es seine fünf Kinder monatelang völlig vernachlässigt hat. Die 30 Jahre alte Frau und der 37-jährige Mann sind vor dem Amtsgericht Augsburg unter anderem wegen Freiheitsberaubung angeklagt, weil sie nachts ihre Jungen und Mädchen regelmäßig in deren Zimmer einsperrten. Die Kinder konnten nicht auf Toilette gehen und mussten in ihre Betten urinieren. Die Taten sollen sich zwischen November 2016 und April 2017 zugetragen haben.</p><p>&quot;Ich habe nie gedacht, dass ich meine Kinder psychisch und seelisch so kaputt mache&quot;, sagte der Vater unter Tränen in dem Prozess. Er begründete sein Verhalten mit zahlreichen Überstunden als Busfahrer, seine Partnerin gab eine Depression durch die Schwangerschaft mit dem jüngsten Kind an.</p> <aside class="article-aside right"> <strong class="category">Mehr zum Thema</strong> <div class="teaser teaser-list"> <ul class="list"> <li class="large"> <a href="https://www.n-tv.de/panorama/Eltern-muessen-mehrere-Jahre-in-Haft-article20159775.html" title="Sexspiele statt Arztbesuch: Eltern müssen mehrere Jahre in Haft"> <span class="img"> <img src="https://bilder4.n-tv.de/img/incoming/crop20158415/4067575166-cImg_17_6-w282/f2fa20e128195de05a8d38730a22f756.jpg" alt="Sexspiele statt Arztbesuch: Eltern müssen mehrere Jahre in Haft" width="282" height="100" /> </span> <span class="info">30.11.17</span> <span class="kicker">Sexspiele statt Arztbesuch</span> <span class="headline">Eltern müssen mehrere Jahre in Haft</span> </a> </li> <li> <a href="https://www.n-tv.de/panorama/Eltern-machen-Sexspiele-statt-Arztbesuch-article20158366.html" title="Versuchter Mord am eigenen Kind?: Eltern machen Sexspiele statt Arztbesuch"> <span class="img"> <img src="https://bilder4.n-tv.de/img/incoming/crop20158415/1353572838-cImg_16_9-w88/f2fa20e128195de05a8d38730a22f756.jpg" alt="Versuchter Mord am eigenen Kind?: Eltern machen Sexspiele statt Arztbesuch" width="88" height="50" /> </span> <span class="info">30.11.17</span> <span class="kicker">Versuchter Mord am eigenen Kind?</span> <span class="headline">Eltern machen Sexspiele statt Arztbesuch</span> </a> </li> <li> <a href="https://www.n-tv.de/panorama/Immer-mehr-Kinder-sind-zuhause-gefaehrdet-article20065224.html" title="Gewalt in der Familie: Immer mehr Kinder sind zuhause gefährdet"> <span class="img"> <img src="https://bilder4.n-tv.de/img/incoming/crop20065171/5343572722-cImg_16_9-w88/82146449.jpg" alt="Gewalt in der Familie: Immer mehr Kinder sind zuhause gefährdet" width="88" height="50" /> </span> <span class="info">04.10.17</span> <span class="kicker">Gewalt in der Familie</span> <span class="headline">Immer mehr Kinder sind zuhause gefährdet</span> </a> </li> </ul> </div> </aside><p>Im April waren die Kinder in Schwabmünchen im Kreis Augsburg Nachbarn aufgefallen, als sie Spielzeug aus dem Fenster warfen, um auf ihre verzweifelte Lage aufmerksam zu machen. Eine Polizistin stieg dann durch ein Fenster in die Wohnung ein. Dort habe sie verwüstete Zimmer gesehen, alles habe unerträglich gestunken, sagte die Beamtin. Da auch Glasscherben am Boden lagen, soll sich ein vierjähriges Mädchen an den Füßen verletzt haben.</p><p>Die fünf Kinder im Alter von einem bis neun Jahren kamen in eine Klinik. Die Ärzte stellten fest, dass sie von Läusen befallen und zurückgeblieben waren. Heute leben die Kinder in Heimen und Pflegefamilien. Das Urteil soll noch am heutigen Freitag verkündet werden.</p><p class="source" id="source">
			<em>Quelle: n-tv.de</em>
		</p>
		<script>
			$( "#source" ).ntvArticleSource();
		</script>
		
		
		<aside class="article-themes">
					<strong><a href="http://www.n-tv.de/thema/" title="Themen">Themen</a></strong>
					<ul class="list clearfix">
						<li><a href="https://www.n-tv.de/thema/kriminalitaet">Kriminalität</a></li>
							<li><a href="https://www.n-tv.de/thema/augsburg">Augsburg</a></li>
							<li><a href="https://www.n-tv.de/thema/gerichtshoefe">Gerichtshöfe</a></li>
							<li><a href="https://www.n-tv.de/thema/kinder">Kinder</a></li>
							<li><a href="https://www.n-tv.de/thema/eltern">Eltern</a></li>
							<li><a href="https://www.n-tv.de/thema/familie">Familie</a></li>
							<li><a href="https://www.n-tv.de/thema/prozesse">Prozesse</a></li>
							</ul>
				</aside><div class="mb clearfix">
					<ul class="socialshare jq-getSocialCounts list clearfix" data-social_url="https://www.n-tv.de/20162014" data-social_url_long="https://www.n-tv.de/panorama/Eltern-gestehen-Vernachlaessigung-der-Kinder-article20162014.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=https://www.n-tv.de/20162014"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=https://www.n-tv.de/20162014&text=Augsburger+Urteil+steht+noch+aus%3A+Eltern+gestehen+Vernachl%C3%A4ssigung+der+Kinder&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=https://www.n-tv.de/20162014&title=Augsburger+Urteil+steht+noch+aus%3A+Eltern+gestehen+Vernachl%C3%A4ssigung+der+Kinder"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=Augsburger%20Urteil%20steht%20noch%20aus%3A%20Eltern%20gestehen%20Vernachl%C3%A4ssigung%20der%20Kinder%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20https%3A%2F%2Fwww.n-tv.de%2F20162014" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="https://www.n-tv.de/panorama/Eltern-gestehen-Vernachlaessigung-der-Kinder-article20162014.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="https://www.n-tv.de/" title="Zur Startseite">Zur Startseite</a></li>
							<li><a class="tools-top" href="#" title="Nach oben">Nach oben</a></li>
						</ul>
					</div>
			<script type="text/javascript">
		        <!--
		        $( document ).ready( function() {
		            var vgwort_image = new Image();
		            vgwort_image.src="https://ssl-n-tv.met.vgwort.de/na/d2fb74734a464277acc7c097325fad94";
		        });
		        //-->
		    </script>
		    <noscript><img src="https://ssl-n-tv.met.vgwort.de/na/d2fb74734a464277acc7c097325fad94" height="1" width="1"/></noscript>
		</article>


<section id="ntv_plista_videos_680" class="section box">
	<div id="plista_widget_belowVideo"></div>
</section>
<section id="ntv_plista_680" class="section box">
	<div id="plista_widget_belowArticle"></div>
</section>


<script type="text/javascript">
if(ntv.pageInfo.article && ntv.pageInfo.article.id && !ntv.urlParams.token){
 if (!window.PLISTA) {
     window.PLISTA = {
        publickey: 'f6edb34079c9039e6785d8a4',
        item: {
            objectid: ntv.pageInfo.article.id,
	    	  kicker: ntv.pageInfo.article.kicker,
            title: ntv.pageInfo.article.headline,
            text: (ntv.pageInfo.article.intro).substr(0,255),
            url: ntv.pageInfo.url,
            img: ntv.pageInfo.article.imagePlista,
            category: ntv.pageInfo.section,
            published_at: ntv.pageInfo.article.publishedDateAsUnixTimeStamp,
            updated_at: ntv.pageInfo.article.updatedDateAsUnixTimeStamp
        }
    };
    (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
ntv.debug("### window.PLISTA.item ###");
ntv.debug(window.PLISTA.item);
}
</script>




<section id="ntv_ligatus_680" class="box section">
	<script>
		document.write('<sc'+'ript language="javascript" src="https://a-ssl.ligatus.com/?ids=12482&t=js&s=1"><\/script>');
	</script>
</section><section class="box section">
	<strong class="category">Empfehlungen</strong>
	<div class="table table-cellwidth-335">
		<div class="table-row">
			<div class="table-cell">
				<div data-adformat="octopus_mr_i" data-adextensions="pos=1"></div>
			</div>
			<div class="table-cell">
				<div data-adformat="octopus_mr_i" data-adextensions="pos=2"></div>
			</div>
		</div>
	</div>
</section></div>
	<div class="sidebar">
			<div class="gujAd teaser" id="teaser_11"></div><section class="section box  box-media">
			<strong class="category">Videos</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="https://www.n-tv.de/mediathek/videos/panorama/Argentinien-erklaert-vermisste-U-Boot-Besatzung-fuer-tot-article20161730.html?utm_source=Panorama&utm_medium=intern&utm_campaign=Video" title="Ende aller Hoffnung: Argentinien erklärt vermisste U-Boot-Besatzung für tot">
								<span class="img icon video">
			<img src="https://bilder1.n-tv.de/img/incoming/crop20161876/6196868351-cImg_16_9-w290/97356318.jpg" alt="Ende aller Hoffnung: Argentinien erklärt vermisste U-Boot-Besatzung für tot" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Panorama</span><span class="info">
		01.12.17
			 &ndash; 01:18 min
		</span>
</span>
								<span class="kicker">Ende aller Hoffnung</span>
								<span class="headline">Argentinien erklärt vermisste U-Boot-Besatzung für tot</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="https://www.n-tv.de/mediathek/videos/panorama/Bei-den-Deutschen-erwachen-die-Wintergefuehle-article20161542.html?utm_source=Panorama&utm_medium=intern&utm_campaign=Video" title="Schnee, Weihnachtsmarkt und Glühwein: Bei den Deutschen erwachen die Wintergefühle">
								<span class="img icon video">
			<img src="https://bilder3.n-tv.de/img/incoming/crop20161626/9886861984-cImg_16_9-w290/98660c79b049e1a461c9a134b229bcde.jpg" alt="Schnee, Weihnachtsmarkt und Glühwein: Bei den Deutschen erwachen die Wintergefühle" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Panorama</span><span class="info">
		01.12.17
			 &ndash; 01:06 min
		</span>
</span>
								<span class="kicker">Schnee, Weihnachtsmarkt und Glühwein</span>
								<span class="headline">Bei den Deutschen erwachen die Wintergefühle</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<div id="medrect" class="box medrect">
					<span class="advert">Anzeige</span>
					<div id="ad_medrect" data-adformat="halfpage" data-adextensions=""></div>
				</div>
				<div data-adformat="octopus_mr" data-adextensions="pos=1"></div><section class="section box  box-media">
			<strong class="category">Videos</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="https://www.n-tv.de/mediathek/videos/panorama/Kreative-Adventskalender-versuessen-das-Warten-article20160852.html?utm_source=Panorama&utm_medium=intern&utm_campaign=Video" title="n-tv Netzreporter: Kreative #Adventskalender versüßen das Warten">
								<span class="img icon video">
			<img src="https://bilder4.n-tv.de/img/incoming/crop20161043/6826865936-cImg_16_9-w290/Adventskalender.jpg" alt="n-tv Netzreporter: Kreative #Adventskalender versüßen das Warten" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Panorama</span><span class="info">
		30.11.17
			 &ndash; 01:37 min
		</span>
</span>
								<span class="kicker">n-tv Netzreporter</span>
								<span class="headline">Kreative #Adventskalender versüßen das Warten</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="https://www.n-tv.de/mediathek/videos/panorama/Einbrecher-wueten-brutal-und-zuenden-Haus-an-article20160895.html?utm_source=Panorama&utm_medium=intern&utm_campaign=Video" title="Ein Toter bei Überfall im Kreis Gießen: Einbrecher wüten brutal und zünden Haus an">
								<span class="img icon video">
			<img src="https://bilder2.n-tv.de/img/incoming/crop20160993/6236864026-cImg_16_9-w290/BrutalerUberfall.jpg" alt="Ein Toter bei Überfall im Kreis Gießen: Einbrecher wüten brutal und zünden Haus an" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Panorama</span><span class="info">
		30.11.17
			 &ndash; 01:25 min
		</span>
</span>
								<span class="kicker">Ein Toter bei Überfall im Kreis Gießen</span>
								<span class="headline">Einbrecher wüten brutal und zünden Haus an</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<div class="gujAd teaser" id="teaser_1"></div><div class="gujAd teaser" id="teaser_2"></div><div class="gujAd teaser" id="teaser_3"></div><div class="gujAd teaser" id="teaser_4"></div><div class="veeseoRA2AW_BCN jq-veeseo"></div></div>
	<footer class="box section footer" id="footer">
					<div class="imprint">
	<a title="Impressum" href="/9517336">Impressum</a> | 
	<a title="Datenschutzerklärung" href="https://www.n-tv.de/15745191">Datenschutzerklärung</a> |
	<a title="Datenschutzerklärung mobil" href="https://www.n-tv.de/14737826 ">Datenschutzerklärung mobil</a> | 
	<a title="Informationen zu unserer Werbung" target="_blank" href="http://datenschutz.ip.de/nutzungsbasierte_onlinewerbung.cfm">Informationen zu unserer Werbung</a> | 
	<a title="Nutzungsbedingungen Website" href="https://www.n-tv.de/495196 ">Nutzungsbedingungen Website</a> | 
	<a title="Nutzungsbedingungen Gewinnspiele" href="https://www.n-tv.de/469260">Nutzungsbedingungen Gewinnspiele</a> |<br/>
	<a href="https://www.n-tv.de/werbung/" target="_blank" title="vermarktet von IP Deutschland GmbH">vermarktet von IP Deutschland GmbH</a> | 
	<a href="http://www.nachrichtenmanufaktur.de" target="_blank" title="produziert von der Nachrichtenmanufaktur GmbH">produziert von der Nachrichtenmanufaktur GmbH</a>
</div>
<div class="imprint" style="border: 0;">© n-tv.de Alle Rechte vorbehalten</div></footer>
			</div>


			<div class="ajax-spinner" id="ajax-spinner"></div>
			<div class="scroll-shield" id="scroll-shield"></div>
			

			
		</div>


		<div id="banner" data-adformat="fireplace" data-adextensions=""></div>
						<div id="sky" data-adformat="skyscraper" data-adextensions=""></div>
						<div id="overlay" data-adformat="baseboard" data-adextensions=""></div>
					</div>

    <div class="layer" id="layer"></div>

    <script type="text/javascript">/* <![CDATA[ */
   		document.write('<img class="pixel" alt="technical-service" id="technical-service" src="//technical-service.net/pixel.gif?agf=dbrsowf_tak_pa&amp;d=' + new Date().getTime() + '" width="1" height="1" />');
   	/* ]]> */</script>
   	<noscript><img class="pixel" alt="technical-service" src="//technical-service.net/pixel.gif?agf=dbrsowf_tak_pa"></noscript>

   	<script type="text/javascript">/* <![CDATA[ */
	   	(function() {
			var protocol = ('http:' === location.protocol ? 'http:' : 'https:');
			window._adexc = window._adexc || [];
	   	    window._adexc.push(['/229/505/', 'cm', '_cb', [ protocol + '//technical-service.net/cb-pixel.gif?auid={{UUID}}']]);
	   	    var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = 1;
	   	    axd.src = protocol + "//dmp.theadex.com/d/229/505/s/adex.js";
	   	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
	   	})();
   	/* ]]> */</script>





<script>
    	var ntv_ads_show = true;
    	if( String(window.document.URL).search("thema/kondome")!=-1 || ntv.urlParams.token){
    		ntv_ads_show = false;
    	}
	</script>


    <script id="ipadcontrol" name="ipadcontrol" src="//cdn.static-fra.de/ip/js/adcontrol/adcontrol.min.js">
						 $AC.loadConfig({
						  autoDetection : ntv_ads_show,
						  site : ip_network,
						  subsite : ip_zone,
						  scConfig: {
							plc : "82465"
						  },
						  nuggadID : (window.location.host.indexOf("www.n-tv.de") > -1) ? 1083198990 : 525081136,
							ylConfig : {
								placements : {
									sb : "23633",
									sky : "23629",
									mr : "23631",
									hpa : "79840",
									bb : "79867",
									_default : "23635"
								},
								formats : "101,104,105,106,107,109,111,112,113,115,117,118,119"
							},
							
							hawkEye : true
						 });
					</script>

			
		<script>
	    
		ntv_init();
		</script>



    <script type="text/javascript">
	<!--
		(function(){

			var jsRt     = '1';
			var jsObjId  = '20162014';
			var jsType   = escape('article');
			var jsCtxId  = '10';
			var jsPubId  = '1';
			var jsCat    = escape('meldung');
			var jsMeta   = escape('');

			var jsTitle  = '';
			var jsUrl    = '';

			var ref=escape(document.referrer);
			if (ref.length>=252) ref=ref.substring(0,252)+"...";
			var isJS10 = 1;

			var logger_image = new Image();
        	logger_image.src = '/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt+ '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl;
		})();
	-->
	</script>
<script type="text/javascript">
                $( document ).ready( function() {
                    var internalTracking = new Image();
                    internalTracking.src="https://metrics.n-tv.de/count?bytes=0&host=www.n-tv.de&status=200&url=%2Fpanorama%2FEltern-gestehen-Vernachlaessigung-der-Kinder-article20162014.html&query=-&vclCall=fetch&cmsId=20162014";
                });
        </script>

    <img src="https://amplifypixel.outbrain.com/pixel?mid=00a3a6c69508a167e4ce0c69bc39222e84">
<script type="text/javascript">
			if (GujAd !== undefined && GujAd.cmd !== undefined) {
				$.each($(".gujAd"),function(){
					var adTagId = $(this).attr("id");
					GujAd.cmd.push(function() {
						GujAd.push(adTagId);
					});
				});
			}
		
			//!(function() { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = 'true'; s.src = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://adctrl.emsmobile.de/preview/ntv.de/gujAd.js' : 'https://adctrl.emsmobile.de/live/ntv.de/gujAd.js';; document.body.appendChild(s); })();
			!(function() { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = 'true'; s.src = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://www.n-tv.de/adctrl/preview/ntv.de/gujAd.js' : 'https://www.n-tv.de/adctrl/live/ntv.de/gujAd.js';; document.body.appendChild(s); })();
			</script>
	    <div class="hidden">
	<script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.finalizeInlineLoading();
		});
	}
	</script>
	</div>

</body>
</html>