<!doctype html>
<html class="no-js" lang="de">

<head>
  <title>Brand in Einfamilienhaus: Frau und vier Kinder sterben bei Feuer - n-tv.de</title>
<base href="https://www.n-tv.de/panorama/Frau-und-vier-Kinder-sterben-bei-Feuer-article20884237.html">
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="author" content="n-tv NACHRICHTEN" />
<meta name="copyright" content="n-tv Nachrichten" />
<meta name="description" content="In der Nacht bricht in einem Einfamilienhaus im Nürnberger Stadtteil Sandreuth Feuer aus. Obwohl die Rettungskräfte den Brand schnell löschen können, sterben fünf Menschen." />
<meta name="keywords" content="International, Feuer, Feuerwehr" />
  <meta name="news_keywords" content="International, Feuer, Feuerwehr" />
  <meta name="apple-itunes-app" content="app-id=337056601, app-argument=https://www.n-tv.de/panorama/Frau-und-vier-Kinder-sterben-bei-Feuer-article20884237.html">

<meta name="date"
        content="2019-03-02T08:22:31+01:00" />
  <meta name="last-modified"
        content="2019-03-02T09:32:56+01:00" />
  <meta property="article:hash" content="20884237" />
<meta name="robots" content="index, follow, noodp, noarchive" />



<meta name="google-site-verification" content="txr0UkB7uF5BxzK_kM9zfhlh5vLdmFekG7LJ_BKwDfk" />
<meta name="pocket-site-verification" content="d8cc89af247ee1dabcbbd091d848a1" />
<meta name="verify-v1" content="B/Yd1joCfgALq8iImH4up+3dMmkWbg/ZOeMSXF0Ok8Q=" />
<meta property="fb:page_id" content="126049165307" />
<meta property="fb:pages" content="126049165307">
<meta property="fb:pages" content="316889911843737" />
<meta property="fb:pages" content="562044130636828" />
<meta property="fb:pages" content="185547961302" />
<meta property="fb:pages" content="395222497292915" />
<meta property="fb:pages" content="1523181867965006" />
<meta property="fb:pages" content="1043228319087008" />
<meta property="fb:pages" content="741781229203281" />
<meta property="fb:pages" content="407682426071619" />
<meta property="fb:pages" content="780034435493567" />
<meta property="fb:pages" content="643254482528275" />
<meta property="fb:pages" content="1837260013270512" />
<meta property="fb:pages" content="368231650215080" />
<meta property="fb:pages" content="120920144621255" />
<meta property="fb:pages" content="1413412578758102" />

<meta name="p:domain_verify" content="29ffec94ca07d208e323392915ace209" />
<!-- TradeDoubler site verification 2357582 -->
<meta name="msvalidate.01" content="38C91D064B7E276791191C393B93EB23" />


<meta property="og:site_name" content="n-tv.de" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.n-tv.de/panorama/Frau-und-vier-Kinder-sterben-bei-Feuer-article20884237.html" />
    <meta property="og:title" content="Frau und vier Kinder sterben bei Feuer" />
      <meta property="og:description" content="In der Nacht bricht in einem Einfamilienhaus im Nürnberger Stadtteil Sandreuth Feuer aus. Obwohl die Rettungskräfte den Brand schnell löschen können, sterben fünf Menschen. " />
      <meta property="og:image" content="https://bilder2.n-tv.de/img/incoming/crop20884325/9011325401-cImg_16_9-w1200/5c3d14a653c47424aef15ade46524c9d.jpg" />
    <meta property="twitter:card" content="photo" />
      <meta property="twitter:site" content="@ntvde" />
      <meta property="twitter:title" content="Brand in Einfamilienhaus: Frau und vier Kinder sterben bei Feuer" />
      <meta property="twitter:image" content="https://bilder2.n-tv.de/img/incoming/crop20884325/9444277846-cImg_16_9-w435/5c3d14a653c47424aef15ade46524c9d.jpg" />
      <meta property="twitter:url" content="https://www.n-tv.de/panorama/Frau-und-vier-Kinder-sterben-bei-Feuer-article20884237.html" />
    <link rel="alternate"
          href="android-app://de.lineas.lit.ntv.android/http/apps.n-tv.de/20884237?service=mobile" />

  <link rel="amphtml" href="https://amp.n-tv.de/panorama/Frau-und-vier-Kinder-sterben-bei-Feuer-article20884237.html" />
<link rel="canonical" href="https://www.n-tv.de/panorama/Frau-und-vier-Kinder-sterben-bei-Feuer-article20884237.html" />
<link rel="alternate"
        type="application/rss+xml"
        title="RSS N-TV Panorama"
        href="https://www.n-tv.de/panorama/rss" />
<link rel="apple-touch-icon-precomposed"
      sizes="144x144"
      href="https://bilder1.n-tv.de/resources/51429447/responsive/img/touch/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      sizes="114x114"
      href="https://bilder1.n-tv.de/resources/51429447/responsive/img/touch/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      sizes="72x72"
      href="https://bilder1.n-tv.de/resources/51429447/responsive/img/touch/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      href="https://bilder1.n-tv.de/resources/51429447/responsive/img/touch/apple-touch-icon-57x57-precomposed.png">

<link rel="publisher" href="https://plus.google.com/118398504470807896139" />

<link rel="shortcut icon" href="https://bilder1.n-tv.de/resources/51429447/responsive/img/favicon.ico" />


<link rel="stylesheet" href="https://bilder1.n-tv.de/resources/51429447/adaptive/css/vendor.min.css">
<link rel="stylesheet" href="https://bilder1.n-tv.de/resources/51429447/adaptive/css/main.min.css">


<script>

	var resourceBaseUrl = "https://bilder1.n-tv.de/resources/51429447";
	window.lazySizesConfig = window.lazySizesConfig || {};
	window.lazySizesConfig.init = false;

</script>


<script src="https://bilder1.n-tv.de/resources/51429447/adaptive/js/vendor.min.js"></script>
<script src="https://bilder1.n-tv.de/resources/51429447/adaptive/js/main.min.js"></script>

<script type="text/javascript">

	lazySizes.init();

	ntv.trackingSet = {
		xs: {
			app_type: "Mobil",
			agof_offer: "mobntv",
			agof_code: "dbrsmwf_tak_ntv-mew-panorama",
			agof_comment: "ntv-mew/article/panorama"
		},
		sm_lg: {
			app_type: "Online",
			agof_offer: "ntv",
			agof_code: "dbrsowf_tak_ntv-panorama",
			agof_comment: "ntv/article/panorama"
		},
		ems_zone: "panorama"
	};
	ntv.pageInfo = {
		
		article: {
			id: "20884237",
			
			publishedDateAsUnixTimeStamp: "1551511351",
			updatedDateAsUnixTimeStamp:  "1551515576",
			kicker: "Brand in Einfamilienhaus",
			headline: "Frau und vier Kinder sterben bei Feuer",
			intro: "In der Nacht bricht in einem Einfamilienhaus im N\u00FCrnberger Stadtteil Sandreuth Feuer aus. Obwohl die Rettungskr\u00E4fte den Brand schnell l\u00F6schen k\u00F6nnen, sterben f\u00FCnf Menschen. ",
			teaserImage: "https://bilder2.n-tv.de/img/incoming/crop20884325/9011325401-cImg_16_9-w1200/5c3d14a653c47424aef15ade46524c9d.jpg"
		},
		
		section: "Panorama",
		url: "https://www.n-tv.de/panorama/Frau-und-vier-Kinder-sterben-bei-Feuer-article20884237.html"
	};
	

	
	
	
	ntv.trackingParamsInit = getBreakpoint()=="xs"?ntv.trackingSet.xs:ntv.trackingSet.sm_lg;
	ntv.trackingParamsInit.ems_zone = ntv.trackingSet.ems_zone;

	var privAnalyse = false;
	var privOptimize = false;
	var privAdTarg = false;

	var tc_vars = {
		env_template: "meldung",
		env_preview: false,
		env_country: "DE",
		env_url: location.href,
		env_layout_mode: getBreakpoint(),
		env_ga_id: "UA-4024516-23",
		agof_offer: ntv.trackingParamsInit.agof_offer,
		agof_comment: ntv.trackingParamsInit.agof_comment,
		agof_code: ntv.trackingParamsInit.agof_code,
		env_app_type: ntv.trackingParamsInit.app_type,
		//page_cats: ntv.getTracking().page_cats,
		article_id: "20884237",
		article_kicker: "Brand in Einfamilienhaus",
		article_headline: "Frau und vier Kinder sterben bei Feuer",
		article_intro: "In der Nacht bricht in einem Einfamilienhaus im N\u00FCrnberger Stadtteil Sandreuth Feuer aus. Obwohl die Rettungskr\u00E4fte den Brand schnell l\u00F6schen k\u00F6nnen, sterben f\u00FCnf Menschen. ",
		article_img_url: "https://bilder2.n-tv.de/img/incoming/crop20884325/9011325401-cImg_16_9-w1200/5c3d14a653c47424aef15ade46524c9d.jpg",
		article_pub_date: "1551511351",
		article_mod_date: "1551515576",
		article_date: "Samstag, 02. März 2019 08:22",
		article_author: "",
		article_source: "sba/dpa",
		article_tags: "Feuer, Feuerwehr"
	};

</script>

<script src="//cdn.tagcommander.com/3957/tc_Header_Container_NTV_20.js"></script>
  <script>

  if( privAnalyse ) document.write( '<script src="https://script.ioam.de/iam.js"><\/script>' );

  
  var GujAd = GujAd || {};
  GujAd.cmd = GujAd.cmd || [];

  if( !privAdTarg ) {
	ntvDebug( "GujAd.Privacy.isOptedOut()" );
    GujAd.cmd.push( function() {
      GujAd.Privacy.isOptedOut();
    } );
  }
  

       if(privAnalyse){
      
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
       	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
       	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
       	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

       	  ga('create', 'UA-4024516-1', 'auto');
       	  ga('set', 'anonymizeIp', true);

       	  var agof_comment_array = ntv.trackingParamsInit.agof_comment.split("/");
       	  
       	  var ga_dimensions = {};
       	  
       	  ga_dimensions["dimension1"] = ntv.trackingParamsInit.app_type;
       	  
	      for (var iCo = 0; iCo < agof_comment_array.length; ++iCo ){
	    	  ga_dimensions["dimension" + (iCo+2)] = agof_comment_array[iCo];
	      }
       	  
       	  ga_dimensions["dimension11"] = "Samstag, 02. März 2019 08:22";
       	  ga_dimensions["dimension12"] = "Brand in Einfamilienhaus - Frau und vier Kinder sterben bei Feuer";
       	  
       	  
       	  ga("set", ga_dimensions);

       	  ga('send', 'pageview');
       	  
       	  ntvDebug("*** analytics dimensions  ***");
       	  ntvDebug(ga_dimensions);
       	  
       }
       
</script>


  <script id="ipdvdc" type="text/javascript" src="https://bilder-a.akamaihd.net/ip/js/ipdvdc/ipdvdc.min.js" async>
		$AC.loadConfig({
			"autoDetection": true,
			"privMode": privAdTarg?false:true,
			"ivw": ntv.trackingParamsInit.agof_comment,
			"agof": ntv.trackingParamsInit.agof_code,
			"nuggadID": 1083198990,
			"scConfig": {
				"plc": 82465
			}
		});
	</script>
  <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "author": {
        "@type": "Person",
        "name": "n-tv NACHRICHTEN"
    },
    "dateModified": "2019-03-02T09:32:56",
    "datePublished": "2019-03-02T08:22:31",
    "description": "In der Nacht bricht in einem Einfamilienhaus im Nürnberger Stadtteil Sandreuth Feuer aus. Obwohl die Rettungskräfte den Brand schnell löschen können, sterben fünf Menschen. ",
    "expires": "",
    "headline": "Brand in Einfamilienhaus: Frau und vier Kinder sterben bei Feuer",
    "image": {
        "@type": "ImageObject",
        "height": "676",
        "url": "https://bilder2.n-tv.de/img/incoming/crop20884325/9011325401-cImg_16_9-w1200/5c3d14a653c47424aef15ade46524c9d.jpg",
        "width": "1200"
    },
    "mainEntityOfPage": {
        "@type": "WebPage",
        "url": "https://www.n-tv.de/panorama/Frau-und-vier-Kinder-sterben-bei-Feuer-article20884237.html"
    },
    "publisher": {
        "@type": "Organization",
        "logo": {
            "@type": "ImageObject",
            "height": 60,
            "url": "https://bilder1.n-tv.de/stat/images/ntv_logo.png",
            "width": 96
        },
        "name": "n-tv NACHRICHTEN"
    },
    "url": "https://www.n-tv.de/panorama/Frau-und-vier-Kinder-sterben-bei-Feuer-article20884237.html"
}</script>

</head>
<body>
<div class="szm-div">
	<!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		
		var	iam_data = {
		        "st": ntv.trackingParamsInit.agof_offer,
		        "cp": ntv.trackingParamsInit.agof_code,
		        "sv": "in",
	    		"co": ntv.trackingParamsInit.agof_comment,
	    		"sc": "yes"
		};
		ntvDebug("*** iam_data ***");
		ntvDebug(iam_data);
		
		if (privAnalyse && window.iom) {
			iom.c(iam_data);
		}
	</script>
	<!--/SZM -->
</div>
<div class="metawrapper">
	<div class="ems-slot ems-slot--wallpaper ems-slot--desk">
	        <div class="gujAd gujAd--wallpaper" id="wallpaper_1"></div>
	    </div>
    <div class="container sitewrapper" role="main">


    <header class="header">
  <nav class="header__nav">

    <a href="#" title="MENÜ" class="header__burger icon"></a>


    <a href="/" class="header__logo" role="button">
      <img src="https://bilder1.n-tv.de/resources/51429447/adaptive/images/logo.svg" alt="N-TV">
    </a>

    <div class="header__nav__lvl1">
      <div class="scrollbar">
        <ul>
          <li>

            <div class="header__nav__element">
            <span title="Ressorts" role="button">
                        <span>Ressorts</span>
                     </span>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2  header__nav__lvl2--main">

                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/politik/" title="Politik" role="button">Politik</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/politik_kommentare/" title="Kommentare" role="button">Kommentare</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/pressestimmen/" title="Pressestimmen" role="button">Pressestimmen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/politik_person_der_woche/" title="Person der Woche" role="button">Person der Woche</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/wirtschaft/" title="Wirtschaft" role="button">Wirtschaft</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/termine/" title="Termine" role="button">Termine</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/wirtschaft_startupnews/" title="Startup" role="button">Startup</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/boersenkurse/" title="Telebörse" role="button">Telebörse</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/aktien/" title="Aktien &amp; Indizes" role="button">Aktien & Indizes</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/dax-159096" title="Dax" role="button">Dax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/tecdax-158375" title="TecDax" role="button">TecDax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/mdax-159090" title="MDax" role="button">MDax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/aktien/sdax-159191" title="SDax" role="button">SDax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/gex-144687" title="Gex" role="button">Gex</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/hdax-159097" title="HDax" role="button">HDax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/e-stoxx-50-159194" title="EuroStoxx50" role="button">EuroStoxx50</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/stoxx50-159196" title="Stoxx50" role="button">Stoxx50</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/dow-jones-2303555" title="Dow Jones" role="button">Dow Jones</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/nasdaq-100-149002" title="Nasdaq" role="button">Nasdaq</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/nikkei-148429" title="Nikkei" role="button">Nikkei</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/devisen/" title="Devisen" role="button">Devisen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/rohstoffe/" title="Rohstoffe" role="button">Rohstoffe</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/zertifikate/" title="n-tv Zertifikate" role="button">n-tv Zertifikate</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/fonds/" title="n-tv Fonds" role="button">n-tv Fonds</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/fonds_und_etf" title="Fonds &amp; ETF" role="button">Fonds & ETF</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/altersvorsorge/" title="n-tv Altersvorsorge" role="button">n-tv Altersvorsorge</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/anleihen/" title="Anleihen" role="button">Anleihen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/derivate/" title="Derivate" role="button">Derivate</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag - Archiv" role="button">Börsen-Tag - Archiv</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/" title="Sport" role="button">Sport</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/collinas_erben/" title="Collinas Erben" role="button">Collinas Erben</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/redelings_nachspielzeit/" title="Redelings Nachspielzeit" role="button">Redelings Nachspielzeit</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/thema/fussball-zeitreise" title="Fußball-Zeitreise" role="button">Fußball-Zeitreise</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/" title="Fußball" role="button">Fußball</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/1bundesliga/" title="1. Bundesliga" role="button">1. Bundesliga</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/2bundesliga/" title="2. Bundesliga" role="button">2. Bundesliga</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/3liga/" title="3. Liga" role="button">3. Liga</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/dfbpokal/" title="DFB-Pokal" role="button">DFB-Pokal</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/championsleague/" title="Champions League" role="button">Champions League</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/uefa/" title="Europa League" role="button">Europa League</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/premierleague/" title="Premier League" role="button">Premier League</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/serie_a/" title="Serie A" role="button">Serie A</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/ligue1/" title="Ligue 1" role="button">Ligue 1</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/primeradivision/" title="Primera Division" role="button">Primera Division</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/frauenfussball/" title="Frauenfußball" role="button">Frauenfußball</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/formel1/" title="Motorsport" role="button">Motorsport</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/formel1/Statistik/" title="Formel 1: Ticker" role="button">Formel 1: Ticker</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/Porsche_Carrera_Cup/" title="Porsche Carrera Cup (w)" role="button">Porsche Carrera Cup (w)</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/handball/" title="Handball" role="button">Handball</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/basketball/" title="Basketball" role="button">Basketball</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/eishockey/" title="Eishockey" role="button">Eishockey</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag - Archiv" role="button">Sport-Tag - Archiv</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/panorama/" title="Panorama" role="button">Panorama</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/panorama/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/leute/" title="Unterhaltung" role="button">Unterhaltung</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/" title="Übersicht" role="button">Übersicht</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/tv/" title="TV" role="button">TV</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/musik/" title="Musik" role="button">Musik</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/film/" title="Kino" role="button">Kino</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/dvd/" title="DVD" role="button">DVD</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/buecher/" title="Bücher" role="button">Bücher</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/hoerbuecher/" title="Hörbücher" role="button">Hörbücher</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/20772304" title="Schönes Wochenende" role="button">Schönes Wochenende</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.artstar-verlag.de/ntv/" title="n-tv Art" role="button">n-tv Art</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ntv_tipps/" title="Tipps (w)" role="button">Tipps (w)</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://ntvselection.de/" title="Selection" role="button">Selection</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/leben/" title="Leben" role="button">Leben</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/" title="Übersicht" role="button">Übersicht</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/Liebe_und_Familie/" title="Liebe und Familie" role="button">Liebe und Familie</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/Gesundheit/" title="Gesundheit" role="button">Gesundheit</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/reise/" title="Reise" role="button">Reise</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/Wohnen/" title="Wohnen" role="button">Wohnen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/essen/" title="Essen und Trinken" role="button">Essen und Trinken</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/leben_faktenautomat/" title="Faktenautomat" role="button">Faktenautomat</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/technik/" title="Technik" role="button">Technik</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/technik/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tvspiele.de/" title="Spiele" role="button">Spiele</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/ratgeber/" title="Ratgeber" role="button">Ratgeber</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/tests/" title="Tests" role="button">Tests</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://n-tv.advogarant.de/" title="Recht (w)" role="button">Recht (w)</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/marktplatz/carsharing/" title="Carsharing (w)" role="button">Carsharing (w)</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/Spezial/tradingmasters/" title="Tradingmasters (w)" role="button">Tradingmasters (w)</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/wissen/" title="Wissen" role="button">Wissen</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/thema/frage-antwort" title="Frage &amp; Antwort" role="button">Frage & Antwort</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/Fakten_und_Mythen/" title="Fakten &amp; Mythen" role="button">Fakten & Mythen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/thema/fundsache" title="Fundsache" role="button">Fundsache</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/Helmholtz/" title="Helmholtz" role="button">Helmholtz</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/auto/" title="Auto" role="button">Auto</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/praxistest/" title="Praxistest" role="button">Praxistest</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/gebrauchte/" title="Gebrauchte" role="button">Gebrauchte</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/der_tag/alle_tage/" title="Alle Tage" role="button">Alle Tage</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/der_tag/" title="Der Tag - Archiv" role="button">Der Tag - Archiv</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag – Archiv" role="button">Börsen-Tag – Archiv</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag – Archiv" role="button">Sport-Tag – Archiv</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-08-09-article9831501.html" title="Nachrichten kompakt von 08:09">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20011812-1504188734000/16-9/320/170822-NTV-Videoteaser-NachrichtenKompakt-final.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20011812-1504188734000/16-9/320/170822-NTV-Videoteaser-NachrichtenKompakt-final.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-08-09-article9831501.html">Nachrichten kompakt</a></span>
      <span class="teaser__date">
        <span class="date">02.03.2019</span>
        <span class="duration">01:11 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-08-09-article9831501.html" title="Nachrichten kompakt von 08:09">
      <span>
        <span class="teaser__kicker">n-tv</span>
        <span class="teaser__headline">Nachrichten kompakt von 08:09</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Schwerer-Unfall-reisst-Sportwagen-in-Stuecke-article20881489.html" title="Schwerer Unfall reißt Sportwagen in Stücke">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20881587-1551363126000/16-9/320/NICHTVERWENDENAudiUnfall.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20881587-1551363126000/16-9/320/NICHTVERWENDENAudiUnfall.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Schwerer-Unfall-reisst-Sportwagen-in-Stuecke-article20881489.html">Panorama</a></span>
      <span class="teaser__date">
        <span class="date">28.02.2019</span>
        <span class="duration">01:17 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Schwerer-Unfall-reisst-Sportwagen-in-Stuecke-article20881489.html" title="Schwerer Unfall reißt Sportwagen in Stücke">
      <span>
        <span class="teaser__kicker">Fahrer auf A81 wohl sofort tot</span>
        <span class="teaser__headline">Schwerer Unfall reißt Sportwagen in Stücke</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/wirtschaft/EU-kuscht-vor-Trump-und-Saudi-Arabien-article20883573.html" title="EU kuscht vor Trump und Saudi-Arabien">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20883598-1551451276000/16-9/320/Geldwasche.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20883598-1551451276000/16-9/320/Geldwasche.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/wirtschaft/EU-kuscht-vor-Trump-und-Saudi-Arabien-article20883573.html">Wirtschaft</a></span>
      <span class="teaser__date">
        <span class="date">01.03.2019</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/wirtschaft/EU-kuscht-vor-Trump-und-Saudi-Arabien-article20883573.html" title="EU kuscht vor Trump und Saudi-Arabien">
      <span>
        <span class="teaser__kicker">Berlin blockiert Geldwäscheliste</span>
        <span class="teaser__headline">EU kuscht vor Trump und Saudi-Arabien</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/brexit" role="button" title=": Brexit">Brexit</a>

                              <a href="https://www.n-tv.de/thema/fussball" role="button" title=": Fußball">Fußball</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/sport/" title="Sport" role="button">
                      <span>Sport</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/" title="Meldungen" role="button">Meldungen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/fussball/" title="Fußball" role="button">Fußball</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/collinas_erben/" title="Collinas Erben" role="button">Collinas Erben</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/redelings_nachspielzeit/" title="Redelings Nachspielzeit" role="button">Redelings Nachspielzeit</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/thema/fussball-zeitreise" title="Fußball-Zeitreise" role="button">Fußball-Zeitreise</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/1bundesliga/" title="1. Bundesliga" role="button">1. Bundesliga</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/2bundesliga/" title="2. Bundesliga" role="button">2. Bundesliga</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/3liga/" title="3. Liga" role="button">3. Liga</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/uefa/fussballticker/leagues/nl/matchday?season=0&day=0&nick=Nations%2520League&id=941" title="Nations League" role="button">Nations League</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/dfbpokal/" title="DFB-Pokal" role="button">DFB-Pokal</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/championsleague/" title="Champions League" role="button">Champions League</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/uefa/" title="Europa League" role="button">Europa League</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/premierleague/" title="Premier League" role="button">Premier League</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/serie_a/" title="Serie A" role="button">Serie A</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/ligue1/" title="Ligue 1" role="button">Ligue 1</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/primeradivision/" title="Primera Division" role="button">Primera Division</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/frauenfussball/" title="Frauenfußball" role="button">Frauenfußball</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/formel1/" title="Motorsport" role="button">Motorsport</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/formel1/Statistik/" title="Formel 1: Ticker" role="button">Formel 1: Ticker</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/Porsche_Carrera_Cup/" title="Porsche Carrera Cup (w)" role="button">Porsche Carrera Cup (w)</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/handball/" title="Handball" role="button">Handball</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/basketball/" title="Basketball" role="button">Basketball</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/eishockey/" title="Eishockey" role="button">Eishockey</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag - Archiv" role="button">Sport-Tag - Archiv</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/Ermittler-ertappen-Sportler-mit-Bluttransfusion-im-Arm-article20879939.html" title="Ermittler ertappen Sportler &#034;mit Bluttransfusion im Arm&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20880270-1551335653000/16-9/320/imago39050062h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20880270-1551335653000/16-9/320/imago39050062h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Ermittler-ertappen-Sportler-mit-Bluttransfusion-im-Arm-article20879939.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">28.02.2019</span>
        <span class="duration">01:22 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/Ermittler-ertappen-Sportler-mit-Bluttransfusion-im-Arm-article20879939.html" title="Ermittler ertappen Sportler &#034;mit Bluttransfusion im Arm&#034;">
      <span>
        <span class="teaser__kicker">Ski-WM: Festnahmen bei Doping-Razzia</span>
        <span class="teaser__headline">Ermittler ertappen Sportler "mit Bluttransfusion im Arm"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/Genau-so-stelle-ich-mir-das-vor-article20880368.html" title="&#034;Genau so stelle ich mir das vor&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20880406-1551340202000/16-9/320/imago39053676h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20880406-1551340202000/16-9/320/imago39053676h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Genau-so-stelle-ich-mir-das-vor-article20880368.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">28.02.2019</span>
        <span class="duration">00:27 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/Genau-so-stelle-ich-mir-das-vor-article20880368.html" title="&#034;Genau so stelle ich mir das vor&#034;">
      <span>
        <span class="teaser__kicker">Klopps Selbstverständnis mit 5:0 zurück</span>
        <span class="teaser__headline">"Genau so stelle ich mir das vor"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20001878?view=adaptive_gallery&ctxArt=20878329'>
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/bilderserien/sport/Wie-Sepp-Maier-den-FC-Bayern-zur-Nummer-1-machte-article20878329.html" title="Wie Sepp Maier den FC Bayern zur Nummer 1 machte">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20878557-1551274961000/16-9/320/imago01659181h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20878557-1551274961000/16-9/320/imago01659181h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/sport/Wie-Sepp-Maier-den-FC-Bayern-zur-Nummer-1-machte-article20878329.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">28.02.2019</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/bilderserien/sport/Wie-Sepp-Maier-den-FC-Bayern-zur-Nummer-1-machte-article20878329.html" title="Wie Sepp Maier den FC Bayern zur Nummer 1 machte">
      <span>
        <span class="teaser__kicker">Der Karl Valentin des Fußballs</span>
        <span class="teaser__headline">Wie Sepp Maier den FC Bayern zur Nummer 1 machte</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/brexit" role="button" title=": Brexit">Brexit</a>

                              <a href="https://www.n-tv.de/thema/fussball" role="button" title=": Fußball">Fußball</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/boersenkurse/" title="Telebörse" role="button">
                      <span>Telebörse</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/boersenkurse/aktien/" title="Aktien und Indizes" role="button">Aktien und Indizes</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/dax-159096" title="Dax" role="button">Dax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/tecdax-158375" title="TecDax" role="button">TecDax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/mdax-159090" title="MDax" role="button">MDax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/aktien/sdax-159191" title="SDax" role="button">SDax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/gex-144687" title="Gex" role="button">Gex</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/hdax-159097" title="HDax" role="button">HDax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/e-stoxx-50-159194" title="EuroStoxx" role="button">EuroStoxx</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/stoxx50-159196" title="Stoxx50" role="button">Stoxx50</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/dow-jones-2303555" title="Dow Jones" role="button">Dow Jones</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/nasdaq-100-149002" title="Nasdaq" role="button">Nasdaq</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/nikkei-148429" title="Nikkei" role="button">Nikkei</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/devisen/" title="Devisen" role="button">Devisen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/rohstoffe/" title="Rohstoffe" role="button">Rohstoffe</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/zertifikate/" title="n-tv Zertifikate" role="button">n-tv Zertifikate</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/fonds/" title="n-tv Fonds" role="button">n-tv Fonds</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/fonds_und_etf/" title="Fonds &amp; ETF" role="button">Fonds & ETF</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/altersvorsorge" title="n-tv Altersvorsorge" role="button">n-tv Altersvorsorge</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/anleihen/" title="Anleihen" role="button">Anleihen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/derivate/" title="Derivate" role="button">Derivate</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag - Archiv" role="button">Börsen-Tag - Archiv</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/teleboerse/Teleboerse-von-22-05-Uhr-article14635331.html" title="Telebörse von 22:05 Uhr">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20011816-1504187521000/16-9/320/170822-NTV-Videoteaser-Teleboerse-final.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20011816-1504187521000/16-9/320/170822-NTV-Videoteaser-Teleboerse-final.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/teleboerse/Teleboerse-von-22-05-Uhr-article14635331.html">Telebörse</a></span>
      <span class="teaser__date">
        <span class="date">01.03.2019</span>
        <span class="duration">04:21 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/teleboerse/Teleboerse-von-22-05-Uhr-article14635331.html" title="Telebörse von 22:05 Uhr">
      <span>
        <span class="teaser__kicker">Sendung in voller Länge</span>
        <span class="teaser__headline">Telebörse von 22:05 Uhr</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Geht-der-Olpreis-jetzt-wieder-nach-oben-article20881300.html" title="Geht der Ölpreis jetzt wieder nach oben?">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20881303-1551357184000/16-9/320/ZertiZ-Hess-Lang-190228131304-025.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20881303-1551357184000/16-9/320/ZertiZ-Hess-Lang-190228131304-025.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Geht-der-Olpreis-jetzt-wieder-nach-oben-article20881300.html">n-tv Zertifikate</a></span>
      <span class="teaser__date">
        <span class="date">28.02.2019</span>
        <span class="duration">13:22 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Geht-der-Olpreis-jetzt-wieder-nach-oben-article20881300.html" title="Geht der Ölpreis jetzt wieder nach oben?">
      <span>
        <span class="teaser__kicker">n-tv Zertifikate</span>
        <span class="teaser__headline">Geht der Ölpreis jetzt wieder nach oben?</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Sparen-nach-Plan-mit-ETFs-article20868163.html" title="Sparen nach Plan mit ETFs">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20868200-1550744235000/16-9/320/FondsF-Meyer-zu-Drewer-Jordan-190221104744-045.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20868200-1550744235000/16-9/320/FondsF-Meyer-zu-Drewer-Jordan-190221104744-045.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Sparen-nach-Plan-mit-ETFs-article20868163.html">n-tv Fonds</a></span>
      <span class="teaser__date">
        <span class="date">21.02.2019</span>
        <span class="duration">13:29 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Sparen-nach-Plan-mit-ETFs-article20868163.html" title="Sparen nach Plan mit ETFs">
      <span>
        <span class="teaser__kicker">n-tv Fonds</span>
        <span class="teaser__headline">Sparen nach Plan mit ETFs</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/brexit" role="button" title=": Brexit">Brexit</a>

                              <a href="https://www.n-tv.de/thema/fussball" role="button" title=": Fußball">Fußball</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/wetter/" title="Wetter" role="button">
                      <span>Wetter</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/vorhersage" title="Vorhersage" role="button">Vorhersage</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/radar" title="Regenradar" role="button">Regenradar</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/karten" title="Wetter- und Pollenkarte" role="button">Wetter- und Pollenkarte</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Im-Sueden-regnet-s-auf-den-Bergen-faellt-Schnee-article20883075.html" title="Im Süden regnet&#039;s, auf den Bergen fällt Schnee">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20883434-1551447571000/16-9/320/57131701.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20883434-1551447571000/16-9/320/57131701.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/wetter/Im-Sueden-regnet-s-auf-den-Bergen-faellt-Schnee-article20883075.html">Wetter</a></span>
      <span class="teaser__date">
        <span class="date">02.03.2019</span>
        <span class="duration">00:44 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Im-Sueden-regnet-s-auf-den-Bergen-faellt-Schnee-article20883075.html" title="Im Süden regnet&#039;s, auf den Bergen fällt Schnee">
      <span>
        <span class="teaser__kicker">Samstag im Norden freundlicher</span>
        <span class="teaser__headline">Im Süden regnet's, auf den Bergen fällt Schnee</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html" title="Wolkenanimation">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/10229186-1362385840000/16-9/320/wetter.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/10229186-1362385840000/16-9/320/wetter.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html">Wetterwolken</a></span>
      <span class="teaser__date">
        <span class="date">02.03.2019</span>
        <span class="duration">00:41 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html" title="Wolkenanimation">
      <span>
        <span class="teaser__kicker">Wetter</span>
        <span class="teaser__headline">Wolkenanimation</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/brexit" role="button" title=": Brexit">Brexit</a>

                              <a href="https://www.n-tv.de/thema/fussball" role="button" title=": Fußball">Fußball</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="TV" role="button">
                      <span>TV</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/9511936" title="n-tv live" role="button">n-tv live</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="Programm" role="button">Programm</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/teletext/" title="Teletext" role="button">Teletext</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.tvnow.de/az/ntv" title="Alle Sendungen von A-Z" role="button">Alle Sendungen von A-Z</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/auto/Histo-Monte-verlaeuft-auf-legendaeren-Rallye-Spuren-article20871929.html" title="Histo Monte verläuft auf legendären Rallye-Spuren">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20877068-1551204764000/16-9/320/psralley.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20877068-1551204764000/16-9/320/psralley.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/auto/Histo-Monte-verlaeuft-auf-legendaeren-Rallye-Spuren-article20871929.html">Auto</a></span>
      <span class="teaser__date">
        <span class="date">02.03.2019</span>
        <span class="duration">08:02 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/auto/Histo-Monte-verlaeuft-auf-legendaeren-Rallye-Spuren-article20871929.html" title="Histo Monte verläuft auf legendären Rallye-Spuren">
      <span>
        <span class="teaser__kicker">Von kalten Bergen zum sonnigen Süden</span>
        <span class="teaser__headline">Histo Monte verläuft auf legendären Rallye-Spuren</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Im-Sueden-regnet-s-auf-den-Bergen-faellt-Schnee-article20883075.html" title="Im Süden regnet&#039;s, auf den Bergen fällt Schnee">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20883434-1551447571000/16-9/320/57131701.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20883434-1551447571000/16-9/320/57131701.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/wetter/Im-Sueden-regnet-s-auf-den-Bergen-faellt-Schnee-article20883075.html">Wetter</a></span>
      <span class="teaser__date">
        <span class="date">02.03.2019</span>
        <span class="duration">00:44 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Im-Sueden-regnet-s-auf-den-Bergen-faellt-Schnee-article20883075.html" title="Im Süden regnet&#039;s, auf den Bergen fällt Schnee">
      <span>
        <span class="teaser__kicker">Samstag im Norden freundlicher</span>
        <span class="teaser__headline">Im Süden regnet's, auf den Bergen fällt Schnee</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Opernball-begruesst-Stargast-mit-Fauxpas-article20882919.html" title="Opernball begrüßt Stargast mit Fauxpas">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20882949-1551437470000/16-9/320/Opernball.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20882949-1551437470000/16-9/320/Opernball.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Opernball-begruesst-Stargast-mit-Fauxpas-article20882919.html">Unterhaltung</a></span>
      <span class="teaser__date">
        <span class="date">01.03.2019</span>
        <span class="duration">01:26 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Opernball-begruesst-Stargast-mit-Fauxpas-article20882919.html" title="Opernball begrüßt Stargast mit Fauxpas">
      <span>
        <span class="teaser__kicker">Wien tuschelt über Topmodel-Diva</span>
        <span class="teaser__headline">Opernball begrüßt Stargast mit Fauxpas</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/brexit" role="button" title=": Brexit">Brexit</a>

                              <a href="https://www.n-tv.de/thema/fussball" role="button" title=": Fußball">Fußball</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/mediathek/videos/" title="Videos" role="button">
                      <span>Videos</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/" title="Topvideos" role="button">Topvideos</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/politik/" title="Politik" role="button">Politik</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/" title="Wirtschaft" role="button">Wirtschaft</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/boerse/" title="Börse" role="button">Börse</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/sport/" title="Sport" role="button">Sport</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/panorama/" title="Panorama" role="button">Panorama</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/" title="Unterhaltung" role="button">Unterhaltung</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/technik/" title="Technik" role="button">Technik</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/ratgeber/" title="Ratgeber" role="button">Ratgeber</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/wissen/" title="Wissen" role="button">Wissen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/auto/" title="Auto" role="button">Auto</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/auto/Histo-Monte-verlaeuft-auf-legendaeren-Rallye-Spuren-article20871929.html" title="Histo Monte verläuft auf legendären Rallye-Spuren">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20877068-1551204764000/16-9/320/psralley.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20877068-1551204764000/16-9/320/psralley.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/auto/Histo-Monte-verlaeuft-auf-legendaeren-Rallye-Spuren-article20871929.html">Auto</a></span>
      <span class="teaser__date">
        <span class="date">02.03.2019</span>
        <span class="duration">08:02 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/auto/Histo-Monte-verlaeuft-auf-legendaeren-Rallye-Spuren-article20871929.html" title="Histo Monte verläuft auf legendären Rallye-Spuren">
      <span>
        <span class="teaser__kicker">Von kalten Bergen zum sonnigen Süden</span>
        <span class="teaser__headline">Histo Monte verläuft auf legendären Rallye-Spuren</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Im-Sueden-regnet-s-auf-den-Bergen-faellt-Schnee-article20883075.html" title="Im Süden regnet&#039;s, auf den Bergen fällt Schnee">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20883434-1551447571000/16-9/320/57131701.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20883434-1551447571000/16-9/320/57131701.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/wetter/Im-Sueden-regnet-s-auf-den-Bergen-faellt-Schnee-article20883075.html">Wetter</a></span>
      <span class="teaser__date">
        <span class="date">02.03.2019</span>
        <span class="duration">00:44 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Im-Sueden-regnet-s-auf-den-Bergen-faellt-Schnee-article20883075.html" title="Im Süden regnet&#039;s, auf den Bergen fällt Schnee">
      <span>
        <span class="teaser__kicker">Samstag im Norden freundlicher</span>
        <span class="teaser__headline">Im Süden regnet's, auf den Bergen fällt Schnee</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Opernball-begruesst-Stargast-mit-Fauxpas-article20882919.html" title="Opernball begrüßt Stargast mit Fauxpas">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20882949-1551437470000/16-9/320/Opernball.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20882949-1551437470000/16-9/320/Opernball.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Opernball-begruesst-Stargast-mit-Fauxpas-article20882919.html">Unterhaltung</a></span>
      <span class="teaser__date">
        <span class="date">01.03.2019</span>
        <span class="duration">01:26 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Opernball-begruesst-Stargast-mit-Fauxpas-article20882919.html" title="Opernball begrüßt Stargast mit Fauxpas">
      <span>
        <span class="teaser__kicker">Wien tuschelt über Topmodel-Diva</span>
        <span class="teaser__headline">Opernball begrüßt Stargast mit Fauxpas</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/brexit" role="button" title=": Brexit">Brexit</a>

                              <a href="https://www.n-tv.de/thema/fussball" role="button" title=": Fußball">Fußball</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/dasbeste/" title="Das Beste" role="button">
                      <span>Das Beste</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/thema/" title="Themen" role="button">Themen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/bilderserien/" title="Bilderserien" role="button">Bilderserien</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/der_tag/" title="Der Tag - Archiv" role="button">Der Tag - Archiv</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/wirtschaft/EU-kuscht-vor-Trump-und-Saudi-Arabien-article20883573.html" title="EU kuscht vor Trump und Saudi-Arabien">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20883598-1551451276000/16-9/320/Geldwasche.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20883598-1551451276000/16-9/320/Geldwasche.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/wirtschaft/EU-kuscht-vor-Trump-und-Saudi-Arabien-article20883573.html">Wirtschaft</a></span>
      <span class="teaser__date">
        <span class="date">01.03.2019</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/wirtschaft/EU-kuscht-vor-Trump-und-Saudi-Arabien-article20883573.html" title="EU kuscht vor Trump und Saudi-Arabien">
      <span>
        <span class="teaser__kicker">Berlin blockiert Geldwäscheliste</span>
        <span class="teaser__headline">EU kuscht vor Trump und Saudi-Arabien</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/politik/Selbst-der-CSU-reicht-es-jetzt-mit-Orban-article20883794.html" title="Selbst der CSU reicht es jetzt mit Orban">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20883835-1551455722000/16-9/320/imago89272977h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20883835-1551455722000/16-9/320/imago89272977h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/politik/Selbst-der-CSU-reicht-es-jetzt-mit-Orban-article20883794.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">01.03.2019</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/politik/Selbst-der-CSU-reicht-es-jetzt-mit-Orban-article20883794.html" title="Selbst der CSU reicht es jetzt mit Orban">
      <span>
        <span class="teaser__kicker">Die lose Kanone der EVP</span>
        <span class="teaser__headline">Selbst der CSU reicht es jetzt mit Orban</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/technik/Wird-das-neue-iPhone-ein-Langweiler-article20883378.html" title="Wird das neue iPhone ein Langweiler?">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20814191-1547652894000/16-9/320/iPhone-XI-02.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20814191-1547652894000/16-9/320/iPhone-XI-02.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/technik/Wird-das-neue-iPhone-ein-Langweiler-article20883378.html">Technik</a></span>
      <span class="teaser__date">
        <span class="date">01.03.2019</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/technik/Wird-das-neue-iPhone-ein-Langweiler-article20883378.html" title="Wird das neue iPhone ein Langweiler?">
      <span>
        <span class="teaser__kicker">Apple geht andere Wege</span>
        <span class="teaser__headline">Wird das neue iPhone ein Langweiler?</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/brexit" role="button" title=": Brexit">Brexit</a>

                              <a href="https://www.n-tv.de/thema/fussball" role="button" title=": Fußball">Fußball</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </ul>
      </div>
    </div>

    <ul class="header__nav__action">
      <li class="header__nav__search">
        <a href="#" role="button">
          <img src="https://bilder1.n-tv.de/resources/51429447/adaptive/images/icons/icon__search.svg" alt="SUCHEN">
        </a>
        <div>
          <form id="header-search" class="search" action="https://www.n-tv.de/suche/">
            <input type="hidden" name="a" value="search">
            <input type="hidden" name="at" value="all">
            <input type="text" name="q" placeholder="Sucheingabe">
            <input value="S" type="submit">
          </form>
          <span class="icon icon__close"></span>
        </div>
      </li>

      <li class="header__nav__live">
        <a href="/9511936" role="button" title="N-TV Live">
          <span>LIVE</span>
        </a>
      </li>
    </ul>
  </nav>
</header>
<nav class="breadcrumb hidden-xs" itemscope itemtype="http://schema.org/BreadcrumbList">
		<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			              <a href="https://www.n-tv.de/" itemprop="item">
			                <span itemprop="name">Startseite</span>
			              </a>
			              <meta itemprop="position" content="1" />
			            </span>
					<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			              <a href="https://www.n-tv.de/panorama/" itemprop="item">
			                <span itemprop="name">Panorama</span>
			              </a>
			              <meta itemprop="position" content="2" />
			            </span>
					<span>Brand in Einfamilienhaus : Frau und vier Kinder sterben bei Feuer</span>
				</nav>

<div class="ems-slot ems-slot--billboard ems-slot--tab ems-slot--desk">
	      <div class="gujAd gujAd--billboard" id="billboard_1"></div>
	    </div>
		<div class="ems-slot ems-slot--mobile ems-slot--mob">
		      <div class="gujAd gujAd--mobile" id="mobile_1"></div>
		    </div>
	    <div class="row ">
            <div class="col-xs-12 col-lg-8">
          <div class="content content--article">
              <article class="article">
      <span class="title title--dark">Panorama</span>    
        <div class="article__wrapper row">
        <div class="col-xs-12 col-sm-10 col-sm-offset-1">

          <div class="article__header">
            <div class="article__header__titles">
              <span class="article__date">Samstag, 02. März 2019</span>
              <h1 >
                    <span class="article__kicker">
                        Brand in Einfamilienhaus</span>
                    <span class="article__headline">Frau und vier Kinder sterben bei Feuer</span>
                  </h1>
                </div>

            <div class="article__media article--img"  data-img='https://apps-cloud.n-tv.de/img/20884325-1551515600000/16-9/1564/5c3d14a653c47424aef15ade46524c9d.jpg'>
                    <figure>

                      <picture class="media media--16-9">
                        <source srcset="https://apps-cloud.n-tv.de/img/20884325-1551515600000/16-9/750/5c3d14a653c47424aef15ade46524c9d.jpg" media="(max-width: 767px)">
                        <source srcset="https://apps-cloud.n-tv.de/img/20884325-1551515600000/16-9/750/5c3d14a653c47424aef15ade46524c9d.jpg" media="(min-width: 768px)">
                        <img alt="5c3d14a653c47424aef15ade46524c9d.jpg"
                             src="https://apps-cloud.n-tv.de/img/20884325-1551515600000/16-9/750/5c3d14a653c47424aef15ade46524c9d.jpg">
                      </picture>

                    <figcaption>
                      <p class="article__caption">Das Haus ist nach dem Feuer unbewohnbar.</p>
                      <p class="article__credit">(Foto: dpa)</p>
                      </figcaption>
                    </figure>
                  </div>
                </div>
          <div class="article__share">
            <a target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.n-tv.de%2F20884237"><img src="https://bilder1.n-tv.de/resources/51429447/adaptive/images/icons/icon__fb.svg" alt="FB"></a>
            <a target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.n-tv.de%2F20884237"><img src="https://bilder1.n-tv.de/resources/51429447/adaptive/images/icons/icon__twitter.svg" alt="TW"></a>
            <a href="whatsapp://send?text=https%3A%2F%2Fwww.n-tv.de%2F20884237" class="share-whatsapp"><img src="https://bilder1.n-tv.de/resources/51429447/adaptive/images/icons/icon__whatsapp.svg" alt="whatsapp"></a>
            <a href="mailto:?subject=Frau und vier Kinder sterben bei Feuer&body=https%3A%2F%2Fwww.n-tv.de%2F20884237"><img src="https://bilder1.n-tv.de/resources/51429447/adaptive/images/icons/icon__mail.svg" alt="mail"></a>
            <span class="hidden-xs article__share__print"><img src="https://bilder1.n-tv.de/resources/51429447/adaptive/images/icons/icon__print.svg" alt="drucken"></span>
          </div>

          <div class="article__text">
              <p><strong>In der Nacht bricht in einem Einfamilienhaus im Nürnberger Stadtteil Sandreuth Feuer aus. Obwohl die Rettungskräfte den Brand schnell löschen können, sterben fünf Menschen. </strong></p>
              <p>In einem Einfamilienhaus in Nürnberg sind bei einem Brand fünf Menschen ums Leben gekommen. &quot;Neun Menschen befanden sich insgesamt in dem Gebäude, als das Feuer am Samstagmorgen ausbrach&quot;, sagte eine Sprecherin der Polizei. Dem Bayerischen Rundfunk bestätigte die Polizei, alle Opfer seien Angehörige einer Familie. Es handele sich um eine 34-Jährige, ein siebenjähriges Mädchen, zwei Jungen im Alter von vier und fünf Jahren und einen Säugling.</p><p>Die Rettungskräfte waren im Nürnberger Stadtteil Sandreuth mit einem Großaufgebot im Einsatz. &quot;Zur Ursache können wir zur Stunde noch gar nichts sagen&quot;, betonte die Sprecherin. Wie es den vier geretteten Menschen geht, haben die Behörden bisher nicht mitgeteilt. Medien berichten, sie seien schwer verletzt. Das Feuer war offenbar im Erdgeschoss des Hauses ausgebrochen, konnte aber schnell gelöscht werden. &quot;Wir haben derzeit keine Hinweise auf Brandstiftung, ermitteln aber in alle Richtungen&quot;, so die Polizeisprecherin.</p><p>Bei einem Brand in Rheinland-Pfalz waren im Februar ebenfalls fünf Menschen gestorben. Dort kamen drei Männer im Alter zwischen 43 und 54 Jahren sowie zwei 54-jährige Frauen ums Leben. Sie wurden tot in einer Dachgeschosswohnung gefunden. Als Brandursache galten Tabakreste im Abfall.</p></div>
          

          <p class="article__source">Quelle: n-tv.de, sba/dpa</p>
          <section class="article__more">
                 <span class="title">Mehr zum Thema</span>
                 <article class="teaser teaser--inline " >
                      <figure class="teaser__media">
                        <a href="https://www.n-tv.de/panorama/Lokfuehrer-nimmt-Schuld-an-Unglueck-auf-sich-article20880577.html" title="Lokführer nimmt Schuld an Unglück auf sich">
                          <picture class="media media--16-9">
                            <source data-srcset="https://apps-cloud.n-tv.de/img/20880579-1551344171000/16-9/320/4701e169c6018a89052887b37760e36b.jpg, https://apps-cloud.n-tv.de/img/20880579-1551344171000/16-9/750/4701e169c6018a89052887b37760e36b.jpg 2x"
                                    media="(max-width: 1919px)"
                                    srcset="https://apps-cloud.n-tv.de/img/20880579-1551344171000/16-9/320/4701e169c6018a89052887b37760e36b.jpg, https://apps-cloud.n-tv.de/img/20880579-1551344171000/16-9/750/4701e169c6018a89052887b37760e36b.jpg 2x">
                            <source data-srcset="https://apps-cloud.n-tv.de/img/20880579-1551344171000/16-9/750/4701e169c6018a89052887b37760e36b.jpg, https://apps-cloud.n-tv.de/img/20880579-1551344171000/16-9/750/4701e169c6018a89052887b37760e36b.jpg 2x"
                                    media="(min-width: 1920px)"
                                    srcset="https://apps-cloud.n-tv.de/img/20880579-1551344171000/16-9/750/4701e169c6018a89052887b37760e36b.jpg, https://apps-cloud.n-tv.de/img/20880579-1551344171000/16-9/750/4701e169c6018a89052887b37760e36b.jpg 2x">
                            <img alt="4701e169c6018a89052887b37760e36b.jpg"
                                 class="lazyload"
                                 data-src="https://apps-cloud.n-tv.de/img/20880579-1551344171000/16-9/750/4701e169c6018a89052887b37760e36b.jpg">
                          </picture>
                        </a>
                      </figure>
                      <div class="teaser__content">
                        <div class="teaser__infos ">
                          <span class="teaser__date">
                            <span class="date">28.02.19</span>
                          </span>
                        </div>
                        <a href="https://www.n-tv.de/panorama/Lokfuehrer-nimmt-Schuld-an-Unglueck-auf-sich-article20880577.html" title="Lokführer nimmt Schuld an Unglück auf sich">
                            <span class="teaser__kicker">
                                20 Tote in Ägypten</span>
                            <span class="teaser__headline">Lokführer nimmt Schuld an Unglück auf sich</span>
                        </a>
                      </div>
                    </article>
                 
                 <article class="teaser teaser--inline " >
                      <figure class="teaser__media">
                        <a href="https://www.n-tv.de/panorama/Mindestens-69-Menschen-sterben-bei-Grossbrand-article20867137.html" title="Mindestens 69 Menschen sterben bei Großbrand">
                          <picture class="media media--16-9">
                            <source data-srcset="https://apps-cloud.n-tv.de/img/20867138-1550714822000/16-9/320/RTX6NNFK.jpg, https://apps-cloud.n-tv.de/img/20867138-1550714822000/16-9/750/RTX6NNFK.jpg 2x"
                                    media="(max-width: 1919px)"
                                    srcset="https://apps-cloud.n-tv.de/img/20867138-1550714822000/16-9/320/RTX6NNFK.jpg, https://apps-cloud.n-tv.de/img/20867138-1550714822000/16-9/750/RTX6NNFK.jpg 2x">
                            <source data-srcset="https://apps-cloud.n-tv.de/img/20867138-1550714822000/16-9/750/RTX6NNFK.jpg, https://apps-cloud.n-tv.de/img/20867138-1550714822000/16-9/750/RTX6NNFK.jpg 2x"
                                    media="(min-width: 1920px)"
                                    srcset="https://apps-cloud.n-tv.de/img/20867138-1550714822000/16-9/750/RTX6NNFK.jpg, https://apps-cloud.n-tv.de/img/20867138-1550714822000/16-9/750/RTX6NNFK.jpg 2x">
                            <img alt="RTX6NNFK.jpg"
                                 class="lazyload"
                                 data-src="https://apps-cloud.n-tv.de/img/20867138-1550714822000/16-9/750/RTX6NNFK.jpg">
                          </picture>
                        </a>
                      </figure>
                      <div class="teaser__content">
                        <div class="teaser__infos ">
                          <span class="teaser__date">
                            <span class="date">21.02.19</span>
                          </span>
                        </div>
                        <a href="https://www.n-tv.de/panorama/Mindestens-69-Menschen-sterben-bei-Grossbrand-article20867137.html" title="Mindestens 69 Menschen sterben bei Großbrand">
                            <span class="teaser__kicker">
                                Lager für Chemieprodukte</span>
                            <span class="teaser__headline">Mindestens 69 Menschen sterben bei Großbrand</span>
                        </a>
                      </div>
                    </article>
                 
                 </section>
          <section class="article__tags">
			<a class="title" href="/thema" title="Themen">THEMEN</a>

			<ul>
				<li><a href="https://www.n-tv.de/thema/feuer" title="Feuer">Feuer</a></li>
					<li><a href="https://www.n-tv.de/thema/feuerwehr" title="Feuerwehr">Feuerwehr</a></li>
					</ul>

		</section></div>
      </div>
      <script type="text/javascript">
                <!--
                $( document ).ready( function() {
                    var vgwort_image = new Image();
                    vgwort_image.src="https://ssl-n-tv.met.vgwort.de/na/455fc45ddfd0407dbb70dfeee522870a";
                });
                //-->
            </script>
            <noscript><img src="https://ssl-n-tv.met.vgwort.de/na/455fc45ddfd0407dbb70dfeee522870a" height="1" width="1"/></noscript>
        </article>
<div class="container-plista"></div><div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab ems-slot--mob">
	<div class="gujAd gujAd--teaser" id="teaser_11"></div>
	</div>


<div class="container-ligatus" data-ligatus_id="12482"></div></div>
        </div>
      <div class="hidden-xs hidden-sm hidden-md col-lg-4">
          <div class="sidebar">
              <div class="sidebar__group ">
    
      <span class="title title--small">Videos</span>
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Hamburger-Unfallraser-wird-zu-lebenslanger-Haft-verurteilt-article20883987.html" title="Hamburger Unfallraser wird zu lebenslanger Haft verurteilt">
    
                        <picture class="media media--16-9">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20883999-1551464199000/16-9/750/NICHTVERWENDENUnfallRaserMord-1.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20883999-1551464199000/16-9/750/NICHTVERWENDENUnfallRaserMord-1.jpg" media="(min-width: 768px)">
                                <img alt="Unbenannt-1.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/20883999-1551464199000/16-9/750/NICHTVERWENDENUnfallRaserMord-1.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Hamburger-Unfallraser-wird-zu-lebenslanger-Haft-verurteilt-article20883987.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">01.03.2019 19:23</span>
                        <span class="duration">01:30 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Hamburger-Unfallraser-wird-zu-lebenslanger-Haft-verurteilt-article20883987.html" title="Hamburger Unfallraser wird zu lebenslanger Haft verurteilt">
                      <span class="teaser__kicker">Richter sprechen von Mord</span>
                      <span class="teaser__headline"> Hamburger Unfallraser wird zu lebenslanger Haft verurteilt</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Deutschland-feiert-Welttag-des-Kompliments-article20882464.html" title="Deutschland feiert Welttag des Kompliments ">
    
                        <picture class="media media--16-9">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20883926-1551459470000/16-9/750/NICHTVERWENDENKompliment-1.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20883926-1551459470000/16-9/750/NICHTVERWENDENKompliment-1.jpg" media="(min-width: 768px)">
                                <img alt="Unbenannt-1.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/20883926-1551459470000/16-9/750/NICHTVERWENDENKompliment-1.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Deutschland-feiert-Welttag-des-Kompliments-article20882464.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">01.03.2019 17:58</span>
                        <span class="duration">01:03 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Deutschland-feiert-Welttag-des-Kompliments-article20882464.html" title="Deutschland feiert Welttag des Kompliments ">
                      <span class="teaser__kicker">Mitten ins Herz</span>
                      <span class="teaser__headline"> Deutschland feiert Welttag des Kompliments </span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--halfpagead ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--halfpagead" id="halfpagead_1"></div>
	</div>


<div class="sidebar__group ">
    
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Chinas-XXL-Basar-lockt-mit-80-000-Geschaeften-article20874068.html" title="Chinas XXL-Basar lockt mit 80.000 Geschäften">
    
                        <picture class="media media--16-9">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20874111-1551098259000/16-9/750/Unbenannt-4.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20874111-1551098259000/16-9/750/Unbenannt-4.jpg" media="(min-width: 768px)">
                                <img alt="Unbenannt-4.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/20874111-1551098259000/16-9/750/Unbenannt-4.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Chinas-XXL-Basar-lockt-mit-80-000-Geschaeften-article20874068.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">01.03.2019 11:01</span>
                        <span class="duration">02:39 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Chinas-XXL-Basar-lockt-mit-80-000-Geschaeften-article20874068.html" title="Chinas XXL-Basar lockt mit 80.000 Geschäften">
                      <span class="teaser__kicker">Nicht jedes Schnäppchen ist echt</span>
                      <span class="teaser__headline"> Chinas XXL-Basar lockt mit 80.000 Geschäften</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Polizei-haelt-sich-mit-Informationen-bedeckt-article20882462.html" title="Polizei hält sich mit Informationen bedeckt">
    
                        <picture class="media media--16-9">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20883605-1551451405000/16-9/750/NICHTVERWENDENRebecca-1.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20883605-1551451405000/16-9/750/NICHTVERWENDENRebecca-1.jpg" media="(min-width: 768px)">
                                <img alt="Unbenannt-1.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/20883605-1551451405000/16-9/750/NICHTVERWENDENRebecca-1.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Polizei-haelt-sich-mit-Informationen-bedeckt-article20882462.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">01.03.2019 07:40</span>
                        <span class="duration">01:18 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Polizei-haelt-sich-mit-Informationen-bedeckt-article20882462.html" title="Polizei hält sich mit Informationen bedeckt">
                      <span class="teaser__kicker">Verhafteter im Fall Rebecca</span>
                      <span class="teaser__headline"> Polizei hält sich mit Informationen bedeckt</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Polizei-nimmt-Verdaechtigen-im-Fall-Rebecca-fest-article20881739.html" title="Polizei nimmt Verdächtigen im Fall Rebecca fest">
    
                        <picture class="media media--16-9">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20881501-1551361584000/16-9/750/3878e1076202f3e3bbe4cd615f18467e.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20881501-1551361584000/16-9/750/3878e1076202f3e3bbe4cd615f18467e.jpg" media="(min-width: 768px)">
                                <img alt="3878e1076202f3e3bbe4cd615f18467e.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/20881501-1551361584000/16-9/750/3878e1076202f3e3bbe4cd615f18467e.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Polizei-nimmt-Verdaechtigen-im-Fall-Rebecca-fest-article20881739.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">28.02.2019 16:46</span>
                        <span class="duration">00:50 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Polizei-nimmt-Verdaechtigen-im-Fall-Rebecca-fest-article20881739.html" title="Polizei nimmt Verdächtigen im Fall Rebecca fest">
                      <span class="teaser__kicker">Verdacht auf Straftat</span>
                      <span class="teaser__headline"> Polizei nimmt Verdächtigen im Fall Rebecca fest</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Kalifornischer-Ort-steht-meterhoch-unter-Wasser-article20881250.html" title="Kalifornischer Ort steht meterhoch unter Wasser">
    
                        <picture class="media media--16-9">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20881624-1551363858000/16-9/750/NICHTVERWENDENFluten.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20881624-1551363858000/16-9/750/NICHTVERWENDENFluten.jpg" media="(min-width: 768px)">
                                <img alt="Fluten.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/20881624-1551363858000/16-9/750/NICHTVERWENDENFluten.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Kalifornischer-Ort-steht-meterhoch-unter-Wasser-article20881250.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">28.02.2019 15:54</span>
                        <span class="duration">01:01 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Kalifornischer-Ort-steht-meterhoch-unter-Wasser-article20881250.html" title="Kalifornischer Ort steht meterhoch unter Wasser">
                      <span class="teaser__kicker">Heftige Regenfälle</span>
                      <span class="teaser__headline"> Kalifornischer Ort steht meterhoch unter Wasser</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_12"></div>
	</div>


<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_13"></div>
	</div>


<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_14"></div>
	</div>


<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_2"></div>
	</div>


<div class="sidebar__group ">
    
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Schwerer-Unfall-reisst-Sportwagen-in-Stuecke-article20881489.html" title="Schwerer Unfall reißt Sportwagen in Stücke">
    
                        <picture class="media media--16-9">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20881587-1551363126000/16-9/750/NICHTVERWENDENAudiUnfall.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20881587-1551363126000/16-9/750/NICHTVERWENDENAudiUnfall.jpg" media="(min-width: 768px)">
                                <img alt="AudiUnfall.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/20881587-1551363126000/16-9/750/NICHTVERWENDENAudiUnfall.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Schwerer-Unfall-reisst-Sportwagen-in-Stuecke-article20881489.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">28.02.2019 15:22</span>
                        <span class="duration">01:17 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Schwerer-Unfall-reisst-Sportwagen-in-Stuecke-article20881489.html" title="Schwerer Unfall reißt Sportwagen in Stücke">
                      <span class="teaser__kicker">Fahrer auf A81 wohl sofort tot</span>
                      <span class="teaser__headline"> Schwerer Unfall reißt Sportwagen in Stücke</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Elektronik-Spuerhund-findet-Beweise-in-Luegder-Campingwagen-article20881306.html" title="Elektronik-Spürhund findet Beweise in Lügder Campingwagen">
    
                        <picture class="media media--16-9">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20881406-1551359155000/16-9/750/NICHTVERWENDENLugdeSpurhund.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20881406-1551359155000/16-9/750/NICHTVERWENDENLugdeSpurhund.jpg" media="(min-width: 768px)">
                                <img alt="L&#252;gdeSp&#252;rhund.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/20881406-1551359155000/16-9/750/NICHTVERWENDENLugdeSpurhund.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Elektronik-Spuerhund-findet-Beweise-in-Luegder-Campingwagen-article20881306.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">28.02.2019 14:06</span>
                        <span class="duration">01:43 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Elektronik-Spuerhund-findet-Beweise-in-Luegder-Campingwagen-article20881306.html" title="Elektronik-Spürhund findet Beweise in Lügder Campingwagen">
                      <span class="teaser__kicker">Durchsuchung im Missbrauchsskandal</span>
                      <span class="teaser__headline"> Elektronik-Spürhund findet Beweise in Lügder Campingwagen</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Russen-pferchen-100-Wale-in-winzige-Gefaengnis-Becken-article20881013.html" title="Russen pferchen 100 Wale in winzige Gefängnis-Becken">
    
                        <picture class="media media--16-9">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20881115-1551353831000/16-9/750/NICHTVERWENDENWalgefangnis.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20881115-1551353831000/16-9/750/NICHTVERWENDENWalgefangnis.jpg" media="(min-width: 768px)">
                                <img alt="Walgef&#228;ngnis.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/20881115-1551353831000/16-9/750/NICHTVERWENDENWalgefangnis.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Russen-pferchen-100-Wale-in-winzige-Gefaengnis-Becken-article20881013.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">28.02.2019 13:02</span>
                        <span class="duration">01:21 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Russen-pferchen-100-Wale-in-winzige-Gefaengnis-Becken-article20881013.html" title="Russen pferchen 100 Wale in winzige Gefängnis-Becken">
                      <span class="teaser__kicker">Schockierende Quälerei auf Video</span>
                      <span class="teaser__headline"> Russen pferchen 100 Wale in winzige Gefängnis-Becken</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Wohnungen-entstehen-ueber-Bahnschienen-und-in-Mini-Luecken-article20880255.html" title="Wohnungen entstehen über Bahnschienen und in Mini-Lücken">
    
                        <picture class="media media--16-9">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20880773-1551347932000/16-9/750/NICHTVERWENDENNachverdichtungKolnZug.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20880773-1551347932000/16-9/750/NICHTVERWENDENNachverdichtungKolnZug.jpg" media="(min-width: 768px)">
                                <img alt="NachverdichtungK&#246;lnZug.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/20880773-1551347932000/16-9/750/NICHTVERWENDENNachverdichtungKolnZug.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Wohnungen-entstehen-ueber-Bahnschienen-und-in-Mini-Luecken-article20880255.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">28.02.2019 11:01</span>
                        <span class="duration">01:34 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Wohnungen-entstehen-ueber-Bahnschienen-und-in-Mini-Luecken-article20880255.html" title="Wohnungen entstehen über Bahnschienen und in Mini-Lücken">
                      <span class="teaser__kicker">Schallschutz und Platzgewinn</span>
                      <span class="teaser__headline"> Wohnungen entstehen über Bahnschienen und in Mini-Lücken</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_3"></div>
	</div>


<div class="sidebar__group ">
    
      <span class="title title--small">Bilderserien</span>
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20289845?view=adaptive_gallery&ctxArt=20864741'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/panorama/Serienmoerder-malt-seine-Opfer-article20864741.html" title="Serienmörder malt seine Opfer">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20864661-1550649397000/17-6/750/AP-19044820366140.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20864661-1550649397000/17-6/750/AP-19044820366140.jpg" media="(min-width: 768px)">
                                
                                <img alt="Selbst bei der gro&#223;en Anzahl von Opfern kann sich Little noch an viele Gesichter erinnern und sie zu Papier bringen." class="lazyload" data-src="https://apps-cloud.n-tv.de/img/20864661-1550649397000/17-6/750/AP-19044820366140.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/panorama/Serienmoerder-malt-seine-Opfer-article20864741.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">27.02.2019 09:16</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/panorama/Serienmoerder-malt-seine-Opfer-article20864741.html" title="Serienmörder malt seine Opfer">
                      <span class="teaser__kicker">90 ermordete Frauen?</span>
                      <span class="teaser__headline"> Serienmörder malt seine Opfer</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20289845?view=adaptive_gallery&ctxArt=20862513'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/panorama/Galtuer-ist-durch-das-Unglueck-verbunden-article20862513.html" title="Galtür ist durch das Unglück verbunden">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20862449-1550486806000/17-6/750/RTXISMT.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20862449-1550486806000/17-6/750/RTXISMT.jpg" media="(min-width: 768px)">
                                
                                <img alt="Die Presse, rund 400 Journalisten aus aller Welt, berichtet aus der zum Krisenzentrum umfunktionierten Kaserne in Landeck. " class="lazyload" data-src="https://apps-cloud.n-tv.de/img/20862449-1550486806000/17-6/750/RTXISMT.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/panorama/Galtuer-ist-durch-das-Unglueck-verbunden-article20862513.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">23.02.2019 08:59</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/panorama/Galtuer-ist-durch-das-Unglueck-verbunden-article20862513.html" title="Galtür ist durch das Unglück verbunden">
                      <span class="teaser__kicker">20 Jahre nach Lawinenkatastrophe</span>
                      <span class="teaser__headline"> Galtür ist durch das Unglück verbunden</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20289845?view=adaptive_gallery&ctxArt=20868741'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/panorama/In-China-leuchten-die-Neujahrslaternen-article20868741.html" title="In China leuchten die Neujahrslaternen">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20871001-1550831949000/17-6/750/Kommunikation.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20871001-1550831949000/17-6/750/Kommunikation.jpg" media="(min-width: 768px)">
                                
                                <img alt="" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/20871001-1550831949000/17-6/750/Kommunikation.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/panorama/In-China-leuchten-die-Neujahrslaternen-article20868741.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">22.02.2019 15:14</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/panorama/In-China-leuchten-die-Neujahrslaternen-article20868741.html" title="In China leuchten die Neujahrslaternen">
                      <span class="teaser__kicker">Traditionelles Spektakel</span>
                      <span class="teaser__headline"> In China leuchten die Neujahrslaternen</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20289845?view=adaptive_gallery&ctxArt=20857027'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/panorama/Das-Tiefseegrab-der-USS-Hornet-article20857027.html" title="Das Tiefseegrab der &#034;USS Hornet&#034;">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20859746-1550234045000/17-6/750/Petrel-Online-Room.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20859746-1550234045000/17-6/750/Petrel-Online-Room.jpg" media="(min-width: 768px)">
                                
                                <img alt="Es sind diese Bilder, die nicht nur den Nachfahren der Kriegsveteranen eine G&#228;nsehaut &#252;ber den R&#252;cken jagen: ..." class="lazyload" data-src="https://apps-cloud.n-tv.de/img/20859746-1550234045000/17-6/750/Petrel-Online-Room.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/panorama/Das-Tiefseegrab-der-USS-Hornet-article20857027.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">14.02.2019 14:38</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/panorama/Das-Tiefseegrab-der-USS-Hornet-article20857027.html" title="Das Tiefseegrab der &#034;USS Hornet&#034;">
                      <span class="teaser__kicker">Legendäres Wrack im Pazifik</span>
                      <span class="teaser__headline"> Das Tiefseegrab der "USS Hornet"</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_4"></div>
	</div></div>
        </div></div>
    
      <div class="ems-slot ems-slot--dmofooter ems-slot--desk ems-slot--tab">
      <div class="gujAd gujAd--dmofooter" id="dmofooter_1"></div>
    </div>

    <div class="ems-slot ems-slot--mobile ems-slot--mob">
      <div class="gujAd gujAd--mobile" id="mobile_10"></div>
    </div>

    <footer class="footer">
  <div class="footer__links">

    <a href="https://www.n-tv.de/incoming/Impressum-article20411418.html" title="Impressum" >
        <span>Impressum</span>
      </a>

    <a href="https://www.n-tv.de/15745191" title="Datenschutzerklärung" >
        <span>Datenschutzerklärung</span>
      </a>

    <a href="https://www.n-tv.de/15745191" title="Privacy Center"  onclick='tC.privacyCenter.showPrivacyCenter(); return false;'>
        <span>Privacy Center</span>
      </a>

    <a href="https://datenschutz.ip.de/nutzungsbasierte_onlinewerbung.cfm" title="Informationen zu unserer Werbung" >
        <span>Informationen zu unserer Werbung</span>
      </a>

    <a href="https://www.n-tv.de/ntvintern/n-tv-Webseiten-article495196.html" title="Nutzungsbedingungen" >
        <span>Nutzungsbedingungen</span>
      </a>

    <a href="https://www.nachrichtenmanufaktur.de/" title="Nachrichtenmanufaktur" >
        <span>Nachrichtenmanufaktur</span>
      </a>

    </div>

  <span class="footer__copyright">&copy; n-tv.de Alle Rechte vorbehalten</span>
</footer></div>

  <div class="ems-slot ems-slot--skyscraper ems-slot--desk">
    <div class="gujAd gujAd--skyscraper" id="skyscraper_1"></div>
  </div>

</div>


<script>


ntvInit();

</script>

<script src="//cdn.tagcommander.com/3957/tc_Footer_Container_NTV_21.js"></script>
	<script type="text/javascript">

if(privOptimize){

	window._tfa = window._tfa || [];

	window._tfa.push({notify: 'event', name: 'page_view', id: 1053750});

	!function (t, f, a, x) {

		if (!document.getElementById(x)){
			t.async = 1;t.src = a;t.id=x;f.parentNode.insertBefore(t, f);
		}
	}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/unip/1053750/tfa.js', 'tb_tfa_script');
	
}

</script>




<script type="text/javascript">
	<!--
		(function(){

			var jsRt     = '1';
			var jsObjId  = '20884237';
			var jsType   = escape('article');
			var jsCtxId  = '10';
			var jsPubId  = '1';
			var jsCat    = escape('meldung');
			var jsMeta   = escape('');

			var jsTitle  = '';
			var jsUrl    = '';

			var ref=escape(document.referrer);
			if (ref.length>=252) ref=ref.substring(0,252)+"...";
			var isJS10 = 1;

        	var eaeURI = '/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt+ '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl+"&pt="+ Math.random();

        	var xhr = new XMLHttpRequest();
        	xhr.open("GET", eaeURI);
        	xhr.send();
        	
		
		})();
	-->
	</script>
<script type="text/javascript">
            $( document ).ready( function() {
                var internalTracking = new Image();
                internalTracking.src="https://metrics.n-tv.de/count?bytes=0&host=www.n-tv.de&status=200&url=%2Fpanorama%2FFrau-und-vier-Kinder-sterben-bei-Feuer-article20884237.html&query=-&vclCall=fetch&cmsId=20884237";
            });
    </script>

<script>

	ntvDebug("ems setSiteType: " + getEmsSiteType());
	ntvDebug("ems setZone: " + ntv.trackingParamsInit.ems_zone);
	GujAd.cmd.push(function() {
	    GujAd.getClient().setSiteType(getEmsSiteType());
	    GujAd.getClient().setZone(ntv.trackingParamsInit.ems_zone);
	    GujAd.getClient().setIsIndexPage(false);
		
		GujAd.getClient().setKeywords(['Feuer', 'Feuerwehr']);
		
		GujAd.getClient().addKeyword('ntv_size_' + getBreakpoint());
		
		
	});


	if (GujAd !== undefined && GujAd.cmd !== undefined) {

		
	    $.each($(".ems-slot:visible"),function(){
	        var adTagId = $(".gujAd", this).attr("id");
	        GujAd.cmd.push(function() {
	            GujAd.push(adTagId);
	        });
	    });
		
	    
	}

	
	var getGujAd = function(){
		!(function() { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = 'true'; s.src = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://www.n-tv.de/adctrl/preview/ntv.adaptive.de/gujAd.js' : 'https://www.n-tv.de/adctrl/live/ntv.adaptive.de/gujAd.js';; document.body.appendChild(s); })();
	};
	
	if(getBreakpoint()=='xs'){
		$( window ).on( "load", function() {
			setTimeout(getGujAd, 200);
		});
	}else{
		getGujAd();
	}

	
	</script>



	<div class="hidden">
	<script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
	    GujAd.cmd.push(function() {
	        GujAd.finalizeInlineLoading();
	    });
	}
	</script>
	</div>
</body>
</html>
