<!doctype html>
<html class="no-js" lang="de">

<head>
  <title>Berliner Website sucht Nachahmer: So gießt man hitzegeplagte Bäume selbst - n-tv.de</title>
<base href="https://www.n-tv.de/panorama/So-giesst-man-hitzegeplagte-Baeume-selbst-article22628561.html">
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="author" content="Volker Petersen" />
<meta name="copyright" content="n-tv Nachrichten" />
<meta name="description" content="Nicht nur vielen Menschen ist es derzeit in Deutschland zu heiß, auch viele, vor allem jüngere Bäume leiden. Gießen kann ihnen helfen. Eine Berliner Website bietet Hilfe dabei und soll Vorbild für andere Städte und Regionen werden." />
<meta name="keywords" content="International, Hitzewelle, Naturschutz, BUND, Berlin, Klimawandel" />
  <meta name="news_keywords" content="International, Hitzewelle, Naturschutz, BUND, Berlin, Klimawandel" />
  <meta name="apple-itunes-app" content="app-id=337056601, app-argument=https://www.n-tv.de/panorama/So-giesst-man-hitzegeplagte-Baeume-selbst-article22628561.html">

<meta name="date"
        content="2021-06-20T08:15:26+02:00" />
  <meta name="last-modified"
        content="2021-06-20T08:15:26+02:00" />
  <meta property="article:hash" content="22628561" />
<meta name="robots" content="index, follow, noodp, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />


<meta name="google-site-verification" content="txr0UkB7uF5BxzK_kM9zfhlh5vLdmFekG7LJ_BKwDfk" />
<meta name="pocket-site-verification" content="d8cc89af247ee1dabcbbd091d848a1" />
<meta name="verify-v1" content="B/Yd1joCfgALq8iImH4up+3dMmkWbg/ZOeMSXF0Ok8Q=" />
<meta property="fb:page_id" content="126049165307" />
<meta property="fb:pages" content="126049165307">
<meta property="fb:pages" content="316889911843737" />
<meta property="fb:pages" content="562044130636828" />
<meta property="fb:pages" content="185547961302" />
<meta property="fb:pages" content="395222497292915" />
<meta property="fb:pages" content="1523181867965006" />
<meta property="fb:pages" content="1043228319087008" />
<meta property="fb:pages" content="741781229203281" />
<meta property="fb:pages" content="407682426071619" />
<meta property="fb:pages" content="780034435493567" />
<meta property="fb:pages" content="643254482528275" />
<meta property="fb:pages" content="1837260013270512" />
<meta property="fb:pages" content="368231650215080" />
<meta property="fb:pages" content="120920144621255" />
<meta property="fb:pages" content="1413412578758102" />

<meta name="p:domain_verify" content="29ffec94ca07d208e323392915ace209" />
<!-- TradeDoubler site verification 2357582 -->
<meta name="msvalidate.01" content="38C91D064B7E276791191C393B93EB23" />


<meta property="og:site_name" content="n-tv.de" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.n-tv.de/panorama/So-giesst-man-hitzegeplagte-Baeume-selbst-article22628561.html" />
    <meta property="og:title" content="So gießt man hitzegeplagte Bäume selbst" />
      <meta property="og:description" content="Nicht nur vielen Menschen ist es derzeit in Deutschland zu heiß, auch viele, vor allem jüngere Bäume leiden. Gießen kann ihnen helfen. Eine Berliner Website bietet Hilfe dabei und soll Vorbild für andere Städte und Regionen werden." />
      <meta property="og:image" content="https://bilder3.n-tv.de/img/incoming/crop22628578/5251326161-cImg_16_9-w1200/220756958.jpg" />
    <meta property="twitter:card" content="photo" />
      <meta property="twitter:site" content="@ntvde" />
      <meta property="twitter:title" content="Berliner Website sucht Nachahmer: So gießt man hitzegeplagte Bäume selbst" />
      <meta property="twitter:image" content="https://bilder3.n-tv.de/img/incoming/crop22628578/5251326161-cImg_16_9-w1200/220756958.jpg" />
      <meta property="twitter:url" content="https://www.n-tv.de/panorama/So-giesst-man-hitzegeplagte-Baeume-selbst-article22628561.html" />
    <link rel="alternate"
          href="android-app://de.lineas.lit.ntv.android/http/apps.n-tv.de/22628561?service=mobile" />

  <link rel="amphtml" href="https://amp.n-tv.de/panorama/So-giesst-man-hitzegeplagte-Baeume-selbst-article22628561.html" />
<link rel="canonical" href="https://www.n-tv.de/panorama/So-giesst-man-hitzegeplagte-Baeume-selbst-article22628561.html" />
<link rel="alternate"
        type="application/rss+xml"
        title="RSS N-TV Panorama"
        href="https://www.n-tv.de/panorama/rss" />
<link rel="apple-touch-icon-precomposed"
      sizes="144x144"
      href="https://www.n-tv.de/resources/24023083/responsive/img/touch/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      sizes="114x114"
      href="https://www.n-tv.de/resources/24023083/responsive/img/touch/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      sizes="72x72"
      href="https://www.n-tv.de/resources/24023083/responsive/img/touch/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      href="https://www.n-tv.de/resources/24023083/responsive/img/touch/apple-touch-icon-57x57-precomposed.png">

<link rel="publisher" href="https://plus.google.com/118398504470807896139" />

<link rel="shortcut icon" href="https://www.n-tv.de/resources/24023083/responsive/img/favicon.ico" />


<link rel="preload" href="https://apps-cloud.n-tv.de/img/22628576-1624012396000/16-9/750/220756958.jpg" as="image" />
	<link rel="stylesheet" href="https://www.n-tv.de/resources/24023083/adaptive/css/main.min.css">
<script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>


<script type="text/javascript">



var resourceBaseUrl = "https://www.n-tv.de/resources/24023083";
window.lazySizesConfig = window.lazySizesConfig || {};
window.lazySizesConfig.init = false;


window.getBreakpoint = function () {
  if (window.matchMedia("(max-width: 767px)").matches) return "xs";
  if (window.matchMedia("(max-width: 1279px)").matches) return "sm";
  if (window.matchMedia("(max-width: 1919px)").matches) return "md";
  return "lg";
};


window.ntvDebug = function (message) {
  if (window.localStorage && localStorage.ntvDebug == 'true') console.log(message);
};
	
	
window.getCookie = function(cname) {
   var name = cname + "=";
   var decodedCookie = decodeURIComponent(document.cookie);
   var ca = decodedCookie.split(';');
   for(var i = 0; i <ca.length; i++) {
       var c = ca[i];
       while (c.charAt(0) == ' ') {
           c = c.substring(1);
       }
       if (c.indexOf(name) == 0) {
           return c.substring(name.length, c.length);
       }
   }
   return null;
};

var ntv = {
		beta: true,
		urlParams: (function() {
			var queryString = window.location.search;
			if( queryString ) {
				queryString = queryString.substring( queryString.indexOf( "?" ) + 1 );
				var paramsReturn = {},
					paramString = queryString.split( "&" );
				for( var param in paramString ) {
					var split = paramString[ param ].split( "=" );
					paramsReturn[ split[ 0 ] ] = split[ 1 ];
				}
				return paramsReturn;
			}
			return {};
		})(),
		trackingSet: {
				xs: {
					app_type: "Mobil",
					agof_offer: "mobntv",
					agof_code: "dbrsmwf_tak_ntv-mew-panorama",
					agof_comment: "ntv-mew/article/panorama"
				},
				sm_lg: {
					app_type: "Online",
					agof_offer: "ntv",
					agof_code: "dbrsowf_tak_ntv-panorama",
					agof_comment: "ntv/article/panorama"
				},
				ems_zone: "panorama"
		},
		pageInfo: {
			
			article: {
				id: "22628561",
				type: "meldung",
				
				krl: "sba",
				
				publishedDateAsUnixTimeStamp: "1624169726",
				updatedDateAsUnixTimeStamp:  "1624169726",
				kicker: "Berliner Website sucht Nachahmer",
				headline: "So gie\u00DFt man hitzegeplagte B\u00E4ume selbst",
				intro: "Nicht nur vielen Menschen ist es derzeit in Deutschland zu hei\u00DF, auch viele, vor allem j\u00FCngere B\u00E4ume leiden. Gie\u00DFen kann ihnen helfen. Eine Berliner Website bietet Hilfe dabei und soll Vorbild f\u00FCr andere St\u00E4dte und Regionen werden.",
				teaserImage: "https://bilder3.n-tv.de/img/incoming/crop22628578/5251326161-cImg_16_9-w1200/220756958.jpg"
			},
			
			section: "Panorama",
			url: "https://www.n-tv.de/panorama/So-giesst-man-hitzegeplagte-Baeume-selbst-article22628561.html"
		},
		isPreview: false,
		disable: {},
		consents: {
			info: {}
		}
	};
	


	
	(function(){
		if( window.location.host=="sportdaten.n-tv.de" ){
			var locatItems = location.pathname.split("/").filter(function(item){return item!=""});
			
			ntv.trackingSet.xs.agof_comment = ntv.trackingSet.xs.agof_comment.split("/", 3).concat(locatItems).join("/");
			ntv.trackingSet.sm_lg.agof_comment = ntv.trackingSet.sm_lg.agof_comment.split("/", 3).concat(locatItems).join("/");
		}
	})();
	
	
	ntv.trackingParamsInit = getBreakpoint()=="xs"?ntv.trackingSet.xs:ntv.trackingSet.sm_lg;
	ntv.trackingParamsInit.ems_zone = ntv.trackingSet.ems_zone;
	ntv.trackingParamsInit.agof_comment_array = ntv.trackingParamsInit.agof_comment.split("/");
	
	ntv.consents.info.isViewBeforeConsent = (getCookie("euconsent-v2") || getCookie("consentAvailable"))?false:true;
	

	if (navigator.cookieEnabled) {
	    // enable SP only when cookies are enabled
	     window._sp_ = {
	         config: {
	             accountId: 1239,
	             baseEndpoint: 'https://sourcepoint.n-tv.de'
	         }
	     };
	}

    if(window.__tcfapi){
		__tcfapi('addEventListener', 2, function (tcData, success) {

	    	ntvDebug("*** __tcfapi eventListener  ***");
	    	ntvDebug(tcData);

	    	if( tcData.eventStatus === 'tcloaded' || (tcData.eventStatus === 'useractioncomplete' && ntv.consents.info.isViewBeforeConsent) ){

                ntv.consents.info.tcString = tcData.tcString;
                ntv.consents.info.consentReady = true;

            	__tcfapi('getCustomVendorConsents', 2, function(consents, success) {

	               	ntvDebug("*** __tcfapi getCustomVendorConsents  ***");
	           		if(success){
	
	           			if(document.readyState=="loading"){
	           				document.addEventListener("DOMContentLoaded", function(event) {
	           					handleConsent(consents);
	           				});
	           			}else{
	           				handleConsent(consents);
	           			}
	
	           		}
           		});
	    	}


	 		if (tcData.eventStatus === 'useractioncomplete' && !ntv.consents.info.isViewBeforeConsent) {
	 			window.setTimeout(
	 				function () {
	 					window.location.reload();
	 				},
	 				150
	 			);
	 		}

	     });
    }




	
	

</script>
	

  <script id="ipdvdc" type="text/javascript" src="https://bilder-a.akamaihd.net/ip/js/ipdvdc/ipdvdc.min.js" async>
		$AC.loadConfig({
			"autoDetection": true,
			"consent": true,
			"ivw": ntv.trackingParamsInit.agof_comment,
			"agof": ntv.trackingParamsInit.agof_code,
			"nuggadID": 1083198990,
			"scConfig": {
				"plc": 82465
			}
		});
	</script>
  <script>
var dataLayer = [{
	"page_ivw_level_1": ntv.trackingParamsInit.agof_comment_array[0] || "",
	"page_ivw_level_2": ntv.trackingParamsInit.agof_comment_array[1] || "",
	"page_ivw_level_3": ntv.trackingParamsInit.agof_comment_array[2] || "",
	"page_ivw_level_4": ntv.trackingParamsInit.agof_comment_array[3] || "",
	"page_ivw_level_5": ntv.trackingParamsInit.agof_comment_array[4] || "",
	"article_date_published": "Sonntag, 20. Juni 2021 08:15",
	"article_headline": "Berliner Website sucht Nachahmer - So gie\u00DFt man hitzegeplagte B\u00E4ume selbst",
	"article_master_id": "22628561",
	"themen_tags": "Hitzewelle, Naturschutz, BUND, Berlin, Klimawandel",
	"layout": getBreakpoint()
}];

(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NPV9JFX');
</script>






<script type="application/ld+json">
{
    "datePublished": "2021-06-20T08:15:26",
    "image": [
        {
            "@type": "ImageObject",
            "width": "1200",
            "url": "https://bilder3.n-tv.de/img/incoming/crop22628578/5251326161-cImg_16_9-w1200/220756958.jpg",
            "height": "676"
        },
        {
            "@type": "ImageObject",
            "width": "1200",
            "url": "https://bilder3.n-tv.de/img/incoming/crop22628578/3989118582-cImg_4_3-w1200/220756958.jpg",
            "height": "900"
        },
        {
            "@type": "ImageObject",
            "width": "1200",
            "url": "https://bilder3.n-tv.de/img/incoming/crop22628578/6681165857-cImg_1_1-w1200/220756958.jpg",
            "height": "1200"
        }
    ],
    "expires": "",
    "@type": "NewsArticle",
    "author": {
        "@type": "Person",
        "name": "Volker Petersen"
    },
    "publisher": {
        "@type": "Organization",
        "name": "n-tv NACHRICHTEN",
        "logo": {
            "@type": "ImageObject",
            "width": 96,
            "url": "https://bilder1.n-tv.de/stat/images/ntv_logo.png",
            "height": 60
        }
    },
    "description": "Nicht nur vielen Menschen ist es derzeit in Deutschland zu heiß, auch viele, vor allem jüngere Bäume leiden. Gießen kann ihnen helfen. Eine Berliner Website bietet Hilfe dabei und soll Vorbild für andere Städte und Regionen werden.",
    "dateModified": "2021-06-20T08:15:26",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "url": "https://www.n-tv.de/panorama/So-giesst-man-hitzegeplagte-Baeume-selbst-article22628561.html"
    },
    "@context": "http://schema.org",
    "headline": "Berliner Website sucht Nachahmer: So gießt man hitzegeplagte Bäume selbst",
    "url": "https://www.n-tv.de/panorama/So-giesst-man-hitzegeplagte-Baeume-selbst-article22628561.html"
}</script>

</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NPV9JFX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="metawrapper">
	<div class="ems-slot ems-slot--wallpaper ems-slot--desk">
	        <div class="gujAd gujAd--wallpaper" id="wallpaper_1"></div>
	    </div>
    <div class="container sitewrapper" role="main">

    <header class="header">
  <nav class="header__nav">

    <div id="header__nav__timezones" class="header__nav__timezones--hidden">
    	Sonntag, 20. Juni 2021 08:56 Uhr Frankfurt | 07:56 Uhr London | 02:56 Uhr New York | 15:56 Uhr Tokio
    </div>

    <a href="#" title="MENÜ" class="header__burger icon"></a>


    <a href="https://www.n-tv.de" class="header__logo" role="button">
      <img src="https://www.n-tv.de/resources/24023083/adaptive/images/logo.svg" alt="N-TV">
    </a>

    <div class="header__nav__lvl1">
      <div class="scrollbar">
        <ul>
          <li>

            <div class="header__nav__element">
            <span title="Ressorts" role="button">
                        <span>Ressorts</span>
                     </span>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2  header__nav__lvl2--main">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/panorama/coronavirus/" title="Coronavirus Spezial" role="button">Coronavirus Spezial</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/politik/" title="Politik" role="button">Politik</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/politik_kommentare/" title="Kommentare" role="button">Kommentare</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/pressestimmen/" title="Pressestimmen" role="button">Pressestimmen</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/politik_person_der_woche/" title="Person der Woche" role="button">Person der Woche</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/Kipping_oder_Kuhle/" title="Kipping oder Kuhle" role="button">Kipping oder Kuhle</a>
                                    </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/wirtschaft/" title="Wirtschaft" role="button">Wirtschaft</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/termine/" title="Termine" role="button">Termine</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/wirtschaft_startup/" title="Startup" role="button">Startup</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://pubads.g.doubleclick.net/gampad/clk?id=5690160848&iu=%2F6032%2FClickcommand%2Fclickcommand" title="Start-ups im Wandel (w)" role="button">Start-ups im Wandel (w)</a>
                                    </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/boersenkurse/" title="Börse" role="button">Börse</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/Auf_einen_Blick/" title="Auf einen Blick" role="button">Auf einen Blick</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/aktien/" title="Aktien &amp; Indizes" role="button">Aktien & Indizes</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/dax-159096" title="Dax" role="button">Dax</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/tecdax-158375" title="TecDax" role="button">TecDax</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/mdax-159090" title="MDax" role="button">MDax</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/sdax-159191" title="SDax" role="button">SDax</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/gex-144687" title="Gex" role="button">Gex</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/hdax-159097" title="HDax" role="button">HDax</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/e-stoxx-50-159194" title="EuroStoxx50" role="button">EuroStoxx50</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/stoxx50-159196" title="Stoxx50" role="button">Stoxx50</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/dow-jones-2303555" title="Dow Jones" role="button">Dow Jones</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/nasdaq-100-149002" title="Nasdaq" role="button">Nasdaq</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/nikkei-148429" title="Nikkei" role="button">Nikkei</a>
                                          </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/devisen/" title="Devisen" role="button">Devisen</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/rohstoffe/" title="Rohstoffe" role="button">Rohstoffe</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/zertifikate/" title="ntv Zertifikate" role="button">ntv Zertifikate</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/fonds/" title="ntv Fonds" role="button">ntv Fonds</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/fonds_und_etf" title="Fonds &amp; ETF" role="button">Fonds & ETF</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/anleihen/" title="Anleihen" role="button">Anleihen</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/altersvorsorge/" title="ntv Altersvorsorge" role="button">ntv Altersvorsorge</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/Geldanlage-Check/" title="ntv Geldanlage-Check" role="button">ntv Geldanlage-Check</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag - Archiv" role="button">Börsen-Tag - Archiv</a>
                                    </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/" title="Sport" role="button">Sport</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/heute-live" title="Live-Kalender" role="button">Live-Kalender</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball-em" title="Fußball-EM" role="button">Fußball-EM</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball-em/" title="Meldungen" role="button">Meldungen</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball-em/dfb_kader/" title="DFB-Kader" role="button">DFB-Kader</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball-em/deutsche_gruppe/" title="Deutsche Gruppe" role="button">Deutsche Gruppe</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball-em/ergebnisse/" title="Spielplan" role="button">Spielplan</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball-em/teamportraets/" title="Teamporträts" role="button">Teamporträts</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball-em/video/" title="Videos" role="button">Videos</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/em/teams/" title="EM-Teilnehmer" role="button">EM-Teilnehmer</a>
                                          </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/collinas_erben/" title="Collinas Erben" role="button">Collinas Erben</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/redelings_nachspielzeit/" title="Redelings Nachspielzeit" role="button">Redelings Nachspielzeit</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/thema/fussball-zeitreise" title="Fußball-Zeitreise" role="button">Fußball-Zeitreise</a>
                                          </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/" title="Fußball" role="button">Fußball</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/em/spiele-und-ergebnisse/" title="Fußball-EM" role="button">Fußball-EM</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/testlaenderspiele/spiele-und-ergebnisse/" title="Testländerspiele" role="button">Testländerspiele</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/bundesliga/spiele-und-ergebnisse/" title="Bundesliga" role="button">Bundesliga</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/2-bundesliga/spiele-und-ergebnisse/" title="2. Bundesliga" role="button">2. Bundesliga</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/3-liga/spiele-und-ergebnisse/" title="3. Liga" role="button">3. Liga</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/dfb-pokal/spiele-und-ergebnisse/" title="DFB-Pokal" role="button">DFB-Pokal</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/uefa-champions-league/spiele-und-ergebnisse/" title="Champions League" role="button">Champions League</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/uefa-europa-league/spiele-und-ergebnisse/" title="Europa League" role="button">Europa League</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/nations-league-a/spiele-und-ergebnisse/" title="Nations League A" role="button">Nations League A</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/premier-league/spiele-und-ergebnisse/" title="Premier League" role="button">Premier League</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/serie-a/spiele-und-ergebnisse/" title="Serie A" role="button">Serie A</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/ligue-1/spiele-und-ergebnisse/" title="Ligue 1" role="button">Ligue 1</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/primera-division/spiele-und-ergebnisse/" title="Primera Division" role="button">Primera Division</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/frauen-bundesliga/spiele-und-ergebnisse/" title="Frauen-Bundesliga" role="button">Frauen-Bundesliga</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/wettbewerbe/" title="Alle Ligen" role="button">Alle Ligen</a>
                                          </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/formel1/" title="Motorsport" role="button">Motorsport</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/motorsport/formel-1/kalender/" title="Formel 1: Ticker" role="button">Formel 1: Ticker</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/Porsche_Carrera_Cup/" title="Porsche Carrera Cup (w)" role="button">Porsche Carrera Cup (w)</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/Deutsche_Rallye_Meisterschaft/" title="Deutsche Rallye Meisterschaft (w)" role="button">Deutsche Rallye Meisterschaft (w)</a>
                                          </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/app/tennis/heute-live" title="Tennis" role="button">Tennis</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/handball/wettbewerbe/" title="Handball" role="button">Handball</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/basketball/wettbewerbe/" title="Basketball" role="button">Basketball</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/eishockey/wettbewerbe/" title="Eishockey" role="button">Eishockey</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag - Archiv" role="button">Sport-Tag - Archiv</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/adidas-shop" title="Adidas" role="button">Adidas</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/engelhorn" title="Engelhorn" role="button">Engelhorn</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/vans" title="Vans" role="button">Vans</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/sportscheck" title="SportScheck" role="button">SportScheck</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/11teamsports" title="11teamsports" role="button">11teamsports</a>
                                          </div>
                                        </li>
                                        </ul>

                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/panorama/" title="Panorama" role="button">Panorama</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/panorama/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/leute/" title="Unterhaltung" role="button">Unterhaltung</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/" title="Übersicht" role="button">Übersicht</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/tv/" title="TV" role="button">TV</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/film/" title="Filme und Serien" role="button">Filme und Serien</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/musik/" title="Musik" role="button">Musik</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/buecher/" title="Bücher" role="button">Bücher</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/hoerbuecher/" title="Hörbücher" role="button">Hörbücher</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/20772304" title="Schönes Wochenende" role="button">Schönes Wochenende</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/Spezial/insideart/" title="ntv Kunst" role="button">ntv Kunst</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/amazon" title="Amazon" role="button">Amazon</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/thalia" title="Thalia" role="button">Thalia</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/buecher-de" title="bücher.de" role="button">bücher.de</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/saturn" title="Saturn" role="button">Saturn</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/mmoga" title="MMOGA" role="button">MMOGA</a>
                                          </div>
                                        </li>
                                        </ul>

                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/leben/" title="Leben" role="button">Leben</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/" title="Übersicht" role="button">Übersicht</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/essen/" title="Essen und Trinken" role="button">Essen und Trinken</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/leben_faktenautomat/" title="Faktenautomat" role="button">Faktenautomat</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/otto" title="Otto" role="button">Otto</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/ebay" title="eBay" role="button">eBay</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/hm" title="h&amp;m" role="button">h&m</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/expedia" title="Expedia" role="button">Expedia</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/blume2000" title="Blume2000" role="button">Blume2000</a>
                                          </div>
                                        </li>
                                        </ul>

                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/technik/" title="Technik" role="button">Technik</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/technik/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tvspiele.de/" title="Spiele" role="button">Spiele</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/notebooksbilliger" title="notebooksbilliger.de" role="button">notebooksbilliger.de</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/alternate" title="Alternate" role="button">Alternate</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/medion" title="MEDION" role="button">MEDION</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/dein-handyde" title="deinhandy.de" role="button">deinhandy.de</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/samsung" title="SAMSUNG" role="button">SAMSUNG</a>
                                          </div>
                                        </li>
                                        </ul>

                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/ratgeber/" title="Ratgeber" role="button">Ratgeber</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/tests/" title="Tests" role="button">Tests</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://n-tv.advogarant.de/" title="Recht (w)" role="button">Recht (w)</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/preisvergleich/" title="Preisvergleiche (w)" role="button">Preisvergleiche (w)</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/vergleichsrechner/" title="Vergleichsrechner (w)" role="button">Vergleichsrechner (w)</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/shopping-and-service/" title="Shopping &amp; Service (w)" role="button">Shopping & Service (w)</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/vergleich/" title="Produktvergleiche (w)" role="button">Produktvergleiche (w)</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/jobboerse/" title="Jobbörse (w)" role="button">Jobbörse (w)</a>
                                    </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/wissen/" title="Wissen" role="button">Wissen</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/thema/frage-antwort" title="Frage &amp; Antwort" role="button">Frage & Antwort</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/Fakten_und_Mythen/" title="Fakten &amp; Mythen" role="button">Fakten & Mythen</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/thema/fundsache" title="Fundsache" role="button">Fundsache</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/Helmholtz/" title="Blick in die Forschung" role="button">Blick in die Forschung</a>
                                    </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/auto/" title="Auto" role="button">Auto</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/praxistest/" title="Praxistest" role="button">Praxistest</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/gebrauchte/" title="Gebrauchte" role="button">Gebrauchte</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/kfzteile24" title="kfzteile24" role="button">kfzteile24</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/atu" title="A.T.U" role="button">A.T.U</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/reifendirekt" title="Reifendirekt" role="button">Reifendirekt</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/sixt" title="Sixt" role="button">Sixt</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/tirendo" title="Tirendo" role="button">Tirendo</a>
                                          </div>
                                        </li>
                                        </ul>

                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/infografik/" title="Infografik" role="button">Infografik</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/regionales/" title="Regionales" role="button">Regionales</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/baden-wuerttemberg/" title="Baden-Württemberg" role="button">Baden-Württemberg</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/bayern/" title="Bayern" role="button">Bayern</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/berlin-und-brandenburg/" title="Berlin &amp; Brandenburg" role="button">Berlin & Brandenburg</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/hamburg-und-schleswig-holstein/" title="Hamburg &amp; SH" role="button">Hamburg & SH</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/hessen/" title="Hessen" role="button">Hessen</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/mecklenburg-vorpommern/" title="MV" role="button">MV</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/niedersachsen-und-bremen/" title="NI &amp; Bremen" role="button">NI & Bremen</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/nordrhein-westfalen/" title="Nordrhein-Westfalen" role="button">Nordrhein-Westfalen</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/rheinland-pfalz-und-saarland/" title="RP &amp; Saarland" role="button">RP & Saarland</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/sachsen/" title="Sachsen" role="button">Sachsen</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/sachsen-anhalt/" title="Sachsen-Anhalt" role="button">Sachsen-Anhalt</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/thueringen/" title="Thüringen" role="button">Thüringen</a>
                                    </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/der_tag/alle_tage/" title="Alle Tage" role="button">Alle Tage</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/der_tag/" title="Der Tag - Archiv" role="button">Der Tag - Archiv</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag – Archiv" role="button">Börsen-Tag – Archiv</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag – Archiv" role="button">Sport-Tag – Archiv</a>
                                    </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/meinungen/" title="Meinung" role="button">Meinung</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-06-35-article9831501.html"  title="Nachrichten kompakt von 06:35">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20011812-1504188734000/16-9/320/170822-NTV-Videoteaser-NachrichtenKompakt-final.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20011812-1504188734000/16-9/320/170822-NTV-Videoteaser-NachrichtenKompakt-final.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-06-35-article9831501.html">Nachrichten kompakt</a></span>
      <span class="teaser__date">
        <span class="date">20.06.2021</span>
        <span class="duration">01:38 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-06-35-article9831501.html"  title="Nachrichten kompakt von 06:35">
      <span>
        <span class="teaser__kicker">ntv</span>
        <span class="teaser__headline">Nachrichten kompakt von 06:35</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Riesige-Hagelkoerner-sind-erst-der-Anfang-article22630534.html"  title="Riesige Hagelkörner sind erst der Anfang">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22630547-1624099865000/16-9/320/hagel.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22630547-1624099865000/16-9/320/hagel.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Riesige-Hagelkoerner-sind-erst-der-Anfang-article22630534.html">Panorama</a></span>
      <span class="teaser__date">
        <span class="date">19.06.2021</span>
        <span class="duration">01:01 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Riesige-Hagelkoerner-sind-erst-der-Anfang-article22630534.html"  title="Riesige Hagelkörner sind erst der Anfang">
      <span>
        <span class="teaser__kicker">Unwetter rollen durch Deutschland</span>
        <span class="teaser__headline">Riesige Hagelkörner sind erst der Anfang</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/politik/Gemuesebeete-sollen-helfen-Bonbons-auch-article22629989.html"  title="Gemüsebeete sollen helfen, Bonbons auch">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22629999-1624054010000/16-9/320/OI000106.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22629999-1624054010000/16-9/320/OI000106.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/politik/Gemuesebeete-sollen-helfen-Bonbons-auch-article22629989.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">19.06.2021</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/politik/Gemuesebeete-sollen-helfen-Bonbons-auch-article22629989.html"  title="Gemüsebeete sollen helfen, Bonbons auch">
      <span>
        <span class="teaser__kicker">Argentinien ringt mit Inflation</span>
        <span class="teaser__headline">Gemüsebeete sollen helfen, Bonbons auch</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Krise">Corona-Krise</a>

                              <a href="https://www.n-tv.de/thema/corona-impfstoff" role="button" title=": Corona-Impfstoff">Corona-Impfstoff</a>

                              <a href="https://www.n-tv.de/thema/fussball-em-2020" role="button" title=": Fußball-EM 2020">Fußball-EM 2020</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/sport/" title="Sport" role="button">
                      <span>Sport</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/heute-live" title="Heute live" role="button">Heute live</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/" title="Meldungen" role="button">Meldungen</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/fussball-em" title="Fußball-EM" role="button">Fußball-EM</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball-em/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball-em/dfb_kader/" title="DFB-Kader" role="button">DFB-Kader</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball-em/deutsche_gruppe/" title="Deutsche Gruppe" role="button">Deutsche Gruppe</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball-em/teamportraets/" title="Teamporträts" role="button">Teamporträts</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball-em/ergebnisse/" title="Spielplan" role="button">Spielplan</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball-em/video/" title="Video" role="button">Video</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/em/teams/" title="EM-Teilnehmer" role="button">EM-Teilnehmer</a>
                                    </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/fussball/" title="Fußball" role="button">Fußball</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/collinas_erben/" title="Collinas Erben" role="button">Collinas Erben</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/redelings_nachspielzeit/" title="Redelings Nachspielzeit" role="button">Redelings Nachspielzeit</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/thema/fussball-zeitreise" title="Fußball-Zeitreise" role="button">Fußball-Zeitreise</a>
                                          </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/em/spiele-und-ergebnisse/" title="Fußball-EM" role="button">Fußball-EM</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/nations-league-a/spiele-und-ergebnisse/" title="Nations League" role="button">Nations League</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/bundesliga/spiele-und-ergebnisse/" title="Bundesliga" role="button">Bundesliga</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/2-bundesliga/spiele-und-ergebnisse/" title="2. Bundesliga" role="button">2. Bundesliga</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/3-liga/spiele-und-ergebnisse/" title="3. Liga" role="button">3. Liga</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/dfb-pokal/spiele-und-ergebnisse/" title="DFB-Pokal" role="button">DFB-Pokal</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/uefa-champions-league/spiele-und-ergebnisse/" title="Champions League" role="button">Champions League</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/uefa-europa-league/spiele-und-ergebnisse/" title="Europa League" role="button">Europa League</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/premier-league/spiele-und-ergebnisse/" title="Premier League" role="button">Premier League</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/primera-division/spiele-und-ergebnisse/" title="Primera Division" role="button">Primera Division</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/serie-a/spiele-und-ergebnisse/" title="Serie A" role="button">Serie A</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/ligue-1/spiele-und-ergebnisse/" title="Ligue 1" role="button">Ligue 1</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/frauen-bundesliga/spiele-und-ergebnisse/" title="Frauen-Bundesliga" role="button">Frauen-Bundesliga</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/wettbewerbe/" title="Alle Ligen" role="button">Alle Ligen</a>
                                    </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/formel1/" title="Motorsport" role="button">Motorsport</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/motorsport/formel-1/kalender/" title="Formel 1: Ticker" role="button">Formel 1: Ticker</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/Porsche_Carrera_Cup/" title="Porsche Carrera Cup (w)" role="button">Porsche Carrera Cup (w)</a>
                                    </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/app/tennis/heute-live" title="Tennis" role="button">Tennis</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/handball/wettbewerbe/" title="Handball" role="button">Handball</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/basketball/wettbewerbe/" title="Basketball" role="button">Basketball</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/eishockey/wettbewerbe/" title="Eishockey" role="button">Eishockey</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag - Archiv" role="button">Sport-Tag - Archiv</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/fussball-em/DFB-Elf-fertigt-Portugal-in-furiosem-Tor-Fest-ab-article22631128.html"  title="DFB-Elf fertigt Portugal in furiosem Tor-Fest ab">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22631146-1624132839000/16-9/320/imago1003201892h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22631146-1624132839000/16-9/320/imago1003201892h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/fussball-em/DFB-Elf-fertigt-Portugal-in-furiosem-Tor-Fest-ab-article22631128.html">Fußball-EM</a></span>
      <span class="teaser__date">
        <span class="date">19.06.2021</span>
        <span class="duration">01:37 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/fussball-em/DFB-Elf-fertigt-Portugal-in-furiosem-Tor-Fest-ab-article22631128.html"  title="DFB-Elf fertigt Portugal in furiosem Tor-Fest ab">
      <span>
        <span class="teaser__kicker">Feine Stafetten, Gosens brilliert</span>
        <span class="teaser__headline">DFB-Elf fertigt Portugal in furiosem Tor-Fest ab</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/Waldschmidt-erklaert-Schwaechen-der-Portugiesen-article22630186.html"  title="Waldschmidt erklärt Schwächen der Portugiesen">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22630357-1624093614000/16-9/320/waldschmidt.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22630357-1624093614000/16-9/320/waldschmidt.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Waldschmidt-erklaert-Schwaechen-der-Portugiesen-article22630186.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">19.06.2021</span>
        <span class="duration">01:44 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/Waldschmidt-erklaert-Schwaechen-der-Portugiesen-article22630186.html"  title="Waldschmidt erklärt Schwächen der Portugiesen">
      <span>
        <span class="teaser__kicker">"Wollen nicht so gern verteidigen"</span>
        <span class="teaser__headline">Waldschmidt erklärt Schwächen der Portugiesen</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20001878?view=adaptive_gallery&ctxArt=22631260'>
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/bilderserien/sport/Die-kleine-Auferstehung-der-DFB-Elf-article22631260.html"  title="Die kleine Auferstehung der DFB-Elf">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22631288-1624167891000/16-9/320/bg-por-ger-18-.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22631288-1624167891000/16-9/320/bg-por-ger-18-.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/sport/Die-kleine-Auferstehung-der-DFB-Elf-article22631260.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">20.06.2021</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/bilderserien/sport/Die-kleine-Auferstehung-der-DFB-Elf-article22631260.html"  title="Die kleine Auferstehung der DFB-Elf">
      <span>
        <span class="teaser__kicker">EM-Spektakel gegen Portugal</span>
        <span class="teaser__headline">Die kleine Auferstehung der DFB-Elf</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Krise">Corona-Krise</a>

                              <a href="https://www.n-tv.de/thema/corona-impfstoff" role="button" title=": Corona-Impfstoff">Corona-Impfstoff</a>

                              <a href="https://www.n-tv.de/thema/fussball-em-2020" role="button" title=": Fußball-EM 2020">Fußball-EM 2020</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/boersenkurse/" title="Börse" role="button">
                      <span>Börse</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/Auf_einen_Blick/" title="Auf einen Blick" role="button">Auf einen Blick</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/boersenkurse/aktien/" title="Aktien und Indizes" role="button">Aktien und Indizes</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/dax-159096" title="Dax" role="button">Dax</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/tecdax-158375" title="TecDax" role="button">TecDax</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/mdax-159090" title="MDax" role="button">MDax</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/sdax-159191" title="SDax" role="button">SDax</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/gex-144687" title="Gex" role="button">Gex</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/hdax-159097" title="HDax" role="button">HDax</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/e-stoxx-50-159194" title="EuroStoxx" role="button">EuroStoxx</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/stoxx50-159196" title="Stoxx50" role="button">Stoxx50</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/dow-jones-2303555" title="Dow Jones" role="button">Dow Jones</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/nasdaq-100-149002" title="Nasdaq" role="button">Nasdaq</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/nikkei-148429" title="Nikkei" role="button">Nikkei</a>
                                    </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/devisen/" title="Devisen" role="button">Devisen</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/rohstoffe/" title="Rohstoffe" role="button">Rohstoffe</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/zertifikate/" title="ntv Zertifikate" role="button">ntv Zertifikate</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/fonds/" title="ntv Fonds" role="button">ntv Fonds</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/fonds_und_etf/" title="Fonds &amp; ETF" role="button">Fonds & ETF</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/anleihen/" title="Anleihen" role="button">Anleihen</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/Geldanlage-Check/" title="ntv Geldanlage-Check" role="button">ntv Geldanlage-Check</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag - Archiv" role="button">Börsen-Tag - Archiv</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/teleboerse/Teleboerse-von-22-05-Uhr-article14635331.html"  title="Telebörse von 22:05 Uhr">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20011816-1504187521000/16-9/320/170822-NTV-Videoteaser-Teleboerse-final.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20011816-1504187521000/16-9/320/170822-NTV-Videoteaser-Teleboerse-final.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/teleboerse/Teleboerse-von-22-05-Uhr-article14635331.html">Telebörse</a></span>
      <span class="teaser__date">
        <span class="date">18.06.2021</span>
        <span class="duration">04:48 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/teleboerse/Teleboerse-von-22-05-Uhr-article14635331.html"  title="Telebörse von 22:05 Uhr">
      <span>
        <span class="teaser__kicker">Sendung in voller Länge</span>
        <span class="teaser__headline">Telebörse von 22:05 Uhr</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Bleibt-das-so-und-was-mache-ich-daraus-article22628980.html"  title="Bleibt das so und was mache ich daraus?">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22629172-1624022122000/16-9/320/ZertifikateZ-Grunert-und-Lipkow-210618135716-059.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22629172-1624022122000/16-9/320/ZertifikateZ-Grunert-und-Lipkow-210618135716-059.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Bleibt-das-so-und-was-mache-ich-daraus-article22628980.html">ntv Zertifikate</a></span>
      <span class="teaser__date">
        <span class="date">19.06.2021</span>
        <span class="duration">16:03 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Bleibt-das-so-und-was-mache-ich-daraus-article22628980.html"  title="Bleibt das so und was mache ich daraus?">
      <span>
        <span class="teaser__kicker">Dax in Rekordlaune</span>
        <span class="teaser__headline">Bleibt das so und was mache ich daraus?</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Boerse-auf-dem-Vormarsch-article22628183.html"  title="Börse auf dem Vormarsch?">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22628770-1624015498000/16-9/320/KoelnNews-234668924-9741.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22628770-1624015498000/16-9/320/KoelnNews-234668924-9741.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Boerse-auf-dem-Vormarsch-article22628183.html">ntv Zertifikate</a></span>
      <span class="teaser__date">
        <span class="date">18.06.2021</span>
        <span class="duration">09:44 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Boerse-auf-dem-Vormarsch-article22628183.html"  title="Börse auf dem Vormarsch?">
      <span>
        <span class="teaser__kicker">Corona auf dem Rückzug</span>
        <span class="teaser__headline">Börse auf dem Vormarsch?</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Krise">Corona-Krise</a>

                              <a href="https://www.n-tv.de/thema/corona-impfstoff" role="button" title=": Corona-Impfstoff">Corona-Impfstoff</a>

                              <a href="https://www.n-tv.de/thema/fussball-em-2020" role="button" title=": Fußball-EM 2020">Fußball-EM 2020</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/wetter/" title="Wetter" role="button">
                      <span>Wetter</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/vorhersage" title="Vorhersage" role="button">Vorhersage</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/radar" title="Regenradar" role="button">Regenradar</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/karten" title="Wetter- und Pollenkarte" role="button">Wetter- und Pollenkarte</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Allgegenwaertige-Unwetter-machen-am-Sonntag-keine-Pause-article22630857.html"  title="Allgegenwärtige Unwetter machen am Sonntag keine Pause">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22630884-1624112989000/16-9/320/imago0073538026h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22630884-1624112989000/16-9/320/imago0073538026h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/wetter/Allgegenwaertige-Unwetter-machen-am-Sonntag-keine-Pause-article22630857.html">Wetter</a></span>
      <span class="teaser__date">
        <span class="date">20.06.2021</span>
        <span class="duration">00:52 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Allgegenwaertige-Unwetter-machen-am-Sonntag-keine-Pause-article22630857.html"  title="Allgegenwärtige Unwetter machen am Sonntag keine Pause">
      <span>
        <span class="teaser__kicker">Nach sonnigem Start</span>
        <span class="teaser__headline">Allgegenwärtige Unwetter machen am Sonntag keine Pause</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html"  title="Wolkenanimation">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/10229186-1362385840000/16-9/320/wetter.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/10229186-1362385840000/16-9/320/wetter.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html">Wetterwolken</a></span>
      <span class="teaser__date">
        <span class="date">20.06.2021</span>
        <span class="duration">00:41 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html"  title="Wolkenanimation">
      <span>
        <span class="teaser__kicker">Wetter</span>
        <span class="teaser__headline">Wolkenanimation</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Krise">Corona-Krise</a>

                              <a href="https://www.n-tv.de/thema/corona-impfstoff" role="button" title=": Corona-Impfstoff">Corona-Impfstoff</a>

                              <a href="https://www.n-tv.de/thema/fussball-em-2020" role="button" title=": Fußball-EM 2020">Fußball-EM 2020</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="TV" role="button">
                      <span>TV</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/livestream/24-Stunden-ntv-Livestream-article9511936.html" title="ntv live" role="button">ntv live</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="Programm" role="button">Programm</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/moderatoren/" title="Moderatoren" role="button">Moderatoren</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.tvnow.de/az/ntv" title="Alle Sendungen von A-Z" role="button">Alle Sendungen von A-Z</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/teletext/" title="Teletext" role="button">Teletext</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.tvnow.de/ntv" title="TVNOW" role="button">TVNOW</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Viele-Brennpunkt-Bewohner-nutzen-Impfangebote-nicht-article22627730.html"  title="Viele Brennpunkt-Bewohner nutzen Impfangebote nicht">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22628818-1624016389000/16-9/320/imago0117080999h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22628818-1624016389000/16-9/320/imago0117080999h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Viele-Brennpunkt-Bewohner-nutzen-Impfangebote-nicht-article22627730.html">Panorama</a></span>
      <span class="teaser__date">
        <span class="date">19.06.2021</span>
        <span class="duration">03:03 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Viele-Brennpunkt-Bewohner-nutzen-Impfangebote-nicht-article22627730.html"  title="Viele Brennpunkt-Bewohner nutzen Impfangebote nicht">
      <span>
        <span class="teaser__kicker">Teils große Vorbehalte</span>
        <span class="teaser__headline">Viele Brennpunkt-Bewohner nutzen Impfangebote nicht</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/magazine/timeline/CDU-muss-ihren-rechten-Rand-abschirmen-article22588853.html"  title="&#034;CDU muss ihren rechten Rand abschirmen&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22588976-1622535103000/16-9/320/timeline-mit-gammelin-und-heil.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22588976-1622535103000/16-9/320/timeline-mit-gammelin-und-heil.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/magazine/timeline/CDU-muss-ihren-rechten-Rand-abschirmen-article22588853.html">timeline</a></span>
      <span class="teaser__date">
        <span class="date">01.06.2021</span>
        <span class="duration">39:40 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/magazine/timeline/CDU-muss-ihren-rechten-Rand-abschirmen-article22588853.html"  title="&#034;CDU muss ihren rechten Rand abschirmen&#034;">
      <span>
        <span class="teaser__kicker">Micky Beisenherz' "#timeline"</span>
        <span class="teaser__headline">"CDU muss ihren rechten Rand abschirmen"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Allgegenwaertige-Unwetter-machen-am-Sonntag-keine-Pause-article22630857.html"  title="Allgegenwärtige Unwetter machen am Sonntag keine Pause">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22630884-1624112989000/16-9/320/imago0073538026h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22630884-1624112989000/16-9/320/imago0073538026h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/wetter/Allgegenwaertige-Unwetter-machen-am-Sonntag-keine-Pause-article22630857.html">Wetter</a></span>
      <span class="teaser__date">
        <span class="date">20.06.2021</span>
        <span class="duration">00:52 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Allgegenwaertige-Unwetter-machen-am-Sonntag-keine-Pause-article22630857.html"  title="Allgegenwärtige Unwetter machen am Sonntag keine Pause">
      <span>
        <span class="teaser__kicker">Nach sonnigem Start</span>
        <span class="teaser__headline">Allgegenwärtige Unwetter machen am Sonntag keine Pause</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Krise">Corona-Krise</a>

                              <a href="https://www.n-tv.de/thema/corona-impfstoff" role="button" title=": Corona-Impfstoff">Corona-Impfstoff</a>

                              <a href="https://www.n-tv.de/thema/fussball-em-2020" role="button" title=": Fußball-EM 2020">Fußball-EM 2020</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/mediathek/videos/" title="Video" role="button">
                      <span>Video</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/" title="Topvideos" role="button">Topvideos</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/politik/" title="Politik" role="button">Politik</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/" title="Wirtschaft" role="button">Wirtschaft</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/boerse/" title="Börse" role="button">Börse</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/sport/" title="Sport" role="button">Sport</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/panorama/" title="Panorama" role="button">Panorama</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/" title="Unterhaltung" role="button">Unterhaltung</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/technik/" title="Technik" role="button">Technik</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/ratgeber/" title="Ratgeber" role="button">Ratgeber</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/wissen/" title="Wissen" role="button">Wissen</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/auto/" title="Auto" role="button">Auto</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Allgegenwaertige-Unwetter-machen-am-Sonntag-keine-Pause-article22630857.html"  title="Allgegenwärtige Unwetter machen am Sonntag keine Pause">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22630884-1624112989000/16-9/320/imago0073538026h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22630884-1624112989000/16-9/320/imago0073538026h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/wetter/Allgegenwaertige-Unwetter-machen-am-Sonntag-keine-Pause-article22630857.html">Wetter</a></span>
      <span class="teaser__date">
        <span class="date">20.06.2021</span>
        <span class="duration">00:52 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Allgegenwaertige-Unwetter-machen-am-Sonntag-keine-Pause-article22630857.html"  title="Allgegenwärtige Unwetter machen am Sonntag keine Pause">
      <span>
        <span class="teaser__kicker">Nach sonnigem Start</span>
        <span class="teaser__headline">Allgegenwärtige Unwetter machen am Sonntag keine Pause</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/fussball-em/DFB-Elf-fertigt-Portugal-in-furiosem-Tor-Fest-ab-article22631128.html"  title="DFB-Elf fertigt Portugal in furiosem Tor-Fest ab">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22631146-1624132839000/16-9/320/imago1003201892h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22631146-1624132839000/16-9/320/imago1003201892h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/fussball-em/DFB-Elf-fertigt-Portugal-in-furiosem-Tor-Fest-ab-article22631128.html">Fußball-EM</a></span>
      <span class="teaser__date">
        <span class="date">19.06.2021</span>
        <span class="duration">01:37 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/fussball-em/DFB-Elf-fertigt-Portugal-in-furiosem-Tor-Fest-ab-article22631128.html"  title="DFB-Elf fertigt Portugal in furiosem Tor-Fest ab">
      <span>
        <span class="teaser__kicker">Feine Stafetten, Gosens brilliert</span>
        <span class="teaser__headline">DFB-Elf fertigt Portugal in furiosem Tor-Fest ab</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Riesige-Hagelkoerner-sind-erst-der-Anfang-article22630534.html"  title="Riesige Hagelkörner sind erst der Anfang">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22630547-1624099865000/16-9/320/hagel.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22630547-1624099865000/16-9/320/hagel.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Riesige-Hagelkoerner-sind-erst-der-Anfang-article22630534.html">Panorama</a></span>
      <span class="teaser__date">
        <span class="date">19.06.2021</span>
        <span class="duration">01:01 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Riesige-Hagelkoerner-sind-erst-der-Anfang-article22630534.html"  title="Riesige Hagelkörner sind erst der Anfang">
      <span>
        <span class="teaser__kicker">Unwetter rollen durch Deutschland</span>
        <span class="teaser__headline">Riesige Hagelkörner sind erst der Anfang</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Krise">Corona-Krise</a>

                              <a href="https://www.n-tv.de/thema/corona-impfstoff" role="button" title=": Corona-Impfstoff">Corona-Impfstoff</a>

                              <a href="https://www.n-tv.de/thema/fussball-em-2020" role="button" title=": Fußball-EM 2020">Fußball-EM 2020</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element header__nav__element--last">
            <a href="https://www.n-tv.de/mediathek/audio/" title="Audio" role="button">
                      <span>Audio</span>
                    </a>
                  </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/leben/Podcast-Ditt-Datt-Dittrich-ueber-Corona-in-Australien-Unser-Lockdown-ist-der-haerteste-der-Welt-article22619196.html"  title="&#034;Unser Lockdown ist der härteste der Welt&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22619197-1623699300000/16-9/320/imago0099082189h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22619197-1623699300000/16-9/320/imago0099082189h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/leben/Podcast-Ditt-Datt-Dittrich-ueber-Corona-in-Australien-Unser-Lockdown-ist-der-haerteste-der-Welt-article22619196.html">Leben</a></span>
      <span class="teaser__date">
        <span class="date">15.06.2021</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/leben/Podcast-Ditt-Datt-Dittrich-ueber-Corona-in-Australien-Unser-Lockdown-ist-der-haerteste-der-Welt-article22619196.html"  title="&#034;Unser Lockdown ist der härteste der Welt&#034;">
      <span>
        <span class="teaser__kicker">Corona in Australien</span>
        <span class="teaser__headline">"Unser Lockdown ist der härteste der Welt"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/leben/Wie-kann-man-die-Impfbereitschaft-erhoehen-article22579107.html"  title="Wie kann man die Impfbereitschaft erhöhen?">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22579095-1622098145000/16-9/320/242112633.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22579095-1622098145000/16-9/320/242112633.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/leben/Wie-kann-man-die-Impfbereitschaft-erhoehen-article22579107.html">Leben</a></span>
      <span class="teaser__date">
        <span class="date">27.05.2021</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/leben/Wie-kann-man-die-Impfbereitschaft-erhoehen-article22579107.html"  title="Wie kann man die Impfbereitschaft erhöhen?">
      <span>
        <span class="teaser__kicker">Podcast "Ja. Nein. Vielleicht."</span>
        <span class="teaser__headline">Wie kann man die Impfbereitschaft erhöhen?</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/wirtschaft/Selbst-fuer-Saudi-Arabien-ambitioniert-article22626145.html"  title="&#034;Selbst für Saudi-Arabien ambitioniert&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22626333-1623932124000/16-9/320/2021-03-04T000000Z-1107972491-RC2B4M97FCHX-RTRMADP-3-SAUDI-NEOM.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22626333-1623932124000/16-9/320/2021-03-04T000000Z-1107972491-RC2B4M97FCHX-RTRMADP-3-SAUDI-NEOM.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/wirtschaft/Selbst-fuer-Saudi-Arabien-ambitioniert-article22626145.html">Wirtschaft</a></span>
      <span class="teaser__date">
        <span class="date">19.06.2021</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/wirtschaft/Selbst-fuer-Saudi-Arabien-ambitioniert-article22626145.html"  title="&#034;Selbst für Saudi-Arabien ambitioniert&#034;">
      <span>
        <span class="teaser__kicker">Schnurgerade Stadt in der Wüste</span>
        <span class="teaser__headline">"Selbst für Saudi-Arabien ambitioniert"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Krise">Corona-Krise</a>

                              <a href="https://www.n-tv.de/thema/corona-impfstoff" role="button" title=": Corona-Impfstoff">Corona-Impfstoff</a>

                              <a href="https://www.n-tv.de/thema/fussball-em-2020" role="button" title=": Fußball-EM 2020">Fußball-EM 2020</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/dasbeste/" title="Das Beste" role="button">
                      <span>Das Beste</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/thema/" title="Themen" role="button">Themen</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/bilderserien/" title="Bilderserien" role="button">Bilderserien</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/der_tag/" title="Der Tag - Archiv" role="button">Der Tag - Archiv</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/politik/Gemuesebeete-sollen-helfen-Bonbons-auch-article22629989.html"  title="Gemüsebeete sollen helfen, Bonbons auch">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22629999-1624054010000/16-9/320/OI000106.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22629999-1624054010000/16-9/320/OI000106.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/politik/Gemuesebeete-sollen-helfen-Bonbons-auch-article22629989.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">19.06.2021</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/politik/Gemuesebeete-sollen-helfen-Bonbons-auch-article22629989.html"  title="Gemüsebeete sollen helfen, Bonbons auch">
      <span>
        <span class="teaser__kicker">Argentinien ringt mit Inflation</span>
        <span class="teaser__headline">Gemüsebeete sollen helfen, Bonbons auch</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/politik/Wissenschaft-ist-fuer-die-Gesellschaft-ein-Anker-article22626429.html"  title="&#034;Wissenschaft ist für die Gesellschaft ein Anker&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22626451-1623934082000/16-9/320/244368645.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22626451-1623934082000/16-9/320/244368645.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/politik/Wissenschaft-ist-fuer-die-Gesellschaft-ein-Anker-article22626429.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">19.06.2021</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/politik/Wissenschaft-ist-fuer-die-Gesellschaft-ein-Anker-article22626429.html"  title="&#034;Wissenschaft ist für die Gesellschaft ein Anker&#034;">
      <span>
        <span class="teaser__kicker">Interview mit Anja Karliczek</span>
        <span class="teaser__headline">"Wissenschaft ist für die Gesellschaft ein Anker"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/wirtschaft/Lego-Co-basteln-mit-Mais-und-Zucker-article22618238.html"  title="Lego &amp; Co. basteln mit Mais und Zucker">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22618262-1623672524000/16-9/320/2016-03-04T120000Z-1958468364-D1AESQOSRLAB-RTRMADP-3-DENMARK-LEGO.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22618262-1623672524000/16-9/320/2016-03-04T120000Z-1958468364-D1AESQOSRLAB-RTRMADP-3-DENMARK-LEGO.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/wirtschaft/Lego-Co-basteln-mit-Mais-und-Zucker-article22618238.html">Wirtschaft</a></span>
      <span class="teaser__date">
        <span class="date">19.06.2021</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/wirtschaft/Lego-Co-basteln-mit-Mais-und-Zucker-article22618238.html"  title="Lego &amp; Co. basteln mit Mais und Zucker">
      <span>
        <span class="teaser__kicker">Öko-Plastik bislang kaum gefragt</span>
        <span class="teaser__headline">Lego & Co. basteln mit Mais und Zucker</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Krise">Corona-Krise</a>

                              <a href="https://www.n-tv.de/thema/corona-impfstoff" role="button" title=": Corona-Impfstoff">Corona-Impfstoff</a>

                              <a href="https://www.n-tv.de/thema/fussball-em-2020" role="button" title=": Fußball-EM 2020">Fußball-EM 2020</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          </ul>
      </div>
    </div>

    <ul class="header__nav__action">
      <li class="header__nav__search">
        <a href="#" role="button">
          <img src="https://www.n-tv.de/resources/24023083/adaptive/images/icons/icon__search.svg" alt="SUCHEN">
        </a>
        <div>
          <form id="header-search" class="search" action="https://www.n-tv.de/suche/">
            <input type="hidden" name="a" value="search">
            <input type="hidden" name="at" value="all">
            <input type="text" name="q" placeholder="Sucheingabe">
            <input value="S" type="submit">
          </form>
          <span class="icon icon__close"></span>
        </div>
      </li>
      <li class="header__nav__video">
        <a href="https://www.n-tv.de/mediathek/videos/" role="button" title="Video">
          <span>VIDEO</span>
        </a>
      </li>
      <li class="header__nav__live">
        <a href="https://www.n-tv.de/9511936" role="button" title="N-TV Live">
          <span>LIVE</span>
        </a>
      </li>
    </ul>
  </nav>
</header>
<nav class="breadcrumb">
		<span><a href="https://www.n-tv.de/">Startseite</a></span>
		            <span><a href="https://www.n-tv.de/panorama/">Panorama</a></span>
		            <h1>Berliner Website sucht Nachahmer: So gießt man hitzegeplagte Bäume selbst</h1>
	</nav>
	
	
	
	<script type="application/ld+json">
	{
    "itemListElement": [
        {
            "item": {
                "name": "ntv.de",
                "@id": "https://www.n-tv.de/"
            },
            "@type": "ListItem",
            "position": "1"
        },
        {
            "item": {
                "name": "Panorama",
                "@id": "https://www.n-tv.de/panorama/"
            },
            "@type": "ListItem",
            "position": 2
        },
        {
            "item": {
                "name": "Berliner Website sucht Nachahmer: So gießt man hitzegeplagte Bäume selbst",
                "@id": "https://www.n-tv.de/panorama/So-giesst-man-hitzegeplagte-Baeume-selbst-article22628561.html"
            },
            "@type": "ListItem",
            "position": 3
        }
    ],
    "@type": "BreadcrumbList",
    "@context": "http://schema.org"
}</script>

	
<div class="ems-slot ems-slot--billboard ems-slot--tab-big ems-slot--desk">
	      <div class="gujAd gujAd--billboard" id="billboard_1"></div>
	    </div>
	    <div class="ems-slot ems-slot--superbanner ems-slot--tab-small">
	      <div class="gujAd gujAd--superbanner" id="superbanner_1"></div>
	    </div>
		<div id="topbanner-mobile" class="topbanner-mobile">
			    <div class="ems-slot ems-slot--mobile ems-slot--mob">
			      <div class="gujAd gujAd--mobile" id="mobile_1"></div>
			    </div>
		    </div>
	    <div class="row ">
            <div class="col-xs-12 col-md-8">
          <div class="content content--article">
              <article class="article">
      <span class="title title--dark">Panorama</span>
            <div class="article__wrapper row">
        <div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-12 col-md-offset-0 col-lg-10 col-lg-offset-1">

          <div class="article__header">
            <div class="article__header__titles">
              <span class="article__date">Sonntag, 20. Juni 2021</span><h2>
                <span class="article__kicker">
                    Berliner Website sucht Nachahmer</span>
                <span class="article__headline">So gießt man hitzegeplagte Bäume selbst</span>
              </h2>
              <span class="article__author">
	              	<a href="https://www.n-tv.de/autoren/Volker-Petersen-article14511836.html" title="Volker Petersen"><img alt="20190815_122017.jpg" data-src="https://bilder3.n-tv.de/img/incoming/crop21209634/0674612030-cImg_1_1-w35/20190815-122017.jpg" class="lazyload">Von Volker Petersen</a>
	              		</span>
              </div>

            </div>
          
            <div class="article__media article--img article--img-ctb"  data-img='https://bilder1.n-tv.de/img/incoming/origs22628576/039279323-w0-h0/220756958.jpg'>
		                    <figure>
		                      <picture class="media media--16-9">
		                        <img alt="220756958.jpg" src="https://apps-cloud.n-tv.de/img/22628576-1624012396000/16-9/750/220756958.jpg">
		                      </picture>
		
		                    <figcaption>
		                      <p class="article__caption">Dass Bäume zu wenig Wasser bekommen, erkennt man unter anderem daran, dass die Krone immer lichter wird - wie an diesem Kugelahorn am Berliner Gendarmenmarkt.</p>
		                      <p class="article__credit">(Foto: picture alliance/dpa/dpa-Zentralbild)</p>
		                      </figcaption>
		                    </figure>
		                  </div>
		                <div class="article__share article__share--meldung">
            <a target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.n-tv.de%2F22628561"><img src="https://www.n-tv.de/resources/24023083/adaptive/images/icons/icon__fb_circle__grey.svg" alt="FB"></a>
            <a target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.n-tv.de%2F22628561"><img src="https://www.n-tv.de/resources/24023083/adaptive/images/icons/icon__twitter_circle__grey.svg" alt="TW"></a>
            <a href="whatsapp://send?text=https%3A%2F%2Fwww.n-tv.de%2F22628561" class="article__share__whatsapp"><img src="https://www.n-tv.de/resources/24023083/adaptive/images/icons/icon__whatsapp_circle__grey.svg" alt="whatsapp"></a>
            <a href="mailto:?subject=So gießt man hitzegeplagte Bäume selbst&body=https%3A%2F%2Fwww.n-tv.de%2F22628561"><img src="https://www.n-tv.de/resources/24023083/adaptive/images/icons/icon__mail_circle__grey.svg" alt="mail"></a>
            <span class="article__share__print"><img src="https://www.n-tv.de/resources/24023083/adaptive/images/icons/icon__print_circle__grey.svg" alt="drucken"></span>
          </div>

          <div class="article__text">
              <p><strong>Nicht nur vielen Menschen ist es derzeit in Deutschland zu heiß, auch viele, vor allem jüngere Bäume leiden. Gießen kann ihnen helfen. Eine Berliner Website bietet Hilfe dabei und soll Vorbild für andere Städte und Regionen werden.</strong></p>
              <p>Tagelang liegen die Temperaturen vielerorts in Deutschland über 30 Grad - und während sich die Menschen an Badeseen tummeln, sich vor Ventilatoren einfinden oder die Füße ins Planschbecken der Kinder gleiten lassen, haben es andere Leidensgenossen schwerer, Abkühlung zu finden: die Bäume. Sie leiden nicht nur unter der akuten Hitze, sondern besonders unter langen Phasen ohne ausreichend Niederschlag. Seit drei Jahren währt nun schon die Trockenheit, wie Christian Hönig vom BUND Berlin gegenüber ntv.de sagt. &quot;Das hat sich zu einem Jahresniederschlag summiert, der mittlerweile fehlt&quot;, so der Förster im Dienste der Naturschutzorganisation. Auch Bäume mit tief gehenden Wurzeln fänden oft nicht mehr genug Wasser - ein grundsätzliches Problem, das in weiten Teilen Deutschlands ähnlich auftritt.</p><div class="article__aside article__aside--right"> <div class="teaser teaser--video"> <figure class="teaser__media"> <a href="https://www.n-tv.de/mediathek/videos/panorama/Waldbrandgefahr-spitzt-sich-in-Hitzewelle-zu-article22627728.html" title="Waldbrandgefahr spitzt sich in Hitzewelle zu"> <picture class="media media--16-9"> <source data-srcset="https://apps-cloud.n-tv.de/img/22628116-1624004304000/16-9/750/244529028.jpg, https://apps-cloud.n-tv.de/img/22628116-1624004304000/16-9/1136/244529028.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/22628116-1624004304000/16-9/750/244529028.jpg, https://apps-cloud.n-tv.de/img/22628116-1624004304000/16-9/1136/244529028.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/22628116-1624004304000/16-9/1136/244529028.jpg, https://apps-cloud.n-tv.de/img/22628116-1624004304000/16-9/1564/244529028.jpg 2x" media="(min-width: 1280px)" /> <img alt="244529028.jpg" data-src="https://apps-cloud.n-tv.de/img/22628116-1624004304000/16-9/1136/244529028.jpg" class="lazyload" /> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/">Panorama</a></span> <span class="teaser__date"> <span class="date">18.06.21</span> <span class="duration">01:22 min</span> </span> </div> <a href="https://www.n-tv.de/mediathek/videos/panorama/Waldbrandgefahr-spitzt-sich-in-Hitzewelle-zu-article22627728.html" title="Waldbrandgefahr spitzt sich in Hitzewelle zu"> <span class="teaser__kicker">Teils höchste Warnstufe</span> <span class="teaser__headline">Waldbrandgefahr spitzt sich in Hitzewelle zu</span> </a> </div> </div> </div><p> Vielen Menschen kommt da nicht nur in Berlin die Idee, selbst Hand anzulegen, sich die Gießkanne oder den Putzeimer zu schnappen und dem blättrigen Nachbarn Abkühlung zu verschaffen - was Hönig ausdrücklich gutheißt und begrüßt. Hilfe bekommen mögliche Gießer in Berlin<a href="https://www.giessdenkiez.de/" target="_self" rel="Follow"> durch das Projekt &quot;Gieß den Kiez&quot;</a>. 1855 Nutzer haben sich bei dem Projekt angemeldet, wie Frauke Nippel von der Berliner Techologiestiftung im Gespräch mit ntv.de erzählt. Da man die Webseite aber auch ohne Anmeldung nutzen kann, dürften es noch einige mehr sein. Auf das Projekt ist sie stolz - es entstand vom Berliner Senat gefördert im sogenannten <a href="https://www.citylab-berlin.org/" target="_self" rel="Follow">Citylab</a> aus dem Wunsch heraus, frei verfügbare Daten, in diesem Fall aus dem Baumkataster, für die Bürger aufzubereiten und nutzbar zu machen. </p><p>Auf einer interaktiven Karte sind alle Straßenbäume erfasst, die sich anklicken lassen und so Informationen preisgeben - etwa, wie alt der Baum ist, wie hoch der Wasserbedarf ist und um was für eine Art es sich handelt. So erfährt man etwa, dass die Kastanie am Ende der Straße schon 62 Jahre alt ist und vielleicht sogar bereits gegossen wurde. Denn genau das können gießwillige Berliner dort angeben - außerdem können sie sich in einem Kanal auf der von vielen Unternehmen genutzten Kommunikationsapp Slack austauschen oder auch verabreden. 600.000 Liter Wasser wurden so seit dem Start im Mai 2020 der Seite schon gemeldet.</p><h2>Lieber selten viel gießen</h2><div class="article__aside article__aside--right"> <div class="teaser teaser--video"> <figure class="teaser__media"> <a href="https://www.n-tv.de/mediathek/videos/wetter/Am-Wochenende-kracht-es-teils-gewaltig-article22626593.html" title="Am Wochenende kracht es teils gewaltig"> <picture class="media media--16-9"> <source data-srcset="https://apps-cloud.n-tv.de/img/22628966-1624020060000/16-9/750/Wetter.jpg, https://apps-cloud.n-tv.de/img/22628966-1624020060000/16-9/1136/Wetter.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/22628966-1624020060000/16-9/750/Wetter.jpg, https://apps-cloud.n-tv.de/img/22628966-1624020060000/16-9/1136/Wetter.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/22628966-1624020060000/16-9/1136/Wetter.jpg, https://apps-cloud.n-tv.de/img/22628966-1624020060000/16-9/1564/Wetter.jpg 2x" media="(min-width: 1280px)" /> <img alt="Wetter.JPG" data-src="https://apps-cloud.n-tv.de/img/22628966-1624020060000/16-9/1136/Wetter.jpg" class="lazyload" /> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/wetter/">Wetter</a></span> <span class="teaser__date"> <span class="date">18.06.21</span> <span class="duration">01:04 min</span> </span> </div> <a href="https://www.n-tv.de/mediathek/videos/wetter/Am-Wochenende-kracht-es-teils-gewaltig-article22626593.html" title="Am Wochenende kracht es teils gewaltig"> <span class="teaser__kicker">Heiß und schwül</span> <span class="teaser__headline">Am Wochenende kracht es teils gewaltig</span> </a> </div> </div> </div><p> Aber wie gieße ich denn nun einen Baum? Christian Hönig vom BUND empfiehlt, einmal die Woche 80 bis 100 Liter, also acht bis zehn handelsübliche Putzeimer Wasser an einen Stadtbaum zu kippen. Faustregel: Lieber selten gießen, dafür aber viel, als oft und wenig. Denn bei zu wenig Wasser wird immer nur die Oberfläche des Erdreichs nass. Wenn man das zu oft macht, fördert man Pilzbefall. Wer einen Gartenschlauch hat, soll ihn so lange laufen lassen, bis die Erde um den Baum richtig durchtränkt ist und kein Wasser mehr aufnimmt. Wer nicht ganz so viel schleppen wolle, könne notfalls auch zweimal die Woche fünf Eimer geben, so Hönig.</p><div class="article__aside article__aside--right"> <div class="teaser"> <figure class="teaser__media"> <a href="https://www.n-tv.de/wissen/Droht-Deutschland-erneut-ein-Duerrejahr-article22628372.html" title="Droht Deutschland erneut ein Dürrejahr?"> <picture class="media media--17-6"> <source data-srcset="https://apps-cloud.n-tv.de/img/22628412-1624009791000/17-6/750/imago0095082488h.jpg, https://apps-cloud.n-tv.de/img/22628412-1624009791000/17-6/1136/imago0095082488h.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/22628412-1624009791000/17-6/750/imago0095082488h.jpg, https://apps-cloud.n-tv.de/img/22628412-1624009791000/17-6/1136/imago0095082488h.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/22628412-1624009791000/17-6/1136/imago0095082488h.jpg, https://apps-cloud.n-tv.de/img/22628412-1624009791000/17-6/1564/imago0095082488h.jpg 2x" media="(min-width: 1280px)" /> <img alt="imago0095082488h.jpg" data-src="https://apps-cloud.n-tv.de/img/22628412-1624009791000/17-6/1136/imago0095082488h.jpg" class="lazyload" /> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/wissen/">Wissen</a></span> <span class="teaser__date"> <span class="date">19.06.21</span> </span> </div> <a href="https://www.n-tv.de/wissen/Droht-Deutschland-erneut-ein-Duerrejahr-article22628372.html" title="Droht Deutschland erneut ein Dürrejahr?"> <span class="teaser__kicker">Erste Hitzewelle rollt</span> <span class="teaser__headline">Droht Deutschland erneut ein Dürrejahr?</span> </a> </div> </div> </div><p>Der Förster betont, wie nötig viele Bäume die zusätzliche Wässerung haben. &quot;Auch wenn man subjektiv das Gefühl haben mag, dass es doch recht häufig geregnet hat, so fehlten dabei aber die langanhaltenden Güsse, die das Erdreich richtig durchfeuchten.&quot; Einmal die Woche möglichst so viel Wasser zu geben, bis der Boden nichts mehr aufnimmt, sei wichtig, damit das Wasser auch die Wurzeln erreicht und nicht nur an der Oberfläche verbleibt. Besonders nötig hätten jüngere, bis zu zehn Jahre alte Bäume eine Bewässerung, weil ihre Wurzeln noch nicht so tief in den Boden reichten. </p><p>Dass die Trockenheit den Bäumen zusetzt, schlägt sich laut Hönig auch in den Zahlen der Fällungen nieder. Seit die Niederschläge ausbleiben würden etwa 6000 der 431.000 Berliner Stadtbäume pro Jahr gefällt - etwa 30 Prozent mehr als in früheren Jahren. Zwar führen immer mehrere Faktoren zum Tod eines Baumes, doch liegt es nahe, dass die Hitze dabei eine Rolle spielt.</p><h2>Software für alle verfügbar</h2><div class="article__aside article__aside--right"> <div class="teaser teaser--video"> <figure class="teaser__media"> <a href="https://www.n-tv.de/mediathek/videos/panorama/Zoobewohner-kuehlen-sich-mit-Eisbomben-ab-article22626336.html" title="Zoobewohner kühlen sich mit &quot;Eisbomben&quot; ab"> <picture class="media media--16-9"> <source data-srcset="https://apps-cloud.n-tv.de/img/22626583-1623936303000/16-9/750/eisbombe.jpg, https://apps-cloud.n-tv.de/img/22626583-1623936303000/16-9/1136/eisbombe.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/22626583-1623936303000/16-9/750/eisbombe.jpg, https://apps-cloud.n-tv.de/img/22626583-1623936303000/16-9/1136/eisbombe.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/22626583-1623936303000/16-9/1136/eisbombe.jpg, https://apps-cloud.n-tv.de/img/22626583-1623936303000/16-9/1564/eisbombe.jpg 2x" media="(min-width: 1280px)" /> <img alt="eisbombe.jpg" data-src="https://apps-cloud.n-tv.de/img/22626583-1623936303000/16-9/1136/eisbombe.jpg" class="lazyload" /> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/">Panorama</a></span> <span class="teaser__date"> <span class="date">17.06.21</span> <span class="duration">01:55 min</span> </span> </div> <a href="https://www.n-tv.de/mediathek/videos/panorama/Zoobewohner-kuehlen-sich-mit-Eisbomben-ab-article22626336.html" title="Zoobewohner kühlen sich mit" eisbomben="Eisbomben" ab="ab"> <span class="teaser__kicker">&quot;Tiere merken Hitze so, wie wir&quot;</span> <span class="teaser__headline">Zoobewohner kühlen sich mit &quot;Eisbomben&quot; ab</span> </a> </div> </div> </div><p> Immerhin: Berlins vorherrschender Stadtbaum, die Linde, komme bislang noch recht gut durch die Hitze. Auch die Birke komme mit großer Trockenheit grundsätzlich besser zurecht, als andere Arten - allerdings nur, wenn sie dieser seit dem Aufkeimen ausgesetzt ist. Tatsächlich haben es viele Birken aktuell schwer, so Hönig. Besonders litten zurzeit Rotbuchen und auch manche Ahornarten. &quot;Die Bäume können sich zwar auf die Hitze einstellen&quot;, sagt der Experte. &quot;Doch der Klimawandel geht zu schnell, da kommen viele Arten nicht mit.&quot; Außerdem schwäche die Hitze die Bäume und mache sie damit anfälliger für Schädlinge, die sich in der Hitze wiederum besonders stark vermehrten. </p><p>Auch Förster Hönig empfiehlt die Website &quot;Gieß den Kiez&quot;. &quot;Man kann sich auch in einer Gießgruppe zusammenfinden, dann geht es leichter&quot;, sagt er. &quot;Und anschließend trinkt man dann noch ein Bierchen&quot;. Das wäre wohl auch im Sinne der Technologiestiftung Berlin. Frauke Nippel hofft, dass das Projekt bundesweit Nachahmer findet - einen gibt es auch schon: Mit &quot;<a href="https://stiftung-ecken-wecken.de/projekte/leipzig-giesst" target="_self" rel="Follow">Leipzig gießt</a>&quot; ist eine weitere Großstadt dem Berliner Beispiel gefolgt. Doch, so Nippel, könnten andere Städte und Regionen ohne großen Aufwand mitmachen, da die eigens programmierte Software frei verfügbar (&quot;open source&quot;) sei. Sie fände es toll, wenn man durch solche Websites mehr über die Umgebung erfährt und einfach mitmachen könne. &quot;Das ist doch die Gesellschaft, die wir wollen.&quot;</p></div>


          <p class="article__source">Quelle: ntv.de</p>
          <section class="article__tags">
			<a class="title" href="/thema" title="Themen">THEMEN</a>

			<ul>
				<li><a href="https://www.n-tv.de/thema/hitzewelle" title="Hitzewelle">Hitzewelle</a></li>
					<li><a href="https://www.n-tv.de/thema/naturschutz" title="Naturschutz">Naturschutz</a></li>
					<li><a href="https://www.n-tv.de/thema/bund" title="BUND">BUND</a></li>
					<li><a href="https://www.n-tv.de/thema/berlin" title="Berlin">Berlin</a></li>
					<li><a href="https://www.n-tv.de/thema/klimawandel" title="Klimawandel">Klimawandel</a></li>
					</ul>

		</section></div>
      </div>
    </article>

<div class="row">
		<div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-12 col-md-offset-0 col-lg-10 col-lg-offset-1">
			<div class="ob_embed ob_embed--placeholder" data-obid="AR_1"></div>
		</div>
	</div>
<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab ems-slot--mob">
	<div class="gujAd gujAd--teaser" id="teaser_11"></div>
	</div></div>
        </div>
      <div class="hidden-xs hidden-sm col-md-4">
          <div class="sidebar">
              <div class="sidebar__group ">
    
      <span class="title title--small">Videos</span>
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Im-weltgroessten-Gefluechteten-Lager-steht-die-Zeit-still-article22630503.html"  title="Im weltgrößten Geflüchteten-Lager steht die Zeit still">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22630587-1624101171000/16-9/750/bangladesh.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22630587-1624101171000/16-9/750/bangladesh.jpg" media="(min-width: 768px)">
                                <img alt="bangladesh.PNG" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22630587-1624101171000/16-9/750/bangladesh.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Im-weltgroessten-Gefluechteten-Lager-steht-die-Zeit-still-article22630503.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">19.06.2021 16:05</span>
                        <span class="duration">02:47 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Im-weltgroessten-Gefluechteten-Lager-steht-die-Zeit-still-article22630503.html"  title="Im weltgrößten Geflüchteten-Lager steht die Zeit still">
                      <span class="teaser__kicker">Hunderttausende ohne Perspektive</span>
                      <span class="teaser__headline"> Im weltgrößten Geflüchteten-Lager steht die Zeit still</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/sport/Sind-mit-1500-Kraeften-am-Boden-wie-in-der-Luft-article22630773.html"  title="&#034;Sind mit 1500 Kräften am Boden wie in der Luft&#034;">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22630795-1624110009000/16-9/750/polizei-munchen.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22630795-1624110009000/16-9/750/polizei-munchen.jpg" media="(min-width: 768px)">
                                <img alt="polizei m&#252;nchen.PNG" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22630795-1624110009000/16-9/750/polizei-munchen.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Sind-mit-1500-Kraeften-am-Boden-wie-in-der-Luft-article22630773.html">Sport</a></span>
                          <span class="teaser__date">
                        <span class="date">19.06.2021 15:42</span>
                        <span class="duration">01:56 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/sport/Sind-mit-1500-Kraeften-am-Boden-wie-in-der-Luft-article22630773.html"  title="&#034;Sind mit 1500 Kräften am Boden wie in der Luft&#034;">
                      <span class="teaser__kicker">Polizei über Greenpeace-Aktion</span>
                      <span class="teaser__headline"> "Sind mit 1500 Kräften am Boden wie in der Luft"</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--halfpagead ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--halfpagead" id="halfpagead_1"></div>
	</div>


<div class="sidebar__group ">
    
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Schulen-sollen-fehlende-Filteranlagen-nachruesten-article22628783.html"  title="Schulen sollen fehlende Filteranlagen nachrüsten">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22629134-1624021954000/16-9/750/filter.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22629134-1624021954000/16-9/750/filter.jpg" media="(min-width: 768px)">
                                <img alt="filter.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22629134-1624021954000/16-9/750/filter.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Schulen-sollen-fehlende-Filteranlagen-nachruesten-article22628783.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">19.06.2021 15:10</span>
                        <span class="duration">02:10 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Schulen-sollen-fehlende-Filteranlagen-nachruesten-article22628783.html"  title="Schulen sollen fehlende Filteranlagen nachrüsten">
                      <span class="teaser__kicker">Lehrerverbands-Präsident mahnt</span>
                      <span class="teaser__headline"> Schulen sollen fehlende Filteranlagen nachrüsten</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Dieser-komplette-Ort-steht-zum-Verkauf-article22588631.html"  title="Dieser komplette Ort steht zum Verkauf">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22588963-1622534917000/16-9/750/Nipton.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22588963-1622534917000/16-9/750/Nipton.jpg" media="(min-width: 768px)">
                                <img alt="Nipton.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22588963-1622534917000/16-9/750/Nipton.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Dieser-komplette-Ort-steht-zum-Verkauf-article22588631.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">01.06.2021 11:01</span>
                        <span class="duration">05:46 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Dieser-komplette-Ort-steht-zum-Verkauf-article22588631.html"  title="Dieser komplette Ort steht zum Verkauf">
                      <span class="teaser__kicker">Für unter drei Millionen Dollar</span>
                      <span class="teaser__headline"> Dieser komplette Ort steht zum Verkauf</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/LKW-Fahrer-rammt-Fahrzeug-und-rettet-Menschenleben-article22630205.html"  title="LKW-Fahrer rammt Fahrzeug und rettet Menschenleben">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22630246-1624088806000/16-9/750/lkw.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22630246-1624088806000/16-9/750/lkw.jpg" media="(min-width: 768px)">
                                <img alt="lkw.PNG" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22630246-1624088806000/16-9/750/lkw.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/LKW-Fahrer-rammt-Fahrzeug-und-rettet-Menschenleben-article22630205.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">19.06.2021 13:44</span>
                        <span class="duration">01:42 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/LKW-Fahrer-rammt-Fahrzeug-und-rettet-Menschenleben-article22630205.html"  title="LKW-Fahrer rammt Fahrzeug und rettet Menschenleben">
                      <span class="teaser__kicker">Heldentat auf der Autobahn</span>
                      <span class="teaser__headline"> LKW-Fahrer rammt Fahrzeug und rettet Menschenleben</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_12"></div>
	</div>


<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_13"></div>
	</div>


<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_14"></div>
	</div>


<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_2"></div>
	</div>


<div class="sidebar__group ">
    
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Riesige-Hagelkoerner-sind-erst-der-Anfang-article22630534.html"  title="Riesige Hagelkörner sind erst der Anfang">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22630547-1624099865000/16-9/750/hagel.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22630547-1624099865000/16-9/750/hagel.jpg" media="(min-width: 768px)">
                                <img alt="hagel.PNG" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22630547-1624099865000/16-9/750/hagel.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Riesige-Hagelkoerner-sind-erst-der-Anfang-article22630534.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">19.06.2021 12:50</span>
                        <span class="duration">01:01 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Riesige-Hagelkoerner-sind-erst-der-Anfang-article22630534.html"  title="Riesige Hagelkörner sind erst der Anfang">
                      <span class="teaser__kicker">Unwetter rollen durch Deutschland</span>
                      <span class="teaser__headline"> Riesige Hagelkörner sind erst der Anfang</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Viele-Brennpunkt-Bewohner-nutzen-Impfangebote-nicht-article22627730.html"  title="Viele Brennpunkt-Bewohner nutzen Impfangebote nicht">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22628818-1624016389000/16-9/750/imago0117080999h.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22628818-1624016389000/16-9/750/imago0117080999h.jpg" media="(min-width: 768px)">
                                <img alt="imago0117080999h.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22628818-1624016389000/16-9/750/imago0117080999h.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Viele-Brennpunkt-Bewohner-nutzen-Impfangebote-nicht-article22627730.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">19.06.2021 11:43</span>
                        <span class="duration">03:03 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Viele-Brennpunkt-Bewohner-nutzen-Impfangebote-nicht-article22627730.html"  title="Viele Brennpunkt-Bewohner nutzen Impfangebote nicht">
                      <span class="teaser__kicker">Teils große Vorbehalte</span>
                      <span class="teaser__headline"> Viele Brennpunkt-Bewohner nutzen Impfangebote nicht</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Hamburger-Polizei-muss-Party-im-Stadtpark-aufloesen-article22630201.html"  title="Hamburger Polizei muss Party im Stadtpark auflösen">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22630399-1624094583000/16-9/750/hh.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22630399-1624094583000/16-9/750/hh.jpg" media="(min-width: 768px)">
                                <img alt="hh.PNG" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22630399-1624094583000/16-9/750/hh.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Hamburger-Polizei-muss-Party-im-Stadtpark-aufloesen-article22630201.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">19.06.2021 11:25</span>
                        <span class="duration">00:59 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Hamburger-Polizei-muss-Party-im-Stadtpark-aufloesen-article22630201.html"  title="Hamburger Polizei muss Party im Stadtpark auflösen">
                      <span class="teaser__kicker">Zu große Menschengruppen</span>
                      <span class="teaser__headline"> Hamburger Polizei muss Party im Stadtpark auflösen</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_3"></div>
	</div>


<div class="sidebar__group ">
    
      <span class="title title--small">Bilderserien</span>
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20289845?view=adaptive_gallery&ctxArt=22620723'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/panorama/Aktivist-wird-angeschossen-und-gibt-nicht-auf-article22620723.html"  title="Aktivist wird angeschossen - und gibt nicht auf">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22620742-1623760639000/17-6/750/2021-05-24T000000Z-1222292271-RC2JMN9C6OK4-RTRMADP-3-MYANMAR-POLITICS-VICTIM.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22620742-1623760639000/17-6/750/2021-05-24T000000Z-1222292271-RC2JMN9C6OK4-RTRMADP-3-MYANMAR-POLITICS-VICTIM.jpg" media="(min-width: 768px)">
                                
                                <img alt="&quot;Dann begannen sie zu schie&#223;en, ich wurde ins Bein getroffen und fiel auf den Boden.&quot; " class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22620742-1623760639000/17-6/750/2021-05-24T000000Z-1222292271-RC2JMN9C6OK4-RTRMADP-3-MYANMAR-POLITICS-VICTIM.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/panorama/Aktivist-wird-angeschossen-und-gibt-nicht-auf-article22620723.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">19.06.2021 11:49</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/panorama/Aktivist-wird-angeschossen-und-gibt-nicht-auf-article22620723.html"  title="Aktivist wird angeschossen - und gibt nicht auf">
                      <span class="teaser__kicker">Proteste gegen Junta in Myanmar</span>
                      <span class="teaser__headline"> Aktivist wird angeschossen - und gibt nicht auf</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20289845?view=adaptive_gallery&ctxArt=22620740'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/panorama/China-beobachtet-langen-Marsch-der-Elefanten-article22620740.html"  title="China beobachtet &#034;langen Marsch&#034; der Elefanten">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22620710-1623759899000/17-6/750/38012c4202af3f8b790869c5e4a5ccb2.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22620710-1623759899000/17-6/750/38012c4202af3f8b790869c5e4a5ccb2.jpg" media="(min-width: 768px)">
                                
                                <img alt="Die &quot;wahnsinnig s&#252;&#223;en&quot; und &quot;niedlichen&quot; Elefanten sind die Stars in sozialen Netzwerken. " class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22620710-1623759899000/17-6/750/38012c4202af3f8b790869c5e4a5ccb2.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/panorama/China-beobachtet-langen-Marsch-der-Elefanten-article22620740.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">17.06.2021 07:25</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/panorama/China-beobachtet-langen-Marsch-der-Elefanten-article22620740.html"  title="China beobachtet &#034;langen Marsch&#034; der Elefanten">
                      <span class="teaser__kicker">Verirrt oder schlau?</span>
                      <span class="teaser__headline"> China beobachtet "langen Marsch" der Elefanten</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20289845?view=adaptive_gallery&ctxArt=22606480'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/panorama/Bauern-kaempfen-mit-Baeumen-gegen-die-Wueste-article22606480.html"  title="Bauern kämpfen mit Bäumen gegen die Wüste">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22606709-1623246062000/17-6/750/2021-04-16T000000Z-646892115-RC2XWM9CSULP-RTRMADP-3-CLIMATE-CHANGE-CHINA-FOREST.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22606709-1623246062000/17-6/750/2021-04-16T000000Z-646892115-RC2XWM9CSULP-RTRMADP-3-CLIMATE-CHANGE-CHINA-FOREST.jpg" media="(min-width: 768px)">
                                
                                <img alt="Die vier Hektar Ackerland der Familie sind auf der einen Seite durch einen Wald gesch&#252;tzt, der vor etwa zehn Jahren gepflanzt wurde." class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22606709-1623246062000/17-6/750/2021-04-16T000000Z-646892115-RC2XWM9CSULP-RTRMADP-3-CLIMATE-CHANGE-CHINA-FOREST.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/panorama/Bauern-kaempfen-mit-Baeumen-gegen-die-Wueste-article22606480.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">13.06.2021 10:46</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/panorama/Bauern-kaempfen-mit-Baeumen-gegen-die-Wueste-article22606480.html"  title="Bauern kämpfen mit Bäumen gegen die Wüste">
                      <span class="teaser__kicker">Chinas Große Grüne Mauer</span>
                      <span class="teaser__headline"> Bauern kämpfen mit Bäumen gegen die Wüste</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20289845?view=adaptive_gallery&ctxArt=22609723'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/panorama/Die-Sonnenfinsternis-in-der-Mittagspause-article22609723.html"  title="Die Sonnenfinsternis in der Mittagspause">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22609702-1623323619000/17-6/750/a7d0f68dd8a06628202e0bf755a10a09.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22609702-1623323619000/17-6/750/a7d0f68dd8a06628202e0bf755a10a09.jpg" media="(min-width: 768px)">
                                
                                <img alt="Besonders gut war die Sonnenfinsternis ab etwa 11.20 Uhr im Norden des Landes zu beobachten." class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22609702-1623323619000/17-6/750/a7d0f68dd8a06628202e0bf755a10a09.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/panorama/Die-Sonnenfinsternis-in-der-Mittagspause-article22609723.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">10.06.2021 15:33</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/panorama/Die-Sonnenfinsternis-in-der-Mittagspause-article22609723.html"  title="Die Sonnenfinsternis in der Mittagspause">
                      <span class="teaser__kicker">Den Himmel bestaunen</span>
                      <span class="teaser__headline"> Die Sonnenfinsternis in der Mittagspause</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_4"></div>
	</div></div>
        </div></div>
    
      <div class="ems-slot ems-slot--dmofooter ems-slot--desk ems-slot--tab">
      <div class="gujAd gujAd--dmofooter" id="dmofooter_1"></div>
    </div>

    <div class="ems-slot ems-slot--mobile ems-slot--mob">
      <div class="gujAd gujAd--mobile" id="mobile_10"></div>
    </div>

    <section class="sitemap">
    <div class="sitemap__col">
        <div class="sitemap__group">
                <span class="title">ntv Nachrichtenfernsehen</span>
                <ul>
                        <li>
                              <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="Programm">Programm</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/ntvintern/kontakt/" title="Mitschnitte">Mitschnitte</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/ntvintern/kontakt/" title="Zuschauerredaktion">Zuschauerredaktion</a>
                            </li>
                       <li>
                              <a href="https://kommunikation.mediengruppe-rtl.de/news/n-tv/uebersicht/" title="Pressestelle">Pressestelle</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/ntvintern/kontakt/" title="Kontakt">Kontakt</a>
                            </li>
                       <li>
                              <a href="https://www.mediengruppe-rtl.de/jobs/" title="Jobs bei ntv">Jobs bei ntv</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/digital-signage" title="Digital Signage">Digital Signage</a>
                            </li>
                       </ul>
                </div>
          </div>
    <div class="sitemap__col">
        <div class="sitemap__group">
                <span class="title">ntv.de Dienste</span>
                <ul>
                        <li>
                              <a href="https://www.n-tv.de/apps/" title="mobil & Apps">mobil & Apps</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/newsletter/" title="Newsletter">Newsletter</a>
                            </li>
                       </ul>
                </div>
          <div class="sitemap__group">
                <span class="title">Software</span>
                <ul>
                        <li>
                              <a href="https://www.n-tv.de/incoming/RSS-Feeds-von-n-tv-de-article10735026.html" title="RSS-Feeds">RSS-Feeds</a>
                            </li>
                       </ul>
                </div>
          </div>
    <div class="sitemap__col">
        <div class="sitemap__group">
                <span class="title">Social Networks</span>
                <ul>
                        <li>
                              <a href="https://www.facebook.com/ntvNachrichten" title="Facebook">Facebook</a>
                            </li>
                       <li>
                              <a href="https://twitter.com/ntvde" title="Twitter">Twitter</a>
                            </li>
                       </ul>
                </div>
          <div class="sitemap__group">
                <span class="title">Kooperationspartner</span>
                <ul>
                        <li>
                              <a href="https://gutscheine.n-tv.de/" title="Gutscheine">Gutscheine</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/preisvergleich/" title="Preisvergleiche">Preisvergleiche</a>
                            </li>
                       <li>
                              <a href="http://www.n-tv.de/vergleich/" title="Produktvergleiche">Produktvergleiche</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/jobboerse/" title="Jobbörse">Jobbörse</a>
                            </li>
                       </ul>
                </div>
          </div>
    <div class="sitemap__col">
      <div class="sitemap__group">
        <span class="title">Newsletter</span>
        <div style="font-size:1.4rem; margin-bottom: 16px;">
          Ich möchte gerne Nachrichten und redaktionelle Artikel von der n-tv Nachrichtenfernsehen GmbH per E-Mail erhalten.
        </div>

        <div class="sitemap__newsletter">
          <input type="text" name="email" placeholder="E-Mail Adresse eingeben">
          <button type="submit" class="button button--red" name="action" value="abo">Abonnieren</button>
        </div>
      </div>
    </div>
</section>
<footer class="footer">
  <div class="footer__links">

    <a href="https://www.n-tv.de/incoming/Impressum-article20411418.html" title="Impressum" >
        <span>Impressum</span>
      </a>

    <a href="https://www.n-tv.de/15745191" title="Datenschutzerklärung" >
        <span>Datenschutzerklärung</span>
      </a>

    <a href="https://www.n-tv.de/15745191" title="Privacy Center"  onclick='window._sp_.loadPrivacyManagerModal(152368); return false;'>
        <span>Privacy Center</span>
      </a>

    <a href="https://www.n-tv.de/ntvintern/n-tv-Webseiten-article495196.html" title="Nutzungsbedingungen" >
        <span>Nutzungsbedingungen</span>
      </a>

    <a href="https://www.nachrichtenmanufaktur.de/" title="Nachrichtenmanufaktur" >
        <span>Nachrichtenmanufaktur</span>
      </a>

    </div>
  <section class="social">
    <a href="https://www.facebook.com/ntvNachrichten" title="Facebook" target="_blank" rel="noopener noreferrer"><img src="https://www.n-tv.de/resources/24023083/adaptive/images/icons/icon__fb_circle.svg" alt="Facebook"></a>
    <a href="https://twitter.com/ntvde" title="Twitter" target="_blank" rel="noopener noreferrer"><img src="https://www.n-tv.de/resources/24023083/adaptive/images/icons/icon__twitter_circle.svg" alt="Twitter"></a>
    <a href="https://www.instagram.com/ntv_nachrichten/" title="Instagram" target="_blank" rel="noopener noreferrer"><img src="https://www.n-tv.de/resources/24023083/adaptive/images/icons/icon__instagram_circle.svg" alt="Instagram"></a>
    <a href="https://www.n-tv.de/14595871" title="WhatsApp" ><img src="https://www.n-tv.de/resources/24023083/adaptive/images/icons/icon__whatsapp_circle.svg" alt="Whatsapp"></a>
    <a href="https://www.n-tv.de/feeds" title="RSS" target="_blank" rel="noopener noreferrer"><img src="https://www.n-tv.de/resources/24023083/adaptive/images/icons/icon__rss_circle.svg" alt="Rss"></a>
    <div class="gotop"></div>
  </section>

  <span class="footer__copyright">&copy; ntv.de Alle Rechte vorbehalten</span>
</footer></div>

  <div class="ems-slot ems-slot--skyscraper ems-slot--desk">
    <div class="gujAd gujAd--skyscraper" id="skyscraper_1"></div>
  </div>
</div>



<script src="https://script.ioam.de/iam.js"></script>

<!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		
		var	iam_data = {
		        "st": ntv.trackingParamsInit.agof_offer,
		        "cp": ntv.trackingParamsInit.agof_code,
		        "sv": getBreakpoint()=="xs"?"mo":"in",
	    		"co": ntv.trackingParamsInit.agof_comment,
	    		"sc": "yes"
		};

		
		
		if (window.iom && ntv.consents.info.isViewBeforeConsent) {
			ntvDebug("*** infOnline before consent ***");
			iom.c({
		        "st": ntv.trackingParamsInit.agof_offer,
		        "cp": ntv.trackingParamsInit.agof_code+"-consent",
		        "sv": "ke",
	    		"co": (ntv.trackingParamsInit.agof_comment).replace(/\//,"/consent/"),
	    		"sc": "yes"
			},1);
		}
		
		ntvDebug("*** iam_data ***");
		ntvDebug(iam_data);
	</script>
	<!--/SZM -->
<script>

// Google Analytics
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-4024516-1', 'auto');
	  ga('set', 'anonymizeIp', true);

	  var agof_comment_array = ntv.trackingParamsInit.agof_comment.split("/");
	  
	  var ga_dimensions = {};
	  
	  ga_dimensions["dimension1"] = ntv.trackingParamsInit.app_type;
	  
      for (var iCo = 0; iCo < agof_comment_array.length; ++iCo ){
    	  ga_dimensions["dimension" + (iCo+2)] = agof_comment_array[iCo];
      }
	  
   	  ga_dimensions["dimension11"] = "Sonntag, 20. Juni 2021 08:15";
   	  ga_dimensions["dimension12"] = "Berliner Website sucht Nachahmer - So gie\u00DFt man hitzegeplagte B\u00E4ume selbst";
   	  ga_dimensions["dimension17"] = "22628561";
      ga_dimensions["dimension18"] = "Hitzewelle, Naturschutz, BUND, Berlin, Klimawandel";
      
      ga_dimensions["dimension25"] = "Von Volker Petersen";
	  
	  
	  ga_dimensions["dimension14"] = getBreakpoint();
	  
	  if( document.referrer.indexOf('sportdaten.n-tv.de/iframe/startseitenticker') > -1 ){
		  ga_dimensions["dimension115"] = "sportdaten startpage widget";
	  }
	  
	  ga("set", ga_dimensions);
	  
	  
	  if (ntv.consents.info.isViewBeforeConsent) {
	  	ga('set', 'allowAdFeatures', false);
	  	ga('set', 'dimension111', 'consent');
	  	ga('send', 'pageview');
	  }
	  
	  ntvDebug("*** analytics dimensions  ***");
	  ntvDebug(ga_dimensions);

</script>

<script src="https://sourcepoint.n-tv.de/wrapperMessagingWithoutDetection.js"></script>
<script src="https://www.n-tv.de/resources/24023083/adaptive/js/vendor.min.js"></script>
<script src="https://www.n-tv.de/resources/24023083/adaptive/js/main.min.js"></script>
<script>



ntvInit();

</script>


<script type="text/javascript">

$( document ).ready( function() {

	
	
	
		var vgwortImg = document.createElement("img");
		vgwortImg.id = "vgwortImg";
		vgwortImg.width = "1";
		vgwortImg.height = "1";
		vgwortImg.onerror = function(message) {
			//console.log(message);
		};
		vgwortImg.src = "https://n-tv.met.vgwort.de/na/vgzm.2780153-22628561";
		document.body.appendChild(vgwortImg);
	 
	
        var internalTracking = new Image();
        var getMetricPlatform = function (){
			switch(getBreakpoint()) {
				case "xs":
					return "mobile";
					break;
				case "sm":
					return "desktop";
					break;
				case "md":
					return "desktop";
					break;
				case "lg":
					return "desktop";
					break;
				default:
					return "mobile";
			}
		};
		var source="&source=direct";
		if(document.referrer){
	       source="&source="+encodeURI(document.referrer);
		}
		
        internalTracking.src="https://metrics.n-tv.de/count?bytes=0&host=www.n-tv.de&status=200&url=%2Fpanorama%2FSo-giesst-man-hitzegeplagte-Baeume-selbst-article22628561.html&query=-&vclCall=fetch&cmsId=22628561&type=meldung"+"&platform="+ getMetricPlatform()+source;
	


});

</script>

<script type="text/javascript">
	<!--
		(function(){

			var jsRt     = '1';
			var jsObjId  = '22628561';
			var jsType   = escape('article');
			var jsCtxId  = '10';
			var jsPubId  = '1';
			var jsCat    = escape('meldung');
			var jsMeta   = escape('');

			var jsTitle  = '';
			var jsUrl    = '';

			var ref=escape(document.referrer);
			if (ref.length>=252) ref=ref.substring(0,252)+"...";
			var isJS10 = 1;

        	var eaeURI = '/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt+ '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl+"&pt="+ Math.random();

        	var xhr = new XMLHttpRequest();
        	xhr.open("GET", eaeURI);
        	xhr.send();
        	
		
		})();
	-->
	</script>
<script>
	
	  var GujAd = GujAd || {};
   	  GujAd.cmd = GujAd.cmd || [];


	
	ntvDebug("ems setSiteType: " + getEmsSiteType());
	ntvDebug("ems setZone: " + ntv.trackingParamsInit.ems_zone);
	GujAd.cmd.push(function() {
	    GujAd.getClient().setSiteType(getEmsSiteType());
	    GujAd.getClient().setZone(ntv.trackingParamsInit.ems_zone);
	    GujAd.getClient().setIsIndexPage(false);
	    GujAd.getClient().setKeywords(['sec-panorama', 'art-22628561', 'Hitzewelle', 'Naturschutz', 'BUND', 'Berlin', 'Klimawandel']);
		GujAd.getClient().addKeyword(getEmsSize());
	});


	if (GujAd !== undefined && GujAd.cmd !== undefined) {

		
	    $.each($(".ems-slot:visible"),function(){
	        var adTagId = $(".gujAd", this).attr("id");
	        GujAd.cmd.push(function() {
	            GujAd.push(adTagId);
	        });
	    });
		
	}
	
	
	!(function() { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = 'true'; s.src = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://www.n-tv.de/adctrl/preview/ntv.adaptive.de/gujAd.js' : 'https://www.n-tv.de/adctrl/live/ntv.adaptive.de/gujAd.js';; document.body.appendChild(s); })();

	</script>



	<div class="hidden">
	<script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
	    GujAd.cmd.push(function() {
	        GujAd.finalizeInlineLoading();
	    });
	}
	</script>
	</div>
	

	<script>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</script>

</body>
</html>
