<!doctype html>
<html class="no-js" lang="de">

<head>
  <title>Ukraine-Krieg im Liveticker: +++ 16:58 Bericht: Razzien in Anwesen von russischem Oligarchen in den USA +++ - n-tv.de</title>
<base href="https://www.n-tv.de/politik/16-58-Bericht-Razzien-in-Anwesen-von-russischem-Oligarchen-in-den-USA--article23143824.html">
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="author" content="n-tv NACHRICHTEN" />
<meta name="copyright" content="n-tv Nachrichten" />
<meta name="description" content="Berlin, Washington, Br\u00fcssel - \u00fcberall. n-tv berichtet von allen wichtigen Schaupl\u00e4tzen der Innen- und Au\u00dfenpolitik." />
<meta name="keywords" content="Politik, Ukraine-Konflikt, Ukraine, Militär, Militäreinsätze, Russland, Nato, Cyberwar, Angriff auf die Ukraine, Wolodymyr Selenskyj" />
  <meta name="news_keywords" content="Politik, Ukraine-Konflikt, Ukraine, Militär, Militäreinsätze, Russland, Nato, Cyberwar, Angriff auf die Ukraine, Wolodymyr Selenskyj" />
  <meta name="apple-itunes-app" content="app-id=337056601, app-argument=https://www.n-tv.de/politik/16-58-Bericht-Razzien-in-Anwesen-von-russischem-Oligarchen-in-den-USA--article23143824.html">


<meta name="date"
              content="2022-09-01T19:01:00+02:00" />
    <meta name="last-modified"
          content="2022-09-02T16:58:43+02:00" />
    <meta property="article:hash" content="23143824" />
<meta name="robots" content="index, follow, noodp, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />


<meta name="google-site-verification" content="txr0UkB7uF5BxzK_kM9zfhlh5vLdmFekG7LJ_BKwDfk" />
<meta name="pocket-site-verification" content="d8cc89af247ee1dabcbbd091d848a1" />

<meta property="fb:page_id" content="126049165307" />
<meta property="fb:pages" content="126049165307">
<meta property="fb:pages" content="316889911843737" />
<meta property="fb:pages" content="562044130636828" />
<meta property="fb:pages" content="185547961302" />
<meta property="fb:pages" content="395222497292915" />
<meta property="fb:pages" content="1523181867965006" />
<meta property="fb:pages" content="1043228319087008" />
<meta property="fb:pages" content="741781229203281" />
<meta property="fb:pages" content="407682426071619" />
<meta property="fb:pages" content="780034435493567" />
<meta property="fb:pages" content="643254482528275" />
<meta property="fb:pages" content="1837260013270512" />
<meta property="fb:pages" content="368231650215080" />
<meta property="fb:pages" content="120920144621255" />
<meta property="fb:pages" content="1413412578758102" />

<meta name="p:domain_verify" content="29ffec94ca07d208e323392915ace209" />
<!-- TradeDoubler site verification 2357582 -->
<meta name="msvalidate.01" content="38C91D064B7E276791191C393B93EB23" />

<meta property="og:site_name" content="n-tv.de" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.n-tv.de/politik/16-58-Bericht-Razzien-in-Anwesen-von-russischem-Oligarchen-in-den-USA--article23143824.html" />
    <meta property="og:title" content="+++ 16:58 Bericht: Razzien in Anwesen von russischem Oligarchen in den USA +++" />
      <meta property="og:description" content="Ukraine-Krieg im Liveticker" />
        <meta property="og:image" content="https://bilder2.n-tv.de/img/incoming/crop23332537/9041326157-cImg_16_9-w1200/Liveticker1-grau-1-Kopie.jpg" />
    <meta property="twitter:card" content="photo" />
      <meta property="twitter:site" content="@ntvde" />
      <meta property="twitter:title" content="Ukraine-Krieg im Liveticker: +++ 16:58 Bericht: Razzien in Anwesen von russischem Oligarchen in den USA +++" />
      <meta property="twitter:image" content="https://bilder2.n-tv.de/img/incoming/crop23332537/9041326157-cImg_16_9-w1200/Liveticker1-grau-1-Kopie.jpg" />
      <meta property="twitter:url" content="https://www.n-tv.de/politik/16-58-Bericht-Razzien-in-Anwesen-von-russischem-Oligarchen-in-den-USA--article23143824.html" />
    <link rel="alternate"
          href="android-app://de.lineas.lit.ntv.android/http/apps.n-tv.de/23143824?service=mobile" />

  <link rel="amphtml" href="https://amp.n-tv.de/politik/16-58-Bericht-Razzien-in-Anwesen-von-russischem-Oligarchen-in-den-USA--article23143824.html" />
<link rel="canonical" href="https://www.n-tv.de/politik/16-58-Bericht-Razzien-in-Anwesen-von-russischem-Oligarchen-in-den-USA--article23143824.html" />
<link rel="alternate"
        type="application/rss+xml"
        title="RSS N-TV Politik"
        href="https://www.n-tv.de/politik/rss" />
<link rel="apple-touch-icon-precomposed"
      sizes="144x144"
      href="https://www.n-tv.de/resources/14274877/responsive/img/touch/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      sizes="114x114"
      href="https://www.n-tv.de/resources/14274877/responsive/img/touch/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      sizes="72x72"
      href="https://www.n-tv.de/resources/14274877/responsive/img/touch/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      href="https://www.n-tv.de/resources/14274877/responsive/img/touch/apple-touch-icon-57x57-precomposed.png">

<link rel="publisher" href="https://plus.google.com/118398504470807896139" />

<link rel="shortcut icon" href="https://www.n-tv.de/resources/14274877/responsive/img/favicon.ico" />


<link rel="stylesheet" href="https://www.n-tv.de/resources/14274877/adaptive/css/main.min.css">



<script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>


<script type="text/javascript">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</script>


<script>
var dataLayer = [{
	"page_ivw_level_1": ntv.trackingParamsInit.agof_comment_array[0] || "",
	"page_ivw_level_2": ntv.trackingParamsInit.agof_comment_array[1] || "",
	"page_ivw_level_3": ntv.trackingParamsInit.agof_comment_array[2] || "",
	"page_ivw_level_4": ntv.trackingParamsInit.agof_comment_array[3] || "",
	"page_ivw_level_5": ntv.trackingParamsInit.agof_comment_array[4] || "",
	"article_date_published": "Donnerstag, 01. September 2022 19:01",
	"article_headline": "Ukraine-Krieg im Liveticker - +++ 16:58 Bericht: Razzien in Anwesen von russischem Oligarchen in den USA +++",
	"article_master_id": "23143824",
	"article_has_voice": "false",
	"themen_tags": "Ukraine-Konflikt, Ukraine, Milit\u00E4r, Milit\u00E4reins\u00E4tze, Russland, Nato, Cyberwar, Angriff auf die Ukraine, Wolodymyr Selenskyj",
	"layout": getBreakpoint()
}];


if(!ntv.pageInfo.pmode){
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NPV9JFX');
}
</script>






<script type="application/ld+json">
{
    "datePublished": "2022-09-01 19:01:00.0",
    "image": [
        {"@type": "ImageObject"},
        {"@type": "ImageObject"},
        {"@type": "ImageObject"}
    ],
    "expires": "",
    "@type": "NewsArticle",
    "author": {
        "@type": "Person",
        "name": "n-tv NACHRICHTEN"
    },
    "publisher": {
        "@type": "Organization",
        "name": "n-tv NACHRICHTEN",
        "logo": {
            "@type": "ImageObject",
            "width": 96,
            "url": "https://bilder1.n-tv.de/stat/images/ntv_logo.png",
            "height": 60
        }
    },
    "description": "Berlin, Washington, Br\\u00fcssel - \\u00fcberall. n-tv berichtet von allen wichtigen Schaupl\\u00e4tzen der Innen- und Au\\u00dfenpolitik.",
    "dateModified": "2022-09-02T16:58:43",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "url": "https://www.n-tv.de/politik/16-58-Bericht-Razzien-in-Anwesen-von-russischem-Oligarchen-in-den-USA--article23143824.html"
    },
    "@context": "http://schema.org",
    "headline": "Ukraine-Krieg im Liveticker: +++ 16:58 Bericht: Razzien in Anwesen von russischem Oligarchen in den USA +++",
    "url": "https://www.n-tv.de/politik/16-58-Bericht-Razzien-in-Anwesen-von-russischem-Oligarchen-in-den-USA--article23143824.html"
}</script>

</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NPV9JFX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="metawrapper">
	<div class="ems-slot ems-slot--wallpaper ems-slot--desk">
	        <div class="gujAd gujAd--wallpaper" id="wallpaper_1"></div>
	    </div>
    <div class="container sitewrapper" role="main">

    <header class="header">
  <nav class="header__nav">

    <div id="header__nav__timezones" class="header__nav__timezones--hidden">
    	Freitag, 02. September 2022 16:58 Uhr Frankfurt | 15:58 Uhr London | 10:58 Uhr New York | 23:58 Uhr Tokio
    </div>

    <a href="#" title="MENÜ" class="header__burger icon"></a>


    <a href="https://www.n-tv.de" class="header__logo" role="button">
      <img src="https://www.n-tv.de/resources/14274877/adaptive/images/logo.svg" alt="N-TV">
    </a>
    

    <div class="header__nav__lvl1">
      <div class="scrollbar">
        <ul>
          <li>

            <div class="header__nav__element">
            <span title="Ressorts" role="button">
                        <span>Ressorts</span>
                     </span>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/panorama/coronavirus/" title="Coronavirus Spezial" role="button">Coronavirus Spezial</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/dasbeste/" title="Das Beste" role="button">Das Beste</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/politik/" title="Politik" role="button">Politik</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/politik_kommentare/" title="Kommentare" role="button">Kommentare</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/pressestimmen/" title="Pressestimmen" role="button">Pressestimmen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/politik_person_der_woche/" title="Person der Woche" role="button">Person der Woche</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/wirtschaft/" title="Wirtschaft" role="button">Wirtschaft</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/termine/" title="Termine" role="button">Termine</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/wirtschaft_startup/" title="Startup" role="button">Startup</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/boersenkurse/" title="Börse" role="button">Börse</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/Auf_einen_Blick/" title="Auf einen Blick" role="button">Auf einen Blick</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/aktien/" title="Aktien &amp; Indizes" role="button">Aktien & Indizes</a>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/dax-159096" title="Dax" role="button">Dax</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/tecdax-158375" title="TecDax" role="button">TecDax</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/mdax-159090" title="MDax" role="button">MDax</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/sdax-159191" title="SDax" role="button">SDax</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/gex-144687" title="Gex" role="button">Gex</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/hdax-159097" title="HDax" role="button">HDax</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/e-stoxx-50-159194" title="EuroStoxx50" role="button">EuroStoxx50</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/stoxx50-159196" title="Stoxx50" role="button">Stoxx50</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/dow-jones-2303555" title="Dow Jones" role="button">Dow Jones</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/nasdaq-100-149002" title="Nasdaq" role="button">Nasdaq</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/nikkei-148429" title="Nikkei" role="button">Nikkei</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/devisen/" title="Devisen" role="button">Devisen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/rohstoffe/" title="Rohstoffe" role="button">Rohstoffe</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/zertifikate/" title="ntv Zertifikate" role="button">ntv Zertifikate</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/fonds/" title="ntv Fonds" role="button">ntv Fonds</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/fonds_und_etf" title="Fonds &amp; ETF" role="button">Fonds & ETF</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/anleihen/" title="Anleihen" role="button">Anleihen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/altersvorsorge/" title="ntv Altersvorsorge" role="button">ntv Altersvorsorge</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/Geldanlage-Check/" title="ntv Geldanlage-Check" role="button">ntv Geldanlage-Check</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag - Archiv" role="button">Börsen-Tag - Archiv</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/" title="Sport" role="button">Sport</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/heute-live" title="Live-Kalender" role="button">Live-Kalender</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/collinas_erben/" title="Collinas Erben" role="button">Collinas Erben</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/redelings_nachspielzeit/" title="Redelings Nachspielzeit" role="button">Redelings Nachspielzeit</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/thema/fussball-zeitreise" title="Fußball-Zeitreise" role="button">Fußball-Zeitreise</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/" title="Fußball" role="button">Fußball</a>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/testlaenderspiele/spiele-und-ergebnisse/" title="Testländerspiele" role="button">Testländerspiele</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/wm/spiele-und-ergebnisse/" title="WM in Katar" role="button">WM in Katar</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/bundesliga/spiele-und-ergebnisse/" title="Bundesliga" role="button">Bundesliga</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/2-bundesliga/spiele-und-ergebnisse/" title="2. Bundesliga" role="button">2. Bundesliga</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/3-liga/spiele-und-ergebnisse/" title="3. Liga" role="button">3. Liga</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/dfb-pokal/spiele-und-ergebnisse/" title="DFB-Pokal" role="button">DFB-Pokal</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/uefa-champions-league/spiele-und-ergebnisse/" title="Champions League" role="button">Champions League</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/uefa-europa-league/spiele-und-ergebnisse/" title="Europa League" role="button">Europa League</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/nations-league-a/spiele-und-ergebnisse/" title="Nations League A" role="button">Nations League A</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/premier-league/spiele-und-ergebnisse/" title="Premier League" role="button">Premier League</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/serie-a/spiele-und-ergebnisse/" title="Serie A" role="button">Serie A</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/ligue-1/spiele-und-ergebnisse/" title="Ligue 1" role="button">Ligue 1</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/primera-division/spiele-und-ergebnisse/" title="Primera Division" role="button">Primera Division</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/frauen-bundesliga/spiele-und-ergebnisse/" title="Bundesliga der Frauen" role="button">Bundesliga der Frauen</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/wettbewerbe/" title="Alle Ligen" role="button">Alle Ligen</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/formel1/" title="Motorsport" role="button">Motorsport</a>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/motorsport/formel-1/kalender/" title="Formel 1: Ticker" role="button">Formel 1: Ticker</a>
			                                </div>
                                        </li>
                                        <li class="phide">
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/Porsche_Carrera_Cup/" title="Porsche Carrera Cup" role="button">Porsche Carrera Cup</a>
			                                <span class="header__nav__element__adlabel">Anzeige</span>
			                                </div>
                                        </li>
                                        <li class="phide">
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/Deutsche_Rallye_Meisterschaft/" title="Deutsche Rallye Meisterschaft" role="button">Deutsche Rallye Meisterschaft</a>
			                                <span class="header__nav__element__adlabel">Anzeige</span>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/tennis/heute-live" title="Tennis" role="button">Tennis</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/handball/wettbewerbe/" title="Handball" role="button">Handball</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/basketball/wettbewerbe/" title="Basketball" role="button">Basketball</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/eishockey/wettbewerbe/" title="Eishockey" role="button">Eishockey</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag - Archiv" role="button">Sport-Tag - Archiv</a>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine" role="button">Gutscheine</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/adidas-shop" title="Adidas" role="button">Adidas</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/engelhorn" title="Engelhorn" role="button">Engelhorn</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/vans" title="Vans" role="button">Vans</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/sportscheck" title="SportScheck" role="button">SportScheck</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/11teamsports" title="11teamsports" role="button">11teamsports</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/panorama/" title="Panorama" role="button">Panorama</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/panorama/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/leute/" title="Unterhaltung" role="button">Unterhaltung</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/" title="Übersicht" role="button">Übersicht</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/tv/" title="TV" role="button">TV</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/film/" title="Filme und Serien" role="button">Filme und Serien</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/musik/" title="Musik" role="button">Musik</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/buecher/" title="Bücher" role="button">Bücher</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/hoerbuecher/" title="Hörbücher" role="button">Hörbücher</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/20772304" title="Schönes Wochenende" role="button">Schönes Wochenende</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/Spezial/insideart/" title="ntv Kunst" role="button">ntv Kunst</a>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine" role="button">Gutscheine</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/amazon" title="Amazon" role="button">Amazon</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/thalia" title="Thalia" role="button">Thalia</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/buecher-de" title="bücher.de" role="button">bücher.de</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/saturn" title="Saturn" role="button">Saturn</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/mmoga" title="MMOGA" role="button">MMOGA</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/leben/" title="Leben" role="button">Leben</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/" title="Übersicht" role="button">Übersicht</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/essen/" title="Essen und Trinken" role="button">Essen und Trinken</a>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine" role="button">Gutscheine</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/otto" title="Otto" role="button">Otto</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/ebay" title="eBay" role="button">eBay</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/hm" title="h&amp;m" role="button">h&m</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/expedia" title="Expedia" role="button">Expedia</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/blume2000" title="Blume2000" role="button">Blume2000</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/technik/" title="Technik" role="button">Technik</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/technik/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tvspiele.de/" title="Spiele" role="button">Spiele</a>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine" role="button">Gutscheine</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/notebooksbilliger" title="notebooksbilliger.de" role="button">notebooksbilliger.de</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/alternate" title="Alternate" role="button">Alternate</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/medion" title="MEDION" role="button">MEDION</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/dein-handyde" title="deinhandy.de" role="button">deinhandy.de</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/samsung" title="SAMSUNG" role="button">SAMSUNG</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/ratgeber/" title="Ratgeber" role="button">Ratgeber</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/tests/" title="Tests" role="button">Tests</a>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/vergleichsrechner/" title="Vergleichsrechner" role="button">Vergleichsrechner</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/vergleich/" title="Produktvergleiche" role="button">Produktvergleiche</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://jobboerse.n-tv.de/" title="Jobbörse" role="button">Jobbörse</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://autoleasing.n-tv.de/" title="Autoleasing" role="button">Autoleasing</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/wissen/" title="Wissen" role="button">Wissen</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/thema/frage-antwort" title="Frage &amp; Antwort" role="button">Frage & Antwort</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/Fakten_und_Mythen/" title="Fakten &amp; Mythen" role="button">Fakten & Mythen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/thema/fundsache" title="Fundsache" role="button">Fundsache</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/Helmholtz/" title="Blick in die Forschung" role="button">Blick in die Forschung</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/auto/" title="Auto" role="button">Auto</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/praxistest/" title="Praxistest" role="button">Praxistest</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/gebrauchte/" title="Gebrauchte" role="button">Gebrauchte</a>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine" role="button">Gutscheine</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/kfzteile24" title="kfzteile24" role="button">kfzteile24</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/atu" title="A.T.U" role="button">A.T.U</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/reifendirekt" title="Reifendirekt" role="button">Reifendirekt</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/sixt" title="Sixt" role="button">Sixt</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/tirendo" title="Tirendo" role="button">Tirendo</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://autoleasing.n-tv.de/" title="Autoleasing" role="button">Autoleasing</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/infografik/" title="Infografik" role="button">Infografik</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/regionales/" title="Regionales" role="button">Regionales</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/baden-wuerttemberg/" title="Baden-Württemberg" role="button">Baden-Württemberg</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/bayern/" title="Bayern" role="button">Bayern</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/berlin-und-brandenburg/" title="Berlin &amp; Brandenburg" role="button">Berlin & Brandenburg</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/hamburg-und-schleswig-holstein/" title="Hamburg &amp; SH" role="button">Hamburg & SH</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/hessen/" title="Hessen" role="button">Hessen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/mecklenburg-vorpommern/" title="MV" role="button">MV</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/niedersachsen-und-bremen/" title="NI &amp; Bremen" role="button">NI & Bremen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/nordrhein-westfalen/" title="Nordrhein-Westfalen" role="button">Nordrhein-Westfalen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/rheinland-pfalz-und-saarland/" title="RP &amp; Saarland" role="button">RP & Saarland</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/sachsen/" title="Sachsen" role="button">Sachsen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/sachsen-anhalt/" title="Sachsen-Anhalt" role="button">Sachsen-Anhalt</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/thueringen/" title="Thüringen" role="button">Thüringen</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/der_tag/alle_tage/" title="Alle Tage" role="button">Alle Tage</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/der_tag/" title="Der Tag - Archiv" role="button">Der Tag - Archiv</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag – Archiv" role="button">Börsen-Tag – Archiv</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag – Archiv" role="button">Sport-Tag – Archiv</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/meinungen/" title="Meinung" role="button">Meinung</a>
                              </div>

                            </li>
                        <li class="phide">
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://lotto.n-tv.de/" title="Lotto spielen" role="button">Lotto spielen</a>
                              <span class="header__nav__element__adlabel">Anzeige</span>
                              </div>

                            </li>
                        <li class="phide">
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/shopping-und-service/" title="Shopping &amp; Service" role="button">Shopping & Service</a>
                              <span class="header__nav__element__adlabel">Anzeige</span>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/EZB-wird-naechste-Woche-wohl-schier-Unvorstellbares-tun-article23561697.html"  title="&#034;EZB wird nächste Woche wohl schier Unvorstellbares tun&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23561730-1662037633000/16-9/320/Dofel.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23561730-1662037633000/16-9/320/Dofel.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/wirtschaft/EZB-wird-naechste-Woche-wohl-schier-Unvorstellbares-tun-article23561697.html">Wirtschaft</a></span>
      <span class="teaser__date">
        <span class="date">01.09.2022</span>
        <span class="duration">02:19 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/EZB-wird-naechste-Woche-wohl-schier-Unvorstellbares-tun-article23561697.html"  title="&#034;EZB wird nächste Woche wohl schier Unvorstellbares tun&#034;">
      <span>
        <span class="teaser__kicker">Dofel zu erwartetem Zinsschritt</span>
        <span class="teaser__headline">"EZB wird nächste Woche wohl schier Unvorstellbares tun"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/politik/US-Geheimdienste-zum-Ukraine-Krieg-Russland-gehen-langsam-Soldaten-aus-article23559905.html"  title="US-Geheimdienste: Russland gehen die Soldaten aus">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23559942-1662010258000/16-9/320/312451874.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23559942-1662010258000/16-9/320/312451874.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/US-Geheimdienste-zum-Ukraine-Krieg-Russland-gehen-langsam-Soldaten-aus-article23559905.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">01.09.2022</span>
        <span class="duration">01:59 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/politik/US-Geheimdienste-zum-Ukraine-Krieg-Russland-gehen-langsam-Soldaten-aus-article23559905.html"  title="US-Geheimdienste: Russland gehen die Soldaten aus">
      <span>
        <span class="teaser__kicker">Ukraine erzielt Geländegewinne</span>
        <span class="teaser__headline">US-Geheimdienste: Russland gehen die Soldaten aus</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/politik/Was-das-9-Euro-Ticket-wirklich-gebracht-hat-article23563539.html"  title="Was das 9-Euro-Ticket wirklich gebracht hat">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23564006-1662123288000/16-9/320/263215555.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23564006-1662123288000/16-9/320/263215555.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/politik/Was-das-9-Euro-Ticket-wirklich-gebracht-hat-article23563539.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">02.09.2022</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/politik/Was-das-9-Euro-Ticket-wirklich-gebracht-hat-article23563539.html"  title="Was das 9-Euro-Ticket wirklich gebracht hat">
      <span>
        <span class="teaser__kicker">Neue Forschungsergebnisse </span>
        <span class="teaser__headline">Was das 9-Euro-Ticket wirklich gebracht hat</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/angriff-auf-die-ukraine" role="button" title=": Krieg in der Ukraine">Krieg in der Ukraine</a>

                              <a href="https://www.n-tv.de/thema/russland" role="button" title=": Russland">Russland</a>

                              <a href="https://www.n-tv.de/thema/gasumlage" role="button" title=": Gasumlage">Gasumlage</a>

                              <a href="https://www.n-tv.de/thema/entlastungspaket" role="button" title=": Entlastungspaket">Entlastungspaket</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/sport/" title="Sport" role="button">
                      <span>Sport</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/heute-live" title="Heute live" role="button">Heute live</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/" title="Meldungen" role="button">Meldungen</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/fussball/" title="Fußball" role="button">Fußball</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/collinas_erben/" title="Collinas Erben" role="button">Collinas Erben</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/redelings_nachspielzeit/" title="Redelings Nachspielzeit" role="button">Redelings Nachspielzeit</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/thema/fussball-zeitreise" title="Fußball-Zeitreise" role="button">Fußball-Zeitreise</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/co1180/uefa-euro-frauen/spiele-und-ergebnisse/" title="Fußball-EM" role="button">Fußball-EM</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/nations-league-a/spiele-und-ergebnisse/" title="Nations League" role="button">Nations League</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/wm/spiele-und-ergebnisse/" title="WM in Katar" role="button">WM in Katar</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/bundesliga/spiele-und-ergebnisse/" title="Bundesliga" role="button">Bundesliga</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/2-bundesliga/spiele-und-ergebnisse/" title="2. Bundesliga" role="button">2. Bundesliga</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/3-liga/spiele-und-ergebnisse/" title="3. Liga" role="button">3. Liga</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/dfb-pokal/spiele-und-ergebnisse/" title="DFB-Pokal" role="button">DFB-Pokal</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/uefa-champions-league/spiele-und-ergebnisse/" title="Champions League" role="button">Champions League</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/uefa-europa-league/spiele-und-ergebnisse/" title="Europa League" role="button">Europa League</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/premier-league/spiele-und-ergebnisse/" title="Premier League" role="button">Premier League</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/primera-division/spiele-und-ergebnisse/" title="Primera Division" role="button">Primera Division</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/serie-a/spiele-und-ergebnisse/" title="Serie A" role="button">Serie A</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/ligue-1/spiele-und-ergebnisse/" title="Ligue 1" role="button">Ligue 1</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/frauen-bundesliga/spiele-und-ergebnisse/" title="Bundesliga der Frauen" role="button">Bundesliga der Frauen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/wettbewerbe/" title="Alle Ligen" role="button">Alle Ligen</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/formel1/" title="Motorsport" role="button">Motorsport</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/motorsport/formel-1/kalender/" title="Formel 1: Ticker" role="button">Formel 1: Ticker</a>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/Porsche_Carrera_Cup/" title="Porsche Carrera Cup" role="button">Porsche Carrera Cup</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/Deutsche_Rallye_Meisterschaft/" title="Deutsche Rallye Meisterschaft" role="button">Deutsche Rallye Meisterschaft</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/tennis/heute-live" title="Tennis" role="button">Tennis</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/handball/wettbewerbe/" title="Handball" role="button">Handball</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/basketball/wettbewerbe/" title="Basketball" role="button">Basketball</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/eishockey/wettbewerbe/" title="Eishockey" role="button">Eishockey</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag - Archiv" role="button">Sport-Tag - Archiv</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/Deutschland-ehrt-seine-Basketball-Legende-Nowitzki-article23562823.html"  title="Deutschland ehrt seine Basketball-Legende Nowitzki">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23563164-1662106100000/16-9/320/imago1014300735h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23563164-1662106100000/16-9/320/imago1014300735h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Deutschland-ehrt-seine-Basketball-Legende-Nowitzki-article23562823.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">02.09.2022</span>
        <span class="duration">02:01 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/Deutschland-ehrt-seine-Basketball-Legende-Nowitzki-article23562823.html"  title="Deutschland ehrt seine Basketball-Legende Nowitzki">
      <span>
        <span class="teaser__kicker">Gänsehaut schon vor EM-Start</span>
        <span class="teaser__headline">Deutschland ehrt seine Basketball-Legende Nowitzki</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/2-Handballliga-startet-mit-Gastteam-aus-Saporischschja-article23559550.html"  title="2. Handballliga startet mit Gastteam aus Saporischschja">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23559988-1662011986000/16-9/320/312938351.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23559988-1662011986000/16-9/320/312938351.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/2-Handballliga-startet-mit-Gastteam-aus-Saporischschja-article23559550.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">01.09.2022</span>
        <span class="duration">01:47 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/2-Handballliga-startet-mit-Gastteam-aus-Saporischschja-article23559550.html"  title="2. Handballliga startet mit Gastteam aus Saporischschja">
      <span>
        <span class="teaser__kicker">Ukrainischer Meister in Deutschland</span>
        <span class="teaser__headline">2. Handballliga startet mit Gastteam aus Saporischschja</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20001878?view=adaptive_gallery&ctxArt=23551076'>
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/bilderserien/sport/Der-letzte-Aufschlag-der-Tennis-Legende-article23551076.html"  title="Der letzte Aufschlag der Tennis-Legende">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23551144-1661595649000/16-9/320/imago1013784312h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23551144-1661595649000/16-9/320/imago1013784312h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/sport/Der-letzte-Aufschlag-der-Tennis-Legende-article23551076.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">29.08.2022</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/bilderserien/sport/Der-letzte-Aufschlag-der-Tennis-Legende-article23551076.html"  title="Der letzte Aufschlag der Tennis-Legende">
      <span>
        <span class="teaser__kicker">Serena Williams bei US Open</span>
        <span class="teaser__headline">Der letzte Aufschlag der Tennis-Legende</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/angriff-auf-die-ukraine" role="button" title=": Krieg in der Ukraine">Krieg in der Ukraine</a>

                              <a href="https://www.n-tv.de/thema/russland" role="button" title=": Russland">Russland</a>

                              <a href="https://www.n-tv.de/thema/gasumlage" role="button" title=": Gasumlage">Gasumlage</a>

                              <a href="https://www.n-tv.de/thema/entlastungspaket" role="button" title=": Entlastungspaket">Entlastungspaket</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/boersenkurse/" title="Börse" role="button">
                      <span>Börse</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/Auf_einen_Blick/" title="Auf einen Blick" role="button">Auf einen Blick</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/boersenkurse/aktien/" title="Aktien und Indizes" role="button">Aktien und Indizes</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/dax-159096" title="Dax" role="button">Dax</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/tecdax-158375" title="TecDax" role="button">TecDax</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/mdax-159090" title="MDax" role="button">MDax</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/sdax-159191" title="SDax" role="button">SDax</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/gex-144687" title="Gex" role="button">Gex</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/hdax-159097" title="HDax" role="button">HDax</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/e-stoxx-50-159194" title="EuroStoxx" role="button">EuroStoxx</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/stoxx50-159196" title="Stoxx50" role="button">Stoxx50</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/dow-jones-2303555" title="Dow Jones" role="button">Dow Jones</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/nasdaq-100-149002" title="Nasdaq" role="button">Nasdaq</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/nikkei-148429" title="Nikkei" role="button">Nikkei</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/devisen/" title="Devisen" role="button">Devisen</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/rohstoffe/" title="Rohstoffe" role="button">Rohstoffe</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/zertifikate/" title="ntv Zertifikate" role="button">ntv Zertifikate</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/fonds/" title="ntv Fonds" role="button">ntv Fonds</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/fonds_und_etf/" title="Fonds &amp; ETF" role="button">Fonds & ETF</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/anleihen/" title="Anleihen" role="button">Anleihen</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/Geldanlage-Check/" title="ntv Geldanlage-Check" role="button">ntv Geldanlage-Check</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag - Archiv" role="button">Börsen-Tag - Archiv</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Droht-ein-schwarzer-September-article23563178.html"  title="Droht ein schwarzer September?">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23563209-1662107227000/16-9/320/ZertifikateZ-Joerg-Scherer-220902100215-018.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23563209-1662107227000/16-9/320/ZertifikateZ-Joerg-Scherer-220902100215-018.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Droht-ein-schwarzer-September-article23563178.html">ntv Zertifikate</a></span>
      <span class="teaser__date">
        <span class="date">02.09.2022</span>
        <span class="duration">09:33 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Droht-ein-schwarzer-September-article23563178.html"  title="Droht ein schwarzer September?">
      <span>
        <span class="teaser__kicker">Börsen im Rückwärtsgang</span>
        <span class="teaser__headline">Droht ein schwarzer September?</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Notenbanken-wollen-es-jetzt-wissen-article23561589.html"  title="Notenbanken wollen es jetzt wissen">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23561601-1662035833000/16-9/320/FondsF-Martin-Lueck-220901141739-046.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23561601-1662035833000/16-9/320/FondsF-Martin-Lueck-220901141739-046.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Notenbanken-wollen-es-jetzt-wissen-article23561589.html">ntv Fonds</a></span>
      <span class="teaser__date">
        <span class="date">01.09.2022</span>
        <span class="duration">08:03 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Notenbanken-wollen-es-jetzt-wissen-article23561589.html"  title="Notenbanken wollen es jetzt wissen">
      <span>
        <span class="teaser__kicker">Kampf gegen die Inflation</span>
        <span class="teaser__headline">Notenbanken wollen es jetzt wissen</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Guenstig-kaufen-teuer-verkaufen-Wo-ist-dabei-der-Haken-article23547653.html"  title="Günstig kaufen, teuer verkaufen - Wo ist dabei der Haken?">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23547665-1661430537000/16-9/320/FondsF-Thomas-Wolff-220825140754-037.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23547665-1661430537000/16-9/320/FondsF-Thomas-Wolff-220825140754-037.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Guenstig-kaufen-teuer-verkaufen-Wo-ist-dabei-der-Haken-article23547653.html">ntv Fonds</a></span>
      <span class="teaser__date">
        <span class="date">25.08.2022</span>
        <span class="duration">09:07 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Guenstig-kaufen-teuer-verkaufen-Wo-ist-dabei-der-Haken-article23547653.html"  title="Günstig kaufen, teuer verkaufen - Wo ist dabei der Haken?">
      <span>
        <span class="teaser__kicker">Herausforderungen der Geldanlage</span>
        <span class="teaser__headline">Günstig kaufen, teuer verkaufen - Wo ist dabei der Haken?</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/angriff-auf-die-ukraine" role="button" title=": Krieg in der Ukraine">Krieg in der Ukraine</a>

                              <a href="https://www.n-tv.de/thema/russland" role="button" title=": Russland">Russland</a>

                              <a href="https://www.n-tv.de/thema/gasumlage" role="button" title=": Gasumlage">Gasumlage</a>

                              <a href="https://www.n-tv.de/thema/entlastungspaket" role="button" title=": Entlastungspaket">Entlastungspaket</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/wetter/" title="Wetter" role="button">
                      <span>Wetter</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/vorhersage" title="Vorhersage" role="button">Vorhersage</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/radar" title="Regenradar" role="button">Regenradar</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/karten" title="Wetter- und Pollenkarte" role="button">Wetter- und Pollenkarte</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Kraeftige-Gewitter-toben-sich-nachts-im-Suedwesten-aus-article23561713.html"  title="Kräftige Gewitter toben sich nachts im Südwesten aus">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23564015-1662123486000/16-9/320/310990592.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23564015-1662123486000/16-9/320/310990592.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/wetter/Kraeftige-Gewitter-toben-sich-nachts-im-Suedwesten-aus-article23561713.html">Wetter</a></span>
      <span class="teaser__date">
        <span class="date">02.09.2022</span>
        <span class="duration">01:08 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Kraeftige-Gewitter-toben-sich-nachts-im-Suedwesten-aus-article23561713.html"  title="Kräftige Gewitter toben sich nachts im Südwesten aus">
      <span>
        <span class="teaser__kicker">Temperaturen teils nur einstellig</span>
        <span class="teaser__headline">Kräftige Gewitter toben sich nachts im Südwesten aus</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html"  title="Wolkenanimation">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/10229186-1362385840000/16-9/320/wetter.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/10229186-1362385840000/16-9/320/wetter.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html">Wetterwolken</a></span>
      <span class="teaser__date">
        <span class="date">02.09.2022</span>
        <span class="duration">00:41 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html"  title="Wolkenanimation">
      <span>
        <span class="teaser__kicker">Wetter</span>
        <span class="teaser__headline">Wolkenanimation</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/angriff-auf-die-ukraine" role="button" title=": Krieg in der Ukraine">Krieg in der Ukraine</a>

                              <a href="https://www.n-tv.de/thema/russland" role="button" title=": Russland">Russland</a>

                              <a href="https://www.n-tv.de/thema/gasumlage" role="button" title=": Gasumlage">Gasumlage</a>

                              <a href="https://www.n-tv.de/thema/entlastungspaket" role="button" title=": Entlastungspaket">Entlastungspaket</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/mediathek/videos/" title="Video" role="button">
                      <span>Video</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/" title="Topvideos" role="button">Topvideos</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/politik/" title="Politik" role="button">Politik</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/" title="Wirtschaft" role="button">Wirtschaft</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/boerse/" title="Börse" role="button">Börse</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/sport/" title="Sport" role="button">Sport</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/panorama/" title="Panorama" role="button">Panorama</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/" title="Unterhaltung" role="button">Unterhaltung</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/technik/" title="Technik" role="button">Technik</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/ratgeber/" title="Ratgeber" role="button">Ratgeber</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/wissen/" title="Wissen" role="button">Wissen</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/auto/" title="Auto" role="button">Auto</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/politik/ntv-Reporter-Munz-erhaelt-Zutritt-zu-AKW-Saporischschja-article23563047.html"  title="ntv-Reporter Munz erhält Zutritt zu AKW Saporischschja">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23563174-1662106457000/16-9/320/Munz-im-AKW-Saporischschja.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23563174-1662106457000/16-9/320/Munz-im-AKW-Saporischschja.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/ntv-Reporter-Munz-erhaelt-Zutritt-zu-AKW-Saporischschja-article23563047.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">02.09.2022</span>
        <span class="duration">01:32 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/politik/ntv-Reporter-Munz-erhaelt-Zutritt-zu-AKW-Saporischschja-article23563047.html"  title="ntv-Reporter Munz erhält Zutritt zu AKW Saporischschja">
      <span>
        <span class="teaser__kicker">Entgegen Selenskyjs Behauptung</span>
        <span class="teaser__headline">ntv-Reporter Munz erhält Zutritt zu AKW Saporischschja</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Bergsteiger-filmen-massiven-Felssturz-am-Montblanc-article23563399.html"  title="Bergsteiger filmen massiven Felssturz am Montblanc">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23563427-1662110964000/16-9/320/Montblanc.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23563427-1662110964000/16-9/320/Montblanc.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Bergsteiger-filmen-massiven-Felssturz-am-Montblanc-article23563399.html">Panorama</a></span>
      <span class="teaser__date">
        <span class="date">02.09.2022</span>
        <span class="duration">01:04 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Bergsteiger-filmen-massiven-Felssturz-am-Montblanc-article23563399.html"  title="Bergsteiger filmen massiven Felssturz am Montblanc">
      <span>
        <span class="teaser__kicker">Brocken "groß wie Häuser"</span>
        <span class="teaser__headline">Bergsteiger filmen massiven Felssturz am Montblanc</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/politik/Vermutung-eines-Geheimdienst-Racheakts-liegt-nahe-article23562954.html"  title="&#034;Vermutung eines Geheimdienst-Racheakts liegt nahe&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23563362-1662109710000/16-9/320/KaimLukoil.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23563362-1662109710000/16-9/320/KaimLukoil.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Vermutung-eines-Geheimdienst-Racheakts-liegt-nahe-article23562954.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">02.09.2022</span>
        <span class="duration">04:30 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/politik/Vermutung-eines-Geheimdienst-Racheakts-liegt-nahe-article23562954.html"  title="&#034;Vermutung eines Geheimdienst-Racheakts liegt nahe&#034;">
      <span>
        <span class="teaser__kicker">Kaim zu mysteriösem Manager-Tod</span>
        <span class="teaser__headline">"Vermutung eines Geheimdienst-Racheakts liegt nahe"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/angriff-auf-die-ukraine" role="button" title=": Krieg in der Ukraine">Krieg in der Ukraine</a>

                              <a href="https://www.n-tv.de/thema/russland" role="button" title=": Russland">Russland</a>

                              <a href="https://www.n-tv.de/thema/gasumlage" role="button" title=": Gasumlage">Gasumlage</a>

                              <a href="https://www.n-tv.de/thema/entlastungspaket" role="button" title=": Entlastungspaket">Entlastungspaket</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>

            <div class="header__nav__element header__nav__element--last">
            <a href="https://www.n-tv.de/mediathek/audio/" title="Audio" role="button">
                      <span>Audio</span>
                    </a>
                  </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/politik/Podcast-Wieder-was-gelernt-Ukraine-will-Schlachtfeld-von-hinten-austrocknen-article23560077.html"  title="Ukraine will &#034;Schlachtfeld von hinten austrocknen&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23559287-1661959402000/16-9/320/imago0166505098h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23559287-1661959402000/16-9/320/imago0166505098h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/politik/Podcast-Wieder-was-gelernt-Ukraine-will-Schlachtfeld-von-hinten-austrocknen-article23560077.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">01.09.2022</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/politik/Podcast-Wieder-was-gelernt-Ukraine-will-Schlachtfeld-von-hinten-austrocknen-article23560077.html"  title="Ukraine will &#034;Schlachtfeld von hinten austrocknen&#034;">
      <span>
        <span class="teaser__kicker">Gegenoffensive bei Cherson?</span>
        <span class="teaser__headline">Ukraine will "Schlachtfeld von hinten austrocknen"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/leute/Ditt-Datt-Dittrich-Traegt-Barbara-Schoeneberger-Verstehen-Sie-Spass-zu-Grabe-article23554804.html"  title="Trägt Barbara Schöneberger die Kult-Show zu Grabe?">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23554808-1661791123000/16-9/320/imago0164184438h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23554808-1661791123000/16-9/320/imago0164184438h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/leute/Ditt-Datt-Dittrich-Traegt-Barbara-Schoeneberger-Verstehen-Sie-Spass-zu-Grabe-article23554804.html">Unterhaltung</a></span>
      <span class="teaser__date">
        <span class="date">30.08.2022</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/leute/Ditt-Datt-Dittrich-Traegt-Barbara-Schoeneberger-Verstehen-Sie-Spass-zu-Grabe-article23554804.html"  title="Trägt Barbara Schöneberger die Kult-Show zu Grabe?">
      <span>
        <span class="teaser__kicker">"Verstehen Sie Spaß?"</span>
        <span class="teaser__headline">Trägt Barbara Schöneberger die Kult-Show zu Grabe?</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/wissen/Was-wirklich-gegen-die-Klimakrise-hilft-article23542140.html"  title="Was wirklich gegen die Klimakrise hilft">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23544170-1661333358000/16-9/320/309860495.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23544170-1661333358000/16-9/320/309860495.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/wissen/Was-wirklich-gegen-die-Klimakrise-hilft-article23542140.html">Wissen</a></span>
      <span class="teaser__date">
        <span class="date">01.09.2022</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/wissen/Was-wirklich-gegen-die-Klimakrise-hilft-article23542140.html"  title="Was wirklich gegen die Klimakrise hilft">
      <span>
        <span class="teaser__kicker">Ideen, Impulse - und No-Gos</span>
        <span class="teaser__headline">Was wirklich gegen die Klimakrise hilft</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/angriff-auf-die-ukraine" role="button" title=": Krieg in der Ukraine">Krieg in der Ukraine</a>

                              <a href="https://www.n-tv.de/thema/russland" role="button" title=": Russland">Russland</a>

                              <a href="https://www.n-tv.de/thema/gasumlage" role="button" title=": Gasumlage">Gasumlage</a>

                              <a href="https://www.n-tv.de/thema/entlastungspaket" role="button" title=": Entlastungspaket">Entlastungspaket</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="TV Programm" role="button">
                      <span>TV Programm</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/livestream/24-Stunden-ntv-Livestream-article9511936.html" title="ntv live" role="button">ntv live</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="Programm" role="button">Programm</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/mediathek/magazine/" title="Magazine" role="button">Magazine</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/auslandsreport/" title="Auslandsreport" role="button">Auslandsreport</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/fruehstart/" title="Frühstart" role="button">Frühstart</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/beisenherz/" title="#beisenherz" role="button">#beisenherz</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/moderatoren/" title="Moderatoren" role="button">Moderatoren</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.tvnow.de/az/ntv" title="Alle Sendungen von A-Z" role="button">Alle Sendungen von A-Z</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/teletext/" title="Teletext" role="button">Teletext</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.tvnow.de/ntv" title="RTL+" role="button">RTL+</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Streeck-Nicht-noetig-auf-angepassten-Impfstoff-zu-warten-article23557632.html"  title="Streeck: Nicht nötig, auf angepassten Impfstoff zu warten">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23558112-1661938941000/16-9/320/309680072.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23558112-1661938941000/16-9/320/309680072.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Streeck-Nicht-noetig-auf-angepassten-Impfstoff-zu-warten-article23557632.html">Panorama</a></span>
      <span class="teaser__date">
        <span class="date">31.08.2022</span>
        <span class="duration">03:06 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Streeck-Nicht-noetig-auf-angepassten-Impfstoff-zu-warten-article23557632.html"  title="Streeck: Nicht nötig, auf angepassten Impfstoff zu warten">
      <span>
        <span class="teaser__kicker">Virologe zum Schutz vor Omikron</span>
        <span class="teaser__headline">Streeck: Nicht nötig, auf angepassten Impfstoff zu warten</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/magazine/beisenherz/Kretschmers-Aussagen-zum-Krieg-sind-gnadenlos-naiv-article23555392.html"  title="&#034;Kretschmers Aussagen zum Krieg sind gnadenlos naiv&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23555532-1661846411000/16-9/320/beisenherz.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23555532-1661846411000/16-9/320/beisenherz.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/magazine/beisenherz/Kretschmers-Aussagen-zum-Krieg-sind-gnadenlos-naiv-article23555392.html">beisenherz</a></span>
      <span class="teaser__date">
        <span class="date">30.08.2022</span>
        <span class="duration">41:02 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/magazine/beisenherz/Kretschmers-Aussagen-zum-Krieg-sind-gnadenlos-naiv-article23555392.html"  title="&#034;Kretschmers Aussagen zum Krieg sind gnadenlos naiv&#034;">
      <span>
        <span class="teaser__kicker">#beisenherz</span>
        <span class="teaser__headline">"Kretschmers Aussagen zum Krieg sind gnadenlos naiv"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/politik/ntv-Reporter-Munz-erhaelt-Zutritt-zu-AKW-Saporischschja-article23563047.html"  title="ntv-Reporter Munz erhält Zutritt zu AKW Saporischschja">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23563174-1662106457000/16-9/320/Munz-im-AKW-Saporischschja.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23563174-1662106457000/16-9/320/Munz-im-AKW-Saporischschja.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/ntv-Reporter-Munz-erhaelt-Zutritt-zu-AKW-Saporischschja-article23563047.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">02.09.2022</span>
        <span class="duration">01:32 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/politik/ntv-Reporter-Munz-erhaelt-Zutritt-zu-AKW-Saporischschja-article23563047.html"  title="ntv-Reporter Munz erhält Zutritt zu AKW Saporischschja">
      <span>
        <span class="teaser__kicker">Entgegen Selenskyjs Behauptung</span>
        <span class="teaser__headline">ntv-Reporter Munz erhält Zutritt zu AKW Saporischschja</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/angriff-auf-die-ukraine" role="button" title=": Krieg in der Ukraine">Krieg in der Ukraine</a>

                              <a href="https://www.n-tv.de/thema/russland" role="button" title=": Russland">Russland</a>

                              <a href="https://www.n-tv.de/thema/gasumlage" role="button" title=": Gasumlage">Gasumlage</a>

                              <a href="https://www.n-tv.de/thema/entlastungspaket" role="button" title=": Entlastungspaket">Entlastungspaket</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>
				<div class="header__nav__element header__nav__element--live">
					<a href="https://www.n-tv.de/mediathek/livestream/24-Stunden-ntv-Livestream-article9511936.html" title="ntv live" role="button">
						<span>Live-TV</span>
					</a>
				</div>
            </li>
            


          </ul>
      </div>
    </div>

    <ul class="header__nav__action">
      <li class="header__nav__video">
        <a href="https://www.n-tv.de/mediathek/videos/" role="button" title="Video">
          <span>VIDEO</span>
        </a>
      </li>
      <li class="header__nav__live">
        <a href="https://www.n-tv.de/mediathek/livestream/24-Stunden-ntv-Livestream-article9511936.html" role="button" title="ntv live">
          <span>Live-TV</span>
        </a>
      </li>
      <li class="header__nav__account">
	  	<a href="#" role="button"></a>
	  	<div class="header-account header-account--loading">
	  		<a href="" class="header-account__abo-button" target="_blank"></a>
	  		<a href="" class="header-account__login"></a>
	  		<ul>
	  			<li><a href="https://www.n-tv.de/newsletter/">Newsletter</a></li>
	  			<li><a href="https://serviceportal.n-tv.de/s/faq" target="_blank">Hilfe & FAQs</a></li>
	  		</ul>
	  	</div>
	  </li>
	  <li class="header__nav__push">
        <a href="#" role="button" title="Push">
        </a>
      </li>
      <li class="header__nav__search">
        <a href="#" role="button">
          <img src="https://www.n-tv.de/resources/14274877/adaptive/images/icons/icon__search.svg" alt="SUCHEN">
        </a>
        <div>
          <form id="header-search" class="search" action="https://www.n-tv.de/suche/">
            <input type="hidden" name="a" value="search">
            <input type="hidden" name="at" value="all">
            <input type="text" name="q" placeholder="Sucheingabe">
            <input value="S" type="submit">
          </form>
          <span class="icon icon__close"></span>
        </div>
      </li>
    </ul>
  </nav>
</header>
<nav class="breadcrumb">
		<span><a href="https://www.n-tv.de/">Startseite</a></span>
		            <span><a href="https://www.n-tv.de/politik/">Politik</a></span>
		            <h1>Ukraine-Krieg im Liveticker: +++ 16:58 Bericht: Razzien in Anwesen von russischem Oligarchen in den USA +++</h1>
	</nav>
	
	
	
	<script type="application/ld+json">
	{
    "itemListElement": [
        {
            "item": {
                "name": "ntv.de",
                "@id": "https://www.n-tv.de/"
            },
            "@type": "ListItem",
            "position": "1"
        },
        {
            "item": {
                "name": "Politik",
                "@id": "https://www.n-tv.de/politik/"
            },
            "@type": "ListItem",
            "position": 2
        },
        {
            "item": {
                "name": "Ukraine-Krieg im Liveticker: +++ 16:58 Bericht: Razzien in Anwesen von russischem Oligarchen in den USA +++",
                "@id": "https://www.n-tv.de/politik/16-58-Bericht-Razzien-in-Anwesen-von-russischem-Oligarchen-in-den-USA--article23143824.html"
            },
            "@type": "ListItem",
            "position": 3
        }
    ],
    "@type": "BreadcrumbList",
    "@context": "http://schema.org"
}</script>

	
<div class="ems-slot ems-slot--billboard ems-slot--tab-big ems-slot--desk">
	      <div class="gujAd gujAd--billboard" id="billboard_1"></div>
	    </div>
	    <div class="ems-slot ems-slot--superbanner ems-slot--tab-small">
	      <div class="gujAd gujAd--superbanner" id="superbanner_1"></div>
	    </div>
		<div id="topbanner-mobile" class="topbanner-mobile">
			    <div class="ems-slot ems-slot--mobile ems-slot--mob">
			      <div class="gujAd gujAd--mobile" id="mobile_1"></div>
			    </div>
		    </div>
	    <div class="row ">
            <div class="col-xs-12 col-md-8">
          <div class="content content--article">
              <article class="article">
      <span class="title title--dark">Politik</span>
            <div class="article__wrapper row">
        <div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-12 col-md-offset-0 col-lg-10 col-lg-offset-1">

          <div class="article__header">
            <div class="article__header__titles ">

            	<span class="article__date">01.09.2022</span><h2>
                <span class="article__kicker">
                    Ukraine-Krieg im Liveticker</span>
                <span class="article__headline">+++ 16:58 Bericht: Razzien in Anwesen von russischem Oligarchen in den USA +++</span>
              </h2>
              </div>

            </div>

            <div class="article__share article__share--meldung">
				<a target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.n-tv.de%2F23143824"><img src="https://www.n-tv.de/resources/14274877/adaptive/images/icons/icon__fb_circle__grey.svg" alt="FB"></a>
				<a target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.n-tv.de%2F23143824"><img src="https://www.n-tv.de/resources/14274877/adaptive/images/icons/icon__twitter_circle__grey.svg" alt="TW"></a>
				<a href="whatsapp://send?text=https%3A%2F%2Fwww.n-tv.de%2F23143824" class="article__share__whatsapp"><img src="https://www.n-tv.de/resources/14274877/adaptive/images/icons/icon__whatsapp_circle__grey.svg" alt="whatsapp"></a>
				<a href="mailto:?subject=+++ 16:58 Bericht: Razzien in Anwesen von russischem Oligarchen in den USA +++&body=https%3A%2F%2Fwww.n-tv.de%2F23143824"><img src="https://www.n-tv.de/resources/14274877/adaptive/images/icons/icon__mail_circle__grey.svg" alt="mail"></a>
				<span class="article__share__print"><img src="https://www.n-tv.de/resources/14274877/adaptive/images/icons/icon__print_circle__grey.svg" alt="drucken"></span>
			</div><div class="article__text">
              <p>Die US-Polizei hat einem Medienbericht zufolge Anwesen eines russischen Milliardärs durchsucht, der unter die wegen Moskaus Einmarsch in der Ukraine verhängten Sanktionen fällt. Der Besitzer der Anwesen sei der Oligarch Viktor Wekselberg, berichtet der Fernsehsender NBC. Unter anderem seien Polizisten gesehen worden, wie sie Kisten aus einer Wohnung in der mondänen Park Avenue in New York trugen. Auch in einem Haus in den Hamptons, der Luxus-Ferienregion nahe der US-Metropole, fand den Angaben zufolge eine Razzia statt. Beide Anwesen gehörten ganz klar Wekselberg, berichtet NBC unter Berufung auf Dokumente des Finanzministeriums. Zudem sei auch ein Haus auf der Reichen-Insel Fisher Island bei Miami durchsucht worden, das vermutlich dem russischen Milliardär gehöre. Wekselberg ist Chef der Renova-Gruppe, einem in Moskau ansässigen Firmenkonglomerat. Er ist einer von mehreren reichen Russen, gegen welche die USA Sanktionen verhängt haben. </p><p><b>+++ 16:36 Ukraine hofft auf Gaslieferungen an Europa im nächsten Jahr +++</b><br />Der ukrainische Energiekonzern Naftogaz will die Gasproduktion ausbauen, um rechtzeitig für die Heizperiode im nächsten Jahr europäische Länder beliefern zu können. Die Ukraine könne helfen, die Lücke zu füllen, die durch den Wegfall russischer Lieferungen entstehe, sagte der Chef des staatlichen Unternehmens, Jurij Witrenko, der Nachrichtenagentur Reuters. Dazu sei allerdings westliche Hilfe in Form von Investitionen und Experten-Know-how nötig. Dies könne durch eine Art Marshallplan geschehen, wie ihn die USA nach dem Zweiten Weltkrieg zum Wiederaufbau der deutschen Wirtschaft ins Leben gerufen hatten. Experten geben allerdings zu Bedenken, dass die Gasreserven der Ukraine weitgehend erschöpft seien und das Land seit Jahren erfolglos versuche, die Produktion zu steigern. Zudem lägen etwa 75 Prozent der Gasförderanlagen an der Front oder in ihrer unmittelbaren Nähe.</p><p><b>+++ 16:17 Deutscher Diplomat nimmt an Gorbatschow-Beisetzung teil +++</b><br />Die Bundesregierung wird durch den Geschäftsträger der deutschen Botschaft in Moskau an der Beisetzung des früheren sowjetischen Staatschefs Michail Gorbatschow am Samstag in Moskau vertreten sein. Das gibt ein Sprecher des Auswärtigen Amtes bekannt. Der deutscher Botschafter könne wegen eines positiven Corona-Tests nicht teilnehmen.</p><div class="article__aside article__aside--full"> <div class="teaser"> <figure class="teaser__media"> <a href="https://www.n-tv.de/politik/Keine-Staatsgaeste-beim-Begraebnis-von-Gorbatschow-article23564078.html" title="Keine Staatsgäste beim Begräbnis von Gorbatschow"> <picture class="media media--17-6"> <source data-srcset="https://apps-cloud.n-tv.de/img/23564113-1662125296000/17-6/750/0b23734c7dece7fe6df75b4aa8cffe61.jpg, https://apps-cloud.n-tv.de/img/23564113-1662125296000/17-6/1136/0b23734c7dece7fe6df75b4aa8cffe61.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23564113-1662125296000/17-6/750/0b23734c7dece7fe6df75b4aa8cffe61.jpg, https://apps-cloud.n-tv.de/img/23564113-1662125296000/17-6/1564/0b23734c7dece7fe6df75b4aa8cffe61.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23564113-1662125296000/17-6/1136/0b23734c7dece7fe6df75b4aa8cffe61.jpg, https://apps-cloud.n-tv.de/img/23564113-1662125296000/17-6/720/0b23734c7dece7fe6df75b4aa8cffe61.jpg 2x" media="(min-width: 1280px)" /> <img alt="0b23734c7dece7fe6df75b4aa8cffe61.jpg" data-src="https://apps-cloud.n-tv.de/img/23564113-1662125296000/17-6/1136/0b23734c7dece7fe6df75b4aa8cffe61.jpg" class="lazyload" /> <noscript><img alt="0b23734c7dece7fe6df75b4aa8cffe61.jpg" src="https://apps-cloud.n-tv.de/img/23564113-1662125296000/17-6/1136/0b23734c7dece7fe6df75b4aa8cffe61.jpg" /></noscript> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/politik/">Politik</a></span> <span class="teaser__date"> <span class="date">02.09.22</span> </span> </div> <a href="https://www.n-tv.de/politik/Keine-Staatsgaeste-beim-Begraebnis-von-Gorbatschow-article23564078.html" title="Keine Staatsgäste beim Begräbnis von Gorbatschow"> <span class="teaser__kicker">Paris und Berlin sagen ab</span> <span class="teaser__headline">Keine Staatsgäste beim Begräbnis von Gorbatschow</span> </a> </div> </div> </div><p> </p><p><b>+++ 15:56 Abgeschalteter Reaktor des AKW Saporischschja wieder am Netz +++</b><br />Der kürzlich heruntergefahrene Reaktor des von Russland besetzten ukrainischen Atomkraftwerks Saporischschja ist nach ukrainischen Angaben wieder ans Stromnetz angeschlossen worden. &quot;Zwei Reaktorblöcke in der Anlage sind nun in Betrieb und erzeugen Strom für den Bedarf der Ukraine&quot;, schreibt das ukrainische Staatsunternehmen Energoatom auf Telegram. Am Donnerstag war einer der beiden noch betriebenen Reaktoren nach erneutem Beschuss an Europas größtem Atomkraftwerk abgeschaltet worden.</p><div class="article__aside article__aside--full"> <div class="teaser"> <figure class="teaser__media"> <a href="https://www.n-tv.de/politik/IAEA-laesst-zwei-Inspektoren-in-Saporischschja-article23563836.html" title="IAEA lässt zwei Inspektoren in Saporischschja"> <picture class="media media--17-6"> <source data-srcset="https://apps-cloud.n-tv.de/img/23563844-1662119745000/17-6/750/07cb561497b79fa4e587639b89836528.jpg, https://apps-cloud.n-tv.de/img/23563844-1662119745000/17-6/1136/07cb561497b79fa4e587639b89836528.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23563844-1662119745000/17-6/750/07cb561497b79fa4e587639b89836528.jpg, https://apps-cloud.n-tv.de/img/23563844-1662119745000/17-6/1564/07cb561497b79fa4e587639b89836528.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23563844-1662119745000/17-6/1136/07cb561497b79fa4e587639b89836528.jpg, https://apps-cloud.n-tv.de/img/23563844-1662119745000/17-6/720/07cb561497b79fa4e587639b89836528.jpg 2x" media="(min-width: 1280px)" /> <img alt="07cb561497b79fa4e587639b89836528.jpg" data-src="https://apps-cloud.n-tv.de/img/23563844-1662119745000/17-6/1136/07cb561497b79fa4e587639b89836528.jpg" class="lazyload" /> <noscript><img alt="07cb561497b79fa4e587639b89836528.jpg" src="https://apps-cloud.n-tv.de/img/23563844-1662119745000/17-6/1136/07cb561497b79fa4e587639b89836528.jpg" /></noscript> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/politik/">Politik</a></span> <span class="teaser__date"> <span class="date">02.09.22</span> </span> </div> <a href="https://www.n-tv.de/politik/IAEA-laesst-zwei-Inspektoren-in-Saporischschja-article23563836.html" title="IAEA lässt zwei Inspektoren in Saporischschja"> <span class="teaser__kicker">Grossi auf dem Rückweg</span> <span class="teaser__headline">IAEA lässt zwei Inspektoren in Saporischschja</span> </a> </div> </div> </div><p> </p><p><b>+++ 15:39 US-Vertreter: Sanktionen gegen Russland wirken +++</b><br />Die Sanktionen gegen Russland zeigen nach Einschätzung der US-Regierung Wirkung. Russland versuche vergeblich, die Sanktionen im Bereich von High-Tech-Produkten für das russische Militär und den Energiesektor zu umgehen, sagt der Koordinator der Strafmaßnahmen im US-Außenministerium, James O&apos;Brien, bei einem Besuch in Brüssel. Russland versuche, sich mit Produkten niederer Qualität zu behelfen. So würden für den Hausgebrauch bestimmte Elektronikgeräte für militärische Kommunikationsausrüstung eingesetzt. &quot;Das ist tolles Heimwerken, aber nicht der richtige Weg, um einen modernen bewaffneten Konflikt zu führen oder eine Volkswirtschaft zu managen.&quot; Auch liefen Versuche Russlands, sich international Geld zu beschaffen, nicht gut. &quot;Wir beobachten, dass die Sanktionen funktionieren.&quot; Russlands Präsident Wladimir Putin spricht bei den Sanktionen Europas, der USA und einiger anderer Länder von einem gescheiterten wirtschaftlichen &quot;Blitzkrieg&quot;. Er hat aber eingeräumt, dass die russische Wirtschaft Schaden erleide.</p><p><b>+++ 15:20 Ukraine-Äußerung: Scholz stellt sich hinter kritisierte Baerbock +++</b><br />Bundeskanzler Olaf Scholz stellt sich hinter seine Außenministerin Annalena Baerbock, die wegen einer Ukraine-Äußerung in die Kritik geraten ist. Es sei Aufgabe der Bundesregierung, &quot;für die Politik, die man vertritt, zu werben, auch in Zeiten, in denen es mal Gegenwind gibt&quot;, sagt Regierungssprecher Steffen Hebestreit. &quot;Da ist der Bundeskanzler ganz eng an der Seite der Außenministerin und auch aller anderen Ministerinnen und Minister.&quot; Man müsse in diesen aufgeregten Zeiten, die für viele Menschen auch Härten mit sich brächten, Verständnis dafür haben, dass Leute die Politik auch anders sehen könnten. &quot;Aber klar ist trotzdem, dass man bei seinen Prinzipien bleibt und bei dem bleibt, was man richtig findet&quot;, sagt Hebestreit. Baerbock habe deutlich gemacht, &quot;dass man (...) auch bei Gegenwind nicht umfällt&quot;. Dies sei in dem Schnipsel des Videos etwas kurz gekommen. </p><div class="article__aside article__aside--full"> <div class="teaser"> <figure class="teaser__media"> <a href="https://www.n-tv.de/politik/Missachtung-des-Waehlerwillens-Aussage-von-Annalena-Baerbock-erzuernt-Opposition-article23562169.html" title="Baerbock-Aussage erzürnt Opposition - Ministerium sieht Desinformation"> <picture class="media media--17-6"> <source data-srcset="https://apps-cloud.n-tv.de/img/23562171-1662046957000/17-6/750/2022-08-30T114719Z-694720676-RC2Z6W9PGQC5-RTRMADP-3-GERMANY-POLITICS.jpg, https://apps-cloud.n-tv.de/img/23562171-1662046957000/17-6/1136/2022-08-30T114719Z-694720676-RC2Z6W9PGQC5-RTRMADP-3-GERMANY-POLITICS.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23562171-1662046957000/17-6/750/2022-08-30T114719Z-694720676-RC2Z6W9PGQC5-RTRMADP-3-GERMANY-POLITICS.jpg, https://apps-cloud.n-tv.de/img/23562171-1662046957000/17-6/1564/2022-08-30T114719Z-694720676-RC2Z6W9PGQC5-RTRMADP-3-GERMANY-POLITICS.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23562171-1662046957000/17-6/1136/2022-08-30T114719Z-694720676-RC2Z6W9PGQC5-RTRMADP-3-GERMANY-POLITICS.jpg, https://apps-cloud.n-tv.de/img/23562171-1662046957000/17-6/720/2022-08-30T114719Z-694720676-RC2Z6W9PGQC5-RTRMADP-3-GERMANY-POLITICS.jpg 2x" media="(min-width: 1280px)" /> <img alt="2022-08-30T114719Z_694720676_RC2Z6W9PGQC5_RTRMADP_3_GERMANY-POLITICS.JPG" data-src="https://apps-cloud.n-tv.de/img/23562171-1662046957000/17-6/1136/2022-08-30T114719Z-694720676-RC2Z6W9PGQC5-RTRMADP-3-GERMANY-POLITICS.jpg" class="lazyload" /> <noscript><img alt="2022-08-30T114719Z_694720676_RC2Z6W9PGQC5_RTRMADP_3_GERMANY-POLITICS.JPG" src="https://apps-cloud.n-tv.de/img/23562171-1662046957000/17-6/1136/2022-08-30T114719Z-694720676-RC2Z6W9PGQC5-RTRMADP-3-GERMANY-POLITICS.jpg" /></noscript> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/politik/">Politik</a></span> <span class="teaser__date"> <span class="date">01.09.22</span> </span> </div> <a href="https://www.n-tv.de/politik/Missachtung-des-Waehlerwillens-Aussage-von-Annalena-Baerbock-erzuernt-Opposition-article23562169.html" title="Baerbock-Aussage erzürnt Opposition - Ministerium sieht Desinformation"> <span class="teaser__kicker">Missachtung des Wählerwillens?</span> <span class="teaser__headline">Baerbock-Aussage erzürnt Opposition - Ministerium sieht Desinformation</span> </a> </div> </div> </div><p> </p><p><b>+++ 15:02 Ukraine meldet Gefangenenaustausch mit Russland +++</b><br />Im ostukrainischen Gebiet Donezk haben die Ukraine und Russland erneut Gefangene ausgetauscht. Es seien 14 Ukrainer freigekommen, teilt der für Kriegsgefangene zuständige Koordinationsstab in Kiew im Nachrichtenkanal Telegram mit. Die Soldaten von zwei motorisierten Brigaden seien seit dem Frühling in Gefangenschaft gewesen. Unter ihnen befanden sich demnach ein Offizier und ein Militärsanitäter. Eine Bestätigung der russischen Seite steht noch aus. Kiew teilt nicht mit, wie viele russische Soldaten im Gegenzug freikamen. In der Regel lassen beide Seiten gleich viele Militärangehörige frei. </p><p><b>+++ 14:45 G7-Finanzminister wollen Preisdeckel auf russisches Öl durchsetzen +++</b><br />Die Finanzminister der G7 wirtschaftsstarker Demokratien wollen einen Preisdeckel auf russisches Öl durchsetzen. Die Maßnahme ziele darauf ab, zum einen die Einnahmen Russlands zu reduzieren, zugleich aber auch die Auswirkungen des Ukraine-Kriegs auf die globalen Energiepreise abzufedern, heißt es in einer gemeinsamen Erklärung.</p><div class="article__aside article__aside--full"> <div class="teaser"> <figure class="teaser__media"> <a href="https://www.n-tv.de/wirtschaft/G7-wollen-Preisdeckel-auf-russisches-Ol-durchdruecken-article23564003.html" title="G7 wollen Preisdeckel auf russisches Öl durchdrücken"> <picture class="media media--17-6"> <source data-srcset="https://apps-cloud.n-tv.de/img/21164572-1563960262000/17-6/750/122578371.jpg, https://apps-cloud.n-tv.de/img/21164572-1563960262000/17-6/1136/122578371.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/21164572-1563960262000/17-6/750/122578371.jpg, https://apps-cloud.n-tv.de/img/21164572-1563960262000/17-6/1564/122578371.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/21164572-1563960262000/17-6/1136/122578371.jpg, https://apps-cloud.n-tv.de/img/21164572-1563960262000/17-6/720/122578371.jpg 2x" media="(min-width: 1280px)" /> <img alt="122578371.jpg" data-src="https://apps-cloud.n-tv.de/img/21164572-1563960262000/17-6/1136/122578371.jpg" class="lazyload" /> <noscript><img alt="122578371.jpg" src="https://apps-cloud.n-tv.de/img/21164572-1563960262000/17-6/1136/122578371.jpg" /></noscript> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/wirtschaft/">Wirtschaft</a></span> <span class="teaser__date"> <span class="date">02.09.22</span> </span> </div> <a href="https://www.n-tv.de/wirtschaft/G7-wollen-Preisdeckel-auf-russisches-Ol-durchdruecken-article23564003.html" title="G7 wollen Preisdeckel auf russisches Öl durchdrücken"> <span class="teaser__kicker">Alle Länder sollen mitmachen</span> <span class="teaser__headline">G7 wollen Preisdeckel auf russisches Öl durchdrücken</span> </a> </div> </div> </div><p> </p><p><b>+++ 14:37 Medwedew droht EU mit Gaslieferstopp bei Preisdeckel +++</b><br />Russland wird nach den Worten von Ex-Präsident Dmitri Medwedew Gaslieferungen nach Europa einstellen, wenn die EU eine Preisobergrenze für russisches Gas durchsetzt. &quot;Es wird einfach kein russisches Gas in Europa geben&quot;, schreibt der Vizechef des russischen Sicherheitsrates in der Messaging-App Telegram. Er reagiert damit auf Äußerungen von EU-Kommissionschefin Ursula von der Leyen. Sie hat zuvor bei einem Besuch der Klausurtagung von CDU/CSU im bayerischen Murnau gesagt: &quot;Ich bin der festen Überzeugung, dass es jetzt Zeit ist für einen Preisdeckel auf russischem Pipeline-Gas nach Europa.&quot;</p><div class="article__aside article__aside--full"> <div class="teaser"> <figure class="teaser__media"> <a href="https://www.n-tv.de/wirtschaft/Gazprom-meldet-Lieferung-durch-Nord-Stream-1-an-article23563412.html" title="Gazprom meldet Lieferung durch Nord Stream 1 an"> <picture class="media media--17-6"> <source data-srcset="https://apps-cloud.n-tv.de/img/23563451-1662111377000/17-6/750/06e09dd8810f9da0823b1efd6607ce11.jpg, https://apps-cloud.n-tv.de/img/23563451-1662111377000/17-6/1136/06e09dd8810f9da0823b1efd6607ce11.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23563451-1662111377000/17-6/750/06e09dd8810f9da0823b1efd6607ce11.jpg, https://apps-cloud.n-tv.de/img/23563451-1662111377000/17-6/1564/06e09dd8810f9da0823b1efd6607ce11.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23563451-1662111377000/17-6/1136/06e09dd8810f9da0823b1efd6607ce11.jpg, https://apps-cloud.n-tv.de/img/23563451-1662111377000/17-6/720/06e09dd8810f9da0823b1efd6607ce11.jpg 2x" media="(min-width: 1280px)" /> <img alt="06e09dd8810f9da0823b1efd6607ce11.jpg" data-src="https://apps-cloud.n-tv.de/img/23563451-1662111377000/17-6/1136/06e09dd8810f9da0823b1efd6607ce11.jpg" class="lazyload" /> <noscript><img alt="06e09dd8810f9da0823b1efd6607ce11.jpg" src="https://apps-cloud.n-tv.de/img/23563451-1662111377000/17-6/1136/06e09dd8810f9da0823b1efd6607ce11.jpg" /></noscript> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/wirtschaft/">Wirtschaft</a></span> <span class="teaser__date"> <span class="date">02.09.22</span> </span> </div> <a href="https://www.n-tv.de/wirtschaft/Gazprom-meldet-Lieferung-durch-Nord-Stream-1-an-article23563412.html" title="Gazprom meldet Lieferung durch Nord Stream 1 an"> <span class="teaser__kicker">Fließt ab Samstag wieder Gas?</span> <span class="teaser__headline">Gazprom meldet Lieferung durch Nord Stream 1 an</span> </a> </div> </div> </div><p> </p><p><b>+++ 14:16 Munz: &quot;Von Russen schwer bewacht&quot;: ntv-Team filmt auf AKW-Gelände - unter strenger Kontrolle +++</b><br />Mit seinem Kamerateam erlangt ntv-Reporter Rainer Munz Zugang zum besetzten AKW in Saporischschja. Raketenhülsen und Einschusslöcher zeugen von den schweren Kämpfen um das Gelände. Mit dabei ist auch die IAEA-Delegation, die jedoch am Vordringen ins eigentliche Krisenzentrum gehindert wird. Mehr dazu lesen Sie hier. </p><div class="article__aside article__aside--full"> <div class="teaser teaser--video"> <figure class="teaser__media"> <a href="https://www.n-tv.de/mediathek/videos/politik/ntv-Team-filmt-auf-AKW-Gelaende-unter-strenger-Kontrolle-article23563690.html" title="ntv-Team filmt auf AKW-Gelände - unter strenger Kontrolle"> <picture class="media media--16-9"> <source data-srcset="https://apps-cloud.n-tv.de/img/23563869-1662120140000/16-9/750/AKW-streng-bewacht.jpg, https://apps-cloud.n-tv.de/img/23563869-1662120140000/16-9/1136/AKW-streng-bewacht.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23563869-1662120140000/16-9/750/AKW-streng-bewacht.jpg, https://apps-cloud.n-tv.de/img/23563869-1662120140000/16-9/1564/AKW-streng-bewacht.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23563869-1662120140000/16-9/1136/AKW-streng-bewacht.jpg, https://apps-cloud.n-tv.de/img/23563869-1662120140000/16-9/720/AKW-streng-bewacht.jpg 2x" media="(min-width: 1280px)" /> <img alt="Unbenannt.jpg" data-src="https://apps-cloud.n-tv.de/img/23563869-1662120140000/16-9/1136/AKW-streng-bewacht.jpg" class="lazyload" /> <noscript><img alt="Unbenannt.jpg" src="https://apps-cloud.n-tv.de/img/23563869-1662120140000/16-9/1136/AKW-streng-bewacht.jpg" /></noscript> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/">Politik</a></span> <span class="teaser__date"> <span class="date">02.09.22</span> <span class="duration">03:04 min</span> </span> </div> <a href="https://www.n-tv.de/mediathek/videos/politik/ntv-Team-filmt-auf-AKW-Gelaende-unter-strenger-Kontrolle-article23563690.html" title="ntv-Team filmt auf AKW-Gelände - unter strenger Kontrolle"> <span class="teaser__kicker">Munz: &quot;Von Russen schwer bewacht&quot;</span> <span class="teaser__headline">ntv-Team filmt auf AKW-Gelände - unter strenger Kontrolle</span> </a> </div> </div> </div><p> </p><p><b>+++ 13:53 Ukraine: Berlin soll russische Gräueltaten als Völkermord einstufen +++</b><br />Der ukrainische Ministerpräsident Denys Schmyhal fordert Deutschland auf, russische Kriegsverbrechen in der Ukraine als Völkermord einzustufen. &quot;Es ist russische Politik, zielgerichtet Zivilisten in der Ukraine zu töten, nur weil sie Ukrainer sind. Das bezeichnet man als Völkermord&quot;, sagt Schmyhal. &quot;Wenn man alle Tatsachen betrachtet, dann sind alle Merkmale von Genozid, von Völkermord erfüllt. Wir erwarten von unseren Partnern, auch von Deutschland, dass sie sich unserer Einschätzung anschließen.&quot; Das ukrainische Parlament hatte die Gräueltaten der russischen Armee bereits im April offiziell als &quot;Völkermord&quot; eingestuft.</p><p><b>+++ 13:31 Kiew beziffert Moskaus Verluste auf fast 49.000 Mann +++<br /></b>Nach ukrainischen Angaben sind seit Beginn der Invasion 48.700 russische Kämpfer in der Ukraine gefallen. Das teilt der Generalstab der Streitkräfte mit. Demnach wurden seitdem auch 2009 Panzer und 4366 gepanzerte Fahrzeuge zerstört. Die Angaben lassen sich nicht unabhängig überprüfen. </p><div class="article__aside article__aside--full article__aside--extcontent"> <div class="extcontent extcontent--twitter"> <div data-extcontent_type="twitter" data-extcontent_url="https://twitter.com/GeneralStaffUA/status/1565580224003297280"></div> </div> </div><p> </p><p><b>+++ 13:03 Moskau: Ukraine erleidet hohe Verluste bei Gegenoffensive +++<br /></b>Die von der Ukraine gestartete Gegenoffensive im Süden des Landes ist aus Sicht von Russlands Verteidigungsminister Sergej Schoigu weitgehend gescheitert. &quot;Die ukrainischen Streitkräfte setzen den Versuch von Angriffen im Raum zwischen Mykolajiw und Krywyj Rih und in anderen Richtungen fort, der Feind erleidet hohe Verluste&quot;, sagt Schoigu im Nachrichtendienst Telegram. Kiews einziges Ziel bei der Offensive sei es, &quot;bei den westlichen Kuratoren die Illusion zu erzeugen, die ukrainische Armee sei zu Angriffen fähig.&quot; Ziel der ukrainischen Angriffe ist es, die westlich des Dnipro stehenden russischen Truppen im Gebiet Cherson hinter den Fluss zurückzutreiben. Im Gegensatz dazu erklärte Schoigu, die russischen Truppen seien an die Gebietsgrenze zur benachbarten Region Mykolajiw vorgestoßen. Unabhängig lassen sich die Angaben nicht überprüfen. </p><div class="article__aside article__aside--full"> <div class="teaser teaser--video"> <figure class="teaser__media"> <a href="https://www.n-tv.de/mediathek/videos/politik/US-Geheimdienste-zum-Ukraine-Krieg-Russland-gehen-langsam-Soldaten-aus-article23559905.html" title="US-Geheimdienste: Russland gehen die Soldaten aus"> <picture class="media media--16-9"> <source data-srcset="https://apps-cloud.n-tv.de/img/23559942-1662010258000/16-9/750/312451874.jpg, https://apps-cloud.n-tv.de/img/23559942-1662010258000/16-9/1136/312451874.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23559942-1662010258000/16-9/750/312451874.jpg, https://apps-cloud.n-tv.de/img/23559942-1662010258000/16-9/1564/312451874.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23559942-1662010258000/16-9/1136/312451874.jpg, https://apps-cloud.n-tv.de/img/23559942-1662010258000/16-9/720/312451874.jpg 2x" media="(min-width: 1280px)" /> <img alt="312451874.jpg" data-src="https://apps-cloud.n-tv.de/img/23559942-1662010258000/16-9/1136/312451874.jpg" class="lazyload" /> <noscript><img alt="312451874.jpg" src="https://apps-cloud.n-tv.de/img/23559942-1662010258000/16-9/1136/312451874.jpg" /></noscript> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/">Politik</a></span> <span class="teaser__date"> <span class="date">01.09.22</span> <span class="duration">01:59 min</span> </span> </div> <a href="https://www.n-tv.de/mediathek/videos/politik/US-Geheimdienste-zum-Ukraine-Krieg-Russland-gehen-langsam-Soldaten-aus-article23559905.html" title="US-Geheimdienste: Russland gehen die Soldaten aus"> <span class="teaser__kicker">Ukraine erzielt Geländegewinne</span> <span class="teaser__headline">US-Geheimdienste: Russland gehen die Soldaten aus</span> </a> </div> </div> </div><p> </p><p><b>+++ 12:42 Schoigu: Russland hat keine schweren Waffen am AKW +++<br /></b>Russland hat nach Angaben von Verteidigungsminister Sergej Schoigu keine schweren Waffen im besetzten Atomkraftwerk Saporischschja stationiert. &quot;Ich erkläre verantwortungsvoll, dass wir keine schweren Waffen auf dem Gelände des Kernkraftwerks oder in den angrenzenden Gebieten haben&quot;, sagt er in Moskau. Er hoffe, die Experten der Internationalen Atomenergiebehörde IAEA könnten sich davon überzeugen. Schoigu beschuldigt die Ukraine, seit Mitte Juli regelmäßig die Infrastruktur des AKW mit westlichen Waffen angegriffen zu haben. </p><div class="article__aside article__aside--full"> <div class="teaser teaser--video"> <figure class="teaser__media"> <a href="https://www.n-tv.de/mediathek/videos/politik/ntv-Reporter-Munz-erhaelt-Zutritt-zu-AKW-Saporischschja-article23563047.html" title="ntv-Reporter Munz erhält Zutritt zu AKW Saporischschja"> <picture class="media media--16-9"> <source data-srcset="https://apps-cloud.n-tv.de/img/23563174-1662106457000/16-9/750/Munz-im-AKW-Saporischschja.jpg, https://apps-cloud.n-tv.de/img/23563174-1662106457000/16-9/1136/Munz-im-AKW-Saporischschja.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23563174-1662106457000/16-9/750/Munz-im-AKW-Saporischschja.jpg, https://apps-cloud.n-tv.de/img/23563174-1662106457000/16-9/1564/Munz-im-AKW-Saporischschja.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23563174-1662106457000/16-9/1136/Munz-im-AKW-Saporischschja.jpg, https://apps-cloud.n-tv.de/img/23563174-1662106457000/16-9/720/Munz-im-AKW-Saporischschja.jpg 2x" media="(min-width: 1280px)" /> <img alt="Unbenannt.jpg" data-src="https://apps-cloud.n-tv.de/img/23563174-1662106457000/16-9/1136/Munz-im-AKW-Saporischschja.jpg" class="lazyload" /> <noscript><img alt="Unbenannt.jpg" src="https://apps-cloud.n-tv.de/img/23563174-1662106457000/16-9/1136/Munz-im-AKW-Saporischschja.jpg" /></noscript> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/">Politik</a></span> <span class="teaser__date"> <span class="date">02.09.22</span> <span class="duration">01:32 min</span> </span> </div> <a href="https://www.n-tv.de/mediathek/videos/politik/ntv-Reporter-Munz-erhaelt-Zutritt-zu-AKW-Saporischschja-article23563047.html" title="ntv-Reporter Munz erhält Zutritt zu AKW Saporischschja"> <span class="teaser__kicker">Entgegen Selenskyjs Behauptung</span> <span class="teaser__headline">ntv-Reporter Munz erhält Zutritt zu AKW Saporischschja</span> </a> </div> </div> </div><p> </p><p><b>+++ 12:23 Ukrainischer Regierungschef erwartet Kiew-Besuch Steinmeiers +++<br /></b>Der ukrainische Regierungschef Denys Schmyhal geht davon aus, dass Bundespräsident Frank-Walter Steinmeier seinen im April geplatzten Kiew-Besuch demnächst nachholen wird. &quot;Wir erwarten einen Besuch Steinmeiers in Kiew auf Einladung von Präsident (Wolodymyr) Selenskyj&quot;, sagte Schmyhal in einem Interview der dpa. Steinmeier wollte Kiew im April zusammen mit den Staatspräsidenten Polens, Lettlands, Litauens und Estlands besuchen. Die ukrainische Regierung lehnte einen Besuch Steinmeiers nach Angaben von deutscher Seite jedoch kurzfristig ab. Die vier anderen Staatschefs fuhren schließlich allein. </p><p><b>+++ 11:47 Merz: Sollten Kiew auch mit &quot;Leopard&quot;-Panzern helfen +++<br /></b>Unionsfraktionschef Friedrich Merz spricht sich für eine Lieferung von deutschen &quot;Leopard&quot; 2-Kampfpanzern zur Unterstützung der Ukraine aus. &quot;Wir sollten auch in dieser Hinsicht der Ukraine helfen, damit sie in der Lage sind, die russische Aggression zurückzudrängen&quot;, sagt der CDU-Vorsitzende im oberbayerischen Murnau. Zuvor hatte der ukrainische Ministerpräsident Denys Schmyhal eine solche Lieferung gefordert. </p><div class="article__aside article__aside--full article__aside--extcontent"> <div class="extcontent extcontent--opinary"> <div class="opinary-widget-embed" data-poll="sollte-deutschland-der-ukraine-leopardpa" data-customer="ntv"></div> <a href="https://www.n-tv.de/ntvintern/Datenschutzerklaerung-article15745191.html" class="data-protection-link">*Datenschutz</a> </div> </div><p> </p><p><b>+++ 11:11 Kaim zu Manager-Tod: Vermutung eines Racheakts liegt nahe +++<br /></b>Mit dem Vorstandschef von Lukoil stirbt erneut ein hochrangiger Manager aus dem russischen Energie-Sektor auf mysteriöse Weise. Rawil Maganow kommt bei einem Fenstersturz ums Leben, russische Behörden suggerieren einen Suizid. Politologe Markus Kaim hegt an dieser Erklärung jedoch Zweifel.</p><div class="article__aside article__aside--full"> <div class="teaser teaser--video"> <figure class="teaser__media"> <a href="https://www.n-tv.de/mediathek/videos/politik/Vermutung-eines-Geheimdienst-Racheakts-liegt-nahe-article23562954.html" title="&quot;Vermutung eines Geheimdienst-Racheakts liegt nahe&quot;"> <picture class="media media--16-9"> <source data-srcset="https://apps-cloud.n-tv.de/img/23563362-1662109710000/16-9/750/KaimLukoil.jpg, https://apps-cloud.n-tv.de/img/23563362-1662109710000/16-9/1136/KaimLukoil.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23563362-1662109710000/16-9/750/KaimLukoil.jpg, https://apps-cloud.n-tv.de/img/23563362-1662109710000/16-9/1564/KaimLukoil.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23563362-1662109710000/16-9/1136/KaimLukoil.jpg, https://apps-cloud.n-tv.de/img/23563362-1662109710000/16-9/720/KaimLukoil.jpg 2x" media="(min-width: 1280px)" /> <img alt="KaimLukoil.jpg" data-src="https://apps-cloud.n-tv.de/img/23563362-1662109710000/16-9/1136/KaimLukoil.jpg" class="lazyload" /> <noscript><img alt="KaimLukoil.jpg" src="https://apps-cloud.n-tv.de/img/23563362-1662109710000/16-9/1136/KaimLukoil.jpg" /></noscript> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/">Politik</a></span> <span class="teaser__date"> <span class="date">02.09.22</span> <span class="duration">04:30 min</span> </span> </div> <a href="https://www.n-tv.de/mediathek/videos/politik/Vermutung-eines-Geheimdienst-Racheakts-liegt-nahe-article23562954.html" title="" vermutung="Vermutung" eines="eines" geheimdienst-racheakts="Geheimdienst-Racheakts" liegt="liegt" nahe="nahe"> <span class="teaser__kicker">Kaim zu mysteriösem Manager-Tod</span> <span class="teaser__headline">&quot;Vermutung eines Geheimdienst-Racheakts liegt nahe&quot;</span> </a> </div> </div> </div><p> </p><p><b>+++ 10:26 London: Russlands Manöver sind für die Militärs nutzlos +++<br /></b>Russlands Militärübungen haben sich nach Ansicht britischer Experten durch das schwache Abschneiden der russischen Streitkräfte in der Ukraine als nutzlos erwiesen. Veranstaltungen wie das Manöver Wostok 22, das derzeit abgehalten wird, hätten sich nicht darin bewährt, die Fähigkeiten des Militärs zu großangelegten, komplexen Einsätzen zu erhalten, heißt es im Geheimdienst-Update des britischen Verteidigungsministeriums. &quot;Solche Veranstaltungen laufen stark nach Drehbuch ab, ermutigten keine Eigeninitiative und sind in erster Linie darauf ausgerichtet, die russische Führung und das internationale Publikum zu beeindrucken.&quot;</p><p><b>+++ 09:50 Putin breitet Kriegspropaganda vor Schülern aus +++<br /></b>Bei einer Gesprächsrunde mit Schülerinnen und Schülern in Kaliningrad spricht Kremlchef Putin der Ukraine das Existenzrecht ab. Es habe sich dort eine &quot;anti-russische Enklave&quot; gebildet, vor der sein Land &quot;beschützt&quot; werden müsse. In aller Ruhe rechtfertigt er vor den Kindern so den Angriffskrieg.</p><div class="article__aside article__aside--full"> <div class="teaser teaser--video"> <figure class="teaser__media"> <a href="https://www.n-tv.de/mediathek/videos/politik/Putin-breitet-Kriegspropaganda-vor-Schulkindern-aus-article23562921.html" title="Putin breitet Kriegspropaganda vor Schulkindern aus"> <picture class="media media--16-9"> <source data-srcset="https://apps-cloud.n-tv.de/img/23562977-1662102079000/16-9/750/313123865.jpg, https://apps-cloud.n-tv.de/img/23562977-1662102079000/16-9/1136/313123865.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23562977-1662102079000/16-9/750/313123865.jpg, https://apps-cloud.n-tv.de/img/23562977-1662102079000/16-9/1564/313123865.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23562977-1662102079000/16-9/1136/313123865.jpg, https://apps-cloud.n-tv.de/img/23562977-1662102079000/16-9/720/313123865.jpg 2x" media="(min-width: 1280px)" /> <img alt="313123865.jpg" data-src="https://apps-cloud.n-tv.de/img/23562977-1662102079000/16-9/1136/313123865.jpg" class="lazyload" /> <noscript><img alt="313123865.jpg" src="https://apps-cloud.n-tv.de/img/23562977-1662102079000/16-9/1136/313123865.jpg" /></noscript> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/">Politik</a></span> <span class="teaser__date"> <span class="date">02.09.22</span> <span class="duration">01:33 min</span> </span> </div> <a href="https://www.n-tv.de/mediathek/videos/politik/Putin-breitet-Kriegspropaganda-vor-Schulkindern-aus-article23562921.html" title="Putin breitet Kriegspropaganda vor Schulkindern aus"> <span class="teaser__kicker">Gefahr &quot;anti-russischer Enklave&quot;</span> <span class="teaser__headline">Putin breitet Kriegspropaganda vor Schulkindern aus</span> </a> </div> </div> </div><p> </p><p><b>+++ 09:25 Ukraine meldet Zerstörung russischer Depots +++<br /></b>Die ukrainischen Streitkräfte haben nach eigenen Angaben sechs Munitionsdepots im von russischen Truppen besetzten Süden des Landes zerstört. Fünf Munitionslager seien im Gebiet Cherson vernichtet worden, teilt das Kommando &quot;Süd&quot; des <a href="https://www.facebook.com/watch/?v=805093080846437" rel="Follow" target="_blank">ukrainischen Militärs mit</a>. Daneben soll in der Stadt Melitopol im Gebiet Saporischschja ein Depot zerstört worden sein. Unabhängig lassen sich die Angaben nicht überprüfen. Neben den fünf Depots sollen auch zwei von den Russen genutzten Fährverbindungen über einen Fluss getroffen worden sein.</p><p><b>+++ 08:45 Frachter aus Ukraine im Bosporus wieder frei +++<br /></b>In der türkischen Meerenge Bosporus ist ein auf Grund gelaufener Frachter mit Getreide aus der Ukraine wieder frei. Der Frachter sei von der Küstenwache mit Schleppschiffen wieder in Besetzung gesetzt worden, berichtet die staatliche türkische Nachrichtenagentur Anadolu. Das Schiff war in der Nacht bei Istanbul wegen einer Störung am Ruder in der Meerenge auf Grund gelaufen und lag vor dem Stadtteil Bebek vor Anker. Der Bosporus wurde vorübergehend für den Schiffsverkehr gesperrt. Das rund 170 Meter lange Schiff &quot;Lady Zehma&quot; hat 3000 Tonnen Mais geladen und ist auf dem Weg nach Italien.</p><div class="article__aside article__aside--full"> <div class="teaser teaser--video"> <figure class="teaser__media"> <a href="https://www.n-tv.de/mediathek/videos/panorama/Frachter-mit-ukrainischem-Getreide-havariert-im-Bosporus-article23563330.html" title="Frachter mit ukrainischem Getreide havariert im Bosporus"> <picture class="media media--16-9"> <source data-srcset="https://apps-cloud.n-tv.de/img/23563373-1662109953000/16-9/750/313156610.jpg, https://apps-cloud.n-tv.de/img/23563373-1662109953000/16-9/1136/313156610.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23563373-1662109953000/16-9/750/313156610.jpg, https://apps-cloud.n-tv.de/img/23563373-1662109953000/16-9/1564/313156610.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23563373-1662109953000/16-9/1136/313156610.jpg, https://apps-cloud.n-tv.de/img/23563373-1662109953000/16-9/720/313156610.jpg 2x" media="(min-width: 1280px)" /> <img alt="313156610.jpg" data-src="https://apps-cloud.n-tv.de/img/23563373-1662109953000/16-9/1136/313156610.jpg" class="lazyload" /> <noscript><img alt="313156610.jpg" src="https://apps-cloud.n-tv.de/img/23563373-1662109953000/16-9/1136/313156610.jpg" /></noscript> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/">Panorama</a></span> <span class="teaser__date"> <span class="date">02.09.22</span> <span class="duration">00:48 min</span> </span> </div> <a href="https://www.n-tv.de/mediathek/videos/panorama/Frachter-mit-ukrainischem-Getreide-havariert-im-Bosporus-article23563330.html" title="Frachter mit ukrainischem Getreide havariert im Bosporus"> <span class="teaser__kicker">Meerenge stundenlang blockiert</span> <span class="teaser__headline">Frachter mit ukrainischem Getreide havariert im Bosporus</span> </a> </div> </div> </div><p> </p><p><b>+++ 08:09 US-Institut: Russland verstärkt Truppen in Cherson +++<br /></b>Nach Angaben des <a href="https://www.understandingwar.org/backgrounder/russian-offensive-campaign-assessment-september-1" rel="Follow" target="_blank">US-Militärinstituts ISW</a> reagiert Russland auf die ukrainische Gegenoffensive mit der Entsendung weiterer Truppen in die Region Cherson. Dabei beruft sich das Institut auch auf eine Filmaufnahme, die einen Militärkonvoi zeigt, der die Brücke bei Kertsch auf der Krim passiert. Zudem gehen die US-Analysten davon aus, dass Moskau neue Operationen zur Eroberung der Region Donezk vorbereitet.</p><div class="article__aside article__aside--full article__aside--extcontent"> <div class="extcontent extcontent--twitter"> <div data-extcontent_type="twitter" data-extcontent_url="https://twitter.com/ChristopherJM/status/1565428482150113280"></div> </div> </div><p> </p><p><b>+++ 07:23 Ukraine: Moskau löst Brigaden wegen hoher Verluste auf +++<br /></b>Nach Angaben des<a href="https://www.pravda.com.ua/news/2022/09/1/7365701/" rel="Follow" target="_blank"> ukrainischen Generalstabs</a> löst Russland zwei Brigaden, die in der Ukraine hohe Verluste erlitten haben, auf. Demnach handelt es sich bei den Einheiten um die 31. separate Luftangriffsbrigade und die 22. separate Spezialbrigade. Weniger als 20 Prozent des Personals sei noch am Leben, heißt es aus Kiew. Die 31. separate Luftangriffsbrigade soll in Kämpfen beim Flughafen Hostomel, rund um Kiew und in Sjewjerodonezk eingesetzt worden sein.</p><div class="article__aside article__aside--full"> <div class="teaser"> <figure class="teaser__media"> <a href="https://www.n-tv.de/politik/Kiew-Russland-loest-Eliteverbaende-wegen-hoher-Verluste-auf-article23563142.html" title="Kiew: Russland löst Eliteverbände wegen hoher Verluste auf"> <picture class="media media--17-6"> <source data-srcset="https://apps-cloud.n-tv.de/img/23563557-1662113537000/17-6/750/FNBTKw7XMAM53kY.jpg, https://apps-cloud.n-tv.de/img/23563557-1662113537000/17-6/1136/FNBTKw7XMAM53kY.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23563557-1662113537000/17-6/750/FNBTKw7XMAM53kY.jpg, https://apps-cloud.n-tv.de/img/23563557-1662113537000/17-6/1564/FNBTKw7XMAM53kY.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23563557-1662113537000/17-6/1136/FNBTKw7XMAM53kY.jpg, https://apps-cloud.n-tv.de/img/23563557-1662113537000/17-6/720/FNBTKw7XMAM53kY.jpg 2x" media="(min-width: 1280px)" /> <img alt="FNBTKw7XMAM53kY.jpg" data-src="https://apps-cloud.n-tv.de/img/23563557-1662113537000/17-6/1136/FNBTKw7XMAM53kY.jpg" class="lazyload" /> <noscript><img alt="FNBTKw7XMAM53kY.jpg" src="https://apps-cloud.n-tv.de/img/23563557-1662113537000/17-6/1136/FNBTKw7XMAM53kY.jpg" /></noscript> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/politik/">Politik</a></span> <span class="teaser__date"> <span class="date">02.09.22</span> </span> </div> <a href="https://www.n-tv.de/politik/Kiew-Russland-loest-Eliteverbaende-wegen-hoher-Verluste-auf-article23563142.html" title="Kiew: Russland löst Eliteverbände wegen hoher Verluste auf"> <span class="teaser__kicker">In der Ukraine dezimiert</span> <span class="teaser__headline">Kiew: Russland löst Eliteverbände wegen hoher Verluste auf</span> </a> </div> </div> </div><p> </p><p><b>+++ 07:02 Kriewald: IAEA erzielt &quot;ersten Erfolg&quot; in Saporischschja +++</b></p><p>Fünf Expertinnen und Experten der Atomenergiebehörde IAEA dürfen sich bis zum Wochenende in dem besetzten AKW in Saporischschja aufhalten - ein &quot;erster Erfolg&quot;, meint Nadja Kriewald. Die ntv-Reporterin befindet sich vor Ort und berichtet über die aktuelle Lage.</p><div class="article__aside article__aside--full"> <div class="teaser teaser--video"> <figure class="teaser__media"> <a href="https://www.n-tv.de/mediathek/videos/politik/Kriewald-IAEA-erzielt-ersten-Erfolg-in-Saporischschja-article23562799.html" title="Kriewald: IAEA erzielt &quot;ersten Erfolg&quot; in Saporischschja"> <picture class="media media--16-9"> <source data-srcset="https://apps-cloud.n-tv.de/img/23562826-1662097566000/16-9/750/Kriewald.jpg, https://apps-cloud.n-tv.de/img/23562826-1662097566000/16-9/1136/Kriewald.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23562826-1662097566000/16-9/750/Kriewald.jpg, https://apps-cloud.n-tv.de/img/23562826-1662097566000/16-9/1564/Kriewald.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23562826-1662097566000/16-9/1136/Kriewald.jpg, https://apps-cloud.n-tv.de/img/23562826-1662097566000/16-9/720/Kriewald.jpg 2x" media="(min-width: 1280px)" /> <img alt="Unbenannt.jpg" data-src="https://apps-cloud.n-tv.de/img/23562826-1662097566000/16-9/1136/Kriewald.jpg" class="lazyload" /> <noscript><img alt="Unbenannt.jpg" src="https://apps-cloud.n-tv.de/img/23562826-1662097566000/16-9/1136/Kriewald.jpg" /></noscript> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/">Politik</a></span> <span class="teaser__date"> <span class="date">02.09.22</span> <span class="duration">02:25 min</span> </span> </div> <a href="https://www.n-tv.de/mediathek/videos/politik/Kriewald-IAEA-erzielt-ersten-Erfolg-in-Saporischschja-article23562799.html" title="Kriewald: IAEA erzielt" ersten="ersten" erfolg="Erfolg" in="in" saporischschja="Saporischschja"> <span class="teaser__kicker">Inspektion des besetzten AKW</span> <span class="teaser__headline">Kriewald: IAEA erzielt &quot;ersten Erfolg&quot; in Saporischschja</span> </a> </div> </div> </div><p> </p><p><b>+++ 06:33 Finnland bereitet achtes Hilfspaket für Ukraine vor +++<br /></b>Das finnische Verteidigungsministerium kündigt ein <a href="https://www.defmin.fi/ajankohtaista/tiedotteet_ja_uutiset/suomi_toimittaa_lisaa_puolustustarvikeapua_ukrainaan.13054.news#96c1c55c" rel="Follow" target="_blank">neues Hilfspaket</a> mit Verteidigungsgütern für die Ukraine im Wert von 8,3 Millionen Euro an. Informationen über Inhalt und Lieferzeit macht Helsinki nicht. Damit erhöht sich Finnlands Hilfe an die Ukraine<a href="https://www.reuters.com/article/ukraine-crisis-finland-donation-idINO9N2XQ01K" rel="Follow" target="_blank"> laut Reuters</a> auf 92,3 Millionen Euro.</p><p><b>+++ 06:07 Selenskyj: Dänemark liefert der Ukraine Winteruniformen +++<br /></b>Nach Angaben von Präsident Wolodymyr Selenskyj verpflichtet sich Dänemark, das ukrainische Militär mit Winteruniformen auszustatten. Das teilt Selenskyj nach einem Besuch des dänischen Außenministers Jeppe Kofod in Kiew mit.</p><div class="article__aside article__aside--full article__aside--extcontent"> <div class="extcontent extcontent--twitter"> <div data-extcontent_type="twitter" data-extcontent_url="https://twitter.com/TpyxaNews/status/1565366149956747264"></div> </div> </div><p> </p><p><b>+++ 05:07 FDP-Bundestagsfraktion will &quot;Rückbau&quot; von Nord Stream 2 +++<br /></b>Die FDP-Bundestagsfraktion will das Kapitel der Ostseepipeline Nord Stream 2 endgültig schließen. &quot;Als Freie Demokraten fordern wir den Rückbau von Nord Stream 2 sowie die schnellstmögliche Erarbeitung eines Konzepts zur rechtlichen, technischen und umweltfachlichen Absicherung&quot;, heißt es in einem auf der Herbstklausur in Bremen beschlossenen Positionspapier, das der Deutschen Presse-Agentur vorliegt. Die FDP-Fraktion wolle so schnell wie irgend möglich alle Rohstoff- und Energiekäufe aus Russland und Belarus beenden, soweit dies die eigene wirtschaftliche Handlungsfähigkeit zulasse. &quot;Die Nord-Stream-Pipelines waren von Beginn an ein geopolitisches Projekt des Kremls, dessen Ziel die Isolation der Ukraine war. Deshalb hat insbesondere der Bau der Pipeline Nord Stream 2 zu erheblichen Verstimmungen geführt und Deutschland diplomatisch isoliert&quot;, heißt es in dem Beschluss, in dem der Ukraine auch weitere Unterstützung zugesichert wird.</p><p><b>+++ 03:59 Wohnhaus bei Beschuss von AKW-Standort Enerhodar getroffen +++<br /></b>In der von russischen Truppen kontrollierten Stadt Enerhodar, Standort des Atomkraftwerks Saporischschja, ist ein Wohnhaus unter Beschuss geraten. Dies berichtet ein Reuters-Reporter. Soldaten liefen umher und Hubschrauber flögen über dem Gebäude. Es war nicht möglich, festzustellen, wer geschossen hatte. Der von Russland eingesetzte Gouverneur der Region Saporischschja, Jewgeni Balizki, sagte, bei dem ukrainischen Beschuss von Enerhodar seien mindestens drei Menschen getötet und fünf verwundet worden. Der ukrainische Präsidentenberater Mychajlo Podoljak sagte dagegen, Russland habe den Vorfall in Enerhodar inszeniert, um der Ukraine die Schuld zu geben.</p><p><b>+++ 02:06 Ukrainischer Regierungschef Schmyhal fordert moderne Kampfpanzer +++</b><br />Vor seinem Deutschlandbesuch fordert der ukrainische Ministerpräsident Denys Schmyhal von der Bundesregierung Kampfpanzer zur Abwehr der russischen Angreifer. &quot;Wir benötigen einen Wandel in der Philosophie der Waffenlieferungen. Damit meine ich: Es sollten auch moderne Kampfpanzer geliefert werden&quot;, sagte Schmyhal in einem Interview der Deutschen Presse-Agentur. &quot;Wir erwarten von den USA, dass sie uns ihre Abrahams-Panzer liefern und von Deutschland erwarten wir &quot;Leopard&quot; 2. Das sind die modernen Panzer, die die Ukraine auf dem Schlachtfeld braucht.&quot; Schmyhal wird am Samstag in Berlin erwartet. Am Sonntag wird er von Bundeskanzler Olaf Scholz im Kanzleramt empfangen. Er ist der hochrangigste ukrainische Politiker, der Berlin seit Beginn des russischen Angriffskriegs vor gut einem halben Jahr besucht.</p><p><b>+++ 22:57 Selenskyj: Russland lässt internationale Journalisten nicht zum AKW +++</b><br />Nach Angaben des ukrainischen Präsidenten Wolodymyr Selenskyj verhindert Russland, dass internationale Medienvertreter die Experten der Atomenergiebehörde IAEA zum Atomkraftwerk Saporischschja begleiten. Mit IAEA-Chef Rafael Grossi sei vereinbart worden, dass ukrainische und internationale Journalisten bei der Mission zu dem von Russland besetzten Kraftwerk in der Südukraine dabei sein dürften, sagte das Staatsoberhaupt in seiner täglichen Videoansprache. &quot;Unabhängige Journalisten. Damit die Welt die Wahrheit sieht.&quot; Leider hätten die &quot;Besatzer&quot; keine Journalisten hineingelassen. <a href="https://www.n-tv.de/politik/Russland-haelt-Journalisten-von-AKW-Saporischschja-fern-article23562514.html" rel="Follow" target="_self" title="Russland hält Journalisten von AKW Saporischschja fern">Mehr dazu lesen Sie hier.</a></p><p><b>+++ 22:09 Getreidefrachter aus Ukraine läuft in Bosporus auf Grund +++</b><br />Ein Frachter mit Getreide aus der Ukraine ist in der Meerenge Bosporus auf Grund gelaufen. Grund sei eine Störung am Ruder, berichtet die staatliche Nachrichtenagentur Anadolu am Abend. Die Meerenge wurde vorerst für den Schiffsverkehr gesperrt. Das Schiff &quot;Lady Zehma&quot; hat 3000 Tonnen Mais geladen und ist auf dem Weg nach Italien, heißt es nach Angaben des in Istanbul eingerichteten Kontrollzentrums für die ukrainischen Getreideexporte. Der Bosporus und die Dardanellen sind wichtige Durchfahrtsstraßen, die Schwarzes Meer und Mittelmeer verbinden. </p><div class="article__aside article__aside--full article__aside--extcontent"> <div class="extcontent extcontent--twitter"> <div data-extcontent_type="twitter" data-extcontent_url="https://twitter.com/kiyiemniyet/status/1565407273840697344"></div> </div> </div><p> </p><p><b>+++ 21:13 Auswärtiges Amt: Kritisiertes Baerbock-Video sinnentstellend geschnitten +++</b><br />Die Kritik an einer Ukraine-Äußerung von Bundesaußenministerin Annalena Baerbock ist nach Darstellung des Auswärtigen Amts durch pro-russische Desinformation befördert worden. &quot;Der Klassiker: Sinnenstellend zusammengeschnittenes Video, geboostert von prorussischen Accounts und schon ist das Cyber-Instant-Gericht fertig, Desinformation von der Stange&quot;, schreibt der Ministeriumsbeauftragte für strategische Kommunikation, Peter Ptassek, auf Twitter. &quot;Ob wir uns so billig spalten lassen? Glaube ich nicht.&quot; Sein Tweet wurde vom offiziellen Twitterkanal des Auwärtigen Amts weiterverbreitet. Baerbock war mit einer Äußerung in die Kritik geraten, die bereits am Vortag bei einer Podiumsdiskussion in Prag gefallen war. Dort erklärte sie auf Englisch, dass sie den Ukrainern versprochen habe, sie so lange wie nötig zu unterstützen, und dass sie deshalb auch liefern wolle - unabhängig davon, was ihre deutschen Wähler darüber denken (&quot;no matter what my German voters think&quot;). <a href="https://www.n-tv.de/politik/Baerbock-Aussage-erzuernt-Opposition-article23562169.html" rel="Follow" target="_self">Mehr dazu lesen Sie hier. </a></p><div class="article__aside article__aside--full article__aside--extcontent"> <div class="extcontent extcontent--twitter"> <div data-extcontent_type="twitter" data-extcontent_url="https://twitter.com/Ptassek/status/1565286936130060290"></div> </div> </div><p> </p><p><em>Frühere Entwicklungen rund um den Ukraine-Krieg <a href="https://www.n-tv.de/politik/20-35-Unicef-sagt-weitere-Unterstuetzung-fuer-Schueler-in-der-Ukraine-zu--article23562670.html" rel="Follow" target="_blank">lesen Sie hier.</a></em></p></div>


          <p class="article__source">Quelle: ntv.de, hek/jpe/rts/AFP/dpa</p>
          <section class="article__tags">
			<a class="title" href="/thema" title="Themen">THEMEN</a>

			<ul>
				<li><a href="https://www.n-tv.de/thema/ukraine-konflikt" title="Ukraine-Konflikt">Ukraine-Konflikt</a></li>
					<li><a href="https://www.n-tv.de/thema/ukraine" title="Ukraine">Ukraine</a></li>
					<li><a href="https://www.n-tv.de/thema/militaer" title="Militär">Militär</a></li>
					<li><a href="https://www.n-tv.de/thema/militaereinsaetze" title="Militäreinsätze">Militäreinsätze</a></li>
					<li><a href="https://www.n-tv.de/thema/russland" title="Russland">Russland</a></li>
					<li><a href="https://www.n-tv.de/thema/nato" title="Nato">Nato</a></li>
					<li><a href="https://www.n-tv.de/thema/cyberwar" title="Cyberwar">Cyberwar</a></li>
					<li><a href="https://www.n-tv.de/thema/angriff-auf-die-ukraine" title="Angriff auf die Ukraine">Angriff auf die Ukraine</a></li>
					<li><a href="https://www.n-tv.de/thema/wolodymyr-selenskyj" title="Wolodymyr Selenskyj">Wolodymyr Selenskyj</a></li>
					</ul>

		</section></div>
      </div>
    </article>

<div class="row phide">
		<div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-12 col-md-offset-0 col-lg-10 col-lg-offset-1">
			<div class="ob_embed ob_embed--placeholder" data-obid="AR_47"></div>
		</div>
	</div>
<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab ems-slot--mob">
	<div class="gujAd gujAd--teaser" id="teaser_11"></div>
	</div></div>
        </div>
      <div class="hidden-xs hidden-sm col-md-4">
          <div class="sidebar">
              <div class="sidebar__group ">
    
      <span class="title title--small">Videos</span>
      <div class="sidebar__group__wrapper">
      
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Ukraine-fordert-Lieferung-deutscher-Leopard-2-Panzer-article23563660.html"  title="Ukraine fordert Lieferung deutscher Leopard-2-Panzer">
    
    
    
    					<picture class="media media--16-9">
		                                <img alt="283584532.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23563693-1662116833000/16-9/750/283584532.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Ukraine-fordert-Lieferung-deutscher-Leopard-2-Panzer-article23563660.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">02.09.2022 16:07</span>
                        <span class="duration">02:14 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Ukraine-fordert-Lieferung-deutscher-Leopard-2-Panzer-article23563660.html"  title="Ukraine fordert Lieferung deutscher Leopard-2-Panzer">
                      <span class="teaser__kicker">"Brauchen sie auf Schlachtfeld"</span>
                      <span class="teaser__headline"> Ukraine fordert Lieferung deutscher Leopard-2-Panzer</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Mann-zielt-mit-Waffe-in-Gesicht-von-Ex-Praesidentin-article23563526.html"  title="Mann zielt mit Waffe in Gesicht von Ex-Präsidentin">
    
    
    
    					<picture class="media media--16-9">
		                                <img alt="KirchnerAttentat.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23563622-1662114782000/16-9/750/KirchnerAttentat.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Mann-zielt-mit-Waffe-in-Gesicht-von-Ex-Praesidentin-article23563526.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">02.09.2022 13:26</span>
                        <span class="duration">00:50 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Mann-zielt-mit-Waffe-in-Gesicht-von-Ex-Praesidentin-article23563526.html"  title="Mann zielt mit Waffe in Gesicht von Ex-Präsidentin">
                      <span class="teaser__kicker">Attentatsversuch in Argentinien</span>
                      <span class="teaser__headline"> Mann zielt mit Waffe in Gesicht von Ex-Präsidentin</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--halfpagead ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--halfpagead" id="halfpagead_1"></div>
	</div>


<div class="sidebar__group ">
    
      <div class="sidebar__group__wrapper">
      
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/politik/9-Euro-Feldversuch-zeigt-runtergerocktes-Bahn-System-article23563014.html"  title="9-Euro-&#034;Feldversuch zeigt runtergerocktes Bahn-System&#034;">
    
    
    
    					<picture class="media media--16-9">
		                                <img alt="Unbenannt.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23563110-1662104623000/16-9/750/Augstein-und-Blome.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/9-Euro-Feldversuch-zeigt-runtergerocktes-Bahn-System-article23563014.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">02.09.2022 11:47</span>
                        <span class="duration">03:41 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/politik/9-Euro-Feldversuch-zeigt-runtergerocktes-Bahn-System-article23563014.html"  title="9-Euro-&#034;Feldversuch zeigt runtergerocktes Bahn-System&#034;">
                      <span class="teaser__kicker">Augstein und Blome stehen im Stau</span>
                      <span class="teaser__headline"> 9-Euro-"Feldversuch zeigt runtergerocktes Bahn-System"</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Biden-wirft-Trump-und-MAGA-Bewegung-Extremismus-vor-article23562754.html"  title="Biden wirft Trump und MAGA-Bewegung Extremismus vor">
    
    
    
    					<picture class="media media--16-9">
		                                <img alt="313180868.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23562770-1662095994000/16-9/750/313180868.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Biden-wirft-Trump-und-MAGA-Bewegung-Extremismus-vor-article23562754.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">02.09.2022 07:35</span>
                        <span class="duration">02:15 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Biden-wirft-Trump-und-MAGA-Bewegung-Extremismus-vor-article23562754.html"  title="Biden wirft Trump und MAGA-Bewegung Extremismus vor">
                      <span class="teaser__kicker">Lange Haft für Kapitol-Angreifer</span>
                      <span class="teaser__headline"> Biden wirft Trump und MAGA-Bewegung Extremismus vor</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Peking-zeigt-Moskau-China-ist-verlaesslicher-Partner-article23560755.html"  title="&#034;Peking zeigt Moskau: China ist verlässlicher Partner&#034;">
    
    
    
    					<picture class="media media--16-9">
		                                <img alt="313042187.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23561500-1662034100000/16-9/750/313042187.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Peking-zeigt-Moskau-China-ist-verlaesslicher-Partner-article23560755.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">01.09.2022 18:07</span>
                        <span class="duration">01:26 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Peking-zeigt-Moskau-China-ist-verlaesslicher-Partner-article23560755.html"  title="&#034;Peking zeigt Moskau: China ist verlässlicher Partner&#034;">
                      <span class="teaser__kicker">Experte bewertet Militärübung</span>
                      <span class="teaser__headline"> "Peking zeigt Moskau: China ist verlässlicher Partner"</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_12"></div>
	</div>


<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_13"></div>
	</div>


<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_14"></div>
	</div>


<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_2"></div>
	</div>


<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_3"></div>
	</div>


<div class="sidebar__group ">
    
      <span class="title title--small">Bilderserien</span>
      <div class="sidebar__group__wrapper">
      
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20221905?view=adaptive_gallery&ctxArt=23557115'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Michail-Gorbatschow-der-letzte-Staatschef-der-Sowjetunion-article23557115.html"  title="Michail Gorbatschow - der letzte Staatschef der Sowjetunion">
    
    
    
    					<picture class="media media--17-6">
		                            
		                                <img alt="" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/723021-1661894982000/17-6/750/Jelzin-disst-Gorbi-230891.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/politik/Michail-Gorbatschow-der-letzte-Staatschef-der-Sowjetunion-article23557115.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">30.08.2022 23:24</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Michail-Gorbatschow-der-letzte-Staatschef-der-Sowjetunion-article23557115.html"  title="Michail Gorbatschow - der letzte Staatschef der Sowjetunion">
                      <span class="teaser__kicker">Glasnost und Perestroika</span>
                      <span class="teaser__headline"> Michail Gorbatschow - der letzte Staatschef der Sowjetunion</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20221905?view=adaptive_gallery&ctxArt=23546752'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Politiker-die-in-Kriegsgeraete-klettern-article23546752.html"  title="Politiker, die in Kriegsgeräte klettern">
    
    
    
    					<picture class="media media--17-6">
		                            
		                                <img alt="" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23546908-1661428937000/17-6/750/312058019.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/politik/Politiker-die-in-Kriegsgeraete-klettern-article23546752.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">25.08.2022 13:59</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Politiker-die-in-Kriegsgeraete-klettern-article23546752.html"  title="Politiker, die in Kriegsgeräte klettern">
                      <span class="teaser__kicker">In Jet, Panzer und U-Boot</span>
                      <span class="teaser__headline"> Politiker, die in Kriegsgeräte klettern</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20221905?view=adaptive_gallery&ctxArt=23542573'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Ein-halbes-Jahr-unter-Beschuss-article23542573.html"  title="Ein halbes Jahr unter Beschuss">
    
    
    
    					<picture class="media media--17-6">
		                            
		                                <img alt="309741599.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23543185-1661322579000/17-6/750/309741599.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/politik/Ein-halbes-Jahr-unter-Beschuss-article23542573.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">24.08.2022 08:31</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Ein-halbes-Jahr-unter-Beschuss-article23542573.html"  title="Ein halbes Jahr unter Beschuss">
                      <span class="teaser__kicker">Russischer Überfall auf Ukraine</span>
                      <span class="teaser__headline"> Ein halbes Jahr unter Beschuss</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20221905?view=adaptive_gallery&ctxArt=23495403'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Als-Rostock-Lichtenhagen-brannte-article23495403.html"  title="Als Rostock-Lichtenhagen brannte">
    
    
    
    					<picture class="media media--17-6">
		                            
		                                <img alt="AP9208261520.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/6967141-1661161043000/17-6/750/AP9208261520.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/politik/Als-Rostock-Lichtenhagen-brannte-article23495403.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">22.08.2022 10:10</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Als-Rostock-Lichtenhagen-brannte-article23495403.html"  title="Als Rostock-Lichtenhagen brannte">
                      <span class="teaser__kicker">Tagelange Ausschreitungen</span>
                      <span class="teaser__headline"> Als Rostock-Lichtenhagen brannte</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_4"></div>
	</div></div>
        </div></div>
    
      <div class="ems-slot ems-slot--dmofooter ems-slot--desk ems-slot--tab">
      <div class="gujAd gujAd--dmofooter" id="dmofooter_1"></div>
    </div>

    <div class="ems-slot ems-slot--mobile ems-slot--mob">
      <div class="gujAd gujAd--mobile" id="mobile_10"></div>
    </div>

    <section class="sitemap">
    <div class="sitemap__col">
        <div class="sitemap__group">
                <span class="title">ntv Nachrichtenfernsehen</span>
                <ul>
                        <li>
                              <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="Programm">Programm</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/ntvintern/kontakt/" title="Mitschnitte">Mitschnitte</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/ntvintern/kontakt/" title="Zuschauerredaktion">Zuschauerredaktion</a>
                            </li>
                       <li>
                              <a href="https://kommunikation.mediengruppe-rtl.de/news/allemarken/meldungen/" title="Pressestelle">Pressestelle</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/ntvintern/kontakt/" title="Kontakt">Kontakt</a>
                            </li>
                       <li>
                              <a href="https://www.nachrichtenmanufaktur.de/stellen-2/" title="Jobs bei n-tv.de">Jobs bei n-tv.de</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/digital-signage" title="Digital Signage">Digital Signage</a>
                            </li>
                       </ul>
                </div>
          </div>
    <div class="sitemap__col">
        <div class="sitemap__group">
                <span class="title">ntv.de Dienste</span>
                <ul>
                        <li>
                              <a href="https://www.n-tv.de/apps/" title="mobil & Apps">mobil & Apps</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/newsletter/" title="Newsletter">Newsletter</a>
                            </li>
                       </ul>
                </div>
          <div class="sitemap__group">
                <span class="title">Software</span>
                <ul>
                        <li>
                              <a href="https://www.n-tv.de/incoming/RSS-Feeds-von-n-tv-de-article10735026.html" title="RSS-Feeds">RSS-Feeds</a>
                            </li>
                       </ul>
                </div>
          </div>
    <div class="sitemap__col">
        <div class="sitemap__group">
                <span class="title">Social Networks</span>
                <ul>
                        <li>
                              <a href="https://www.facebook.com/ntvNachrichten" title="Facebook">Facebook</a>
                            </li>
                       <li>
                              <a href="https://twitter.com/ntvde" title="Twitter">Twitter</a>
                            </li>
                       </ul>
                </div>
          <div class="sitemap__group">
                <span class="title">Kooperationspartner</span>
                <ul>
                        <li>
                              <a href="https://gutscheine.n-tv.de/" title="Gutscheine">Gutscheine</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/vergleich/" title="Produktvergleiche">Produktvergleiche</a>
                            </li>
                       <li>
                              <a href="https://jobboerse.n-tv.de/" title="Jobbörse">Jobbörse</a>
                            </li>
                       <li>
                              <a href="https://autoleasing.n-tv.de/" title="Autoleasing">Autoleasing</a>
                            </li>
                       </ul>
                </div>
          </div>
    <div class="sitemap__col">
      <div class="sitemap__group">
        <span class="title">Newsletter</span>
        <div style="font-size:1.4rem; margin-bottom: 16px;">
          Ich möchte gerne Nachrichten und redaktionelle Artikel von der n-tv Nachrichtenfernsehen GmbH per E-Mail erhalten.
        </div>

        <div class="sitemap__newsletter">
          <input type="text" name="email" placeholder="E-Mail Adresse eingeben">
          <button type="submit" class="button button--red" name="action" value="abo">Abonnieren</button>
        </div>
      </div>
    </div>
</section>
<footer class="footer">
  <div class="footer__links">

    <a href="https://www.n-tv.de/ntvintern/Impressum-article20411418.html" title="Impressum" >
        <span>Impressum</span>
      </a>

    <a href="https://www.n-tv.de/15745191" title="Datenschutzerklärung" >
        <span>Datenschutzerklärung</span>
      </a>

    <a href="https://www.n-tv.de/15745191" title="Privacy Center"  onclick='window._sp_.loadPrivacyManagerModal(152368); return false;' class="phide">
        <span>Privacy Center</span>
      </a>

    <a href="https://www.n-tv.de/ntvintern/n-tv-Webseiten-article495196.html" title="Nutzungsbedingungen" >
        <span>Nutzungsbedingungen</span>
      </a>

    <a href="https://www.nachrichtenmanufaktur.de/" title="Nachrichtenmanufaktur" >
        <span>Nachrichtenmanufaktur</span>
      </a>

    </div>
  <section class="social">
    <a href="https://www.facebook.com/ntvNachrichten" title="Facebook" target="_blank" rel="noopener noreferrer"><img src="https://www.n-tv.de/resources/14274877/adaptive/images/icons/icon__fb_circle.svg" alt="Facebook"></a>
    <a href="https://twitter.com/ntvde" title="Twitter" target="_blank" rel="noopener noreferrer"><img src="https://www.n-tv.de/resources/14274877/adaptive/images/icons/icon__twitter_circle.svg" alt="Twitter"></a>
    <a href="https://www.instagram.com/ntv_nachrichten/" title="Instagram" target="_blank" rel="noopener noreferrer"><img src="https://www.n-tv.de/resources/14274877/adaptive/images/icons/icon__instagram_circle.svg" alt="Instagram"></a>
    <a href="https://www.n-tv.de/feeds" title="RSS" target="_blank" rel="noopener noreferrer"><img src="https://www.n-tv.de/resources/14274877/adaptive/images/icons/icon__rss_circle.svg" alt="Rss"></a>
  </section>

  <span class="footer__copyright">&copy; ntv.de Alle Rechte vorbehalten</span>
  </footer><div class="newcontent-note" data-src="https://www.n-tv.de/widget/id23203077?view=ajax">
	<div class="newcontent-note__close"></div>
	<div class="newcontent-note__ajaxwrapper"></div>
	<div class="newcontent-note__disable">Nicht mehr anzeigen</div>
</div>

</div>

  <div class="ems-slot ems-slot--skyscraper ems-slot--desk">
    <div class="gujAd gujAd--skyscraper" id="skyscraper_1"></div>
  </div>
</div>


<script src="https://data-e3d4300b49.n-tv.de/iomm/latest/bootstrap/stub.js"></script>
<script type='text/javascript'>
	if (window.IOMm) {
  		IOMm('configure', {
  			st: ntv.trackingParamsInit.agof_offer,
  			dn: 'data-e3d4300b49.n-tv.de',
  			mh: 5});

  	
		IOMm('pageview', {
			cp: ntv.trackingParamsInit.agof_code,
			co: ntv.consents.info.isViewBeforeConsent?(ntv.trackingParamsInit.agof_comment).replace(/\//,"/consent/"):ntv.trackingParamsInit.agof_comment });
		if(getBreakpoint()=='xs'){
			IOMm('3p', 'qds', 'mo');
		}else{
			IOMm('3p', 'qds');
		}
  	

	}

</script>

<script src="https://data-e3d4300b49.n-tv.de/iomm/latest/manager/base/es5/bundle.js"></script>
<script>

// Google Analytics
if(!ntv.pageInfo.pmode){


 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-4024516-1', 'auto');
	  ga('set', 'anonymizeIp', true);

	  var agof_comment_array = ntv.trackingParamsInit.agof_comment.split("/");

	  var ga_dimensions = {};

	  ga_dimensions["dimension1"] = ntv.trackingParamsInit.app_type;

      for (var iCo = 0; iCo < agof_comment_array.length; ++iCo ){
    	  ga_dimensions["dimension" + (iCo+2)] = agof_comment_array[iCo];
      }
	  
   	  ga_dimensions["dimension11"] = "Donnerstag, 01. September 2022 19:01";
   	  ga_dimensions["dimension12"] = "Ukraine-Krieg im Liveticker - +++ 16:58 Bericht: Razzien in Anwesen von russischem Oligarchen in den USA +++";
   	  ga_dimensions["dimension17"] = "23143824";
      ga_dimensions["dimension18"] = "Ukraine-Konflikt, Ukraine, Milit\u00E4r, Milit\u00E4reins\u00E4tze, Russland, Nato, Cyberwar, Angriff auf die Ukraine, Wolodymyr Selenskyj";
      

	  ga_dimensions["dimension14"] = getBreakpoint();
	  ga_dimensions["dimension47"] = window.dataLayer && dataLayer[0] && dataLayer[0].article_has_voice?dataLayer[0].article_has_voice:"false";

	  if( document.referrer.indexOf('sportdaten.n-tv.de/iframe/startseitenticker') > -1 ){
		  ga_dimensions["dimension115"] = "sportdaten startpage widget";
	  }

	  ga("set", ga_dimensions);
	  

	  if (ntv.consents.info.isViewBeforeConsent) {
	  	ga('set', 'allowAdFeatures', false);
	  	ga('set', 'dimension111', 'consent');
	  	ga('send', 'pageview');
	  }

	  ntvDebug("*** analytics dimensions  ***");
	  ntvDebug(ga_dimensions);

}
</script>

<script src="https://sourcepoint.n-tv.de/wrapperMessagingWithoutDetection.js"></script>
<script src="https://www.n-tv.de/resources/14274877/adaptive/js/vendor.min.js"></script>
<script src="https://www.n-tv.de/resources/14274877/adaptive/js/main.min.js"></script>
<script src="https://www.n-tv.de/resources/14274877/adaptive/webpush/webpush.js"></script>
<script async="async" src="https://widgets.opinary.com/embed.js"></script><script>



ntvInit();

</script>


<script type="text/javascript">

$( document ).ready( function() {



	
	    ntvDebug("*** trackVgwort alt  ***");
	    ntvDebug("https://n-tv.met.vgwort.de/na/vgzm.2780153-23143824");

	
        var internalTracking = new Image();
        var getMetricPlatform = function (){
			switch(getBreakpoint()) {
				case "xs":
					return "mobile";
					break;
				case "sm":
					return "desktop";
					break;
				case "md":
					return "desktop";
					break;
				case "lg":
					return "desktop";
					break;
				default:
					return "mobile";
			}
		};
        var url = new URL(window.location.href)
        var sourceId = url.searchParams.get('id')
		var source="&source=direct";
		if(document.referrer){
	       source="&source="+encodeURI(document.referrer);
		} else if(sourceId && (sourceId!=undefined || sourceId!=null)) {
           source="&source=push&sourceId="+sourceId;
        }

        internalTracking.src="https://metrics.n-tv.de/count?bytes=0&host=www.n-tv.de&status=200&url=%2Fpolitik%2F16-58-Bericht-Razzien-in-Anwesen-von-russischem-Oligarchen-in-den-USA--article23143824.html&query=-&vclCall=fetch&cmsId=23143824&type=meldung"+"&platform="+ getMetricPlatform()+source;
	


});

</script>

<script type="text/javascript">
	<!--
		(function(){

			var jsRt     = '1';
			var jsObjId  = '23143824';
			var jsType   = escape('article');
			var jsCtxId  = '7';
			var jsPubId  = '1';
			var jsCat    = escape('meldung');
			var jsMeta   = escape('');

			var jsTitle  = '';
			var jsUrl    = '';

			var ref=escape(document.referrer);
			if (ref.length>=252) ref=ref.substring(0,252)+"...";
			var isJS10 = 1;

		})();
	-->
	</script>
<script>

	  var GujAd = GujAd || {};
   	  GujAd.cmd = GujAd.cmd || [];



	ntvDebug("ems setSiteType: " + getEmsSiteType());
	ntvDebug("ems setZone: " + ntv.trackingParamsInit.ems_zone);
	GujAd.cmd.push(function() {
	    GujAd.getClient().setSiteType(getEmsSiteType());
	    GujAd.getClient().setZone(ntv.trackingParamsInit.ems_zone);
	    GujAd.getClient().setIsIndexPage(false);
	    GujAd.getClient().setKeywords(['sec-politik', 'art-23143824', 'Ukraine-Konflikt', 'Ukraine', 'Militär', 'Militäreinsätze', 'Russland', 'Nato', 'Cyberwar', 'Angriff auf die Ukraine', 'Wolodymyr Selenskyj']);
		GujAd.getClient().addKeyword(getEmsSize());
	});


	if (GujAd !== undefined && GujAd.cmd !== undefined) {


	    $.each($(".ems-slot:visible"),function(){
	        var adTagId = $(".gujAd", this).attr("id");
	        GujAd.cmd.push(function() {
	            GujAd.push(adTagId);
	        });
	    });

	}


	if(!ntv.pageInfo.pmode){
		!(function() { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = 'true'; s.src = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://www.n-tv.de/stat/molten/preview/ntv.de/MoltenBundle.bottom.js' : 'https://www.n-tv.de/stat/molten/live/ntv.de/MoltenBundle.bottom.js';; document.body.appendChild(s); })();
	}
	</script>



	<div class="hidden">
	<script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
	    GujAd.cmd.push(function() {
	        GujAd.finalizeInlineLoading();
	    });
	}
	</script>
	</div>


	<script>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</script>

</body>
</html>
