<!doctype html>
<html class="no-js" lang="de">

<head>
  <title>Ukraine-Krieg im Liveticker: +++ 21:15 Ab 10.000 Dollar: Putin verfügt Devisen-Kontrollen +++ - n-tv.de</title>
<base href="https://www.n-tv.de/politik/21-15-Ab-10-000-Dollar-Putin-verfuegt-Devisen-Kontrollen--article23143824.html">
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="author" content="n-tv NACHRICHTEN" />
<meta name="copyright" content="n-tv Nachrichten" />
<meta name="description" content="Berlin, Washington, Br\u00fcssel - \u00fcberall. n-tv berichtet von allen wichtigen Schaupl\u00e4tzen der Innen- und Au\u00dfenpolitik." />
<meta name="keywords" content="Politik, Ukraine-Konflikt, Ukraine, Militär, Militäreinsätze, Russland, Nato" />
  <meta name="news_keywords" content="Politik, Ukraine-Konflikt, Ukraine, Militär, Militäreinsätze, Russland, Nato" />
  <meta name="apple-itunes-app" content="app-id=337056601, app-argument=https://www.n-tv.de/politik/21-15-Ab-10-000-Dollar-Putin-verfuegt-Devisen-Kontrollen--article23143824.html">


<meta name="date"
          content="2022-03-01T15:15:00+01:00" />
    <meta name="last-modified"
          content="2022-03-01T21:14:48+01:00" />
    <meta property="article:hash" content="23143824" />
<meta name="robots" content="index, follow, noodp, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />


<meta name="google-site-verification" content="txr0UkB7uF5BxzK_kM9zfhlh5vLdmFekG7LJ_BKwDfk" />
<meta name="pocket-site-verification" content="d8cc89af247ee1dabcbbd091d848a1" />

<meta property="fb:page_id" content="126049165307" />
<meta property="fb:pages" content="126049165307">
<meta property="fb:pages" content="316889911843737" />
<meta property="fb:pages" content="562044130636828" />
<meta property="fb:pages" content="185547961302" />
<meta property="fb:pages" content="395222497292915" />
<meta property="fb:pages" content="1523181867965006" />
<meta property="fb:pages" content="1043228319087008" />
<meta property="fb:pages" content="741781229203281" />
<meta property="fb:pages" content="407682426071619" />
<meta property="fb:pages" content="780034435493567" />
<meta property="fb:pages" content="643254482528275" />
<meta property="fb:pages" content="1837260013270512" />
<meta property="fb:pages" content="368231650215080" />
<meta property="fb:pages" content="120920144621255" />
<meta property="fb:pages" content="1413412578758102" />

<meta name="p:domain_verify" content="29ffec94ca07d208e323392915ace209" />
<!-- TradeDoubler site verification 2357582 -->
<meta name="msvalidate.01" content="38C91D064B7E276791191C393B93EB23" />

<meta property="og:site_name" content="n-tv.de" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.n-tv.de/politik/21-15-Ab-10-000-Dollar-Putin-verfuegt-Devisen-Kontrollen--article23143824.html" />
    <meta property="og:title" content="+++ 21:15 Ab 10.000 Dollar: Putin verfügt Devisen-Kontrollen +++" />
      <meta property="og:description" content="Ukraine-Krieg im Liveticker" />
        <link rel="alternate"
          href="android-app://de.lineas.lit.ntv.android/http/apps.n-tv.de/23143824?service=mobile" />

  <link rel="amphtml" href="https://amp.n-tv.de/politik/21-15-Ab-10-000-Dollar-Putin-verfuegt-Devisen-Kontrollen--article23143824.html" />
<link rel="canonical" href="https://www.n-tv.de/politik/21-15-Ab-10-000-Dollar-Putin-verfuegt-Devisen-Kontrollen--article23143824.html" />
<link rel="alternate"
        type="application/rss+xml"
        title="RSS N-TV Politik"
        href="https://www.n-tv.de/politik/rss" />
<link rel="apple-touch-icon-precomposed"
      sizes="144x144"
      href="https://www.n-tv.de/resources/46058222/responsive/img/touch/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      sizes="114x114"
      href="https://www.n-tv.de/resources/46058222/responsive/img/touch/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      sizes="72x72"
      href="https://www.n-tv.de/resources/46058222/responsive/img/touch/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      href="https://www.n-tv.de/resources/46058222/responsive/img/touch/apple-touch-icon-57x57-precomposed.png">

<link rel="publisher" href="https://plus.google.com/118398504470807896139" />

<link rel="shortcut icon" href="https://www.n-tv.de/resources/46058222/responsive/img/favicon.ico" />


<link rel="stylesheet" href="https://www.n-tv.de/resources/46058222/adaptive/css/main.min.css">



<script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>


<script type="text/javascript">



var resourceBaseUrl = "https://www.n-tv.de/resources/46058222";
window.lazySizesConfig = window.lazySizesConfig || {};
window.lazySizesConfig.init = false;


window.getBreakpoint = function () {
  if (window.matchMedia("(max-width: 767px)").matches) return "xs";
  if (window.matchMedia("(max-width: 1279px)").matches) return "sm";
  if (window.matchMedia("(max-width: 1919px)").matches) return "md";
  return "lg";
};


window.ntvDebug = function (message) {
  if (window.localStorage && localStorage.ntvDebug == 'true') console.log(message);
};
	
	
window.getCookie = function(cname) {
   var name = cname + "=";
   var decodedCookie = decodeURIComponent(document.cookie);
   var ca = decodedCookie.split(';');
   for(var i = 0; i <ca.length; i++) {
       var c = ca[i];
       while (c.charAt(0) == ' ') {
           c = c.substring(1);
       }
       if (c.indexOf(name) == 0) {
           return c.substring(name.length, c.length);
       }
   }
   return null;
};

var ntv = {
		beta: true,
		urlParams: (function() {
			var queryString = window.location.search;
			if( queryString ) {
				queryString = queryString.substring( queryString.indexOf( "?" ) + 1 );
				var paramsReturn = {},
					paramString = queryString.split( "&" );
				for( var param in paramString ) {
					var split = paramString[ param ].split( "=" );
					paramsReturn[ split[ 0 ] ] = split[ 1 ];
				}
				return paramsReturn;
			}
			return {};
		})(),
		trackingSet: {
				xs: {
					app_type: "Mobil",
					agof_offer: "mobntv",
					agof_code: "dbrsmwf_tak_ntv-mew-politik",
					agof_comment: "ntv-mew/article/politik"
				},
				sm_lg: {
					app_type: "Online",
					agof_offer: "ntv",
					agof_code: "dbrsowf_tak_ntv-politik",
					agof_comment: "ntv/article/politik"
				},
				ems_zone: "politik"
		},
		pageInfo: {
			
			article: {
				id: "23143824",
				type: "meldung",
				
				publishedDateAsUnixTimeStamp: "1646144100",
                updatedDateAsUnixTimeStamp:  "1646165688",
				kicker: "Ukraine-Krieg im Liveticker",
				headline: "+++ 21:15 Ab 10.000 Dollar: Putin verf\u00FCgt Devisen-Kontrollen +++",
				intro: "",
				teaserImage: ""
			},
			
			section: "Politik",
			url: "https://www.n-tv.de/politik/21-15-Ab-10-000-Dollar-Putin-verfuegt-Devisen-Kontrollen--article23143824.html"
		},
		
		vgwortKeyUrl: "https://n-tv.met.vgwort.de/na/vgzm.2780153-23143824",
		
		isPreview: false,
		disable: {},
		consents: {
			info: {}
		}
	};
	


	
	(function(){
		if( window.location.host=="sportdaten.n-tv.de" ){
			var locatItems = location.pathname.split("/").filter(function(item){return item!=""});
			
			ntv.trackingSet.xs.agof_comment = ntv.trackingSet.xs.agof_comment.split("/", 3).concat(locatItems).join("/");
			ntv.trackingSet.sm_lg.agof_comment = ntv.trackingSet.sm_lg.agof_comment.split("/", 3).concat(locatItems).join("/");
		}
	})();
	
	
	ntv.trackingParamsInit = getBreakpoint()=="xs"?ntv.trackingSet.xs:ntv.trackingSet.sm_lg;
	ntv.trackingParamsInit.ems_zone = ntv.trackingSet.ems_zone;
	ntv.trackingParamsInit.agof_comment_array = ntv.trackingParamsInit.agof_comment.split("/");
	
	ntv.consents.info.isViewBeforeConsent = (getCookie("euconsent-v2") || getCookie("consentAvailable"))?false:true;
	

	if (navigator.cookieEnabled) {
	    // enable SP only when cookies are enabled
	     window._sp_ = {
	         config: {
	             accountId: 1239,
	             baseEndpoint: 'https://sourcepoint.n-tv.de'
	         }
	     };
	}

    if(window.__tcfapi){
		__tcfapi('addEventListener', 2, function (tcData, success) {

	    	ntvDebug("*** __tcfapi eventListener  ***");
	    	ntvDebug(tcData);

	    	if( tcData.eventStatus === 'tcloaded' || (tcData.eventStatus === 'useractioncomplete' && ntv.consents.info.isViewBeforeConsent) ){

                ntv.consents.info.tcString = tcData.tcString;
                ntv.consents.info.consentReady = true;

            	__tcfapi('getCustomVendorConsents', 2, function(consents, success) {

	               	ntvDebug("*** __tcfapi getCustomVendorConsents  ***");
	           		if(success){
	
	           			if(document.readyState=="loading"){
	           				document.addEventListener("DOMContentLoaded", function(event) {
	           					handleConsent(consents);
	           				});
	           			}else{
	           				handleConsent(consents);
	           			}
	
	           		}
           		});
	    	}


	 		if (tcData.eventStatus === 'useractioncomplete') {
	 			if(ntv.consents.info.isViewBeforeConsent){
	 				ntv.consents.info.isViewBeforeConsent = false;
	 			}else{
		 			window.setTimeout(
		 				function () {
		 					window.location.reload();
		 				},
		 				150
			 		);
	 			}
	 		}

	     });
    }




	
	

</script>


<script>
var dataLayer = [{
	"page_ivw_level_1": ntv.trackingParamsInit.agof_comment_array[0] || "",
	"page_ivw_level_2": ntv.trackingParamsInit.agof_comment_array[1] || "",
	"page_ivw_level_3": ntv.trackingParamsInit.agof_comment_array[2] || "",
	"page_ivw_level_4": ntv.trackingParamsInit.agof_comment_array[3] || "",
	"page_ivw_level_5": ntv.trackingParamsInit.agof_comment_array[4] || "",
	"article_date_published": "Dienstag, 01. März 2022 15:15",
	"article_headline": "Ukraine-Krieg im Liveticker - +++ 21:15 Ab 10.000 Dollar: Putin verf\u00FCgt Devisen-Kontrollen +++",
	"article_master_id": "23143824",
	"themen_tags": "Ukraine-Konflikt, Ukraine, Milit\u00E4r, Milit\u00E4reins\u00E4tze, Russland, Nato",
	"layout": getBreakpoint()
}];

(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NPV9JFX');
</script>






<script type="application/ld+json">
{
    "datePublished": "2022-03-01T15:15:00",
    "image": [
        {"@type": "ImageObject"},
        {"@type": "ImageObject"},
        {"@type": "ImageObject"}
    ],
    "expires": "",
    "@type": "NewsArticle",
    "author": {
        "@type": "Person",
        "name": "n-tv NACHRICHTEN"
    },
    "publisher": {
        "@type": "Organization",
        "name": "n-tv NACHRICHTEN",
        "logo": {
            "@type": "ImageObject",
            "width": 96,
            "url": "https://bilder1.n-tv.de/stat/images/ntv_logo.png",
            "height": 60
        }
    },
    "description": "Berlin, Washington, Br\\u00fcssel - \\u00fcberall. n-tv berichtet von allen wichtigen Schaupl\\u00e4tzen der Innen- und Au\\u00dfenpolitik.",
    "dateModified": "2022-03-01T21:14:48",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "url": "https://www.n-tv.de/politik/21-15-Ab-10-000-Dollar-Putin-verfuegt-Devisen-Kontrollen--article23143824.html"
    },
    "@context": "http://schema.org",
    "headline": "Ukraine-Krieg im Liveticker: +++ 21:15 Ab 10.000 Dollar: Putin verfügt Devisen-Kontrollen +++",
    "url": "https://www.n-tv.de/politik/21-15-Ab-10-000-Dollar-Putin-verfuegt-Devisen-Kontrollen--article23143824.html"
}</script>

</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NPV9JFX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="metawrapper">
	<div class="ems-slot ems-slot--wallpaper ems-slot--desk">
	        <div class="gujAd gujAd--wallpaper" id="wallpaper_1"></div>
	    </div>
    <div class="container sitewrapper" role="main">

    <header class="header">
  <nav class="header__nav">

    <div id="header__nav__timezones" class="header__nav__timezones--hidden">
    	Dienstag, 01. März 2022 21:29 Uhr Frankfurt | 20:29 Uhr London | 15:29 Uhr New York | 05:29 Uhr Tokio
    </div>

    <a href="#" title="MENÜ" class="header__burger icon"></a>


    <a href="https://www.n-tv.de" class="header__logo" role="button">
      <img src="https://www.n-tv.de/resources/46058222/adaptive/images/logo.svg" alt="N-TV">
    </a>
    

    <div class="header__nav__lvl1">
      <div class="scrollbar">
        <ul>
          <li>

            <div class="header__nav__element">
            <span title="Ressorts" role="button">
                        <span>Ressorts</span>
                     </span>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/panorama/coronavirus/" title="Coronavirus Spezial" role="button">Coronavirus Spezial</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/dasbeste/" title="Das Beste" role="button">Das Beste</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/politik/" title="Politik" role="button">Politik</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/politik_kommentare/" title="Kommentare" role="button">Kommentare</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/pressestimmen/" title="Pressestimmen" role="button">Pressestimmen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/politik_person_der_woche/" title="Person der Woche" role="button">Person der Woche</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/wirtschaft/" title="Wirtschaft" role="button">Wirtschaft</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/termine/" title="Termine" role="button">Termine</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/wirtschaft_startup/" title="Startup" role="button">Startup</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://pubads.g.doubleclick.net/gampad/clk?id=5742848123&iu=%2F6032%2FClickcommand%2Fclickcommand" title="Künstliche Intelligenz" role="button">Künstliche Intelligenz</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/boersenkurse/" title="Börse" role="button">Börse</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/Auf_einen_Blick/" title="Auf einen Blick" role="button">Auf einen Blick</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/aktien/" title="Aktien &amp; Indizes" role="button">Aktien & Indizes</a>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/dax-159096" title="Dax" role="button">Dax</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/tecdax-158375" title="TecDax" role="button">TecDax</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/mdax-159090" title="MDax" role="button">MDax</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/sdax-159191" title="SDax" role="button">SDax</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/gex-144687" title="Gex" role="button">Gex</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/hdax-159097" title="HDax" role="button">HDax</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/e-stoxx-50-159194" title="EuroStoxx50" role="button">EuroStoxx50</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/stoxx50-159196" title="Stoxx50" role="button">Stoxx50</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/dow-jones-2303555" title="Dow Jones" role="button">Dow Jones</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/nasdaq-100-149002" title="Nasdaq" role="button">Nasdaq</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/nikkei-148429" title="Nikkei" role="button">Nikkei</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/devisen/" title="Devisen" role="button">Devisen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/rohstoffe/" title="Rohstoffe" role="button">Rohstoffe</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/zertifikate/" title="ntv Zertifikate" role="button">ntv Zertifikate</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/fonds/" title="ntv Fonds" role="button">ntv Fonds</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/fonds_und_etf" title="Fonds &amp; ETF" role="button">Fonds & ETF</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/anleihen/" title="Anleihen" role="button">Anleihen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/altersvorsorge/" title="ntv Altersvorsorge" role="button">ntv Altersvorsorge</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/Geldanlage-Check/" title="ntv Geldanlage-Check" role="button">ntv Geldanlage-Check</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag - Archiv" role="button">Börsen-Tag - Archiv</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/" title="Sport" role="button">Sport</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/heute-live" title="Live-Kalender" role="button">Live-Kalender</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/collinas_erben/" title="Collinas Erben" role="button">Collinas Erben</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/redelings_nachspielzeit/" title="Redelings Nachspielzeit" role="button">Redelings Nachspielzeit</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/thema/fussball-zeitreise" title="Fußball-Zeitreise" role="button">Fußball-Zeitreise</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/" title="Fußball" role="button">Fußball</a>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/testlaenderspiele/spiele-und-ergebnisse/" title="Testländerspiele" role="button">Testländerspiele</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/bundesliga/spiele-und-ergebnisse/" title="Bundesliga" role="button">Bundesliga</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/2-bundesliga/spiele-und-ergebnisse/" title="2. Bundesliga" role="button">2. Bundesliga</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/3-liga/spiele-und-ergebnisse/" title="3. Liga" role="button">3. Liga</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/dfb-pokal/spiele-und-ergebnisse/" title="DFB-Pokal" role="button">DFB-Pokal</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/uefa-champions-league/spiele-und-ergebnisse/" title="Champions League" role="button">Champions League</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/uefa-europa-league/spiele-und-ergebnisse/" title="Europa League" role="button">Europa League</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/nations-league-a/spiele-und-ergebnisse/" title="Nations League A" role="button">Nations League A</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/premier-league/spiele-und-ergebnisse/" title="Premier League" role="button">Premier League</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/serie-a/spiele-und-ergebnisse/" title="Serie A" role="button">Serie A</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/ligue-1/spiele-und-ergebnisse/" title="Ligue 1" role="button">Ligue 1</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/primera-division/spiele-und-ergebnisse/" title="Primera Division" role="button">Primera Division</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/frauen-bundesliga/spiele-und-ergebnisse/" title="Frauen-Bundesliga" role="button">Frauen-Bundesliga</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/wettbewerbe/" title="Alle Ligen" role="button">Alle Ligen</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/formel1/" title="Motorsport" role="button">Motorsport</a>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/motorsport/formel-1/kalender/" title="Formel 1: Ticker" role="button">Formel 1: Ticker</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/Porsche_Carrera_Cup/" title="Porsche Carrera Cup (w)" role="button">Porsche Carrera Cup (w)</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/Deutsche_Rallye_Meisterschaft/" title="Deutsche Rallye Meisterschaft (w)" role="button">Deutsche Rallye Meisterschaft (w)</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/tennis/heute-live" title="Tennis" role="button">Tennis</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/handball/wettbewerbe/" title="Handball" role="button">Handball</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/basketball/wettbewerbe/" title="Basketball" role="button">Basketball</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/eishockey/wettbewerbe/" title="Eishockey" role="button">Eishockey</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag - Archiv" role="button">Sport-Tag - Archiv</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine" role="button">Gutscheine</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/adidas-shop" title="Adidas" role="button">Adidas</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/engelhorn" title="Engelhorn" role="button">Engelhorn</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/vans" title="Vans" role="button">Vans</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/sportscheck" title="SportScheck" role="button">SportScheck</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/11teamsports" title="11teamsports" role="button">11teamsports</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/panorama/" title="Panorama" role="button">Panorama</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/panorama/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/leute/" title="Unterhaltung" role="button">Unterhaltung</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/" title="Übersicht" role="button">Übersicht</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/tv/" title="TV" role="button">TV</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/film/" title="Filme und Serien" role="button">Filme und Serien</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/musik/" title="Musik" role="button">Musik</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/buecher/" title="Bücher" role="button">Bücher</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/hoerbuecher/" title="Hörbücher" role="button">Hörbücher</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/20772304" title="Schönes Wochenende" role="button">Schönes Wochenende</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/Spezial/insideart/" title="ntv Kunst" role="button">ntv Kunst</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine" role="button">Gutscheine</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/amazon" title="Amazon" role="button">Amazon</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/thalia" title="Thalia" role="button">Thalia</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/buecher-de" title="bücher.de" role="button">bücher.de</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/saturn" title="Saturn" role="button">Saturn</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/mmoga" title="MMOGA" role="button">MMOGA</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/leben/" title="Leben" role="button">Leben</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/" title="Übersicht" role="button">Übersicht</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/essen/" title="Essen und Trinken" role="button">Essen und Trinken</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/leben_faktenautomat/" title="Faktenautomat" role="button">Faktenautomat</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine" role="button">Gutscheine</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/otto" title="Otto" role="button">Otto</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/ebay" title="eBay" role="button">eBay</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/hm" title="h&amp;m" role="button">h&m</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/expedia" title="Expedia" role="button">Expedia</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/blume2000" title="Blume2000" role="button">Blume2000</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/Spezial/dubai/" title="Superlative Dubai" role="button">Superlative Dubai</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/technik/" title="Technik" role="button">Technik</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/technik/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tvspiele.de/" title="Spiele" role="button">Spiele</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine" role="button">Gutscheine</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/notebooksbilliger" title="notebooksbilliger.de" role="button">notebooksbilliger.de</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/alternate" title="Alternate" role="button">Alternate</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/medion" title="MEDION" role="button">MEDION</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/dein-handyde" title="deinhandy.de" role="button">deinhandy.de</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/samsung" title="SAMSUNG" role="button">SAMSUNG</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/ratgeber/" title="Ratgeber" role="button">Ratgeber</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/tests/" title="Tests" role="button">Tests</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://n-tv.co2-rechner.de/de_DE/" title="CO2-Rechner" role="button">CO2-Rechner</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/vergleichsrechner/" title="Vergleichsrechner" role="button">Vergleichsrechner</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/vergleich/" title="Produktvergleiche" role="button">Produktvergleiche</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://jobboerse.n-tv.de/" title="Jobbörse" role="button">Jobbörse</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://autoleasing.n-tv.de/" title="Autoleasing" role="button">Autoleasing</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/wissen/" title="Wissen" role="button">Wissen</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/thema/frage-antwort" title="Frage &amp; Antwort" role="button">Frage & Antwort</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/Fakten_und_Mythen/" title="Fakten &amp; Mythen" role="button">Fakten & Mythen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/thema/fundsache" title="Fundsache" role="button">Fundsache</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/Helmholtz/" title="Blick in die Forschung" role="button">Blick in die Forschung</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/auto/" title="Auto" role="button">Auto</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/praxistest/" title="Praxistest" role="button">Praxistest</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/gebrauchte/" title="Gebrauchte" role="button">Gebrauchte</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine" role="button">Gutscheine</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/kfzteile24" title="kfzteile24" role="button">kfzteile24</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/atu" title="A.T.U" role="button">A.T.U</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/reifendirekt" title="Reifendirekt" role="button">Reifendirekt</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/sixt" title="Sixt" role="button">Sixt</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/tirendo" title="Tirendo" role="button">Tirendo</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://autoleasing.n-tv.de/" title="Autoleasing" role="button">Autoleasing</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/infografik/" title="Infografik" role="button">Infografik</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/regionales/" title="Regionales" role="button">Regionales</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/baden-wuerttemberg/" title="Baden-Württemberg" role="button">Baden-Württemberg</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/bayern/" title="Bayern" role="button">Bayern</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/berlin-und-brandenburg/" title="Berlin &amp; Brandenburg" role="button">Berlin & Brandenburg</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/hamburg-und-schleswig-holstein/" title="Hamburg &amp; SH" role="button">Hamburg & SH</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/hessen/" title="Hessen" role="button">Hessen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/mecklenburg-vorpommern/" title="MV" role="button">MV</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/niedersachsen-und-bremen/" title="NI &amp; Bremen" role="button">NI & Bremen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/nordrhein-westfalen/" title="Nordrhein-Westfalen" role="button">Nordrhein-Westfalen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/rheinland-pfalz-und-saarland/" title="RP &amp; Saarland" role="button">RP & Saarland</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/sachsen/" title="Sachsen" role="button">Sachsen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/sachsen-anhalt/" title="Sachsen-Anhalt" role="button">Sachsen-Anhalt</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/thueringen/" title="Thüringen" role="button">Thüringen</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/der_tag/alle_tage/" title="Alle Tage" role="button">Alle Tage</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/der_tag/" title="Der Tag - Archiv" role="button">Der Tag - Archiv</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag – Archiv" role="button">Börsen-Tag – Archiv</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag – Archiv" role="button">Sport-Tag – Archiv</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/meinungen/" title="Meinung" role="button">Meinung</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/shopping-und-service/" title="Shopping &amp; Service (w)" role="button">Shopping & Service (w)</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-21-21-article9831501.html"  title="Nachrichten kompakt von 21:21">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22938706-1637235117000/16-9/320/nachrichten-kompakt-Teaser-neu.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22938706-1637235117000/16-9/320/nachrichten-kompakt-Teaser-neu.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-21-21-article9831501.html">Nachrichten kompakt</a></span>
      <span class="teaser__date">
        <span class="date">01.03.2022</span>
        <span class="duration">01:40 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-21-21-article9831501.html"  title="Nachrichten kompakt von 21:21">
      <span>
        <span class="teaser__kicker">ntv</span>
        <span class="teaser__headline">Nachrichten kompakt von 21:21</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/livestream/24-Stunden-ntv-Livestream-article9511936.html"  title="Putins Invasion - Krieg in der Ukraine ">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23165950-1646162571000/16-9/320/Livestream-Russland-7.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23165950-1646162571000/16-9/320/Livestream-Russland-7.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/livestream/24-Stunden-ntv-Livestream-article9511936.html">Livestream</a></span>
      <span class="teaser__date">
        <span class="date">01.03.2022</span>
        <span class="duration">00:00 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/livestream/24-Stunden-ntv-Livestream-article9511936.html"  title="Putins Invasion - Krieg in der Ukraine ">
      <span>
        <span class="teaser__kicker">ntv Livestream</span>
        <span class="teaser__headline">Putins Invasion - Krieg in der Ukraine </span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/politik/Putin-ist-ein-von-Obsessionen-geplagter-Mensch-article23164042.html"  title="&#034;Putin ist ein von Obsessionen geplagter Mensch&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23164093-1646128322000/16-9/320/276055921.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23164093-1646128322000/16-9/320/276055921.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/politik/Putin-ist-ein-von-Obsessionen-geplagter-Mensch-article23164042.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">01.03.2022</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/politik/Putin-ist-ein-von-Obsessionen-geplagter-Mensch-article23164042.html"  title="&#034;Putin ist ein von Obsessionen geplagter Mensch&#034;">
      <span>
        <span class="teaser__kicker">Interview mit Karl Schlögel</span>
        <span class="teaser__headline">"Putin ist ein von Obsessionen geplagter Mensch"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/angriff-auf-die-ukraine" role="button" title=": Angriff auf die Ukraine">Angriff auf die Ukraine</a>

                              <a href="https://www.n-tv.de/thema/russland" role="button" title=": Russland">Russland</a>

                              <a href="https://www.n-tv.de/thema/sanktionen" role="button" title=": Sanktionen">Sanktionen</a>

                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Pandemie">Corona-Pandemie</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/sport/" title="Sport" role="button">
                      <span>Sport</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/heute-live" title="Heute live" role="button">Heute live</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/" title="Meldungen" role="button">Meldungen</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/fussball/" title="Fußball" role="button">Fußball</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/collinas_erben/" title="Collinas Erben" role="button">Collinas Erben</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/redelings_nachspielzeit/" title="Redelings Nachspielzeit" role="button">Redelings Nachspielzeit</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/thema/fussball-zeitreise" title="Fußball-Zeitreise" role="button">Fußball-Zeitreise</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/nations-league-a/spiele-und-ergebnisse/" title="Nations League" role="button">Nations League</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/bundesliga/spiele-und-ergebnisse/" title="Bundesliga" role="button">Bundesliga</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/2-bundesliga/spiele-und-ergebnisse/" title="2. Bundesliga" role="button">2. Bundesliga</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/3-liga/spiele-und-ergebnisse/" title="3. Liga" role="button">3. Liga</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/dfb-pokal/spiele-und-ergebnisse/" title="DFB-Pokal" role="button">DFB-Pokal</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/uefa-champions-league/spiele-und-ergebnisse/" title="Champions League" role="button">Champions League</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/uefa-europa-league/spiele-und-ergebnisse/" title="Europa League" role="button">Europa League</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/premier-league/spiele-und-ergebnisse/" title="Premier League" role="button">Premier League</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/primera-division/spiele-und-ergebnisse/" title="Primera Division" role="button">Primera Division</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/serie-a/spiele-und-ergebnisse/" title="Serie A" role="button">Serie A</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/ligue-1/spiele-und-ergebnisse/" title="Ligue 1" role="button">Ligue 1</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/frauen-bundesliga/spiele-und-ergebnisse/" title="Frauen-Bundesliga" role="button">Frauen-Bundesliga</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/wettbewerbe/" title="Alle Ligen" role="button">Alle Ligen</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/formel1/" title="Motorsport" role="button">Motorsport</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/motorsport/formel-1/kalender/" title="Formel 1: Ticker" role="button">Formel 1: Ticker</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/Porsche_Carrera_Cup/" title="Porsche Carrera Cup (w)" role="button">Porsche Carrera Cup (w)</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/tennis/heute-live" title="Tennis" role="button">Tennis</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/handball/wettbewerbe/" title="Handball" role="button">Handball</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/basketball/wettbewerbe/" title="Basketball" role="button">Basketball</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/eishockey/wettbewerbe/" title="Eishockey" role="button">Eishockey</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag - Archiv" role="button">Sport-Tag - Archiv</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/Marko-Ferrari-ist-zur-Spitze-dazugestossen-article23165583.html"  title="Marko: &#034;Ferrari ist zur Spitze dazugestoßen&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23165625-1646165102000/16-9/320/imago1010212990h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23165625-1646165102000/16-9/320/imago1010212990h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Marko-Ferrari-ist-zur-Spitze-dazugestossen-article23165583.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">01.03.2022</span>
        <span class="duration">04:48 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/Marko-Ferrari-ist-zur-Spitze-dazugestossen-article23165583.html"  title="Marko: &#034;Ferrari ist zur Spitze dazugestoßen&#034;">
      <span>
        <span class="teaser__kicker">Erste Tests mit neuen Autos</span>
        <span class="teaser__headline">Marko: "Ferrari ist zur Spitze dazugestoßen"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/Switolina-spricht-ueber-schlimmste-Zeit-ihres-Lebens-article23163788.html"  title="Switolina spricht über &#034;schlimmste Zeit ihres Lebens&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23163892-1646125559000/16-9/320/switolina.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23163892-1646125559000/16-9/320/switolina.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Switolina-spricht-ueber-schlimmste-Zeit-ihres-Lebens-article23163788.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">01.03.2022</span>
        <span class="duration">01:44 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/Switolina-spricht-ueber-schlimmste-Zeit-ihres-Lebens-article23163788.html"  title="Switolina spricht über &#034;schlimmste Zeit ihres Lebens&#034;">
      <span>
        <span class="teaser__kicker">Ukrainisches Tennis-Ass besorgt</span>
        <span class="teaser__headline">Switolina spricht über "schlimmste Zeit ihres Lebens"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20001878?view=adaptive_gallery&ctxArt=23147886'>
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/bilderserien/sport/Die-krassesten-Tennis-Ausraster-article23147886.html"  title="Die krassesten Tennis-Ausraster">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23147901-1645620481000/16-9/320/imago0001598119h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23147901-1645620481000/16-9/320/imago0001598119h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/sport/Die-krassesten-Tennis-Ausraster-article23147886.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">23.02.2022</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/bilderserien/sport/Die-krassesten-Tennis-Ausraster-article23147886.html"  title="Die krassesten Tennis-Ausraster">
      <span>
        <span class="teaser__kicker">Zverevs schlechte Vorbilder</span>
        <span class="teaser__headline">Die krassesten Tennis-Ausraster</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/angriff-auf-die-ukraine" role="button" title=": Angriff auf die Ukraine">Angriff auf die Ukraine</a>

                              <a href="https://www.n-tv.de/thema/russland" role="button" title=": Russland">Russland</a>

                              <a href="https://www.n-tv.de/thema/sanktionen" role="button" title=": Sanktionen">Sanktionen</a>

                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Pandemie">Corona-Pandemie</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/boersenkurse/" title="Börse" role="button">
                      <span>Börse</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/Auf_einen_Blick/" title="Auf einen Blick" role="button">Auf einen Blick</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/boersenkurse/aktien/" title="Aktien und Indizes" role="button">Aktien und Indizes</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/dax-159096" title="Dax" role="button">Dax</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/tecdax-158375" title="TecDax" role="button">TecDax</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/mdax-159090" title="MDax" role="button">MDax</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/sdax-159191" title="SDax" role="button">SDax</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/gex-144687" title="Gex" role="button">Gex</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/hdax-159097" title="HDax" role="button">HDax</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/e-stoxx-50-159194" title="EuroStoxx" role="button">EuroStoxx</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/stoxx50-159196" title="Stoxx50" role="button">Stoxx50</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/dow-jones-2303555" title="Dow Jones" role="button">Dow Jones</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/nasdaq-100-149002" title="Nasdaq" role="button">Nasdaq</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/nikkei-148429" title="Nikkei" role="button">Nikkei</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/devisen/" title="Devisen" role="button">Devisen</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/rohstoffe/" title="Rohstoffe" role="button">Rohstoffe</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/zertifikate/" title="ntv Zertifikate" role="button">ntv Zertifikate</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/fonds/" title="ntv Fonds" role="button">ntv Fonds</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/fonds_und_etf/" title="Fonds &amp; ETF" role="button">Fonds & ETF</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/anleihen/" title="Anleihen" role="button">Anleihen</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/Geldanlage-Check/" title="ntv Geldanlage-Check" role="button">ntv Geldanlage-Check</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag - Archiv" role="button">Börsen-Tag - Archiv</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/teleboerse/Teleboerse-von-18-15-Uhr-article9831816.html"  title="Telebörse von 18:15 Uhr">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22932155-1636987667000/16-9/320/Teleboerse-teaser-neu.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22932155-1636987667000/16-9/320/Teleboerse-teaser-neu.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/teleboerse/Teleboerse-von-18-15-Uhr-article9831816.html">Telebörse</a></span>
      <span class="teaser__date">
        <span class="date">28.02.2022</span>
        <span class="duration">07:54 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/teleboerse/Teleboerse-von-18-15-Uhr-article9831816.html"  title="Telebörse von 18:15 Uhr">
      <span>
        <span class="teaser__kicker">Sendung in voller Länge</span>
        <span class="teaser__headline">Telebörse von 18:15 Uhr</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Aktien-in-Kriegszeiten-article23164252.html"  title="Aktien in Kriegszeiten">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23164479-1646143461000/16-9/320/ZertifikateZ-Kemal-Bagci-220301110736-053.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23164479-1646143461000/16-9/320/ZertifikateZ-Kemal-Bagci-220301110736-053.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Aktien-in-Kriegszeiten-article23164252.html">ntv Zertifikate</a></span>
      <span class="teaser__date">
        <span class="date">01.03.2022</span>
        <span class="duration">07:58 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Aktien-in-Kriegszeiten-article23164252.html"  title="Aktien in Kriegszeiten">
      <span>
        <span class="teaser__kicker">Krim, Irak - was passierte in früheren Krisen?</span>
        <span class="teaser__headline">Aktien in Kriegszeiten</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Maerkte-in-der-Rotation-article23134739.html"  title="Märkte in der Rotation">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23134811-1645104917000/16-9/320/FondsF-Andreas-Wosol-220217140213-033.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23134811-1645104917000/16-9/320/FondsF-Andreas-Wosol-220217140213-033.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Maerkte-in-der-Rotation-article23134739.html">ntv Fonds</a></span>
      <span class="teaser__date">
        <span class="date">17.02.2022</span>
        <span class="duration">05:52 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Maerkte-in-der-Rotation-article23134739.html"  title="Märkte in der Rotation">
      <span>
        <span class="teaser__kicker">Das neue Zeitalter der Zinsen</span>
        <span class="teaser__headline">Märkte in der Rotation</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/angriff-auf-die-ukraine" role="button" title=": Angriff auf die Ukraine">Angriff auf die Ukraine</a>

                              <a href="https://www.n-tv.de/thema/russland" role="button" title=": Russland">Russland</a>

                              <a href="https://www.n-tv.de/thema/sanktionen" role="button" title=": Sanktionen">Sanktionen</a>

                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Pandemie">Corona-Pandemie</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/wetter/" title="Wetter" role="button">
                      <span>Wetter</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/vorhersage" title="Vorhersage" role="button">Vorhersage</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/radar" title="Regenradar" role="button">Regenradar</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/karten" title="Wetter- und Pollenkarte" role="button">Wetter- und Pollenkarte</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Nur-wenige-Wolkenfelder-ziehen-durch-sonnigen-Mittwoch-article23163397.html"  title="Nur wenige Wolkenfelder ziehen durch sonnigen Mittwoch">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23165197-1646143858000/16-9/320/276760828.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23165197-1646143858000/16-9/320/276760828.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/wetter/Nur-wenige-Wolkenfelder-ziehen-durch-sonnigen-Mittwoch-article23163397.html">Wetter</a></span>
      <span class="teaser__date">
        <span class="date">01.03.2022</span>
        <span class="duration">00:58 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Nur-wenige-Wolkenfelder-ziehen-durch-sonnigen-Mittwoch-article23163397.html"  title="Nur wenige Wolkenfelder ziehen durch sonnigen Mittwoch">
      <span>
        <span class="teaser__kicker">Schönwetter-Trend hält an</span>
        <span class="teaser__headline">Nur wenige Wolkenfelder ziehen durch sonnigen Mittwoch</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html"  title="Wolkenanimation">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/10229186-1362385840000/16-9/320/wetter.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/10229186-1362385840000/16-9/320/wetter.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html">Wetterwolken</a></span>
      <span class="teaser__date">
        <span class="date">01.03.2022</span>
        <span class="duration">00:41 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html"  title="Wolkenanimation">
      <span>
        <span class="teaser__kicker">Wetter</span>
        <span class="teaser__headline">Wolkenanimation</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/angriff-auf-die-ukraine" role="button" title=": Angriff auf die Ukraine">Angriff auf die Ukraine</a>

                              <a href="https://www.n-tv.de/thema/russland" role="button" title=": Russland">Russland</a>

                              <a href="https://www.n-tv.de/thema/sanktionen" role="button" title=": Sanktionen">Sanktionen</a>

                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Pandemie">Corona-Pandemie</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/mediathek/videos/" title="Video" role="button">
                      <span>Video</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/" title="Topvideos" role="button">Topvideos</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/politik/" title="Politik" role="button">Politik</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/" title="Wirtschaft" role="button">Wirtschaft</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/boerse/" title="Börse" role="button">Börse</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/sport/" title="Sport" role="button">Sport</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/panorama/" title="Panorama" role="button">Panorama</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/" title="Unterhaltung" role="button">Unterhaltung</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/technik/" title="Technik" role="button">Technik</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/ratgeber/" title="Ratgeber" role="button">Ratgeber</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/wissen/" title="Wissen" role="button">Wissen</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/auto/" title="Auto" role="button">Auto</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/politik/Jaeger-Druck-aus-China-wuerde-Lage-schlagartig-aendern-article23164229.html"  title="Jäger: &#034;Druck aus China würde Lage schlagartig ändern&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23164765-1646138024000/16-9/320/jg.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23164765-1646138024000/16-9/320/jg.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Jaeger-Druck-aus-China-wuerde-Lage-schlagartig-aendern-article23164229.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">01.03.2022</span>
        <span class="duration">05:26 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/politik/Jaeger-Druck-aus-China-wuerde-Lage-schlagartig-aendern-article23164229.html"  title="Jäger: &#034;Druck aus China würde Lage schlagartig ändern&#034;">
      <span>
        <span class="teaser__kicker">Russlands größter Verbündeter</span>
        <span class="teaser__headline">Jäger: "Druck aus China würde Lage schlagartig ändern"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/politik/Grausamer-Verdacht-im-Ukraine-Krieg-Nutzt-Russland-Vakuumbomben-article23163495.html"  title="Explosionen erschüttern Stadtzentren in Kiew und Charkiw">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23165996-1646164395000/16-9/320/Kiew-Charkiw.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23165996-1646164395000/16-9/320/Kiew-Charkiw.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Grausamer-Verdacht-im-Ukraine-Krieg-Nutzt-Russland-Vakuumbomben-article23163495.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">01.03.2022</span>
        <span class="duration">02:57 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/politik/Grausamer-Verdacht-im-Ukraine-Krieg-Nutzt-Russland-Vakuumbomben-article23163495.html"  title="Explosionen erschüttern Stadtzentren in Kiew und Charkiw">
      <span>
        <span class="teaser__kicker">Mindestens 15 Tote durch Raketen</span>
        <span class="teaser__headline">Explosionen erschüttern Stadtzentren in Kiew und Charkiw</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/politik/Sharma-Erdogan-sitzt-zwischen-den-Stuehlen-article23163539.html"  title="Sharma: &#034;Erdogan sitzt zwischen den Stühlen&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23163714-1646165377000/16-9/320/sharma.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23163714-1646165377000/16-9/320/sharma.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Sharma-Erdogan-sitzt-zwischen-den-Stuehlen-article23163539.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">01.03.2022</span>
        <span class="duration">03:07 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/politik/Sharma-Erdogan-sitzt-zwischen-den-Stuehlen-article23163539.html"  title="Sharma: &#034;Erdogan sitzt zwischen den Stühlen&#034;">
      <span>
        <span class="teaser__kicker">Situation in Dnipro "dramatisch"</span>
        <span class="teaser__headline">Sharma: "Erdogan sitzt zwischen den Stühlen"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/angriff-auf-die-ukraine" role="button" title=": Angriff auf die Ukraine">Angriff auf die Ukraine</a>

                              <a href="https://www.n-tv.de/thema/russland" role="button" title=": Russland">Russland</a>

                              <a href="https://www.n-tv.de/thema/sanktionen" role="button" title=": Sanktionen">Sanktionen</a>

                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Pandemie">Corona-Pandemie</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>

            <div class="header__nav__element header__nav__element--last">
            <a href="https://www.n-tv.de/mediathek/audio/" title="Audio" role="button">
                      <span>Audio</span>
                    </a>
                  </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/leute/Podcast-Ditt-Datt-Dittrich-Amira-Pocher-kritisiert-Rurik-Rumgelechze-article23162349.html"  title="Amira Pocher kritisiert &#034;Rúrik-Rumgelechze&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23162351-1646059531000/16-9/320/1822441.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23162351-1646059531000/16-9/320/1822441.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/leute/Podcast-Ditt-Datt-Dittrich-Amira-Pocher-kritisiert-Rurik-Rumgelechze-article23162349.html">Unterhaltung</a></span>
      <span class="teaser__date">
        <span class="date">01.03.2022</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/leute/Podcast-Ditt-Datt-Dittrich-Amira-Pocher-kritisiert-Rurik-Rumgelechze-article23162349.html"  title="Amira Pocher kritisiert &#034;Rúrik-Rumgelechze&#034;">
      <span>
        <span class="teaser__kicker">Sexy Männer bei "Let's Dance"</span>
        <span class="teaser__headline">Amira Pocher kritisiert "Rúrik-Rumgelechze"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/leben/So-beeinflusst-man-nachhaltiges-Verhalten-article22666581.html"  title="So beeinflusst man nachhaltiges Verhalten">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22666574-1625637542000/16-9/320/212081524.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22666574-1625637542000/16-9/320/212081524.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/leben/So-beeinflusst-man-nachhaltiges-Verhalten-article22666581.html">Leben</a></span>
      <span class="teaser__date">
        <span class="date">08.07.2021</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/leben/So-beeinflusst-man-nachhaltiges-Verhalten-article22666581.html"  title="So beeinflusst man nachhaltiges Verhalten">
      <span>
        <span class="teaser__kicker">Schubsen, verbieten, informieren</span>
        <span class="teaser__headline">So beeinflusst man nachhaltiges Verhalten</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/wirtschaft/Inflation-Wieder-was-gelernt-Podcast-Konzerne-die-mit-hoeheren-Preisen-prahlen-article23160830.html"  title="Die Konzerne, die mit höheren Preisen prahlen">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23155806-1645799152000/16-9/320/275211166.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23155806-1645799152000/16-9/320/275211166.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/wirtschaft/Inflation-Wieder-was-gelernt-Podcast-Konzerne-die-mit-hoeheren-Preisen-prahlen-article23160830.html">Wirtschaft</a></span>
      <span class="teaser__date">
        <span class="date">28.02.2022</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/wirtschaft/Inflation-Wieder-was-gelernt-Podcast-Konzerne-die-mit-hoeheren-Preisen-prahlen-article23160830.html"  title="Die Konzerne, die mit höheren Preisen prahlen">
      <span>
        <span class="teaser__kicker">Unverblümte Inflations-Angeber</span>
        <span class="teaser__headline">Die Konzerne, die mit höheren Preisen prahlen</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/angriff-auf-die-ukraine" role="button" title=": Angriff auf die Ukraine">Angriff auf die Ukraine</a>

                              <a href="https://www.n-tv.de/thema/russland" role="button" title=": Russland">Russland</a>

                              <a href="https://www.n-tv.de/thema/sanktionen" role="button" title=": Sanktionen">Sanktionen</a>

                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Pandemie">Corona-Pandemie</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="TV Programm" role="button">
                      <span>TV Programm</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/livestream/24-Stunden-ntv-Livestream-article9511936.html" title="ntv live" role="button">ntv live</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="Programm" role="button">Programm</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/mediathek/magazine/" title="Magazine" role="button">Magazine</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/auslandsreport/" title="Auslandsreport" role="button">Auslandsreport</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/fruehstart/" title="Frühstart" role="button">Frühstart</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/beisenherz/" title="#beisenherz" role="button">#beisenherz</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/moderatoren/" title="Moderatoren" role="button">Moderatoren</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.tvnow.de/az/ntv" title="Alle Sendungen von A-Z" role="button">Alle Sendungen von A-Z</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/teletext/" title="Teletext" role="button">Teletext</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.tvnow.de/ntv" title="RTL+" role="button">RTL+</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Warum-ist-die-Letalitaet-in-Deutschland-hoeher-als-in-Daenemark-article23138165.html"  title="Warum ist die Letalität in Deutschland höher als in Dänemark?">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23141170-1645360271000/16-9/320/266699104.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23141170-1645360271000/16-9/320/266699104.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Warum-ist-die-Letalitaet-in-Deutschland-hoeher-als-in-Daenemark-article23138165.html">Panorama</a></span>
      <span class="teaser__date">
        <span class="date">24.02.2022</span>
        <span class="duration">01:06 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Warum-ist-die-Letalitaet-in-Deutschland-hoeher-als-in-Daenemark-article23138165.html"  title="Warum ist die Letalität in Deutschland höher als in Dänemark?">
      <span>
        <span class="teaser__kicker">Zuschauer fragen Experten</span>
        <span class="teaser__headline">Warum ist die Letalität in Deutschland höher als in Dänemark?</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/magazine/beisenherz/Oligarchen-sehen-dass-die-Welt-gegen-Putin-steht-article23163134.html"  title="&#034;Oligarchen sehen, dass die Welt gegen Putin steht&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23163181-1646092368000/16-9/320/Beisenherz-Ukraine-Krieg.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23163181-1646092368000/16-9/320/Beisenherz-Ukraine-Krieg.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/magazine/beisenherz/Oligarchen-sehen-dass-die-Welt-gegen-Putin-steht-article23163134.html">beisenherz</a></span>
      <span class="teaser__date">
        <span class="date">01.03.2022</span>
        <span class="duration">41:28 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/magazine/beisenherz/Oligarchen-sehen-dass-die-Welt-gegen-Putin-steht-article23163134.html"  title="&#034;Oligarchen sehen, dass die Welt gegen Putin steht&#034;">
      <span>
        <span class="teaser__kicker">#beisenherz Spezial</span>
        <span class="teaser__headline">"Oligarchen sehen, dass die Welt gegen Putin steht"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/politik/Jaeger-Druck-aus-China-wuerde-Lage-schlagartig-aendern-article23164229.html"  title="Jäger: &#034;Druck aus China würde Lage schlagartig ändern&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23164765-1646138024000/16-9/320/jg.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23164765-1646138024000/16-9/320/jg.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Jaeger-Druck-aus-China-wuerde-Lage-schlagartig-aendern-article23164229.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">01.03.2022</span>
        <span class="duration">05:26 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/politik/Jaeger-Druck-aus-China-wuerde-Lage-schlagartig-aendern-article23164229.html"  title="Jäger: &#034;Druck aus China würde Lage schlagartig ändern&#034;">
      <span>
        <span class="teaser__kicker">Russlands größter Verbündeter</span>
        <span class="teaser__headline">Jäger: "Druck aus China würde Lage schlagartig ändern"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/angriff-auf-die-ukraine" role="button" title=": Angriff auf die Ukraine">Angriff auf die Ukraine</a>

                              <a href="https://www.n-tv.de/thema/russland" role="button" title=": Russland">Russland</a>

                              <a href="https://www.n-tv.de/thema/sanktionen" role="button" title=": Sanktionen">Sanktionen</a>

                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Pandemie">Corona-Pandemie</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>
				<div class="header__nav__element header__nav__element--live">
					<a href="https://www.n-tv.de/mediathek/livestream/24-Stunden-ntv-Livestream-article9511936.html" title="ntv live" role="button">
						<span>Live-TV</span>
					</a>
				</div>
            </li>
            


          </ul>
      </div>
    </div>

    <ul class="header__nav__action">
      <li class="header__nav__video">
        <a href="https://www.n-tv.de/mediathek/videos/" role="button" title="Video">
          <span>VIDEO</span>
        </a>
      </li>
      <li class="header__nav__live">
        <a href="https://www.n-tv.de/mediathek/livestream/24-Stunden-ntv-Livestream-article9511936.html" role="button" title="ntv live">
          <span>Live-TV</span>
        </a>
      </li>
      <li class="header__nav__push">
        <a href="#" role="button" title="Push">
        </a>
      </li>
      <li class="header__nav__search">
        <a href="#" role="button">
          <img src="https://www.n-tv.de/resources/46058222/adaptive/images/icons/icon__search.svg" alt="SUCHEN">
        </a>
        <div>
          <form id="header-search" class="search" action="https://www.n-tv.de/suche/">
            <input type="hidden" name="a" value="search">
            <input type="hidden" name="at" value="all">
            <input type="text" name="q" placeholder="Sucheingabe">
            <input value="S" type="submit">
          </form>
          <span class="icon icon__close"></span>
        </div>
      </li>
    </ul>
  </nav>
</header>
<nav class="breadcrumb">
		<span><a href="https://www.n-tv.de/">Startseite</a></span>
		            <span><a href="https://www.n-tv.de/politik/">Politik</a></span>
		            <h1>Ukraine-Krieg im Liveticker: +++ 21:15 Ab 10.000 Dollar: Putin verfügt Devisen-Kontrollen +++</h1>
	</nav>
	
	
	
	<script type="application/ld+json">
	{
    "itemListElement": [
        {
            "item": {
                "name": "ntv.de",
                "@id": "https://www.n-tv.de/"
            },
            "@type": "ListItem",
            "position": "1"
        },
        {
            "item": {
                "name": "Politik",
                "@id": "https://www.n-tv.de/politik/"
            },
            "@type": "ListItem",
            "position": 2
        },
        {
            "item": {
                "name": "Ukraine-Krieg im Liveticker: +++ 21:15 Ab 10.000 Dollar: Putin verfügt Devisen-Kontrollen +++",
                "@id": "https://www.n-tv.de/politik/21-15-Ab-10-000-Dollar-Putin-verfuegt-Devisen-Kontrollen--article23143824.html"
            },
            "@type": "ListItem",
            "position": 3
        }
    ],
    "@type": "BreadcrumbList",
    "@context": "http://schema.org"
}</script>

	
<div class="ems-slot ems-slot--billboard ems-slot--tab-big ems-slot--desk">
	      <div class="gujAd gujAd--billboard" id="billboard_1"></div>
	    </div>
	    <div class="ems-slot ems-slot--superbanner ems-slot--tab-small">
	      <div class="gujAd gujAd--superbanner" id="superbanner_1"></div>
	    </div>
		<div id="topbanner-mobile" class="topbanner-mobile">
			    <div class="ems-slot ems-slot--mobile ems-slot--mob">
			      <div class="gujAd gujAd--mobile" id="mobile_1"></div>
			    </div>
		    </div>
	    <div class="row ">
            <div class="col-xs-12 col-md-8">
          <div class="content content--article">
              <article class="article">
      <span class="title title--dark">Politik</span>
            <div class="article__wrapper row">
        <div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-12 col-md-offset-0 col-lg-10 col-lg-offset-1">

          <div class="article__header">
            <div class="article__header__titles ">

            	<span class="article__date">01.03.2022</span><h2>
                <span class="article__kicker">
                    Ukraine-Krieg im Liveticker</span>
                <span class="article__headline">+++ 21:15 Ab 10.000 Dollar: Putin verfügt Devisen-Kontrollen +++</span>
              </h2>
              </div>

            </div>

            <div class="article__share article__share--meldung">
            <a target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.n-tv.de%2F23143824"><img src="https://www.n-tv.de/resources/46058222/adaptive/images/icons/icon__fb_circle__grey.svg" alt="FB"></a>
            <a target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.n-tv.de%2F23143824"><img src="https://www.n-tv.de/resources/46058222/adaptive/images/icons/icon__twitter_circle__grey.svg" alt="TW"></a>
            <a href="whatsapp://send?text=https%3A%2F%2Fwww.n-tv.de%2F23143824" class="article__share__whatsapp"><img src="https://www.n-tv.de/resources/46058222/adaptive/images/icons/icon__whatsapp_circle__grey.svg" alt="whatsapp"></a>
            <a href="mailto:?subject=+++ 21:15 Ab 10.000 Dollar: Putin verfügt Devisen-Kontrollen +++&body=https%3A%2F%2Fwww.n-tv.de%2F23143824"><img src="https://www.n-tv.de/resources/46058222/adaptive/images/icons/icon__mail_circle__grey.svg" alt="mail"></a>
            <span class="article__share__print"><img src="https://www.n-tv.de/resources/46058222/adaptive/images/icons/icon__print_circle__grey.svg" alt="drucken"></span>
          </div>

          <div class="article__text">
              <p>Das russische Präsidialamt kündigt Kapitalkontrollen für ausländisches Bargeld ab Mittwoch an. Präsident Wladimir Putin habe ein Dekret unterzeichnet, wonach die Ausfuhr von Fremdwährungen mit einem Wert von mehr als umgerechnet 10.000 Dollar untersagt wird, heißt es.</p><p><b>+++ 20:52 Russland drosselt Twitter +++</b><br />Die russische Telekommunikationsaufsicht Roskomnadsor verfügt langsamere Ladegeschwindigkeiten für Twitter. Zur Begründung heißt es, der US-Konzern habe falsche Informationen über Russlands Sondereinsatz in der Ukraine nicht gelöscht. Ein Sprecher des russischen Außenministeriums nennt das Verhalten der US-Technologieunternehmen wie Meta und Alphabet inakzeptabel. &quot;Auf ihren sozialen Plattformen wird offen feindliche Propaganda betrieben, russische Informationsquellen werden blockiert, der Zugang zu einheimischen Medien wird massiv eingeschränkt&quot;, sagt Oleg Gawrilow der Nachrichtenagentur Interfax. </p><div class="article__aside article__aside--full"> <div class="teaser"> <figure class="teaser__media"> <a href="https://www.n-tv.de/leute/Twitter-Nutzer-knoepfen-sich-Putin-vor-article23165709.html" title="Twitter-Nutzer knöpfen sich Putin vor"> <picture class="media media--17-6"> <source data-srcset="https://apps-cloud.n-tv.de/img/23165719-1646153071000/17-6/750/putintwitter.jpg, https://apps-cloud.n-tv.de/img/23165719-1646153071000/17-6/1136/putintwitter.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23165719-1646153071000/17-6/750/putintwitter.jpg, https://apps-cloud.n-tv.de/img/23165719-1646153071000/17-6/1564/putintwitter.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23165719-1646153071000/17-6/1136/putintwitter.jpg, https://apps-cloud.n-tv.de/img/23165719-1646153071000/17-6/720/putintwitter.jpg 2x" media="(min-width: 1280px)" /> <img alt="putintwitter.jpg" data-src="https://apps-cloud.n-tv.de/img/23165719-1646153071000/17-6/1136/putintwitter.jpg" class="lazyload" /> <noscript><img alt="putintwitter.jpg" src="https://apps-cloud.n-tv.de/img/23165719-1646153071000/17-6/1136/putintwitter.jpg" /></noscript> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/leute/">Unterhaltung</a></span> <span class="teaser__date"> <span class="date">01.03.22</span> </span> </div> <a href="https://www.n-tv.de/leute/Twitter-Nutzer-knoepfen-sich-Putin-vor-article23165709.html" title="Twitter-Nutzer knöpfen sich Putin vor"> <span class="teaser__kicker">Sarkasmus, Wut, Verachtung</span> <span class="teaser__headline">Twitter-Nutzer knöpfen sich Putin vor</span> </a> </div> </div> </div><p> </p><p><b>+++ 20:35 Deutsche Rüstungskonzerne wollen Produktion hochfahren +++</b><br />Die führenden deutschen Rüstungskonzerne sind angesichts der von der Bundesregierung geplanten zusätzlichen Milliardenausgaben einem Medienbericht zufolge für die Bundeswehr bereit, ihre Produktion kurzfristig zu erhöhen und auch auf Dauer zu erweitern. Dazu soll die Umstellung auf Mehrschichtbetrieb ebenso wie neue Kooperationen mit externen Partnern beitragen, wie aus einer aktuellen Umfrage der &quot;Frankfurter Allgemeinen Zeitung&quot; unter den großen deutschen Herstellern Airbus, Rheinmetall, KMW, Thyssen-Krupp Marine Systems, Hensoldt sowie Heckler &amp; Koch hervorgeht.</p><div class="article__aside article__aside--full"> <div class="teaser teaser--gallery" data-gallery-url="https://www.n-tv.de/widget/id20114909?view=adaptive_gallery&amp;ctxArt=23165111"> <figure class="teaser__media"> <a href="https://www.n-tv.de/mediathek/bilderserien/wirtschaft/Diese-Konzerne-profitieren-vom-Ukraine-Schock-article23165111.html" title="Diese Konzerne profitieren vom Ukraine-Schock"> <picture class="media media--16-9"> <source data-srcset="https://apps-cloud.n-tv.de/img/23164323-1646139296000/16-9/750/276725122.jpg, https://apps-cloud.n-tv.de/img/23164323-1646139296000/16-9/1136/276725122.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23164323-1646139296000/16-9/750/276725122.jpg, https://apps-cloud.n-tv.de/img/23164323-1646139296000/16-9/1564/276725122.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23164323-1646139296000/16-9/1136/276725122.jpg, https://apps-cloud.n-tv.de/img/23164323-1646139296000/16-9/720/276725122.jpg 2x" media="(min-width: 1280px)" /> <img alt="Das Marktumfeld für den europäischen Verteidigungssektor hat sich damit grundlegend verändert, sind sich die Experten einig. Auf diese Bescherung hat die Rüstungsindustrie lange gewartet." data-src="https://apps-cloud.n-tv.de/img/23164323-1646139296000/16-9/1136/276725122.jpg" class="lazyload" /> <noscript><img alt="Das Marktumfeld für den europäischen Verteidigungssektor hat sich damit grundlegend verändert, sind sich die Experten einig. Auf diese Bescherung hat die Rüstungsindustrie lange gewartet." src="https://apps-cloud.n-tv.de/img/23164323-1646139296000/16-9/1136/276725122.jpg" /></noscript> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/wirtschaft/">Wirtschaft</a></span> <span class="teaser__date"> <span class="date">01.03.22</span> </span> </div> <a href="https://www.n-tv.de/mediathek/bilderserien/wirtschaft/Diese-Konzerne-profitieren-vom-Ukraine-Schock-article23165111.html" title="Diese Konzerne profitieren vom Ukraine-Schock"> <span class="teaser__kicker">Europa rüstet auf</span> <span class="teaser__headline">Diese Konzerne profitieren vom Ukraine-Schock</span> </a> </div> </div> </div><p> </p><p><b>+++ 20:20 Debatte über EU-Beitritt Kiews: Erdogan fühlt sich zurückgesetzt +++</b><br />Der türkische Präsident Recep Tayyip Erdogan fordert von der EU für sein Land die &quot;gleiche Sensibilität&quot; wie für die Ukraine. Die Türkei begrüße die Bemühungen um eine Aufnahme der Ukraine in die Europäische Union, sagte Erdogan in Ankara. &quot;Dazu war eine Katastrophe notwendig. Die Türkei wird nicht auf eine Katastrophe warten.&quot; Es könne nicht sein, dass ein Land erst &quot;von einem Krieg getroffen&quot; werden müsse, um in die EU aufgenommen zu werden. Das EU-Parlament hatte zuvor in einer Sondersitzung für die Ukraine den Status als EU-Beitrittskandidat gefordert. Die Entschließung des Parlaments ist jedoch nicht bindend. Die Türkei hat bereits seit 1999 den Status eines EU-Beitrittskandidaten. Die Beitrittsgespräche liegen jedoch angesichts der Massenverhaftungen von Regierungskritikern nach dem gescheiterten Militärputsch in der Türkei 2016 auf Eis.</p><div class="article__aside article__aside--full"> <div class="teaser teaser--video"> <figure class="teaser__media"> <a href="https://www.n-tv.de/mediathek/videos/politik/Sharma-Erdogan-sitzt-zwischen-den-Stuehlen-article23163539.html" title="Sharma: &quot;Erdogan sitzt zwischen den Stühlen&quot;"> <picture class="media media--16-9"> <source data-srcset="https://apps-cloud.n-tv.de/img/23163714-1646165377000/16-9/750/sharma.jpg, https://apps-cloud.n-tv.de/img/23163714-1646165377000/16-9/1136/sharma.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23163714-1646165377000/16-9/750/sharma.jpg, https://apps-cloud.n-tv.de/img/23163714-1646165377000/16-9/1564/sharma.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23163714-1646165377000/16-9/1136/sharma.jpg, https://apps-cloud.n-tv.de/img/23163714-1646165377000/16-9/720/sharma.jpg 2x" media="(min-width: 1280px)" /> <img alt="sharma.jpg" data-src="https://apps-cloud.n-tv.de/img/23163714-1646165377000/16-9/1136/sharma.jpg" class="lazyload" /> <noscript><img alt="sharma.jpg" src="https://apps-cloud.n-tv.de/img/23163714-1646165377000/16-9/1136/sharma.jpg" /></noscript> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/">Politik</a></span> <span class="teaser__date"> <span class="date">01.03.22</span> <span class="duration">03:07 min</span> </span> </div> <a href="https://www.n-tv.de/mediathek/videos/politik/Sharma-Erdogan-sitzt-zwischen-den-Stuehlen-article23163539.html" title="Sharma:" erdogan="Erdogan" sitzt="sitzt" zwischen="zwischen" den="den" stühlen="Stühlen"> <span class="teaser__kicker">Situation in Dnipro &quot;dramatisch&quot;</span> <span class="teaser__headline">Sharma: &quot;Erdogan sitzt zwischen den Stühlen&quot;</span> </a> </div> </div> </div><p> </p><p><b>+++ 20:06 Russische Truppen dringen in Cherson ein +++</b><br />Russische Truppen sind nach Angaben des ukrainischen Innenministeriums in die südliche Stadt Cherson vorgedrungen. Allerdings kontrolliere die Ukraine noch das Gebäude der Stadtverwaltung, sagt Ministeriumsberater Wadym Denysenko.</p><div class="article__aside article__aside--infografik article__aside--center"> <div class="space space--4_3 space--4_3-xs"> <iframe loading="lazy" class="space__strech" src="https://datawrapper.dwcdn.net/PehFX/" scrolling="no" frameborder="0" style="position: absolute;"></iframe> </div> </div><p> </p><p><b>+++ 19:47 Türkei sagt Verhandlungen ab: &quot;Russische Forderungen unrealistisch&quot; +++<br /></b>Einem Sprecher des türkischen Präsidialamts zufolge wird es am Mittwoch wohl kein Treffen zwischen ukrainischen und russischen Vertretern geben. Russland stelle &quot;unrealistische&quot; Forderungen, sagt er dem Sender CNN Türk.<br /><a href="https://www.n-tv.de/politik/Selenskyj-will-Feuerpause-fuer-Verhandlungen-article23165867.html" target="_self" rel="Follow">Mehr dazu lesen Sie hier.</a></p><p><b>+++ 19:38 Russische Ölfirmen weichen auf andere Banken aus +++</b><br />Als Reaktion auf die Sanktionen gegen russische Banken wie VTB und Sberbank wechseln einige russische Öl-Konzerne Insidern zufolge zu anderen Geldhäusern. Darunter seien Rosbank - eine Tochter der französischen Societe Generale - UniCredit in Italien und die österreichische Raiffeisen, sagen fünf mit dem Vorgang vertraute Personen der Nachrichtenagentur Reuters. Eine Stellungnahme der drei genannten Geldhäuser liegt nicht vor. &quot;Wir haben seit vergangener Woche keine Zahlungen mehr von unseren Geschäftspartnern erhalten und mussten daher Änderungen vornehmen, um den Betrieb aufrechtzuerhalten&quot;, verlautet aus Kreisen einer russischen Öl-Firma. </p><p><b>+++ 19:18 Selenskyj verlangt Feuerpause für neue Verhandlungen +++</b><br />Die Ukraine macht eine Feuerpause zumindest in den Städten zur Bedingung für Verhandlungen mit Russland. Präsident Wolodymyr Selenskyj sagt, Russland müsse die Bombardierung ukrainischer Städte einstellen, bevor sinnvolle Gespräche über einen Waffenstillstand beginnen könnten. Die erste Verhandlungsrunde in dieser Woche habe kaum Fortschritte gebracht. Nach einem Bericht der russischen Nachrichtenagentur Tass soll es an diesem Mittwoch eine zweite Gesprächs-Runde geben. &quot;Es ist notwendig, zumindest die Bombardierung von Menschen einzustellen, einfach die Bombardierung zu beenden und sich dann an den Verhandlungstisch zu setzen&quot;, sagt Selenskyj.</p><div class="article__aside article__aside--full"> <div class="teaser teaser--video"> <figure class="teaser__media"> <a href="https://www.n-tv.de/mediathek/videos/politik/Jaeger-Druck-aus-China-wuerde-Lage-schlagartig-aendern-article23164229.html" title="Jäger: &quot;Druck aus China würde Lage schlagartig ändern&quot;"> <picture class="media media--16-9"> <source data-srcset="https://apps-cloud.n-tv.de/img/23164765-1646138024000/16-9/750/jg.jpg, https://apps-cloud.n-tv.de/img/23164765-1646138024000/16-9/1136/jg.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23164765-1646138024000/16-9/750/jg.jpg, https://apps-cloud.n-tv.de/img/23164765-1646138024000/16-9/1564/jg.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23164765-1646138024000/16-9/1136/jg.jpg, https://apps-cloud.n-tv.de/img/23164765-1646138024000/16-9/720/jg.jpg 2x" media="(min-width: 1280px)" /> <img alt="jg.JPG" data-src="https://apps-cloud.n-tv.de/img/23164765-1646138024000/16-9/1136/jg.jpg" class="lazyload" /> <noscript><img alt="jg.JPG" src="https://apps-cloud.n-tv.de/img/23164765-1646138024000/16-9/1136/jg.jpg" /></noscript> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/">Politik</a></span> <span class="teaser__date"> <span class="date">01.03.22</span> <span class="duration">05:26 min</span> </span> </div> <a href="https://www.n-tv.de/mediathek/videos/politik/Jaeger-Druck-aus-China-wuerde-Lage-schlagartig-aendern-article23164229.html" title="Jäger:" druck="Druck" aus="aus" china="China" würde="würde" lage="Lage" schlagartig="schlagartig" ändern="ändern"> <span class="teaser__kicker">Russlands größter Verbündeter</span> <span class="teaser__headline">Jäger: &quot;Druck aus China würde Lage schlagartig ändern&quot;</span> </a> </div> </div> </div><p> </p><p><b>+++ 18:55 &quot;Putin bombardiert Holocaust-Gräber&quot;: Raketen treffen Babyn Yar +++</b><br />Der Osteuropa-Experten Sergej Sumlenny weist darauf hin, dass die russischen Raketen auf den Kiewer Fernsehturm auch das Holocaust-Mahnmal Babyn Yar beschädigt haben. Das Mahnmal für eins der größten Massaker der Nationalsozialisten an Juden liegt in der Nähe des Fernsehturms von Kiew, der am Nachmittag von zwei Bomben getroffen wurde. &quot;Putin bombardiert Holocaust-Gräber&quot;, schreibt der frühere Leiter der Heinrich-Böll-Stiftung in Kiew. Seinen Überfall auf die Ukraine begründet der russische Präsident mit einer angeblichen &quot;Entnazifizierung&quot;, die er in der Ukraine durchführen müsse. </p><div class="article__aside article__aside--full article__aside--extcontent"> <div class="extcontent extcontent--twitter"> <div data-extcontent_type="twitter" data-extcontent_url="https://twitter.com/sumlenny/status/1498683082160943105?s=20&amp;t=Hptk8cae6jgoURy0Dvm4sw"></div> </div> </div><p> </p><p><b>+++ 18:31 Schweizer Medienunternehmen verzichtet auf Schröder +++</b><br />Das Schweizer Medienunternehmen Ringier legt das Beratermandat von Altbundeskanzler Gerhard Schröder auf Eis. &quot;Ringier sistiert das Beratermandat mit Altbundeskanzler Gerhard Schröder per sofort und bis auf Weiteres. Dies in gegenseitigem Einvernehmen&quot;, heißt es in der zweizeiligen Mitteilung, die Ringier auf seiner Webseite veröffentlicht. Der frühere Bundeskanzler gilt als langjähriger Freund des russischen Präsidenten Wladimir Putin. Vor dem Hintergrund des russischen Kriegs gegen die Ukraine wächst der Druck auf Schröder, sich von Putin zu distanzieren. Schröder war seit 2006 für Ringier tätig. Zum Unternehmen gehören die Schweizer Boulevardzeitung &quot;Blick&quot; sowie Zeitschriften, Fernsehsender und Online- und Unterhaltungsdienste. </p><p><b>+++ 18:20 Bayerische Staatsoper trennt sich von Netrebko +++</b><br />Die russische Opernsängerin Anna Netrebko wird nicht mehr an der Bayerischen Staatsoper auftreten. Ihr Engagement werde annulliert, bestätigt der Intendant Serge Dorny. Diesen Schritt erklärt der Leiter des Hauses mit einer nicht ausreichenden Distanzierung der Sängerin vom Angriffskrieg Russlands. Sie sei &quot;keine politische Person&quot;, hatte Netrebko zuvor bei Instagram geschrieben. &quot;Aufgrund des schrecklichen Angriffskrieges Russlands auf die Ukraine und einer fehlenden ausreichenden Distanzierung von Valery Gergijew und Anna Netrebko wird die Bayerische Staatsoper die bestehenden Engagements annullieren&quot;, heißt es in einem Tweet Dornys vom 1. März. <br /><a href="https://www.n-tv.de/leute/Staatsoper-trennt-sich-von-Anna-Netrebko-article23165318.html" target="_self" rel="Follow">Mehr dazu lesen Sie hier.</a></p><p><b>+++ 18:07 Putin erneuert Bedingungen für Kriegsende +++</b><br />Russlands Präsident Wladimir Putin bekräftigt seine Bedingungen für eine Beendigung der &quot;Militär-Operation&quot; in der Ukraine. Die Regierung in Kiew müsse die &quot;Volksrepubliken&quot; Luhansk und Donezk sowie Russlands Souveränität über die Schwarzmeer-Halbinsel Krim anerkennen, teilt der Kreml in Moskau mit. Zudem müsse die Ukraine entmilitarisiert und in einen neutralen Status überführt werden, hieß es in der Mitteilung zu einem Telefonat Putins mit Venezuelas Präsident Nicolás Maduro. Es war die erste Äußerung dieser Art, nachdem am Montag Vertreter der Ukraine und Russlands in Belarus über eine Beendigung des Krieges verhandelt hatten. </p><p><b>+++ 17:45 Russischer Raketenangriff tötet fünf Menschen +++</b><br />Bei dem russischen Angriff auf den Fernsehturm von Kiew sind fünf Menschen getötet und fünf weitere Menschen verletzt worden. Das teilt der ukrainische Katastrophenschutz mit. Durch den Angriff wurde die Ausstrahlung der Fernsehprogramme unterbrochen. Auf Telegram kursiert ein Video, das die Opfer zeigt. Es könnte sich um Zivilisten handeln.</p><p><a href="https://www.n-tv.de/politik/Fuenf-Tote-nach-Angriff-auf-Fernsehturm-in-Kiew-article23165543.html" target="_blank" rel="Follow">Hier lesen Sie mehr.</a></p><p><b>+++ 17:34 US-Kreise: Vorstoß auf Kiew stockt - Kein Essen für Soldaten? +++</b><br />Nach Angaben aus US-Kreisen stockt der russische Vorstoß auf Kiew. In den vergangenen 24 Stunden habe es diesbezüglich keine nennenswerten Bewegungen gegeben, sagt ein Insider. Zu den Gründen gehörten Probleme bei der Treibstoffversorgung und Logistik, möglicherweise stehe jedoch auch eine Umgruppierung sowie ein Überdenken des Einsatzes dahinter. &quot;Es gibt (...) Anzeichen dafür, dass sie Probleme mit der Versorgung ihrer Truppen haben - dass ihnen nicht nur das Benzin ausgeht, sondern auch Lebensmittel.&quot; Es gebe keine Hinweise darauf, dass Belarus Truppen in die Ukraine schicke. Auch könne der Einsatz von Vakuum-Bomben nicht bestätigt werden. Die Angaben können von unabhängiger Seite nicht überprüft werden.</p><p><b>+++ 17:18 Luftalarm in Kiew: Klitschko warnt vor bedrohlicher Lage +++</b><br />Nach dem Einschlag von zwei Raketen in den Fernsehturm von Kiew wird in der Millionenstadt Luftalarm ausgelöst. Bürgermeister Vitali Klitschko bezeichnet die Lage als &quot;bedrohlich&quot;. &quot;Der Feind will das Herz unseres Landes erobern. Aber wir werden kämpfen und Kiew nicht aufgeben&quot;, schreibt er im Nachrichtenkanal Telegram. Er warnt zugleich vor Panik und Falschinformationen. Russland hatte zuvor neue Angriffe auf die Informations-Infrastruktur des ukrainischen Geheimdienstes angekündigt. Satellitenbilder von einem mehr als 65 Kilometer langen russischen Militärkonvoi in der Nähe von Kiew lösten die Sorge aus, die Armee plane einen Großangriff auf die ukrainische Hauptstadt.</p><p><b>+++ 16:48 Kiews Fernsehturm von Raketen getroffen +++</b><br />Der Fernsehturm der ukrainischen Hauptstadt wird offenbar durch einen russischen Angriff getroffen. Die Ausstrahlung von Fernsehprogrammen sei dadurch &quot;für eine gewisse Zeit&quot; unterbrochen, teilte das ukrainische Innenministerium mit. Die Struktur des im Zentrum von Kiew stehenden Fernsehturms sei aber intakt geblieben. Zuvor kündigte Russland gezielte Angriffe auf die ukrainische Informationsinfrastruktur an. Bürger Kiews, die in der Nähe wohnten, sollten sich in Sicherheit bringen. </p><div class="article__aside article__aside--full article__aside--extcontent"> <div class="extcontent extcontent--twitter"> <div data-extcontent_type="twitter" data-extcontent_url="https://twitter.com/KyivIndependent/status/1498679703628136458?s=20&amp;t=MCzZm6KnJwJqhEy5XTaxhA"></div> </div> </div><p> </p><p><b>+++ 16:40 Borussia Dortmund stellt Schröder Ultimatum +++<br /></b>Borussia Dortmund fordert Alt-Kanzler Gerhard Schröder auf, seine Posten niederzulegen. Sonst werde der Verein eine &quot;entsprechende Entscheidung treffen&quot;. Das berichtet die &quot;Bild&quot;-Zeitung. Schröder gilt als enger Freund von Russlands Präsident Wladimir Putin. Er ist Aufsichtsratschef beim Öl-Konzern Rosneft, hat einen Chefposten bei Nord Stream und soll eigentlich auch Aufsichtsrat bei Gazprom werden. Der Sozialdemokrat lehnt eine Distanzierung von Putin bislang ab. Schröder ist Ehrenmitglied beim BVB.</p><p><a href="https://www.n-tv.de/sport/fussball/BVB-droht-Gerhard-Schroeder-mit-Rauswurf-article23165295.html" target="_blank" rel="Follow">Hier lesen Sie mehr.</a></p><p><b>+++ 16:32 Erstmals ukrainisch-russischer Gefangenenaustausch gemeldet +++</b><br />In der nordostukrainischen Region Sumy ist es nach Behördenangaben erstmals seit der russischen Invasion zu einem Gefangenaustausch gekommen. Dabei sei ein russischer Offizier gegen fünf Kämpfer der ukrainischen Verteidigungskräfte ausgetauscht worden, wie Gouverneur Dmytro Schwytskji in den sozialen Medien mitteilt. Er veröffentlicht ein Video von einem blonden Mann in Handschellen und einer grünen Tarnjacke, der zum Austausch gegen ukrainische Kämpfer gebracht worden sein soll. Dieser sei 1997 in der russischen Stadt Omsk geboren worden. Die Nachrichtenagentur Reuters konnte das Video nicht sofort verifizieren.</p><p><b>+++ 16:18 Finanzminister Lindner: &quot;Der Rubel ist in freiem Fall&quot; +++</b><br />Die großen westlichen Industriestaaten wollen der russischen Wirtschaft mit den Sanktionen infolge des Ukraine-Einmarsches den größtmöglichen Schaden zufügen. &quot;Wir konzentrieren uns auf die Maximierung des Schadens für die russische Wirtschaft, die Unterstützer von Wladimir Putin und die russischen Kapitalmärkte&quot;, sagt Bundesfinanzminister Christian Lindner nach Beratungen mit seinen Kollegen aus der G7-Gruppe in Berlin. Die Strafmaßnahmen zeigten bereits Wirkung. &quot;Der Rubel ist in freiem Fall, die Kriegskasse von Wladimir Putin ist empfindlich getroffen&quot;, sagt der FDP-Politiker. &quot;Bei allen Maßnahmen wollen wir Einfluss nehmen auf die Fähigkeit Russlands, diesen Krieg zu führen.&quot;</p><p><b>+++ 16:08 Adidas rüstet russische Fußballer nicht mehr aus +++</b><br />Adidas rüstet die russischen Fußball-Nationalmannschaften nicht mehr aus. Der Sportartikelkonzern setze seine seit 2008 laufende Partnerschaft mit dem Russischen Fußballverband mit sofortiger Wirkung aus, sagt eine Sprecherin. Der 2018 verlängerte Ausrüstervertrag wäre noch bis Ende des Jahres gelaufen. Der Welt-Fußballverband Fifa hatte Russland am Montag wegen des Einmarschs in die Ukraine von der Teilnahme an der Qualifikation zur Weltmeisterschaft in Katar im November/Dezember ausgeschlossen.</p><p><b>+++ 15:58 Insider: Nord Stream 2 vor der Pleite +++</b><br />Nach dem Aus für die Ostsee-Pipeline steht die schweizerische Eigentümergesellschaft Insidern zufolge vor der Pleite. Die Nord Stream 2 AG arbeite mit Finanzberatern derzeit daran, Teile ihrer Verbindlichkeiten zu ordnen, und könnte noch in dieser Woche offiziell in der Schweiz einen Insolvenzantrag stellen, sagen zwei mit den Plänen vertraute Personen der Nachrichtenagentur Reuters. Die Arbeitsverträge mit den mehr als 140 Mitarbeitern am Firmensitz in Zug hat Nord Stream 2 bereits gekündigt, wie das Unternehmen zuvor bestätigte. </p><p><a href="https://www.n-tv.de/wirtschaft/Nord-Stream-2-entlaesst-alle-Angestellten-article23164416.html" target="_blank" rel="Follow">Hier lesen Sie mehr.</a></p><p><b>+++ 15:43 Moskau kündigt Angriffe auf ukrainischen Geheimdienst an +++</b><br />Am sechsten Tag des Krieges gegen die Ukraine kündigt Russland gezielte Angriffe auf die Informationsinfrastruktur des ukrainischen Geheimdienstes an. Um &quot;Informationsangriffe&quot; gegen Russland zu zerschlagen, würden unter anderem &quot;technologische Objekte des SBU (...) in Kiew mit hochpräzisen Waffen getroffen werden&quot;, teilt das Verteidigungsministerium in Moskau der Agentur Interfax zufolge mit. Ziel der neuen Angriffe sei auch das 72. Zentrum für so bezeichnete informations-psychologische Operationen in Browary östlich von Kiew. Die Bevölkerung in Kiew, die in der Nähe der genannten Einrichtungen lebe, wurde aufgerufen, ihre Häuser zu verlassen.</p><p><b>+++ 15:30 Selenskyj bittet Scholz um Hilfe in der Luft +++</b><br />Die Ukraine bittet Deutschland um Hilfe bei der Sicherung ihres Luftraums. Präsident Wolodymyr Selenskyj erklärt, er habe Bundeskanzler Olaf Scholz in einem Telefonat darum ersucht. Eine Flugverbotszone sei notwendig, um die russischen Angriffe aus der Luft auf zivile Ziele zu unterbinden. Regierungssprecher Steffen Hebestreit bestätigte entsprechende Informationen aus Kiew. </p><div class="article__aside article__aside--full article__aside--extcontent"> <div class="extcontent extcontent--twitter"> <div data-extcontent_type="twitter" data-extcontent_url="https://twitter.com/ZelenskyyUa/status/1498654493227036677?s=20&amp;t=cTaTSczcu03rfI8ixNNxxA"></div> </div> </div><p> </p><p><b>+++ 15:20 Wütende Ukrainer konfrontieren russische Soldaten +++</b></p><div class="article__aside article__aside--full"> <div class="teaser teaser--video"> <figure class="teaser__media"> <a href="https://www.n-tv.de/mediathek/videos/politik/Wuetende-Ukrainer-konfrontieren-Soldaten-in-Berdjansk-article23164435.html" title="Wütende Ukrainer konfrontieren Soldaten in Berdjansk"> <picture class="media media--16-9"> <source data-srcset="https://apps-cloud.n-tv.de/img/23164578-1646146180000/16-9/750/berdjansk.jpg, https://apps-cloud.n-tv.de/img/23164578-1646146180000/16-9/1136/berdjansk.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23164578-1646146180000/16-9/750/berdjansk.jpg, https://apps-cloud.n-tv.de/img/23164578-1646146180000/16-9/1564/berdjansk.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23164578-1646146180000/16-9/1136/berdjansk.jpg, https://apps-cloud.n-tv.de/img/23164578-1646146180000/16-9/720/berdjansk.jpg 2x" media="(min-width: 1280px)" /> <img alt="berdjansk.jpg" data-src="https://apps-cloud.n-tv.de/img/23164578-1646146180000/16-9/1136/berdjansk.jpg" class="lazyload" /> <noscript><img alt="berdjansk.jpg" src="https://apps-cloud.n-tv.de/img/23164578-1646146180000/16-9/1136/berdjansk.jpg" /></noscript> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/">Politik</a></span> <span class="teaser__date"> <span class="date">01.03.22</span> <span class="duration">01:08 min</span> </span> </div> <a href="https://www.n-tv.de/mediathek/videos/politik/Wuetende-Ukrainer-konfrontieren-Soldaten-in-Berdjansk-article23164435.html" title="Wütende Ukrainer konfrontieren Soldaten in Berdjansk"> <span class="teaser__kicker">&quot;Seid Ihr nicht unsere Brüder?&quot;</span> <span class="teaser__headline">Wütende Ukrainer konfrontieren Soldaten in Berdjansk</span> </a> </div> </div> </div><p> </p><p><b>+++ 15:15 US-Teenager verfolgt Oligarchenjets auf Twitter +++</b><br />Ein US-amerikanischer Teenager macht russischen Oligarchen das Leben schwer. Der 19-jährige Jack Sweeney aus Florida schrieb einen Twitter-Bot, der die Flugbewegungen der Kreml-Vertrauten automatisiert verfolgt. Ein zweiter Bot soll zeigen, in welchen Maschinen der russische Präsident Wladimir Putin unterwegs sein könnte. Zuvor hatte der Junge mit einer ähnlichen Aktion den Tesla- und SpaceX-Gründer Elon Musk verfolgt. Der hatte ihm 5000 Dollar geboten, damit er das Tacking einstelle.</p><div class="article__aside article__aside--full article__aside--extcontent"> <div class="extcontent extcontent--twitter"> <div data-extcontent_type="twitter" data-extcontent_url="https://twitter.com/RUOligarchJets/status/1498655433493467136?s=20&amp;t=T7-34CBR389JpETlRtn7-Q"></div> </div> </div><p> </p><p><b>+++ 15:06 Ukraine bittet China um Vermittlung +++</b><br />Die Ukraine bittet China um Vermittlungshilfe bei Russland. Der ukrainische Außenminister Dmytro Kuleba habe ein Telefonat mit seinem Amtskollegen Wang Yi dazu genutzt, teilt das ukrainische Außenministerium mit. Kuleba habe Wang gebeten, dass China seine Beziehungen zu Russland nutze, um die Regierung in Moskau zu einem Stopp der Invasion zu bewegen. Wang habe seine Bereitschaft erklärt, sich dafür einzusetzen, den Krieg auf diplomatischem Weg zu beenden.</p><p><b>+++ 14:46 &quot;Zunehmend irrational&quot;: US-Geheimdienste erkunden Putins Geisteszustand +++</b><br />Die US-Geheimdienste haben in den letzten Tagen die Bewertung des Geisteszustands des russischen Präsidenten Wladimir Putin zur obersten Priorität gemacht. Sie wollen feststellen, wie sich dies auf seinen Umgang mit der eskalierenden Ukraine-Krise auswirkt, sagen zwei mit den Bemühungen vertraute Quellen dem Sender CNN. Langjährige Putin-Beobachter spekulierten zuvor öffentlich, dass sein Verhalten zunehmend unberechenbar und irrational geworden sei. Seit er am vergangenen Donnerstag die russische Invasion in der Ukraine gestartet hat , bitten hochrangige US-Beamte die Geheimdienste, alle neuen Informationen darüber zu sammeln, wie es dem russischen Präsidenten geht und wie seine Denkweise durch die unerwartet einheitliche und harte Reaktion der europäischen Nachbarn und Verbündeten rund um die Welt beeinflusst wurde.</p><div class="article__aside article__aside--full article__aside--extcontent"> <div class="extcontent extcontent--twitter"> <div data-extcontent_type="twitter" data-extcontent_url="https://twitter.com/CNNSotu/status/1498615249083060224?s=20&amp;t=ZfpavZ5BlPfLa7gn0OEDog"></div> </div> </div><p> </p><p><b>+++ 14:32 Video soll Einsatz verbotener Vakuum-Bombe zeigen +++</b></p><div class="article__aside article__aside--full"> <div class="teaser teaser--video"> <figure class="teaser__media"> <a href="https://www.n-tv.de/mediathek/videos/politik/Video-soll-Einsatz-verbotener-Vakuum-Bombe-zeigen-article23164698.html" title="Video soll Einsatz verbotener Vakuum-Bombe zeigen"> <picture class="media media--16-9"> <source data-srcset="https://apps-cloud.n-tv.de/img/23164886-1646139752000/16-9/750/VakuumBombe.jpg, https://apps-cloud.n-tv.de/img/23164886-1646139752000/16-9/1136/VakuumBombe.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23164886-1646139752000/16-9/750/VakuumBombe.jpg, https://apps-cloud.n-tv.de/img/23164886-1646139752000/16-9/1564/VakuumBombe.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23164886-1646139752000/16-9/1136/VakuumBombe.jpg, https://apps-cloud.n-tv.de/img/23164886-1646139752000/16-9/720/VakuumBombe.jpg 2x" media="(min-width: 1280px)" /> <img alt="VakuumBombe.jpg" data-src="https://apps-cloud.n-tv.de/img/23164886-1646139752000/16-9/1136/VakuumBombe.jpg" class="lazyload" /> <noscript><img alt="VakuumBombe.jpg" src="https://apps-cloud.n-tv.de/img/23164886-1646139752000/16-9/1136/VakuumBombe.jpg" /></noscript> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/">Politik</a></span> <span class="teaser__date"> <span class="date">01.03.22</span> <span class="duration">01:30 min</span> </span> </div> <a href="https://www.n-tv.de/mediathek/videos/politik/Video-soll-Einsatz-verbotener-Vakuum-Bombe-zeigen-article23164698.html" title="Video soll Einsatz verbotener Vakuum-Bombe zeigen"> <span class="teaser__kicker">Verheerender Waffentyp in Ukraine</span> <span class="teaser__headline">Video soll Einsatz verbotener Vakuum-Bombe zeigen</span> </a> </div> </div> </div><p> </p><p><b>+++ 14:24 Ukraine: Moskau arbeitet an falschen Kapitulationserklärungen +++</b><br />Die Ukraine geht davon aus, dass Russland verbreiten will, dass hochrangiges Militär und Politiker kapituliert haben. Eine entsprechende Desinformationskampagne werde vorbereitet, sagt der ukrainische Verteidigungsminister Oleksii Resnikow. Zur &quot;Bestätigung&quot; sollten Dokumente und Videos verbreitet werden, heißt es in einer online veröffentlichten Mitteilung.</p><p><b>+++ 14:12 Russland will ausländische Gelder im Land halten +++</b><br />Russland will das Abfließen ausländischer Investitionen wegen der gegen das Land verhängten Wirtschaftssanktionen eindämmen. Es werde der Entwurf für ein Präsidialdekret vorbereitet, das auf &quot;vorübergehende Beschränkungen&quot; für den Ausstieg ausländischer Investoren aus russischen Vermögenswerten abzielt, zitierten russische Nachrichtenagenturen Ministerpräsident Michail Mischustin. Den Unternehmen solle ermöglicht werden, fundierte Entscheidungen zu treffen und nicht unter &quot;politischem Druck&quot;, sagte Mischustin demnach.</p><p><b>+++ 14:02 Netrebko sagt alle Konzerte ab +++</b><br />Die russische Opernsängerin Anna Netrebko sagt alle Konzerte für die kommenden Monate ab. &quot;Nach reiflicher Überlegung habe ich die äußerst schwierige Entscheidung getroffen, mich bis auf Weiteres aus dem Konzertleben zurückzuziehen&quot;, lässt die Starsopranistin über den Veranstalter River Concerts mitteilen. &quot;Es ist nicht die richtige Zeit für mich aufzutreten und zu musizieren. Ich hoffe, dass mein Publikum diese Entscheidung verstehen wird&quot;, heißt es in dem Statement weiter.</p><p><a href="https://www.n-tv.de/ticker/Opernstar-Anna-Netrebko-sagt-alle-Konzerte-bis-auf-Weiteres-ab-article23165101.html" target="_blank" rel="Follow">Hier lesen Sie mehr.</a></p><p><b>+++ 13:48 Tass: Ukraine hat keinen Zugang mehr zu Asowschem Meer +++</b><br />Die Ukraine hat nach Darstellung Russlands keinen direkten Zugang mehr zum Asowschen Meer. Dies teilt das Verteidigungsministerium in Moskau laut Nachrichtenagentur Tass mit.</p><p><b>+++ 13:42 Von der Leyen sagt 500 Millionen Euro zu +++</b><br />EU-Kommissionspräsidentin Ursula von der Leyen sagt der Ukraine 500 Millionen Euro für &quot;humanitäre Folgen&quot; des Krieges zu. Dies teilt sie bei einer Rede im Europaparlament mit.</p><p><a href="https://www.n-tv.de/politik/Von-der-Leyen-sichert-Gelder-aber-nicht-EU-Beitritt-zu-article23165110.html" target="_blank" rel="Follow">Hier lesen Sie mehr.</a></p><p><b>+++ 13:27 Scholz erwartet weitere Eskalation im Krieg +++</b><br />Bundeskanzler Olaf Scholz rechnet mit einer weiteren Eskalation im Krieg um die Ukraine. Dies sagt er während einer Pressekonferenz in Berlin. Zugleich fordert er den russischen Präsidenten Wladimir Putin erneut dazu auf, seine Soldaten aus der Ukraine zurückzuziehen. &quot;Das Blutvergießen muss ein Ende haben. Wladimir Putin vergeht sich am ukrainischen Volk&quot;, so Scholz.</p><div class="article__aside article__aside--full"> <div class="teaser teaser--video"> <figure class="teaser__media"> <a href="https://www.n-tv.de/mediathek/livestream/24-Stunden-ntv-Livestream-article9511936.html" title="Putins Invasion - Krieg in der Ukraine"> <picture class="media media--16-9"> <source data-srcset="https://apps-cloud.n-tv.de/img/23165950-1646162571000/16-9/750/Livestream-Russland-7.jpg, https://apps-cloud.n-tv.de/img/23165950-1646162571000/16-9/1136/Livestream-Russland-7.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23165950-1646162571000/16-9/750/Livestream-Russland-7.jpg, https://apps-cloud.n-tv.de/img/23165950-1646162571000/16-9/1564/Livestream-Russland-7.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23165950-1646162571000/16-9/1136/Livestream-Russland-7.jpg, https://apps-cloud.n-tv.de/img/23165950-1646162571000/16-9/720/Livestream-Russland-7.jpg 2x" media="(min-width: 1280px)" /> <img alt="Livestream_Russland_7.jpg" data-src="https://apps-cloud.n-tv.de/img/23165950-1646162571000/16-9/1136/Livestream-Russland-7.jpg" class="lazyload" /> <noscript><img alt="Livestream_Russland_7.jpg" src="https://apps-cloud.n-tv.de/img/23165950-1646162571000/16-9/1136/Livestream-Russland-7.jpg" /></noscript> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/livestream/">Livestream</a></span> <span class="teaser__date"> <span class="date">01.03.22</span> <span class="duration">00:00 min</span> </span> </div> <a href="https://www.n-tv.de/mediathek/livestream/24-Stunden-ntv-Livestream-article9511936.html" title="Putins Invasion - Krieg in der Ukraine"> <span class="teaser__kicker">ntv Livestream</span> <span class="teaser__headline">Putins Invasion - Krieg in der Ukraine </span> </a> </div> </div> </div><p> </p><p><b>+++ 13:15 Rettungskräfte: Mindestens zehn Tote nach Bombardierung von Charkiw +++</b><br />Bei der Bombardierung des Zentrums der zweitgrößten ukrainischen Stadt Charkiw sind nach Angaben von Rettungskräften mindestens zehn Menschen getötet worden. Mehr als 20 weitere seien verletzt worden, teilen die ukrainischen Rettungsdienste mit. Zehn Menschen konnten demnach lebend aus den Trümmern geborgen werden. </p><div class="article__aside article__aside--full article__aside--extcontent"> <div class="extcontent extcontent--twitter"> <div data-extcontent_type="twitter" data-extcontent_url="https://twitter.com/ChristopherJM/status/1498636871978598406?s=20&amp;t=pY81XXwOEoFyhZ1yccbJwg"></div> </div> </div><p> </p><p><b>+++ 13:04 Kremlsprecher: Werden unsere Position nicht ändern +++</b><br />Ungeachtet neuer westlicher Sanktionen will Moskau im Krieg gegen die Ukraine an seinem Kurs festhalten. &quot;Wahrscheinlich denken sie, dass sie uns mit Sanktionen zwingen können, unsere Position zu ändern&quot;, sagt Kremlsprecher Dmitri Peskow laut Agentur Interfax zu neuen Strafmaßnahmen, von denen er auch persönlich betroffen ist. &quot;Es ist offensichtlich, dass davon keine Rede sein kann, niemand wird seine konsequente Position ändern.&quot; Der Sprecher von Präsident Wladimir Putin fügt hinzu: &quot;Wir haben kein Vermögen im Westen, wir haben keine Konten im Westen, bestrafen Sie uns, das ist nicht schlimm.&quot;</p><div class="article__aside article__aside--full"> <div class="teaser"> <figure class="teaser__media"> <a href="https://www.n-tv.de/politik/Historiker-Yuval-Noah-Harari-Putin-koennte-Ukraine-erobern-und-Krieg-trotzdem-verlieren-article23164579.html" title="Historiker Harari sieht Putin als Verlierer"> <picture class="media media--17-6"> <source data-srcset="https://apps-cloud.n-tv.de/img/23164565-1646134845000/17-6/750/276710710.jpg, https://apps-cloud.n-tv.de/img/23164565-1646134845000/17-6/1136/276710710.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23164565-1646134845000/17-6/750/276710710.jpg, https://apps-cloud.n-tv.de/img/23164565-1646134845000/17-6/1564/276710710.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23164565-1646134845000/17-6/1136/276710710.jpg, https://apps-cloud.n-tv.de/img/23164565-1646134845000/17-6/720/276710710.jpg 2x" media="(min-width: 1280px)" /> <img alt="276710710.jpg" data-src="https://apps-cloud.n-tv.de/img/23164565-1646134845000/17-6/1136/276710710.jpg" class="lazyload" /> <noscript><img alt="276710710.jpg" src="https://apps-cloud.n-tv.de/img/23164565-1646134845000/17-6/1136/276710710.jpg" /></noscript> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/politik/">Politik</a></span> <span class="teaser__date"> <span class="date">01.03.22</span> </span> </div> <a href="https://www.n-tv.de/politik/Historiker-Yuval-Noah-Harari-Putin-koennte-Ukraine-erobern-und-Krieg-trotzdem-verlieren-article23164579.html" title="Historiker Harari sieht Putin als Verlierer"> <span class="teaser__kicker">&quot;Er glaubte seine eigene Lüge&quot;</span> <span class="teaser__headline">Historiker Harari sieht Putin als Verlierer</span> </a> </div> </div> </div><p> </p><p><b>+++ 12:58 Selenskyj bittet EU eindringlich um Hilfe +++<br /></b>Der ukrainische Präsident Wolodymyr Selenskyj fordert die EU eindringlich zur Unterstützung auf. &quot;Zeigen Sie, dass Sie an unserer Seite stehen&quot;, sagt Selenskyj vor dem Europäischen Parlament per Videoschalte. &quot;Die Europäische Union wird mit uns stärker sein, so viel ist sicher. Ohne Euch steht die Ukraine alleine da.&quot; Er bittet die EU darum, unter Beweis zu stellen, dass sie die Ukraine nicht im Stich lässt. &quot;Zeigen Sie, dass Sie Europäer sind und dann wird das Leben über den Tod siegen, das Licht über die Dunkelheit.&quot; Selenskyj würdigt zugleich den Kampfeswillen der Ukrainer. &quot;Die Ukrainer sind unglaublich&quot;, so Selensky. Er sei überzeugt: &quot;Wir werden alle besiegen.&quot;</p><p><a href="https://www.n-tv.de/politik/Selenskyj-haelt-emotionale-Ansprache-an-EU-article23164741.html" target="_blank" rel="Follow">Hier lesen Sie mehr.</a></p><p><b>+++ 12:44 Johnson: Putin kein valider Gesprächspartner mehr +++</b><br />Großbritanniens Premierminister Boris Johnson hält den ukrainischen Wunsch nach einer EU-Mitgliedschaft für vernünftig. Russlands Präsident Wladimir Putin könne nicht länger als valider Gesprächspartner angesehen werden, sagt Johnson in Warschau auf eine Frage nach möglichen Kompromissen zwischen Russland und der Ukraine.</p><div class="article__aside article__aside--full article__aside--extcontent"> <div class="extcontent extcontent--twitter"> <div data-extcontent_type="twitter" data-extcontent_url="https://twitter.com/SebastianEPayne/status/1498620035111305218?s=20&amp;t=ohScSJkpLlzfIWdqdVFEeA"></div> </div> </div><p> </p><p><b>+++ 12:39 Einige OSZE-Beobachter sitzen noch in Ukraine fest +++</b><br />Die Organisation für Sicherheit und Zusammenarbeit in Europa (OSZE) hat noch nicht alle ihre Beobachter aus der Ukraine abziehen können. Der Großteil des zuletzt rund 500 Personen starken Teams habe das Land verlassen, doch aus den umkämpften Städten Charkiw und Cherson seien noch keine Evakuierungen möglich gewesen, bestätigt das OSZE-Sekretariat. &quot;Wegen der anhaltenden militärischen Aktivitäten mit Geschützfeuer und Kämpfen, und wegen der dynamischen Verschiebung der Front&quot; würden die Beobachter dort weiterhin auf günstige Zeitfenster für den Abzug warten, heißt es in einem OSZE-Bericht. Auch aus den relativ ruhigeren östlichen Regionen Luhansk und Donezk seien einige Beobachter noch nicht in Sicherheit gebracht worden.</p><div class="article__aside article__aside--full"> <div class="teaser teaser--video"> <figure class="teaser__media"> <a href="https://www.n-tv.de/mediathek/videos/politik/Kiew-bekommt-neuen-militaerischen-Buergermeister-article23164473.html" title="Kiew bekommt neuen &quot;militärischen Bürgermeister&quot;"> <picture class="media media--16-9"> <source data-srcset="https://apps-cloud.n-tv.de/img/23164552-1646134605000/16-9/750/Selenskyj0103.jpg, https://apps-cloud.n-tv.de/img/23164552-1646134605000/16-9/1136/Selenskyj0103.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23164552-1646134605000/16-9/750/Selenskyj0103.jpg, https://apps-cloud.n-tv.de/img/23164552-1646134605000/16-9/1564/Selenskyj0103.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23164552-1646134605000/16-9/1136/Selenskyj0103.jpg, https://apps-cloud.n-tv.de/img/23164552-1646134605000/16-9/720/Selenskyj0103.jpg 2x" media="(min-width: 1280px)" /> <img alt="Selenskyj0103.jpg" data-src="https://apps-cloud.n-tv.de/img/23164552-1646134605000/16-9/1136/Selenskyj0103.jpg" class="lazyload" /> <noscript><img alt="Selenskyj0103.jpg" src="https://apps-cloud.n-tv.de/img/23164552-1646134605000/16-9/1136/Selenskyj0103.jpg" /></noscript> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/">Politik</a></span> <span class="teaser__date"> <span class="date">01.03.22</span> <span class="duration">02:11 min</span> </span> </div> <a href="https://www.n-tv.de/mediathek/videos/politik/Kiew-bekommt-neuen-militaerischen-Buergermeister-article23164473.html" title="Kiew bekommt neuen" militärischen="militärischen" bürgermeister="Bürgermeister"> <span class="teaser__kicker">Selenskyj: Klitschko bleibt</span> <span class="teaser__headline">Kiew bekommt neuen &quot;militärischen Bürgermeister&quot;</span> </a> </div> </div> </div><p> </p><p><b>+++ 12:27 UN: Bisher 136 tote und 400 verletzte Zivilisten +++</b><br />Seit dem russischen Einmarsch in die Ukraine sind nach Angaben der Vereinten Nationen (UN) mindestens 136 Zivilisten getötet worden, darunter 13 Kinder. Zudem seien 400 verletzt worden. &quot;Die tatsächliche Zahl ist wahrscheinlich viel höher&quot;, sagt eine Sprecherin des UN-Menschenrechtsbüros (OHCHR). 253 der Opfer habe es in den Regionen Donezk und Luhansk im Osten der Ukraine gegeben.</p><p><b>+++ 12:24 Gazprom meldet Rückgang der Gasexporte um ein Drittel +++</b><br />Der russische Energieriese Gazprom teilt mit, dass seine Erdgasexporte außerhalb der Länder der ehemaligen Sowjetunion im Zeitraum Januar-Februar binnen Jahresfrist um rund ein Drittel gesunken sind. Die Gasproduktion in den ersten beiden Monaten des Jahres sei weitgehend unverändert geblieben.</p><p><b>+++ 12:17 EU-Parlament: Russland ist ein &quot;Schurkenstaat&quot; +++</b><br />Das Europäische Parlament stuft Russland wegen der Invasion in der Ukraine als &quot;Schurkenstaat&quot; ein und fordert weitere Sanktionen gegen die Regierung in Moskau. Dies geht aus einem Entwurf für eine Entschließung hervor, die die Parlamentarier in einer Dringlichkeitssitzung verabschieden wollen. Eine Mehrheit dafür gilt als sicher. Zu der Sitzung soll auch der ukrainische Präsident Wolodymyr Selenskyj zugeschaltet werden.</p><p><b>+++ 12:13 Ungarn unterstützt EU-Mitgliedschaft der Ukraine +++</b><br />Ungarn setzt sich für eine zügige Aufnahme der Ukraine in die Europäische Union ein. &quot;Wir fordern die Brüsseler Institutionen dringlichst dazu auf, das Thema auf die Tagesordnung zu setzen&quot;, erklärt der ungarische Außenminister Peter Szijjarto in einem Video. Die EU möge der Ukraine den EU-Kandidatenstatus zuerkennen und Beitrittsverhandlungen mit dem von Russland angegriffenen Land beginnen, fügt er hinzu.</p><p><b>+++ 12:07 NATO: Entsenden keine Truppen in die Ukraine +++</b><br />NATO-Generalsekretär Jens Stoltenberg schließt eine Beteiligung des Militärbündnisses am Ukraine-Krieg erneut entschieden aus. &quot;Die NATO wird keine Truppen in die Ukraine entsenden oder Flugzeuge in den ukrainischen Luftraum verlegen&quot;, sagt der Norweger bei einem Besuch auf dem polnischen Luftwaffenstützpunkt Lask. &quot;Die NATO wird sich nicht an dem Konflikt beteiligen.&quot; </p><p><b>+++ 11:55 Lawrow wirft Kiew Atom-Ambitionen vor +++</b><br />Der russische Außenminister Sergej Lawrow wirft der Ukraine eine Bedrohung der internationalen Sicherheit vor. Die Regierung in Kiew wolle eigene Atomwaffen, sagt Lawrow per Videolink vor der Ständigen Abrüstungskonferenz in Genf. Auf dem ukrainischen Territorium befänden sich noch sowjetische Nukleartechnologie und die Mittel, so bestückte Waffen abzuschießen, sagt Lawrow der englischen UN-Übersetzung zufolge. &quot;Wir müssen auf diese reale Gefahr reagieren.&quot; Lawrow verlangt, dass US-Atomwaffen vom Gebiet der NATO-Partner abgezogen werden. Der russische Außenminister verurteilt zudem die ukrainische Regierung, die er als &quot;Neonaziregime&quot; bezeichnet. Diese begehe &quot;Kriegsverbrechen&quot;. Russland habe nicht schweigen können beim Leiden der Bewohner des Donbass. Er wiederholt das erklärte Ziel Russlands, die Ukraine zu &quot;demilitarisieren&quot; und &quot;entnazifizieren&quot;.</p><p><a href="https://www.n-tv.de/politik/Russland-wirft-der-Ukraine-Atom-Ambitionen-vor-article23164492.html" target="_blank" rel="Follow">Hier lesen Sie mehr.</a></p><p><b>+++ 11:45 Selenskyj bezeichnet Angriffe auf Charkiw als Staatsterrorismus +++<br /></b>Der ukrainische Präsident Wolodymyr Selenskyj bezeichnet die Angriffe auf die Stadt Charkiw als russischen Staatsterrorismus. Er fügt hinzu, dass die Ukraine ihre Botschafter aus Kirgisistan und Georgien abziehe. Selenskyj würdigt zudem besonders die &quot;Heldentaten&quot; der Ärzte in seinem Land: &quot;Haltet durch&quot;, ruft er ihnen zu. &quot;Ihr rettet Leben in diesen fünf Tagen, und ich bin jedem einzelnen davon von Herzen dankbar.&quot;</p><p><b>+++ 11:28 Ukrainisches Parlament: Belarussische Truppen dringen in Ukraine ein +++</b><br />Belarussische Truppen sollen ukrainischen Angaben zufolge in die Ukraine eingedrungen sein. Wie das Parlament twittert, sind demnach die Soldaten in die Region Tschernihiw vorgerückt. Die Angaben lassen sich derzeit unabhängig nicht überprüfen. Belarus&apos; Präsident Alexander Lukaschenko hatte zuvor mitgeteilt, dass er keine Pläne habe, sich an der russischen &quot;Militäroperation&quot; in der Ukraine zu beteiligen.</p><div class="article__aside article__aside--full"> <div class="teaser"> <figure class="teaser__media"> <a href="https://www.n-tv.de/politik/Ukraine-meldet-Einmarsch-belarussischer-Truppen-article23164364.html" title="Ukraine meldet Einmarsch belarussischer Truppen"> <picture class="media media--17-6"> <source data-srcset="https://apps-cloud.n-tv.de/img/23164383-1646132241000/17-6/750/275313424.jpg, https://apps-cloud.n-tv.de/img/23164383-1646132241000/17-6/1136/275313424.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23164383-1646132241000/17-6/750/275313424.jpg, https://apps-cloud.n-tv.de/img/23164383-1646132241000/17-6/1564/275313424.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23164383-1646132241000/17-6/1136/275313424.jpg, https://apps-cloud.n-tv.de/img/23164383-1646132241000/17-6/720/275313424.jpg 2x" media="(min-width: 1280px)" /> <img alt="275313424.jpg" data-src="https://apps-cloud.n-tv.de/img/23164383-1646132241000/17-6/1136/275313424.jpg" class="lazyload" /> <noscript><img alt="275313424.jpg" src="https://apps-cloud.n-tv.de/img/23164383-1646132241000/17-6/1136/275313424.jpg" /></noscript> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/politik/">Politik</a></span> <span class="teaser__date"> <span class="date">01.03.22</span> </span> </div> <a href="https://www.n-tv.de/politik/Ukraine-meldet-Einmarsch-belarussischer-Truppen-article23164364.html" title="Ukraine meldet Einmarsch belarussischer Truppen"> <span class="teaser__kicker">Minsk steht an Putins Seite</span> <span class="teaser__headline">Ukraine meldet Einmarsch belarussischer Truppen</span> </a> </div> </div> </div><p> </p><div class="article__aside article__aside--full article__aside--extcontent"> <div class="extcontent extcontent--twitter"> <div data-extcontent_type="twitter" data-extcontent_url="https://twitter.com/verkhovna_rada/status/1498591541920686082"></div> </div> </div><p> </p><p><b>+++ 11:23 Italien will EU-Schuldengrenzen wegen Ukraine-Krieg +++<br /></b>Italien will die Verschuldungsobergrenzen in der Europäischen Union wegen des Ukraine-Kriegs länger ausgesetzt halten. Außerdem soll es einen EU-Sonderfonds geben, um Staaten zu helfen, die indirekt besonders stark von den Sanktionen gegen Russland getroffen werden. Die Vorschläge gehen aus einer Beschlussvorlage für das Parlament hervor, über die noch heute abgestimmt werden soll. </p><p><b>+++ 11:14 Moskau greift an &quot;bis gesetzte Ziele erreicht sind&quot; +++</b><br />Russland bestätigt die Fortsetzung des Angriffs gegen die Ukraine. &quot;Die Gruppierung der Streitkräfte der Russischen Föderation führt weiterhin eine Spezial-Militäroperation durch, bis die gesetzten Ziele erreicht sind&quot;, sagt Verteidigungsminister Sergej Schoigu der Agentur Interfax zufolge. Das Wichtigste sei, Russland &quot;vor der militärischen Bedrohung durch westliche Länder zu schützen, die versuchen, das ukrainische Volk im Kampf gegen unser Land einzusetzen&quot;, sagt Schoigu. Russland besetze nicht das Territorium der Ukraine.</p><div class="article__aside article__aside--full"> <div class="teaser"> <figure class="teaser__media"> <a href="https://www.n-tv.de/politik/Ukraine-Krieg-Russland-will-laut-Schoigu-kaempfen-bis-alle-Ziele-erreicht-sind-article23164210.html" title="Russland will kämpfen, &quot;bis alle Ziele erreicht sind&quot;"> <picture class="media media--17-6"> <source data-srcset="https://apps-cloud.n-tv.de/img/23164205-1646133515000/17-6/750/1a861391c20ca8d925a0f8950ce8f4ee.jpg, https://apps-cloud.n-tv.de/img/23164205-1646133515000/17-6/1136/1a861391c20ca8d925a0f8950ce8f4ee.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23164205-1646133515000/17-6/750/1a861391c20ca8d925a0f8950ce8f4ee.jpg, https://apps-cloud.n-tv.de/img/23164205-1646133515000/17-6/1564/1a861391c20ca8d925a0f8950ce8f4ee.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23164205-1646133515000/17-6/1136/1a861391c20ca8d925a0f8950ce8f4ee.jpg, https://apps-cloud.n-tv.de/img/23164205-1646133515000/17-6/720/1a861391c20ca8d925a0f8950ce8f4ee.jpg 2x" media="(min-width: 1280px)" /> <img alt="Sergej Schoigu, Verteidigungsminister von Russland" data-src="https://apps-cloud.n-tv.de/img/23164205-1646133515000/17-6/1136/1a861391c20ca8d925a0f8950ce8f4ee.jpg" class="lazyload" /> <noscript><img alt="Sergej Schoigu, Verteidigungsminister von Russland" src="https://apps-cloud.n-tv.de/img/23164205-1646133515000/17-6/1136/1a861391c20ca8d925a0f8950ce8f4ee.jpg" /></noscript> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/politik/">Politik</a></span> <span class="teaser__date"> <span class="date">01.03.22</span> </span> </div> <a href="https://www.n-tv.de/politik/Ukraine-Krieg-Russland-will-laut-Schoigu-kaempfen-bis-alle-Ziele-erreicht-sind-article23164210.html" title="Russland will kämpfen," bis="bis" alle="alle" ziele="Ziele" erreicht="erreicht" sind="sind"> <span class="teaser__kicker">Schoigu auf Linie mit Putin</span> <span class="teaser__headline">Russland will kämpfen, &quot;bis alle Ziele erreicht sind&quot;</span> </a> </div> </div> </div><p> </p><p><b>+++ 11:06 Selensky will sich in Ansprache &quot;an die Welt richten&quot; +++</b><br />Der ukrainische Präsident Wolodymyr Selenskyj nimmt heute per Videoschalte an einer Sondersitzung des Europaparlaments zu dem russischen Angriff auf sein Land teil. Das kündigt EU-Parlamentspräsidentin Roberta Metsola bei Twitter an. Selenskyj sowie der ukrainische Parlamentspräsident Ruslan Stefantschuk wollen sich demnach virtuell in Ansprachen &quot;an die Welt richten&quot;. Die Brüsseler Debatte beginnt um 12.30 Uhr.</p><div class="article__aside article__aside--full"> <div class="teaser"> <figure class="teaser__media"> <a href="https://www.n-tv.de/politik/politik_person_der_woche/Warum-Putin-Selenskyj-toeten-will-article23163838.html" title="Warum Putin Selenskyj töten will"> <picture class="media media--17-6"> <source data-srcset="https://apps-cloud.n-tv.de/img/23163847-1646125065000/17-6/750/f161e1c1a0c2f6cf146c14ba77bc9323.jpg, https://apps-cloud.n-tv.de/img/23163847-1646125065000/17-6/1136/f161e1c1a0c2f6cf146c14ba77bc9323.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23163847-1646125065000/17-6/750/f161e1c1a0c2f6cf146c14ba77bc9323.jpg, https://apps-cloud.n-tv.de/img/23163847-1646125065000/17-6/1564/f161e1c1a0c2f6cf146c14ba77bc9323.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23163847-1646125065000/17-6/1136/f161e1c1a0c2f6cf146c14ba77bc9323.jpg, https://apps-cloud.n-tv.de/img/23163847-1646125065000/17-6/720/f161e1c1a0c2f6cf146c14ba77bc9323.jpg 2x" media="(min-width: 1280px)" /> <img alt="f161e1c1a0c2f6cf146c14ba77bc9323.jpg" data-src="https://apps-cloud.n-tv.de/img/23163847-1646125065000/17-6/1136/f161e1c1a0c2f6cf146c14ba77bc9323.jpg" class="lazyload" /> <noscript><img alt="f161e1c1a0c2f6cf146c14ba77bc9323.jpg" src="https://apps-cloud.n-tv.de/img/23163847-1646125065000/17-6/1136/f161e1c1a0c2f6cf146c14ba77bc9323.jpg" /></noscript> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/politik/politik_person_der_woche/">Person der Woche</a></span> <span class="teaser__date"> <span class="date">01.03.22</span> </span> </div> <a href="https://www.n-tv.de/politik/politik_person_der_woche/Warum-Putin-Selenskyj-toeten-will-article23163838.html" title="Warum Putin Selenskyj töten will"> <span class="teaser__kicker">Person der Woche</span> <span class="teaser__headline">Warum Putin Selenskyj töten will</span> </a> </div> </div> </div><p> </p><p><b>+++ 10:59 Draghi zu noch schärferen Sanktionen bereit +++</b><br />Italien ist laut Ministerpräsident Mario Draghi bereit, weitere Strafmaßnahmen gegen Russland mitzutragen. Oligarchen könnten unter anderem noch stärker ins Visier genommen werden.</p><p><b>+++ 10:54 Schweizer Minister: Nord Stream 2 entlässt alle Angestellten +++</b><br />Der Betreiber der russischen Pipeline Nord Stream 2 mit Sitz im steuergünstigen Schweizer Kanton Zug kündigt nach Angaben von Wirtschaftsminister Guy Parmelin allen Angestellten. 140 Menschen seien betroffen, sagt Parmelin im Westschweizer Fernsehen. Das Unternehmen habe für diesen Dienstag um ein Treffen mit Vertretern der Kantonsbehörden gebeten, berichtet der Sender. Die USA hatten vergangene Woche Sanktionen gegen die Nord Stream 2 AG verhängt und damit weitere Geschäfte mit dem Unternehmen untersagt.</p><p><b>+++ 10:48 Bundeswehr-Kampfjets sichern polnischen Luftraum +++</b><br /><a href="https://augengeradeaus.net/2022/03/bundeswehr-eurofighter-fliegen-luftraumueberwachung-ueber-polen/" target="_blank" rel="Follow">Kampfflugzeuge der Bundeswehr</a> sichern den polnischen Luftraum, wie die Luftwaffe mitteilt. Auf Twitter ist zudem das Foto eines startenden Kampfjets zu sehen. Weitere Angaben werden nicht gemacht.</p><p><b>+++ 10:42 Generalinspekteur stellt Bundeswehr auf tiefgreifende Veränderungen ein +++</b><br />Generalinspekteur Eberhard Zorn bereitet die Bundeswehr auf tiefgreifende Veränderungen vor. Der rücksichtslose Angriffskrieg des russischen Präsidenten Wladimir Putin gegen die Ukraine habe eine neue Realität geschaffen, schreibt Deutschlands ranghöchster Soldat an die Truppe. Er weist auf laufende und künftige Schritte zur Verstärkung der NATO-Ostflanke hin, wie die Beteiligung an einem Kampfverband in der Slowakei. Von besonderer Bedeutung sei nun auch der &quot;Grundbetrieb&quot;, schreibt Zorn und weist auf Munitionsdepots, Sanitäts-, Logostik- und Führungseinrichtungen hin.</p><div class="article__aside article__aside--full article__aside--extcontent"> <div class="extcontent extcontent--twitter"> <div data-extcontent_type="twitter" data-extcontent_url="https://twitter.com/BundeswehrGI/status/1498588689852772353"></div> </div> </div><p> </p><p><b>+++ 10:34 Taekwondo-Weltverband entzieht Putin Schwarzen Gürtel +++</b><br />Nach der Aberkennung der Ehrenpräsidentschaft durch den Judo-Weltverband verliert Russlands Präsident Wladimir Putin eine weitere Auszeichnung eines Sportverbandes. Der Taekwondo-Weltverband entzieht dem 69-Jährigen den 2013 ehrenhalber verliehenen Schwarzen Gürtel. Zugleich verurteilt der Verband scharf &quot;die brutalen Attacken&quot; auf unschuldige Leben in der Ukraine. Diese richteten sich unter anderem gegen die Werte von Respekt und Toleranz. </p><p><b>+++ 10:21 Bürgermeister: Mariupol unter Dauerbeschuss +++</b><br />Die ukrainische Hafenstadt Mariupol steht ihrem Bürgermeister zufolge unter ständigem Beschuss. Dabei sei Infrastruktur sowie Schulen und Häuser zerstört worden, sagt Wadym Boitschenko im ukrainischen Fernsehen. &quot;Es gibt viele Verletzte. Es wurden Frauen und Kinder getötet.&quot; Wohngebiete würden seit fünf Tagen angegriffen. Russland greife mit Artillerie und aus der Luft an, sagt der Bürgermeister der im Süden der Ukraine gelegenen Stadt.</p><div class="article__aside article__aside--full"> <div class="teaser"> <figure class="teaser__media"> <a href="https://www.n-tv.de/panorama/Buergermeister-berichtet-von-Dauerbeschuss-in-Mariupol-article23164273.html" title="Bürgermeister berichtet von Dauerbeschuss in Mariupol"> <picture class="media media--17-6"> <source data-srcset="https://apps-cloud.n-tv.de/img/23164309-1646131137000/17-6/750/7a8b019aaed5a9754c38fd762163beab.jpg, https://apps-cloud.n-tv.de/img/23164309-1646131137000/17-6/1136/7a8b019aaed5a9754c38fd762163beab.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23164309-1646131137000/17-6/750/7a8b019aaed5a9754c38fd762163beab.jpg, https://apps-cloud.n-tv.de/img/23164309-1646131137000/17-6/1564/7a8b019aaed5a9754c38fd762163beab.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23164309-1646131137000/17-6/1136/7a8b019aaed5a9754c38fd762163beab.jpg, https://apps-cloud.n-tv.de/img/23164309-1646131137000/17-6/720/7a8b019aaed5a9754c38fd762163beab.jpg 2x" media="(min-width: 1280px)" /> <img alt="7a8b019aaed5a9754c38fd762163beab.jpg" data-src="https://apps-cloud.n-tv.de/img/23164309-1646131137000/17-6/1136/7a8b019aaed5a9754c38fd762163beab.jpg" class="lazyload" /> <noscript><img alt="7a8b019aaed5a9754c38fd762163beab.jpg" src="https://apps-cloud.n-tv.de/img/23164309-1646131137000/17-6/1136/7a8b019aaed5a9754c38fd762163beab.jpg" /></noscript> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/panorama/">Panorama</a></span> <span class="teaser__date"> <span class="date">01.03.22</span> </span> </div> <a href="https://www.n-tv.de/panorama/Buergermeister-berichtet-von-Dauerbeschuss-in-Mariupol-article23164273.html" title="Bürgermeister berichtet von Dauerbeschuss in Mariupol"> <span class="teaser__kicker">Hafenstadt ist ohne Strom</span> <span class="teaser__headline">Bürgermeister berichtet von Dauerbeschuss in Mariupol</span> </a> </div> </div> </div><p> </p><p><b>+++ 10:16 Kiew: Russlands Ziel ist klar - &quot;Massenpanik, zivile Opfer und zerstörte Infrastruktur&quot; +++</b><br />Einem Berater des ukrainischen Präsidenten Wolodymyr Selenskyj zufolge nimmt Russland bewusst Wohngebiete und Innenstädte unter Beschuss. &quot;Russlands Ziel ist klar - Massenpanik, zivile Opfer und zerstörte Infrastruktur.&quot;</p><p><b>+++ 10:09 Russische Milliardäre stemmen sich gegen EU-Sanktionen +++<br /></b>Die russischen Milliardäre Michail Fridman und Petr Aven wollen die gegen sie erhobenen EU-Sanktionen anfechten. &quot;Michail Fridman und Petr Aven (…) sind zutiefst schockiert über die nachweislich falschen Behauptungen in der EU-Verordnung&quot;, mit denen die Sanktionen gegen sie gerechtfertigt werden sollen, lassen die Geschäftsleute mitteilen. Die Vorwürfe seien &quot;fadenscheinig und unbegründet&quot;. Die EU hatte Aven als &quot;einen der engsten Oligarchen von Wladimir Putin&quot; bezeichnet. Fridman wurde als ein &quot;führender russischer Finanzier und Förderer von Putins innerem Kreis bezeichnet&quot;.</p><p><b>+++ 10:04 Ukraine will in Deutschland Korvetten und U-Boote bestellen +++</b><br />Die Ukraine will nach Angaben des ukrainischen Botschafters in Deutschland, Andreij Melnyk, Waffen in Deutschland bestellen. &quot;Wir wollen bei deutschen Rüstungsfirmen etwa Korvetten und U-Boote bestellen&quot;, sagt Melnyk dem Nachrichtenportal t-online. Konkrete Gespräche darüber seien bis vor wenigen Tagen unmöglich gewesen, weil es eine &quot;politische Blockadehaltung&quot; gegenüber Waffenlieferungen an die Ukraine gegeben habe. Sein Land benötige auch stationäre Luftabwehrsysteme. &quot;Deutschland liefert diese Systeme nach Ägypten, also warum nicht an uns?&quot;</p><p><b>+++ 09:51 München entlässt Chefdirigent von Philharmonikern wegen Putin-Nähe +++<br /></b>Oberbürgermeister Dieter Reiter entlässt den Chefdirigenten der Münchner Philharmoniker, Waleri Gergijew, wegen dessen Nähe zum russischen Präsidenten Wladimir Putin. Gergijew habe sich trotz Aufforderung, sich eindeutig und unmissverständlich von dem Krieg gegen die Ukraine zu distanzieren, nicht geäußert, begründet Reiter den Schritt.</p><p><b>+++ 09:47 Lukaschenko: Beteiligen uns nicht an Militäroperation +++<br /></b>Belarus hat nach eigenen Angaben keine Pläne, sich an der russischen Militäroperation in der Ukraine zu beteiligen. Dies sagt Präsident Alexander Lukaschenko der staatlichen Nachrichtenagentur Belta zufolge. Vorwürfe, russische Truppen griffen die Ukraine von belarussischem Territorium aus an, weist er zurück.</p><p><b>+++ 09:41 Paris: Führen Wirtschafts-Krieg gegen Russland +++</b><br />Frankreichs Finanzminister Bruno Le Maire erklärt, es werde mit den Sanktionen ein Wirtschaftskrieg gegen Russland geführt. Man werde den Zusammenbruch der russischen Wirtschaft herbeiführen, sagt Le Maire dem Sender France Info. Auch gewöhnliche Russen hätten unter den Sanktionen zu leiden. Er werde die Situation in Russland auch mit dem französischen Energiekonzern Totalenergies besprechen.</p><p><b>Nachtrag 16:30 Uhr: </b>Am Nachmittag sagt Le Maire der französischen Nachrichtenagentur AFP, er habe sich falsch ausgedrückt und der Begriff &quot;Krieg&quot; sei nicht mit den Bemühungen Frankreichs vereinbar, die Spannungen im Ukraine-Konflikt zu deeskalieren. &quot;Wir befinden uns nicht in einem Kampf gegen das russische Volk&quot;, fügt der Minister hinzu.</p><p><b>+++ 09:39 SPD-Generalsekretär Kühnert räumt &quot;Logik des Militärischen&quot; ein +++<br /></b>SPD-Generalsekretär Kevin Kühnert geht davon aus, dass seine Fraktion den Kurs von Kanzler Olaf Scholz zur Aufrüstung der Bundeswehr geschlossen unterstützt. Er sei zwar selbst überzeugt, dass es zu viele Waffen auf der Welt gebe und in vielen Konflikten nicht alles auf diplomatischem Weg versucht werde, sagt Kühnert in der ARD. Aber ausgerechnet den Menschen im schwer umkämpften Charkiw zu sagen: &quot;Bei euch fangen wir mit der Abrüstung an&quot;, das sei falsch. Es gebe Situationen, in denen &quot;die Logik des Militärischen&quot; als letzte Instanz genutzt werden müsse. </p><div class="article__aside article__aside--full"> <div class="teaser teaser--video"> <figure class="teaser__media"> <a href="https://www.n-tv.de/mediathek/videos/politik/Ukrainer-dokumentieren-Schrecken-des-Kriegs-in-Smartphone-Videos-article23163433.html" title="Ukrainer dokumentieren Kriegsschrecken mit Videos"> <picture class="media media--16-9"> <source data-srcset="https://apps-cloud.n-tv.de/img/23163462-1646115791000/16-9/750/Handyvideos.jpg, https://apps-cloud.n-tv.de/img/23163462-1646115791000/16-9/1136/Handyvideos.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23163462-1646115791000/16-9/750/Handyvideos.jpg, https://apps-cloud.n-tv.de/img/23163462-1646115791000/16-9/1564/Handyvideos.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23163462-1646115791000/16-9/1136/Handyvideos.jpg, https://apps-cloud.n-tv.de/img/23163462-1646115791000/16-9/720/Handyvideos.jpg 2x" media="(min-width: 1280px)" /> <img alt="Handyvideos.jpg" data-src="https://apps-cloud.n-tv.de/img/23163462-1646115791000/16-9/1136/Handyvideos.jpg" class="lazyload" /> <noscript><img alt="Handyvideos.jpg" src="https://apps-cloud.n-tv.de/img/23163462-1646115791000/16-9/1136/Handyvideos.jpg" /></noscript> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/">Politik</a></span> <span class="teaser__date"> <span class="date">01.03.22</span> <span class="duration">01:43 min</span> </span> </div> <a href="https://www.n-tv.de/mediathek/videos/politik/Ukrainer-dokumentieren-Schrecken-des-Kriegs-in-Smartphone-Videos-article23163433.html" title="Ukrainer dokumentieren Kriegsschrecken mit Videos"> <span class="teaser__kicker">Singend vor russischen Soldaten</span> <span class="teaser__headline">Ukrainer dokumentieren Kriegsschrecken mit Videos</span> </a> </div> </div> </div><p> </p><p><b>+++ 09:28 Ukrainischer Ex-Bundesliga-Profi Woronin nennt Krieg &quot;Horrorfilm&quot; +++</b><br />Der ehemalige Bundesliga-Profi Andrej Woronin ist für die Solidarität und Unterstützung für sein Heimatland Ukraine dankbar. &quot;Die ganze Welt unterstützt unser Land. Auch Leute in Russland stellen sich gegen Putin&quot;, sagt der in Odessa geborene Woronin der &quot;Bild&quot;-Zeitung. Seit Tagen gehe es ihm richtig schlecht, so Woronin. Es sei alles so unwirklich wie ein Film. &quot;Aber ein Horrorfilm. Ich habe kaum noch Worte.&quot; Er sei stolz auf sein Land. &quot;Wir werden weiter kämpfen. Und wir werden gewinnen. Aber der Preis ist so hoch.&quot; Woronin war bis zur Invasion Russlands in die Ukraine Co-Trainer des russischen Fußballvereins Dynamo Moskau, verließ das Land dann aber.</p><p><b>+++ 09:08 Bericht: Schröders Mitarbeiter schmeißen hin +++</b><br />Altkanzler Gerhard Schröder verliert offenbar einen engen Vertrauten, seinen langjährigen Büroleiter Albrecht Funk, sowie drei weitere Büromitarbeiter. Dies berichtet das Portal &quot;The Pioneer&quot;. Sie sollen sich mit Schröder über dessen fehlende Distanzierung von Russlands Präsident Wladimir Putin überworfen und gekündigt haben. Schröder hatte erst kürzlich der Ukraine &quot;Säbelrasseln&quot; vorgeworfen.</p><div class="article__aside article__aside--full"> <div class="teaser"> <figure class="teaser__media"> <a href="https://www.n-tv.de/politik/Schroeders-Mitarbeiter-schmeissen-hin-article23163763.html" title="Schröders Mitarbeiter schmeißen hin"> <picture class="media media--17-6"> <source data-srcset="https://apps-cloud.n-tv.de/img/23163765-1646123309000/17-6/750/imago0083834215h.jpg, https://apps-cloud.n-tv.de/img/23163765-1646123309000/17-6/1136/imago0083834215h.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23163765-1646123309000/17-6/750/imago0083834215h.jpg, https://apps-cloud.n-tv.de/img/23163765-1646123309000/17-6/1564/imago0083834215h.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23163765-1646123309000/17-6/1136/imago0083834215h.jpg, https://apps-cloud.n-tv.de/img/23163765-1646123309000/17-6/720/imago0083834215h.jpg 2x" media="(min-width: 1280px)" /> <img alt="imago0083834215h.jpg" data-src="https://apps-cloud.n-tv.de/img/23163765-1646123309000/17-6/1136/imago0083834215h.jpg" class="lazyload" /> <noscript><img alt="imago0083834215h.jpg" src="https://apps-cloud.n-tv.de/img/23163765-1646123309000/17-6/1136/imago0083834215h.jpg" /></noscript> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/politik/">Politik</a></span> <span class="teaser__date"> <span class="date">01.03.22</span> </span> </div> <a href="https://www.n-tv.de/politik/Schroeders-Mitarbeiter-schmeissen-hin-article23163763.html" title="Schröders Mitarbeiter schmeißen hin"> <span class="teaser__kicker">Er hält noch immer zu Putin</span> <span class="teaser__headline">Schröders Mitarbeiter schmeißen hin</span> </a> </div> </div> </div><p> </p><p><b>+++ 08:41 Rakete schlägt im Zentrum von Charkiw ein +++</b><br />In der Stadt Charkiw im Osten der Ukraine gibt es nach ukrainischen Angaben erneut schwere russische Angriffe. Das Außenministerium veröffentlicht ein Video, das einen Raketeneinschlag direkt auf dem zentralen Freiheitsplatz zeigt. Zu sehen ist eine gewaltige Explosion vor dem Verwaltungsgebäude, nachdem dort kurz vor dem Einschlag noch fahrende Autos zu sehen waren. Genauere Hintergründe sind noch nicht bekannt.</p><div class="article__aside article__aside--full article__aside--extcontent"> <div class="extcontent extcontent--twitter"> <div data-extcontent_type="twitter" data-extcontent_url="https://twitter.com/maria_avdv/status/1498544825062375434"></div> </div> </div><div class="article__aside article__aside--infografik article__aside--center"> <iframe loading="lazy" src="https://datawrapper.dwcdn.net/9wiB9/" scrolling="no" frameborder="0" style="height: 370px; width: 100%;"></iframe> <script type="text/javascript">/*<![CDATA[*/ !function(){"use strict";window.addEventListener("message",function(a){if(void 0!==a.data["datawrapper-height"])for(var e in a.data["datawrapper-height"]){var t=document.getElementById("datawrapper-chart-"+e)||document.querySelector("iframe[src*='"+e+"']")||document.querySelector("iframe[data-src*='"+e+"']");t&&t.style.position!=="absolute"&&(t.style.height=a.data["datawrapper-height"][e]+"px")}})}(); /*]]>*/</script> </div><p> </p><p><b>+++ 08:30 Designierter FDP-Generalsekretär für EU-Beitrittsgespräch mit Ukraine +++</b><br />Der designierte FDP-Generalsekretär Bijan Djir-Sarai spricht sich für Beitrittsverhandlungen der EU mit der Ukraine aus. &quot;Für mich ist die Ukraine immer ein europäisches Land gewesen&quot;, sagte er im &quot;ntv Frühstart&quot;. Ich würde das begrüßen, gerade jetzt in dieser Situation auch ein Zeichen zu setzen gegenüber den Menschen in der Ukraine.&quot; </p><div class="article__aside article__aside--full"> <div class="teaser"> <figure class="teaser__media"> <a href="https://www.n-tv.de/politik/Ukraine-lockt-russische-Soldaten-zu-Aufgabe-article23164717.html" title="Ukraine lockt russische Soldaten zu Aufgabe"> <picture class="media media--17-6"> <source data-srcset="https://apps-cloud.n-tv.de/img/23164805-1646138655000/17-6/750/69644ee432bb6f615f01a2b1981f565e.jpg, https://apps-cloud.n-tv.de/img/23164805-1646138655000/17-6/1136/69644ee432bb6f615f01a2b1981f565e.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23164805-1646138655000/17-6/750/69644ee432bb6f615f01a2b1981f565e.jpg, https://apps-cloud.n-tv.de/img/23164805-1646138655000/17-6/1564/69644ee432bb6f615f01a2b1981f565e.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23164805-1646138655000/17-6/1136/69644ee432bb6f615f01a2b1981f565e.jpg, https://apps-cloud.n-tv.de/img/23164805-1646138655000/17-6/720/69644ee432bb6f615f01a2b1981f565e.jpg 2x" media="(min-width: 1280px)" /> <img alt="69644ee432bb6f615f01a2b1981f565e.jpg" data-src="https://apps-cloud.n-tv.de/img/23164805-1646138655000/17-6/1136/69644ee432bb6f615f01a2b1981f565e.jpg" class="lazyload" /> <noscript><img alt="69644ee432bb6f615f01a2b1981f565e.jpg" src="https://apps-cloud.n-tv.de/img/23164805-1646138655000/17-6/1136/69644ee432bb6f615f01a2b1981f565e.jpg" /></noscript> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/politik/">Politik</a></span> <span class="teaser__date"> <span class="date">01.03.22</span> </span> </div> <a href="https://www.n-tv.de/politik/Ukraine-lockt-russische-Soldaten-zu-Aufgabe-article23164717.html" title="Ukraine lockt russische Soldaten zu Aufgabe"> <span class="teaser__kicker">Geld und Straffreiheit geboten</span> <span class="teaser__headline">Ukraine lockt russische Soldaten zu Aufgabe</span> </a> </div> </div> </div><p><b>+++ 08:20 Kiew bietet russischen Soldaten bei Waffenniederlegung Amnestie und 5 Millionen Rubel +++</b><br />Das ukrainische Verteidigungsministerium bietet russischen Soldaten bei einer Niederlegung der Waffen eine Amnestie an. &quot;Wir bieten russischen Soldaten die Wahl: in einem ungerechten Krieg zu sterben oder eine volle Amnestie und 5 Millionen Rubel Vergütung. Wenn sie die Waffen niederlegen und sich freiwillig ergeben&quot;, schreibt das Ministerium bei Twitter und Facebook.<br /><br /> </p><div class="article__aside article__aside--full article__aside--extcontent"> <div class="extcontent extcontent--twitter"> <div data-extcontent_type="twitter" data-extcontent_url="https://twitter.com/DefenceU/status/1498359087184109572"></div> </div> </div><p> </p><p><b>+++ 08:03 Allein in Polen 350.000 Flüchtlinge +++</b><br />Seit der russischen Invasion der Ukraine sind inzwischen 350.000 Menschen von dort nach Polen gekommen. Dies teilt der stellvertretende polnische Innenminister Maciej Wasik im Rundfunk mit. Allein in den vergangenen 24 Stunden hätten 100.000 Menschen die Grenze überquert. &quot;Insgesamt gab es seit Donnerstag bereits 350.000 Flüchtlinge.&quot;</p><p><b>+++ 07:43 Dutzende ukrainische Soldaten im Nordosten getötet +++</b><br />Mehr als 70 ukrainische Soldaten sind bei der Bombardierung eines Militärstützpunkts in der nordöstlichen Stadt Ochtyrka getötet worden. Dies teilt der Gouverneur der Oblast Sumy auf Facebook mit.</p><p><b>+++ 07:28 Russland pumpt weiter Erdgas durch die Ukraine nach Europa +++</b><br />Russland liefert nach eigenen Angaben weiter Erdgas durch die Transitleitungen in der Ukraine nach Europa. Die Auslastung der Pipeline bleibe auf hohem Niveau, meldet die Nachrichtenagentur Interfax unter Berufung auf Daten des russischen Staatskonzerns Gazprom. Demnach sollen heute 109,3 Millionen Kubikmeter Gas nach Europa geliefert werden, etwas mehr als am Montag. Im Westen wird befürchtet, dass Russland wegen der beispiellosen Sanktionen gegen das Land nach dem Angriff auf die Ukraine den Gashahn abdrehen könnte. Die Energiegroßmacht hatte hingegen betont, auch in größten Krisen stets zuverlässig geliefert zu haben.</p><p><b>+++ 07:18 Russland will Soldaten als Veteranen einstufen +++</b><br />Die in der Ukraine kämpfenden russischen Soldaten sollen nach dem Willen des Verteidigungsministeriums in Moskau als Veteranen gelten. Die Staatsagentur Tass zitiert aus einem entsprechenden Gesetzentwurf. Die Militärs können dann etwa mehr Rente und Gutscheine für eine Rehabilitation bekommen. Sie hätten zudem Urlaubsvorteile und könnten zum Beispiel einfacher Prothesen bei Kriegswunden erhalten. Das Verteidigungsministerium schätzt dem Bericht zufolge die Kosten für das laufende Jahr auf umgerechnet fast 43 Millionen Euro. Die Führung in Moskau bezeichnet den Krieg gegen die Ukraine als &quot;Sonder-Militäroperation&quot;.</p><div class="article__aside article__aside--full"> <div class="teaser teaser--video"> <figure class="teaser__media"> <a href="https://www.n-tv.de/mediathek/videos/politik/Grausamer-Verdacht-im-Ukraine-Krieg-Nutzt-Russland-Vakuumbomben-article23163495.html" title="Explosionen erschüttern Stadtzentren in Kiew und Charkiw"> <picture class="media media--16-9"> <source data-srcset="https://apps-cloud.n-tv.de/img/23165996-1646164395000/16-9/750/Kiew-Charkiw.jpg, https://apps-cloud.n-tv.de/img/23165996-1646164395000/16-9/1136/Kiew-Charkiw.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23165996-1646164395000/16-9/750/Kiew-Charkiw.jpg, https://apps-cloud.n-tv.de/img/23165996-1646164395000/16-9/1564/Kiew-Charkiw.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23165996-1646164395000/16-9/1136/Kiew-Charkiw.jpg, https://apps-cloud.n-tv.de/img/23165996-1646164395000/16-9/720/Kiew-Charkiw.jpg 2x" media="(min-width: 1280px)" /> <img alt="Kiew_Charkiw.jpg" data-src="https://apps-cloud.n-tv.de/img/23165996-1646164395000/16-9/1136/Kiew-Charkiw.jpg" class="lazyload" /> <noscript><img alt="Kiew_Charkiw.jpg" src="https://apps-cloud.n-tv.de/img/23165996-1646164395000/16-9/1136/Kiew-Charkiw.jpg" /></noscript> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/">Politik</a></span> <span class="teaser__date"> <span class="date">01.03.22</span> <span class="duration">02:57 min</span> </span> </div> <a href="https://www.n-tv.de/mediathek/videos/politik/Grausamer-Verdacht-im-Ukraine-Krieg-Nutzt-Russland-Vakuumbomben-article23163495.html" title="Explosionen erschüttern Stadtzentren in Kiew und Charkiw"> <span class="teaser__kicker">Mindestens 15 Tote durch Raketen</span> <span class="teaser__headline">Explosionen erschüttern Stadtzentren in Kiew und Charkiw</span> </a> </div> </div> </div><p> </p><p><b>+++ 07:14 FDP-Energiepolitiker fordern Maßnahmen für sichere Gasversorgung +++<br /></b>Die FDP-Bundestagfraktion fordert zusätzliche Maßnahmen, um die Unabhängigkeit Deutschlands von den Gaslieferungen Russlands voranzutreiben. So soll auch eine Trennung von Gaslieferung und dem Betrieb von Gasspeichern geprüft werden, berichtet die &quot;Welt&quot; unter Berufung auf ein Papier der Arbeitsgruppe für Klimaschutz- und Energiepolitik der Bundestagsfraktion. Um eine krisensichere Gasversorgung zu gewährleisten, müsse demnach der Anteil jedes einzelnen Lieferantenstaates zudem auf unter 30 Prozent des Bedarfs gedrückt werden. &quot;Kein Land darf so mächtig sein, dass es nach Belieben substanziellen Einfluss auf den deutschen Gaspreis und die Versorgungssicherheit hat&quot;, heißt es.</p><p><b>+++ 07:00 Russland verlegt Ost-Truppen näher an Europa heran +++</b><br />Russland verlegt einem Bericht der Nachrichtenagentur Interfax zufolge Truppen aus dem äußeren Osten Russlands näher an Europa heran. Die militärischen Einheiten würden Übungen in der Provinz Astrachan im Südwesten an der Grenze des asiatischen und des europäischen Teils des Landes abhalten, zitiert die Agentur das zuständige Militärkommando. Die Truppen würden vor allem die Verlegung von militärischen Einheiten über große Entfernungen üben.</p><div class="article__aside article__aside--full"> <div class="teaser"> <figure class="teaser__media"> <a href="https://www.n-tv.de/infografik/Putins-Krieg-in-der-Ukraine-auf-der-Karte-Die-militaerische-Lage-am-1-Maerz-2022-als-Infografik-article23163176.html" title="Der Frontverlauf in der Ukraine"> <picture class="media media--17-6"> <source data-srcset="https://apps-cloud.n-tv.de/img/23163205-1646096252000/17-6/750/2022-02-28-Ukraine-Lagekarte-7pM4c-jpg.jpg, https://apps-cloud.n-tv.de/img/23163205-1646096252000/17-6/1136/2022-02-28-Ukraine-Lagekarte-7pM4c-jpg.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23163205-1646096252000/17-6/750/2022-02-28-Ukraine-Lagekarte-7pM4c-jpg.jpg, https://apps-cloud.n-tv.de/img/23163205-1646096252000/17-6/1564/2022-02-28-Ukraine-Lagekarte-7pM4c-jpg.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23163205-1646096252000/17-6/1136/2022-02-28-Ukraine-Lagekarte-7pM4c-jpg.jpg, https://apps-cloud.n-tv.de/img/23163205-1646096252000/17-6/720/2022-02-28-Ukraine-Lagekarte-7pM4c-jpg.jpg 2x" media="(min-width: 1280px)" /> <img alt="2022-02-28_Ukraine-Lagekarte_7pM4c_jpg.jpg" data-src="https://apps-cloud.n-tv.de/img/23163205-1646096252000/17-6/1136/2022-02-28-Ukraine-Lagekarte-7pM4c-jpg.jpg" class="lazyload" /> <noscript><img alt="2022-02-28_Ukraine-Lagekarte_7pM4c_jpg.jpg" src="https://apps-cloud.n-tv.de/img/23163205-1646096252000/17-6/1136/2022-02-28-Ukraine-Lagekarte-7pM4c-jpg.jpg" /></noscript> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/infografik/">Infografik</a></span> <span class="teaser__date"> <span class="date">01.03.22</span> </span> </div> <a href="https://www.n-tv.de/infografik/Putins-Krieg-in-der-Ukraine-auf-der-Karte-Die-militaerische-Lage-am-1-Maerz-2022-als-Infografik-article23163176.html" title="Der Frontverlauf in der Ukraine"> <span class="teaser__kicker">Putins Krieg auf der Karte</span> <span class="teaser__headline">Der Frontverlauf in der Ukraine</span> </a> </div> </div> </div><p> <br /><b><br />+++ 06:46 US-Filmstudios boykottieren Putin +++</b><br />Die US-Unterhaltungsriesen Disney und Sony Pictures wollen wegen des russischen Angriffskriegs in der Ukraine ihre neuen Filme vorerst nicht in russischen Kinos zeigen. &quot;Angesichts der unprovozierten Invasion der Ukraine und der tragischen humanitären Krise setzen wir den Kinostart von Filmen in Russland aus&quot;, erklärt Disney. Disney und Sony reihen sich damit in eine wachsende Liste von ausländischen Unternehmen ein, die sich angesichts des russischen Angriffs auf die Ukraine vom russischen Markt zurückziehen. </p><div class="article__aside article__aside--chart article__aside--full"> <figure> <a title="RHEINMETALL AG INHABER-AKTIEN O.N." href="https://www.n-tv.de/boersenkurse/aktien/rheinmetall-DE0007030009"> <picture class="space space--4_3"> <img data-src="https://kursdaten.n-tv.de/teleboerse/3077/chartNG.gfn?instrumentId=107626&amp;chartType=0&amp;subProperty=3&amp;width=720&amp;height=540&amp;time=300" alt="Rheinmetall" class="space__strech lazyload" /> <noscript><img src="https://kursdaten.n-tv.de/teleboerse/3077/chartNG.gfn?instrumentId=107626&amp;chartType=0&amp;subProperty=3&amp;width=720&amp;height=540&amp;time=300" alt="Rheinmetall" class="space__strech" /></noscript> </picture> <figcaption> <strong>Rheinmetall</strong> <span> 160,65</span> </figcaption> </a> </figure> </div><p><b>+++ 06:39 Rheinmetall: Können Bundeswehr Ausrüstung für 42 Milliarden Euro liefern +++<br /></b>Der deutsche Rüstungskonzern kann der Bundeswehr derzeit Ausrüstung im Wert von 42 Milliarden Euro liefern. Das sagt Unternehmenschef Armin Papperger dem &quot;Focus&quot;. &quot;Wir haben für das Ministerium aktuell Listen aufgestellt, was kurzfristig verfügbar wäre. Wir als Rheinmetall könnten in kurzer Zeit Ausrüstung im Wert von 42 Milliarden Euro liefern&quot;, so Papperger. Rheinmetall könne innerhalb von zwölf Monaten logistische Fahrzeuge liefern, innerhalb von 18 Monaten Radfahrzeuge und innerhalb von 24 Monaten auch Kettenfahrzeuge. </p><p><b>+++ 06:26 Informationsdienst: Mariupol weiter unter ukrainischer Kontrolle +++<br /></b>Die südukrainische Hafenstadt Mariupol ist nach staatlichen Angaben vom frühen Morgen unter der Kontrolle der ukrainischen Armee. Wegen eines Luftangriffs sei die Stadt in der Region Donezk jedoch fast ohne Stromversorgung, meldet der staatliche Informationsdienst der Ukraine unter Berufung auf den Bürgermeister der Stadt. Es gebe auch Internet- und Mobilfunkausfälle. Am Montag war die Stadt heftig umkämpft.</p><p><b>+++ 06:22 Truppen melden Verluste aufseiten der Gegner +++</b><br />Die Truppen beider Seiten melden jeweils massive Verluste in den Reihen des Gegners. Die russischen Truppen hätten sich weitere 16 Kilometer in der ostukrainischen Region Luhansk ins Landesinnere bewegt, teilt das Verteidigungsministerium in Moskau mit. Seit Beginn der &quot;Spezialoperation&quot; seien mehr als 1000 Objekte militärischer Infrastruktur zerstört worden, darunter mehr als 300 Panzer. Das ukrainische Militär in Kiew meldet, es seien seit Kriegsbeginn mehr als 5000 russische Soldaten getötet und 191 Panzer vernichtet worden. Nach ukrainischen Angaben wurden je 29 russische Hubschrauber und Flugzeuge zerstört. </p><div class="article__aside article__aside--full article__aside--extcontent"> <div class="extcontent extcontent--twitter"> <div data-extcontent_type="twitter" data-extcontent_url="https://twitter.com/ArmedForcesUkr/status/1498520373167591425"></div> </div> </div><p> </p><p><b>+++ 06:13 Ukrainische Armee: Russische Kampfflugzeuge abgeschossen +++</b><br />Die ukrainische Armee vermeldet den Abschuss mehrerer russischer Kampfflugzeuge. Insgesamt seien bei Luftangriffen fünf russische Kampfflugzeuge und ein Hubschrauber abgeschossen worden, wie die &quot;Ukrainska Pravda&quot; unter Berufung auf das ukrainische Verteidigungsministerium schreibt. Auch die ukrainische Luftwaffe meldet diese Zahl. Die Informationen lassen sich nicht unabhängig prüfen. Die Abschüsse auf die Kampfflugzeuge seien während der Luftangriffe auf Wassylkiw und Browary im Kiewer Umland erfolgt, heißt es. Auch ein Marschflugkörper und ein Hubschrauber seien in der Nähe von Kiew abgeschossen worden.</p><div class="article__aside article__aside--full"> <div class="teaser teaser--video"> <figure class="teaser__media"> <a href="https://www.n-tv.de/mediathek/videos/politik/Diese-Waffen-liefert-Deutschland-der-Ukraine-article23160951.html" title="Diese Waffen liefert Deutschland der Ukraine"> <picture class="media media--16-9"> <source data-srcset="https://apps-cloud.n-tv.de/img/23161005-1646038215000/16-9/750/waffe.jpg, https://apps-cloud.n-tv.de/img/23161005-1646038215000/16-9/1136/waffe.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23161005-1646038215000/16-9/750/waffe.jpg, https://apps-cloud.n-tv.de/img/23161005-1646038215000/16-9/1564/waffe.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23161005-1646038215000/16-9/1136/waffe.jpg, https://apps-cloud.n-tv.de/img/23161005-1646038215000/16-9/720/waffe.jpg 2x" media="(min-width: 1280px)" /> <img alt="waffe.jpg" data-src="https://apps-cloud.n-tv.de/img/23161005-1646038215000/16-9/1136/waffe.jpg" class="lazyload" /> <noscript><img alt="waffe.jpg" src="https://apps-cloud.n-tv.de/img/23161005-1646038215000/16-9/1136/waffe.jpg" /></noscript> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/">Politik</a></span> <span class="teaser__date"> <span class="date">28.02.22</span> <span class="duration">01:52 min</span> </span> </div> <a href="https://www.n-tv.de/mediathek/videos/politik/Diese-Waffen-liefert-Deutschland-der-Ukraine-article23160951.html" title="Diese Waffen liefert Deutschland der Ukraine"> <span class="teaser__kicker">Panzerfäuste, Raketen, Fahrzeuge</span> <span class="teaser__headline">Diese Waffen liefert Deutschland der Ukraine</span> </a> </div> </div> </div><p> </p><p><b>+++ 06:04 Facebook-Konzern und Tiktok blockieren russische Staatsmedien in EU +++</b><br />Nach Schritten der EU zum Verbot der russischen Staatsmedien RT und Sputnik greifen der Facebook-Konzern Meta und die Video-App Tiktok durch. Sie schränken in der Europäischen Union den Zugang zu Inhalten von RT und Sputnik ein. Facebooks Politik-Chef Nick Clegg schreibt in der Nacht bei Twitter zur Begründung, man habe entsprechende Anfragen von mehreren Regierungen und der EU erhalten. Zu Meta gehört neben der Facebook-Plattform auch die Foto- und Video-App Instagram.</p><p><b>+++ 05:47 Kommunen rechnen mit mehr als 100.000 Flüchtlingen in Deutschland +++</b><br />Der Städte- und Gemeindebund rechnet mit einem starken Zustrom an Kriegsflüchtlingen aus der Ukraine nach Deutschland. Zunächst würden die Flüchtlinge die Nachbarstaaten Polen oder Rumänien erreichen. &quot;Es ist aber davon auszugehen, dass in absehbarer Zeit möglicherweise deutlich mehr als 100.000 Menschen am Ende auch in Deutschland ankommen werden&quot;, sagt Hauptgeschäftsführer Gerd Landsberg dem &quot;Handelsblatt&quot;.</p><div class="article__aside article__aside--right"> <div class="teaser teaser--video"> <figure class="teaser__media"> <a href="https://www.n-tv.de/mediathek/videos/politik/Problem-ist-nicht-Russland-sondern-Putin-Regierung-article23162991.html" title="&quot;Problem ist nicht Russland, sondern Putin-Regierung&quot;"> <picture class="media media--16-9"> <source data-srcset="https://apps-cloud.n-tv.de/img/23163065-1646114737000/16-9/750/46926181.jpg, https://apps-cloud.n-tv.de/img/23163065-1646114737000/16-9/1136/46926181.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23163065-1646114737000/16-9/750/46926181.jpg, https://apps-cloud.n-tv.de/img/23163065-1646114737000/16-9/1136/46926181.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23163065-1646114737000/16-9/1136/46926181.jpg, https://apps-cloud.n-tv.de/img/23163065-1646114737000/16-9/1564/46926181.jpg 2x" media="(min-width: 1280px)" /> <img alt="46926181.jpg" data-src="https://apps-cloud.n-tv.de/img/23163065-1646114737000/16-9/1136/46926181.jpg" class="lazyload" /> <noscript><img alt="46926181.jpg" src="https://apps-cloud.n-tv.de/img/23163065-1646114737000/16-9/1136/46926181.jpg" /></noscript> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/">Politik</a></span> <span class="teaser__date"> <span class="date">01.03.22</span> <span class="duration">05:35 min</span> </span> </div> <a href="https://www.n-tv.de/mediathek/videos/politik/Problem-ist-nicht-Russland-sondern-Putin-Regierung-article23162991.html" title="" problem="Problem" ist="ist" nicht="nicht" russland="Russland" sondern="sondern" putin-regierung="Putin-Regierung"> <span class="teaser__kicker">Öl und Gas schützen Elite</span> <span class="teaser__headline">&quot;Problem ist nicht Russland, sondern Putin-Regierung&quot;</span> </a> </div> </div> </div><p> </p><p><b>+++ 05:15 Montgomery: Angst vor Atomkrieg ernst nehmen und Hilfe anbieten +++ </b><br />Der Vorsitzende des Weltärztebundes ruft dazu auf, sich auch um die Kriegsangst in der deutschen Bevölkerung zu kümmern. &quot;Wichtig ist, dass man Menschen mit Kriegsangst ernst nimmt und ihre Gefühle nicht kleinredet&quot;, sagte Frank Ulrich Montgomery den Zeitungen der Funke-Mediengruppe. &quot;Die Angst vor einem Atomkrieg ist keine völlig irreale Angst. Es bringt deswegen auch nichts, nur mit rationalen Gegenargumenten zu kommen.&quot; Man müsse über die akuten Ängste sprechen</p><p><b>+++ 04:45 Elon Musks Starlink-Geräte in der Ukraine eingetroffen +++<br /></b>Eine Lieferung von Endgeräten für den Satelliteninternetdienst Starlink von Elon Musk trifft in der Ukraine ein. &quot;Starlink - hier. Danke&quot;, schreibt der ukrainische Digitalminister Mychailo Fedorow auf Twitter an Musk. &quot;Bitte&quot;, antwortet der Gründer des Weltraumunternehmens SpaceX und des Elektroautobauers Tesla über dieselbe Plattform. Fedorow hatte Musk am Samstag angesichts des russischen Angriffs um Unterstützung gebeten. Starlink betreibt ein Netzwerk von mehr als 2000 Satelliten, das den Internetzugang in Gebieten ermöglichen soll, die nicht per Kabel ans weltweite Netz angeschlossen sind.</p><div class="article__aside article__aside--full article__aside--extcontent"> <div class="extcontent extcontent--twitter"> <div data-extcontent_type="twitter" data-extcontent_url="https://twitter.com/FedorovMykhailo/status/1498392515262746630"></div> </div> </div><p> </p><p><b>+++ 04:11 Auch Australien unterstützt Ukraine mit Waffen +++<br /></b>Die australische Regierung will die Ukraine mit militärischer Ausrüstung und humanitärer Hilfe in Höhe von insgesamt 105 Millionen australischer Dollar, rund 68 Millionen Euro unterstützen. Zwei Drittel der Gelder würden für &quot;tödliche und nicht-tödliche Ausrüstung zur Verteidigung&quot; aufgewendet, sagt Premierminister Scott Morrison. Um welche Waffen und welche andere Ausstattung es sich genau handele, will der Regierungschef nicht sagen. &quot;Aber wir sprechen von Raketen und Munition, wir sprechen davon, die Ukraine bei der Verteidigung ihres Landes zu unterstützen.&quot; Das Material soll in Zusammenarbeit mit der NATO geliefert werden. </p><p><b>+++ 03:38 Angriffe auf Charkiw und Kiew dauern an +++<br /></b>Die Angriffe Russlands auf das ostukrainische Charkiw und die Hauptstadt Kiew gehen auch in der Nacht weiter. Nach Aussagen von Charkiws Bürgermeister, Ihor Terechow, sprenge das russische Militär dort Umspannwerke, wie die Agentur Ukrinform schreibt. Dadurch soll es zu Problemen bei der Strom- und Wasserversorgung kommen. Die Nachrichtenagentur Unian berichtet, die oberen Stockwerke zweier Hochhäuser seien zerstört worden. Die Informationen lassen sich nicht unabhängig prüfen. Die russischen Truppenbewegungen auf die Hauptstadt Kiew sollen ebenfalls weitergehen. Die Lage bleibe angespannt, schreibt der ukrainische Generalstab auf seiner Facebook-Seite. In der südukrainischen Stadt Cherson soll nach Angaben des staatlichen Informationsdiensts der Ukraine ebenfalls ein Angriff begonnen haben.</p><p><b>+++ 03:21 Satellitenbilder: Russischer Konvoi vor Kiew länger als angenommen +++</b><br />Ein russischer Militärkonvoi, der sich auf die ukrainische Hauptstadt Kiew zubewegt, soll rund 64 Kilometer lang sein. Das zeigen Satellitenbilder, die die Nachrichtenagentur Unian veröffentlicht. Damit sei die Kolonne länger als bisher angenommen. Sie bestehe aus Panzern und anderen militärischen Fahrzeugen und erstrecke sich vom Flughafen Hostomel im Nordwesten Kiews bis zum Dorf Prybirsk, das zwischen Kiew und Tschernobyl liegt.</p><div class="article__aside article__aside--full"> <div class="teaser"> <figure class="teaser__media"> <a href="https://www.n-tv.de/politik/64-Kilometer-langer-Militaerkonvoi-naehert-sich-Kiew-article23162982.html" title="64 Kilometer langer Militärkonvoi nähert sich Kiew"> <picture class="media media--17-6"> <source data-srcset="https://apps-cloud.n-tv.de/img/23163020-1646077642000/17-6/750/3acec0f91e7a40f53b0b3ab6699ff3ec.jpg, https://apps-cloud.n-tv.de/img/23163020-1646077642000/17-6/1136/3acec0f91e7a40f53b0b3ab6699ff3ec.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23163020-1646077642000/17-6/750/3acec0f91e7a40f53b0b3ab6699ff3ec.jpg, https://apps-cloud.n-tv.de/img/23163020-1646077642000/17-6/1564/3acec0f91e7a40f53b0b3ab6699ff3ec.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23163020-1646077642000/17-6/1136/3acec0f91e7a40f53b0b3ab6699ff3ec.jpg, https://apps-cloud.n-tv.de/img/23163020-1646077642000/17-6/720/3acec0f91e7a40f53b0b3ab6699ff3ec.jpg 2x" media="(min-width: 1280px)" /> <img alt="3acec0f91e7a40f53b0b3ab6699ff3ec.jpg" data-src="https://apps-cloud.n-tv.de/img/23163020-1646077642000/17-6/1136/3acec0f91e7a40f53b0b3ab6699ff3ec.jpg" class="lazyload" /> <noscript><img alt="3acec0f91e7a40f53b0b3ab6699ff3ec.jpg" src="https://apps-cloud.n-tv.de/img/23163020-1646077642000/17-6/1136/3acec0f91e7a40f53b0b3ab6699ff3ec.jpg" /></noscript> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/politik/">Politik</a></span> <span class="teaser__date"> <span class="date">01.03.22</span> </span> </div> <a href="https://www.n-tv.de/politik/64-Kilometer-langer-Militaerkonvoi-naehert-sich-Kiew-article23162982.html" title="64 Kilometer langer Militärkonvoi nähert sich Kiew"> <span class="teaser__kicker">Hauptstadt im Visier</span> <span class="teaser__headline">64 Kilometer langer Militärkonvoi nähert sich Kiew</span> </a> </div> </div> </div><p> </p><p><b>+++ 03:05 Weißes Haus: Putin &quot;einer der größten Einiger der NATO&quot; +++<br /></b>Der russische Angriff auf die Ukraine führt nach Einschätzung der US-Regierung zu einem Schulterschluss innerhalb der NATO und anderer westlicher Verbündeter. Die Sprecherin des Weißen Hauses, Jen Psaki, nennt Putin &quot;einen der größten Einiger der Nato in der modernen Geschichte&quot;. Sie fügt bei einer Pressekonferenz hinzu: &quot;Was Sie hier sehen, ist ein geeintes Europa, ein geeinter Westen, eine geeinte NATO, die sich gegen die von Präsident Putin angeführte Aggression und Invasion wehren.&quot; Natürlich würde man bevorzugen, wenn Moskau deeskalierende Schritte unternehme. </p><div class="article__aside article__aside--full"> <div class="teaser"> <figure class="teaser__media"> <a href="https://www.n-tv.de/politik/Washington-Dank-Putin-ist-der-Westen-vereint-article23163227.html" title="Washington: Dank Putin ist der Westen vereint"> <picture class="media media--17-6"> <source data-srcset="https://apps-cloud.n-tv.de/img/23163230-1646103732000/17-6/750/272997943.jpg, https://apps-cloud.n-tv.de/img/23163230-1646103732000/17-6/1136/272997943.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23163230-1646103732000/17-6/750/272997943.jpg, https://apps-cloud.n-tv.de/img/23163230-1646103732000/17-6/1564/272997943.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23163230-1646103732000/17-6/1136/272997943.jpg, https://apps-cloud.n-tv.de/img/23163230-1646103732000/17-6/720/272997943.jpg 2x" media="(min-width: 1280px)" /> <img alt="272997943.jpg" data-src="https://apps-cloud.n-tv.de/img/23163230-1646103732000/17-6/1136/272997943.jpg" class="lazyload" /> <noscript><img alt="272997943.jpg" src="https://apps-cloud.n-tv.de/img/23163230-1646103732000/17-6/1136/272997943.jpg" /></noscript> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/politik/">Politik</a></span> <span class="teaser__date"> <span class="date">01.03.22</span> </span> </div> <a href="https://www.n-tv.de/politik/Washington-Dank-Putin-ist-der-Westen-vereint-article23163227.html" title="Washington: Dank Putin ist der Westen vereint"> <span class="teaser__kicker">Giftiges Lob für Kreml-Chef</span> <span class="teaser__headline">Washington: Dank Putin ist der Westen vereint</span> </a> </div> </div> </div><p> </p><p><b>+++ 02:35 Bürgermeister: Tote und Verletzte in Charkiw +++<br /></b>Beim Beschuss der ostukrainischen Stadt Charkiw sollen mehrere Menschen gestorben und verletzt worden sein. In einer Videobotschaft auf Facebook spricht Charkiws Bürgermeister, Ihor Terechow, von neun Toten und 37 Verletzten. Außerdem seien 87 Wohngebäude durch den russischen Beschuss beschädigt worden. Die Informationen lassen sich nicht unabhängig prüfen. &quot;Der heutige Tag hat gezeigt, dass das nicht einfach Krieg ist. Das ist die Ermordung von uns, dem ukrainischen Volk.&quot;</p><p><b>+++ 01:54 UN rechnet mit bis zu vier Millionen Flüchtlingen +++<br /></b>Angesichts des russischen Einmarschs in die Ukraine planen die Vereinten Nationen für eine mögliche Versorgung von bis zu vier Millionen Flüchtlingen. Wenn es keinen sofortigen Stopp der Kampfhandlungen gebe, würden die Menschen weiter fliehen, sagt UN-Flüchtlingshochkommissar Filippo Grandi. Bislang seien bereits rund 520.000 Menschen aus der Ukraine in umliegende Länder geflüchtet - darunter Polen, Ungarn, Rumänien, die Slowakei und auch Russland. Grandi bedankt sich bei den Regierungen und den Menschen der aufnehmenden Länder. Er habe so einen raschen Anstieg der Zahl von Flüchtlingen selten gesehen, sagt Grandi weiter. </p><p><b>+++ 06:53 Raketenangriff zerstört drei Wohngebäude bei Kiew +++</b><br />Mehrere Gebäude sollen bei einem Raketenangriff in der Nähe der ukrainischen Hauptstadt Kiew am Abend zerstört worden sein. Ein Wohnheim sowie zwei fünfstöckige Wohnhäuser seien in den Städten Wasylkiw, Bila Zerkwa im Südwesten Kiews sowie in der Siedlung Kalyniwka in Nordwesten der Stadt zerstört worden, wie die &quot;Ukrainska Pravda&quot; unter Berufung auf das Innenministerium schreibt. </p><p><b>+++ 01:07 Bericht über große Verluste in der Region Sumy +++<br /></b>Bei einem Angriff in der Region Sumy im Nordosten der Ukraine soll es zu großen Verlusten auf beiden Seiten gekommen sein. Das ukrainische Anti-Korruptions-Portal Antikor schreibt von möglicherweise 70 Toten auf ukrainischer Seite und einer großen Zahl von Opfern auf russischer Seite. Russische Artillerie habe eine Militäreinheit getroffen. Unter den Trümmern würden Leichen geborgen. Die Angaben lassen sich nicht unabhängig überprüfen. Nach Angaben der Agentur Unian will die ukrainische Armee in der Region Sumy rund 100 russische Militärfahrzeuge zerstört haben.</p><p><b>+++ 00:25 USA lehnen Einrichtung von Flugverbotszone über Ukraine ab +++<br /></b>Die US-Regierung lehnt die Einrichtung einer Flugverbotszone über der Ukraine ab. Präsident Joe Biden habe sehr deutlich gemacht, dass er nicht die Absicht habe, US-Truppen in einen Krieg mit Russland zu schicken, sagt die Sprecherin des Weißen Hauses, Jen Psaki. Eine Flugverbotszone wäre ein Schritt in diese Richtung, denn diese müsste entsprechend umgesetzt werden. &quot;Sie würde die Entsendung von US-Militär erfordern, um sie durchzusetzen, was einen direkten Konflikt, einen potenziell direkten Konflikt und einen potenziellen Krieg mit Russland bedeuten würde, an dem wir uns nicht beteiligen wollen&quot;, sagt Psaki. </p><p><b>+++ 00:13 Selenskyj: &quot;Das Böse muss gestoppt werden&quot; +++</b><br />Der ukrainische Präsident Wolodymyr Selenskyj fordert den Ausschluss Russlands aus dem UN-Sicherheitsrat. &quot;Ein Staat, der Kriegsverbrechen an Zivilisten begeht, kann nicht Mitglied des UN-Sicherheitsrates sein&quot;, sagt er in einer Videobotschaft. &quot;Hier ist die Ukraine. Hier ist Europa. Hier ist das Jahr 2022. Das mit Raketen, Bomben und Artillerie bewaffnete Böse muss sofort gestoppt werden. Wirtschaftlich zerstört. Um zu zeigen, dass die Menschheit sich selbst verteidigen kann, so Selenskyj weiter.</p><div class="article__aside article__aside--full"> <div class="teaser"> <figure class="teaser__media"> <a href="https://www.n-tv.de/politik/Selenskyj-Das-Boese-muss-sofort-gestoppt-werden-article23163185.html" title="Selenskyj: Das Böse muss sofort gestoppt werden"> <picture class="media media--17-6"> <source data-srcset="https://apps-cloud.n-tv.de/img/23163187-1646094737000/17-6/750/selensky.jpg, https://apps-cloud.n-tv.de/img/23163187-1646094737000/17-6/1136/selensky.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23163187-1646094737000/17-6/750/selensky.jpg, https://apps-cloud.n-tv.de/img/23163187-1646094737000/17-6/1564/selensky.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23163187-1646094737000/17-6/1136/selensky.jpg, https://apps-cloud.n-tv.de/img/23163187-1646094737000/17-6/720/selensky.jpg 2x" media="(min-width: 1280px)" /> <img alt="selensky.JPG" data-src="https://apps-cloud.n-tv.de/img/23163187-1646094737000/17-6/1136/selensky.jpg" class="lazyload" /> <noscript><img alt="selensky.JPG" src="https://apps-cloud.n-tv.de/img/23163187-1646094737000/17-6/1136/selensky.jpg" /></noscript> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/politik/">Politik</a></span> <span class="teaser__date"> <span class="date">01.03.22</span> </span> </div> <a href="https://www.n-tv.de/politik/Selenskyj-Das-Boese-muss-sofort-gestoppt-werden-article23163185.html" title="Selenskyj: Das Böse muss sofort gestoppt werden"> <span class="teaser__kicker">Forderung nach mehr Sanktionen</span> <span class="teaser__headline">Selenskyj: Das Böse muss sofort gestoppt werden</span> </a> </div> </div> </div><p> </p><p><em>Die vorangegangenen Entwicklungen <a href="https://www.n-tv.de/politik/20-59-Finnland-kuendigt-Waffenlieferungen-an--article23163177.html" target="_blank" rel="Follow">lesen Sie hier.</a></em></p></div>


          <p class="article__source">Quelle: ntv.de, ghö/jpe/dpa/rts/AFP/DJ</p>
          <section class="article__tags">
			<a class="title" href="/thema" title="Themen">THEMEN</a>

			<ul>
				<li><a href="https://www.n-tv.de/thema/ukraine-konflikt" title="Ukraine-Konflikt">Ukraine-Konflikt</a></li>
					<li><a href="https://www.n-tv.de/thema/ukraine" title="Ukraine">Ukraine</a></li>
					<li><a href="https://www.n-tv.de/thema/militaer" title="Militär">Militär</a></li>
					<li><a href="https://www.n-tv.de/thema/militaereinsaetze" title="Militäreinsätze">Militäreinsätze</a></li>
					<li><a href="https://www.n-tv.de/thema/russland" title="Russland">Russland</a></li>
					<li><a href="https://www.n-tv.de/thema/nato" title="Nato">Nato</a></li>
					</ul>

		</section></div>
      </div>
    </article>

<div class="row">
		<div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-12 col-md-offset-0 col-lg-10 col-lg-offset-1">
			<div class="ob_embed ob_embed--placeholder" data-obid="AR_47"></div>
		</div>
	</div>
<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab ems-slot--mob">
	<div class="gujAd gujAd--teaser" id="teaser_11"></div>
	</div></div>
        </div>
      <div class="hidden-xs hidden-sm col-md-4">
          <div class="sidebar">
              <div class="sidebar__group ">
    
      <span class="title title--small">Videos</span>
      <div class="sidebar__group__wrapper">
      
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Ukrainer-naehen-singend-Tarnnetze-fuer-Soldaten-article23163748.html"  title="Ukrainer nähen singend Tarnnetze für Soldaten">
    
    
    
    					<picture class="media media--16-9">
		                                <img alt="singen.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23163898-1646125669000/16-9/750/singen.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Ukrainer-naehen-singend-Tarnnetze-fuer-Soldaten-article23163748.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">01.03.2022 21:19</span>
                        <span class="duration">01:00 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Ukrainer-naehen-singend-Tarnnetze-fuer-Soldaten-article23163748.html"  title="Ukrainer nähen singend Tarnnetze für Soldaten">
                      <span class="teaser__kicker">Großes freiwilliges Engagement</span>
                      <span class="teaser__headline"> Ukrainer nähen singend Tarnnetze für Soldaten</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Russische-Raketen-schlagen-bei-Fernsehturm-in-Kiew-ein-article23165852.html"  title="Russische Raketen schlagen bei Fernsehturm in Kiew ein">
    
    
    
    					<picture class="media media--16-9">
		                                <img alt="Kiew_Fernsehturm.JPG" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23165869-1646159509000/16-9/750/Kiew-Fernsehturm.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Russische-Raketen-schlagen-bei-Fernsehturm-in-Kiew-ein-article23165852.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">01.03.2022 19:38</span>
                        <span class="duration">01:14 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Russische-Raketen-schlagen-bei-Fernsehturm-in-Kiew-ein-article23165852.html"  title="Russische Raketen schlagen bei Fernsehturm in Kiew ein">
                      <span class="teaser__kicker">Fünf Tote im Stadtzentrum</span>
                      <span class="teaser__headline"> Russische Raketen schlagen bei Fernsehturm in Kiew ein</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--halfpagead ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--halfpagead" id="halfpagead_1"></div>
	</div>


<div class="sidebar__group ">
    
      <div class="sidebar__group__wrapper">
      
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Metsola-stellt-Ukraine-EU-Beitritt-in-Aussicht-article23164700.html"  title="Metsola stellt Ukraine EU-Beitritt in Aussicht">
    
    
    
    					<picture class="media media--16-9">
		                                <img alt="276795079.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23164893-1646139782000/16-9/750/276795079.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Metsola-stellt-Ukraine-EU-Beitritt-in-Aussicht-article23164700.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">01.03.2022 17:30</span>
                        <span class="duration">09:47 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Metsola-stellt-Ukraine-EU-Beitritt-in-Aussicht-article23164700.html"  title="Metsola stellt Ukraine EU-Beitritt in Aussicht">
                      <span class="teaser__kicker">Parlamentschefin begrüßt Antrag</span>
                      <span class="teaser__headline"> Metsola stellt Ukraine EU-Beitritt in Aussicht</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/politik/69-Prozent-der-Deutschen-fuerchten-Dritten-Weltkrieg-article23164900.html"  title="69 Prozent der Deutschen fürchten Dritten Weltkrieg">
    
    
    
    					<picture class="media media--16-9">
		                                <img alt="tb.JPG" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23164970-1646143537000/16-9/750/tb.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/69-Prozent-der-Deutschen-fuerchten-Dritten-Weltkrieg-article23164900.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">01.03.2022 17:14</span>
                        <span class="duration">09:34 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/politik/69-Prozent-der-Deutschen-fuerchten-Dritten-Weltkrieg-article23164900.html"  title="69 Prozent der Deutschen fürchten Dritten Weltkrieg">
                      <span class="teaser__kicker">RTL/ntv-Trendbarometer</span>
                      <span class="teaser__headline"> 69 Prozent der Deutschen fürchten Dritten Weltkrieg</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Ukrainerin-liest-Johnson-und-NATO-die-Leviten-article23164991.html"  title="Ukrainerin liest Johnson und NATO die Leviten">
    
    
    
    					<picture class="media media--16-9">
		                                <img alt="Johnson_Ukraine.JPG" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23165217-1646144114000/16-9/750/Johnson-Ukraine.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Ukrainerin-liest-Johnson-und-NATO-die-Leviten-article23164991.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">01.03.2022 17:00</span>
                        <span class="duration">01:36 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Ukrainerin-liest-Johnson-und-NATO-die-Leviten-article23164991.html"  title="Ukrainerin liest Johnson und NATO die Leviten">
                      <span class="teaser__kicker">Wütende Anklage unter Tränen</span>
                      <span class="teaser__headline"> Ukrainerin liest Johnson und NATO die Leviten</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_12"></div>
	</div>


<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_13"></div>
	</div>


<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_14"></div>
	</div>


<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_2"></div>
	</div>


<div class="sidebar__group ">
    
      <span class="title title--small">Nachrichten Kompakt</span>
      <div class="sidebar__group__wrapper">
      
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-21-21-article9831501.html"  title="Nachrichten kompakt von 21:21">
    
    
    
    					<picture class="media media--16-9">
		                                <img alt="nachrichten_kompakt_Teaser_neu.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22938706-1637235117000/16-9/750/nachrichten-kompakt-Teaser-neu.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-21-21-article9831501.html">Nachrichten kompakt</a></span>
                          <span class="teaser__date">
                        <span class="date">01.03.2022 21:21</span>
                        <span class="duration">01:40 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-21-21-article9831501.html"  title="Nachrichten kompakt von 21:21">
                      <span class="teaser__kicker">ntv</span>
                      <span class="teaser__headline"> Nachrichten kompakt von 21:21</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_3"></div>
	</div>


<div class="sidebar__group ">
    
      <span class="title title--small">Bilderserien</span>
      <div class="sidebar__group__wrapper">
      
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20221905?view=adaptive_gallery&ctxArt=23162344'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Das-sind-die-russischen-Waffensysteme-article23162344.html"  title="Das sind die russischen Waffensysteme">
    
    
    
    					<picture class="media media--17-6">
		                            
		                                <img alt="... dem schon mehrfach erw&#228;hnten T-72B3-Kampfpanzern f&#252;r die konventionellen Streitkr&#228;fte." class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23162688-1646125766000/17-6/750/270775765.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/politik/Das-sind-die-russischen-Waffensysteme-article23162344.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">01.03.2022 10:06</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Das-sind-die-russischen-Waffensysteme-article23162344.html"  title="Das sind die russischen Waffensysteme">
                      <span class="teaser__kicker">Krieg in der Ukraine</span>
                      <span class="teaser__headline"> Das sind die russischen Waffensysteme</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20221905?view=adaptive_gallery&ctxArt=23156668'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Angst-und-Gewalt-herrschen-in-der-Ukraine-article23156668.html"  title="Angst und Gewalt herrschen in der Ukraine">
    
    
    
    					<picture class="media media--17-6">
		                            
		                                <img alt="276248704.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23156555-1645817078000/17-6/750/276248704.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/politik/Angst-und-Gewalt-herrschen-in-der-Ukraine-article23156668.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">25.02.2022 22:00</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Angst-und-Gewalt-herrschen-in-der-Ukraine-article23156668.html"  title="Angst und Gewalt herrschen in der Ukraine">
                      <span class="teaser__kicker">Bilder des Krieges</span>
                      <span class="teaser__headline"> Angst und Gewalt herrschen in der Ukraine</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20221905?view=adaptive_gallery&ctxArt=23154507'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Der-zweite-Tag-des-Ukraine-Krieges-article23154507.html"  title="Der zweite Tag des Ukraine-Krieges">
    
    
    
    					<picture class="media media--17-6">
		                            
		                                <img alt="Eine Flucht aus der Stadt, die etwa drei Millionen Einwohner hat, ist gerade kaum m&#246;glich." class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23154693-1645783720000/17-6/750/0c3a29d888003b41ada90092f7e760dd.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/politik/Der-zweite-Tag-des-Ukraine-Krieges-article23154507.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">25.02.2022 12:56</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Der-zweite-Tag-des-Ukraine-Krieges-article23154507.html"  title="Der zweite Tag des Ukraine-Krieges">
                      <span class="teaser__kicker">Trauer und Tote</span>
                      <span class="teaser__headline"> Der zweite Tag des Ukraine-Krieges</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20221905?view=adaptive_gallery&ctxArt=23150332'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Russland-greift-die-Ukraine-an-article23150332.html"  title="Russland greift die Ukraine an">
    
    
    
    					<picture class="media media--17-6">
		                            
		                                <img alt="Ein weiteres strategisches Ziel Russlands ist die Hafenstadt Mariupol. Nach Angaben von Diplomaten liegt unter schwerem Beschuss. Es seien Hunderte Explosionen registriert worden." class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23152987-1645725617000/17-6/750/17bdf434fc68d6ca248175233c0c24e3.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/politik/Russland-greift-die-Ukraine-an-article23150332.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">24.02.2022 12:39</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Russland-greift-die-Ukraine-an-article23150332.html"  title="Russland greift die Ukraine an">
                      <span class="teaser__kicker">Der angekündigte Krieg</span>
                      <span class="teaser__headline"> Russland greift die Ukraine an</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20221905?view=adaptive_gallery&ctxArt=23021660'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Als-das-Sternenbanner-ueber-Iwo-Jima-wehte-article23021660.html"  title="Als das Sternenbanner über Iwo Jima wehte">
    
    
    
    					<picture class="media media--17-6">
		                            
		                                <img alt="125670739.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23021714-1644635478000/17-6/750/125670739.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/politik/Als-das-Sternenbanner-ueber-Iwo-Jima-wehte-article23021660.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">19.02.2022 11:33</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Als-das-Sternenbanner-ueber-Iwo-Jima-wehte-article23021660.html"  title="Als das Sternenbanner über Iwo Jima wehte">
                      <span class="teaser__kicker">Blutige Schlacht um Pazifikinsel</span>
                      <span class="teaser__headline"> Als das Sternenbanner über Iwo Jima wehte</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_4"></div>
	</div></div>
        </div></div>
    
      <div class="ems-slot ems-slot--dmofooter ems-slot--desk ems-slot--tab">
      <div class="gujAd gujAd--dmofooter" id="dmofooter_1"></div>
    </div>

    <div class="ems-slot ems-slot--mobile ems-slot--mob">
      <div class="gujAd gujAd--mobile" id="mobile_10"></div>
    </div>

    <section class="sitemap">
    <div class="sitemap__col">
        <div class="sitemap__group">
                <span class="title">ntv Nachrichtenfernsehen</span>
                <ul>
                        <li>
                              <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="Programm">Programm</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/ntvintern/kontakt/" title="Mitschnitte">Mitschnitte</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/ntvintern/kontakt/" title="Zuschauerredaktion">Zuschauerredaktion</a>
                            </li>
                       <li>
                              <a href="https://kommunikation.mediengruppe-rtl.de/news/allemarken/meldungen/" title="Pressestelle">Pressestelle</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/ntvintern/kontakt/" title="Kontakt">Kontakt</a>
                            </li>
                       <li>
                              <a href="https://www.mediengruppe-rtl.de/jobs/" title="Jobs bei ntv">Jobs bei ntv</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/digital-signage" title="Digital Signage">Digital Signage</a>
                            </li>
                       </ul>
                </div>
          </div>
    <div class="sitemap__col">
        <div class="sitemap__group">
                <span class="title">ntv.de Dienste</span>
                <ul>
                        <li>
                              <a href="https://www.n-tv.de/apps/" title="mobil & Apps">mobil & Apps</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/newsletter/" title="Newsletter">Newsletter</a>
                            </li>
                       </ul>
                </div>
          <div class="sitemap__group">
                <span class="title">Software</span>
                <ul>
                        <li>
                              <a href="https://www.n-tv.de/incoming/RSS-Feeds-von-n-tv-de-article10735026.html" title="RSS-Feeds">RSS-Feeds</a>
                            </li>
                       </ul>
                </div>
          </div>
    <div class="sitemap__col">
        <div class="sitemap__group">
                <span class="title">Social Networks</span>
                <ul>
                        <li>
                              <a href="https://www.facebook.com/ntvNachrichten" title="Facebook">Facebook</a>
                            </li>
                       <li>
                              <a href="https://twitter.com/ntvde" title="Twitter">Twitter</a>
                            </li>
                       </ul>
                </div>
          <div class="sitemap__group">
                <span class="title">Kooperationspartner</span>
                <ul>
                        <li>
                              <a href="https://gutscheine.n-tv.de/" title="Gutscheine">Gutscheine</a>
                            </li>
                       <li>
                              <a href="http://www.n-tv.de/vergleich/" title="Produktvergleiche">Produktvergleiche</a>
                            </li>
                       <li>
                              <a href="https://jobboerse.n-tv.de/" title="Jobbörse">Jobbörse</a>
                            </li>
                       <li>
                              <a href="https://autoleasing.n-tv.de/" title="Autoleasing">Autoleasing</a>
                            </li>
                       </ul>
                </div>
          </div>
    <div class="sitemap__col">
      <div class="sitemap__group">
        <span class="title">Newsletter</span>
        <div style="font-size:1.4rem; margin-bottom: 16px;">
          Ich möchte gerne Nachrichten und redaktionelle Artikel von der n-tv Nachrichtenfernsehen GmbH per E-Mail erhalten.
        </div>

        <div class="sitemap__newsletter">
          <input type="text" name="email" placeholder="E-Mail Adresse eingeben">
          <button type="submit" class="button button--red" name="action" value="abo">Abonnieren</button>
        </div>
      </div>
    </div>
</section>
<footer class="footer">
  <div class="footer__links">

    <a href="https://www.n-tv.de/ntvintern/Impressum-article20411418.html" title="Impressum" >
        <span>Impressum</span>
      </a>

    <a href="https://www.n-tv.de/15745191" title="Datenschutzerklärung" >
        <span>Datenschutzerklärung</span>
      </a>

    <a href="https://www.n-tv.de/15745191" title="Privacy Center"  onclick='window._sp_.loadPrivacyManagerModal(152368); return false;'>
        <span>Privacy Center</span>
      </a>

    <a href="https://www.n-tv.de/ntvintern/n-tv-Webseiten-article495196.html" title="Nutzungsbedingungen" >
        <span>Nutzungsbedingungen</span>
      </a>

    <a href="https://www.nachrichtenmanufaktur.de/" title="Nachrichtenmanufaktur" >
        <span>Nachrichtenmanufaktur</span>
      </a>

    </div>
  <section class="social">
    <a href="https://www.facebook.com/ntvNachrichten" title="Facebook" target="_blank" rel="noopener noreferrer"><img src="https://www.n-tv.de/resources/46058222/adaptive/images/icons/icon__fb_circle.svg" alt="Facebook"></a>
    <a href="https://twitter.com/ntvde" title="Twitter" target="_blank" rel="noopener noreferrer"><img src="https://www.n-tv.de/resources/46058222/adaptive/images/icons/icon__twitter_circle.svg" alt="Twitter"></a>
    <a href="https://www.instagram.com/ntv_nachrichten/" title="Instagram" target="_blank" rel="noopener noreferrer"><img src="https://www.n-tv.de/resources/46058222/adaptive/images/icons/icon__instagram_circle.svg" alt="Instagram"></a>
    <a href="https://www.n-tv.de/feeds" title="RSS" target="_blank" rel="noopener noreferrer"><img src="https://www.n-tv.de/resources/46058222/adaptive/images/icons/icon__rss_circle.svg" alt="Rss"></a>
  </section>

  <span class="footer__copyright">&copy; ntv.de Alle Rechte vorbehalten</span>
  </footer></div>

  <div class="ems-slot ems-slot--skyscraper ems-slot--desk">
    <div class="gujAd gujAd--skyscraper" id="skyscraper_1"></div>
  </div>
</div>


<script src="https://data-e3d4300b49.n-tv.de/iomm/latest/bootstrap/stub.js"></script>
<script type='text/javascript'>
	if (window.IOMm) {
  		IOMm('configure', {
  			st: ntv.trackingParamsInit.agof_offer,
  			dn: 'data-e3d4300b49.n-tv.de',
  			mh: 5});
  		
  	
		IOMm('pageview', {
			cp: ntv.trackingParamsInit.agof_code,
			co: ntv.consents.info.isViewBeforeConsent?(ntv.trackingParamsInit.agof_comment).replace(/\//,"/consent/"):ntv.trackingParamsInit.agof_comment });
		if(getBreakpoint()=='xs'){
			IOMm('3p', 'qds', 'mo');
		}else{
			IOMm('3p', 'qds');
		}
  	
  		
	}
	
</script>

<script src="https://data-e3d4300b49.n-tv.de/iomm/latest/manager/base/es5/bundle.js"></script>
<script>

// Google Analytics
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-4024516-1', 'auto');
	  ga('set', 'anonymizeIp', true);

	  var agof_comment_array = ntv.trackingParamsInit.agof_comment.split("/");
	  
	  var ga_dimensions = {};
	  
	  ga_dimensions["dimension1"] = ntv.trackingParamsInit.app_type;
	  
      for (var iCo = 0; iCo < agof_comment_array.length; ++iCo ){
    	  ga_dimensions["dimension" + (iCo+2)] = agof_comment_array[iCo];
      }
	  
   	  ga_dimensions["dimension11"] = "Dienstag, 01. März 2022 15:15";
   	  ga_dimensions["dimension12"] = "Ukraine-Krieg im Liveticker - +++ 21:15 Ab 10.000 Dollar: Putin verf\u00FCgt Devisen-Kontrollen +++";
   	  ga_dimensions["dimension17"] = "23143824";
      ga_dimensions["dimension18"] = "Ukraine-Konflikt, Ukraine, Milit\u00E4r, Milit\u00E4reins\u00E4tze, Russland, Nato";
      
	  
	  ga_dimensions["dimension14"] = getBreakpoint();
	  
	  if( document.referrer.indexOf('sportdaten.n-tv.de/iframe/startseitenticker') > -1 ){
		  ga_dimensions["dimension115"] = "sportdaten startpage widget";
	  }
	  
	  ga("set", ga_dimensions);
	  
	  
	  if (ntv.consents.info.isViewBeforeConsent) {
	  	ga('set', 'allowAdFeatures', false);
	  	ga('set', 'dimension111', 'consent');
	  	ga('send', 'pageview');
	  }
	  
	  ntvDebug("*** analytics dimensions  ***");
	  ntvDebug(ga_dimensions);

</script>

<script src="https://sourcepoint.n-tv.de/wrapperMessagingWithoutDetection.js"></script>

<script src="https://www.n-tv.de/resources/46058222/adaptive/js/vendor.min.js"></script>
<script src="https://www.n-tv.de/resources/46058222/adaptive/js/main.min.js"></script>
<script src="https://www.n-tv.de/resources/46058222/adaptive/webpush/webpush.js"></script>
<script>



ntvInit();

</script>


<script type="text/javascript">

$( document ).ready( function() {
	
	
	
	
	    ntvDebug("*** trackVgwort alt  ***");
	    ntvDebug("https://n-tv.met.vgwort.de/na/vgzm.2780153-23143824");
	 
	
        var internalTracking = new Image();
        var getMetricPlatform = function (){
			switch(getBreakpoint()) {
				case "xs":
					return "mobile";
					break;
				case "sm":
					return "desktop";
					break;
				case "md":
					return "desktop";
					break;
				case "lg":
					return "desktop";
					break;
				default:
					return "mobile";
			}
		};
		var source="&source=direct";
		if(document.referrer){
	       source="&source="+encodeURI(document.referrer);
		}
		
        internalTracking.src="https://metrics.n-tv.de/count?bytes=0&host=www.n-tv.de&status=200&url=%2Fpolitik%2F21-15-Ab-10-000-Dollar-Putin-verfuegt-Devisen-Kontrollen--article23143824.html&query=-&vclCall=fetch&cmsId=23143824&type=meldung"+"&platform="+ getMetricPlatform()+source;
	


});

</script>

<script type="text/javascript">
	<!--
		(function(){

			var jsRt     = '1';
			var jsObjId  = '23143824';
			var jsType   = escape('article');
			var jsCtxId  = '7';
			var jsPubId  = '1';
			var jsCat    = escape('meldung');
			var jsMeta   = escape('');

			var jsTitle  = '';
			var jsUrl    = '';

			var ref=escape(document.referrer);
			if (ref.length>=252) ref=ref.substring(0,252)+"...";
			var isJS10 = 1;

		})();
	-->
	</script>
<script>
	
	  var GujAd = GujAd || {};
   	  GujAd.cmd = GujAd.cmd || [];


	
	ntvDebug("ems setSiteType: " + getEmsSiteType());
	ntvDebug("ems setZone: " + ntv.trackingParamsInit.ems_zone);
	GujAd.cmd.push(function() {
	    GujAd.getClient().setSiteType(getEmsSiteType());
	    GujAd.getClient().setZone(ntv.trackingParamsInit.ems_zone);
	    GujAd.getClient().setIsIndexPage(false);
	    GujAd.getClient().setKeywords(['sec-politik', 'art-23143824', 'Ukraine-Konflikt', 'Ukraine', 'Militär', 'Militäreinsätze', 'Russland', 'Nato']);
		GujAd.getClient().addKeyword(getEmsSize());
	});


	if (GujAd !== undefined && GujAd.cmd !== undefined) {

		
	    $.each($(".ems-slot:visible"),function(){
	        var adTagId = $(".gujAd", this).attr("id");
	        GujAd.cmd.push(function() {
	            GujAd.push(adTagId);
	        });
	    });
		
	}
	
	
	!(function() { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = 'true'; s.src = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://www.n-tv.de/adctrl/preview/ntv.adaptive.de/gujAd.js' : 'https://www.n-tv.de/adctrl/live/ntv.adaptive.de/gujAd.js';; document.body.appendChild(s); })();

	</script>



	<div class="hidden">
	<script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
	    GujAd.cmd.push(function() {
	        GujAd.finalizeInlineLoading();
	    });
	}
	</script>
	</div>
	

	<script>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</script>

</body>
</html>
