<!doctype html>
<html class="no-js" lang="de">

<head>
  <title>Polit-Rosenkrieg in Österreich: Das riskante Spiel von Sebastian Kurs - n-tv.de</title>
<base href="https://www.n-tv.de/politik/Das-riskante-Spiel-von-Sebastian-Kurs-article21036847.html">
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="author" content="n-tv NACHRICHTEN" />
<meta name="copyright" content="n-tv Nachrichten" />
<meta name="description" content="Die Ibiza-Affäre und ihre Folgen: In Österreich entbrennt ein politischer Machtkampf, aus einstigen Partnern werden Konkurrenten. Kanzler Kurz setzt dabei alles auf eine Karte." />
<meta name="keywords" content="Politik, Polit-Rosenkrieg, Österreich, Das, Spiel, Sebastian, Kurs" />
  <meta name="news_keywords" content="Politik, Polit-Rosenkrieg, Österreich, Das, Spiel, Sebastian, Kurs" />
  <meta name="apple-itunes-app" content="app-id=337056601, app-argument=https://www.n-tv.de/politik/Das-riskante-Spiel-von-Sebastian-Kurs-article21036847.html">

<meta name="date"
        content="2019-05-21T01:43:49+02:00" />
  <meta name="last-modified"
        content="2019-05-21T01:43:51+02:00" />
  <meta property="article:hash" content="21036847" />
<meta name="robots" content="index, follow, noodp, noarchive" />



<meta name="google-site-verification" content="txr0UkB7uF5BxzK_kM9zfhlh5vLdmFekG7LJ_BKwDfk" />
<meta name="pocket-site-verification" content="d8cc89af247ee1dabcbbd091d848a1" />
<meta name="verify-v1" content="B/Yd1joCfgALq8iImH4up+3dMmkWbg/ZOeMSXF0Ok8Q=" />
<meta property="fb:page_id" content="126049165307" />
<meta property="fb:pages" content="126049165307">
<meta property="fb:pages" content="316889911843737" />
<meta property="fb:pages" content="562044130636828" />
<meta property="fb:pages" content="185547961302" />
<meta property="fb:pages" content="395222497292915" />
<meta property="fb:pages" content="1523181867965006" />
<meta property="fb:pages" content="1043228319087008" />
<meta property="fb:pages" content="741781229203281" />
<meta property="fb:pages" content="407682426071619" />
<meta property="fb:pages" content="780034435493567" />
<meta property="fb:pages" content="643254482528275" />
<meta property="fb:pages" content="1837260013270512" />
<meta property="fb:pages" content="368231650215080" />
<meta property="fb:pages" content="120920144621255" />
<meta property="fb:pages" content="1413412578758102" />

<meta name="p:domain_verify" content="29ffec94ca07d208e323392915ace209" />
<!-- TradeDoubler site verification 2357582 -->
<meta name="msvalidate.01" content="38C91D064B7E276791191C393B93EB23" />


<meta property="og:site_name" content="n-tv.de" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.n-tv.de/politik/Das-riskante-Spiel-von-Sebastian-Kurs-article21036847.html" />
    <meta property="og:title" content="Das riskante Spiel von Sebastian Kurs" />
      <meta property="og:description" content="Die Ibiza-Affäre und ihre Folgen: In Österreich entbrennt ein politischer Machtkampf, aus einstigen Partnern werden Konkurrenten. Kanzler Kurz setzt dabei alles auf eine Karte." />
      <meta property="og:image" content="https://bilder1.n-tv.de/img/incoming/crop21036848/3211325545-cImg_16_9-w1200/120524535.jpg" />
    <meta property="twitter:card" content="photo" />
      <meta property="twitter:site" content="@ntvde" />
      <meta property="twitter:title" content="Polit-Rosenkrieg in Österreich: Das riskante Spiel von Sebastian Kurs" />
      <meta property="twitter:image" content="https://bilder1.n-tv.de/img/incoming/crop21036848/3524277702-cImg_16_9-w435/120524535.jpg" />
      <meta property="twitter:url" content="https://www.n-tv.de/politik/Das-riskante-Spiel-von-Sebastian-Kurs-article21036847.html" />
    <link rel="alternate"
          href="android-app://de.lineas.lit.ntv.android/http/apps.n-tv.de/21036847?service=mobile" />

  <link rel="amphtml" href="https://amp.n-tv.de/politik/Das-riskante-Spiel-von-Sebastian-Kurs-article21036847.html" />
<link rel="canonical" href="https://www.n-tv.de/politik/Das-riskante-Spiel-von-Sebastian-Kurs-article21036847.html" />
<link rel="alternate"
        type="application/rss+xml"
        title="RSS N-TV Politik"
        href="https://www.n-tv.de/politik/rss" />
<link rel="apple-touch-icon-precomposed"
      sizes="144x144"
      href="https://bilder1.n-tv.de/resources/58344566/responsive/img/touch/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      sizes="114x114"
      href="https://bilder1.n-tv.de/resources/58344566/responsive/img/touch/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      sizes="72x72"
      href="https://bilder1.n-tv.de/resources/58344566/responsive/img/touch/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      href="https://bilder1.n-tv.de/resources/58344566/responsive/img/touch/apple-touch-icon-57x57-precomposed.png">

<link rel="publisher" href="https://plus.google.com/118398504470807896139" />

<link rel="shortcut icon" href="https://bilder1.n-tv.de/resources/58344566/responsive/img/favicon.ico" />


<link rel="stylesheet" href="https://bilder1.n-tv.de/resources/58344566/adaptive/css/vendor.min.css">
<link rel="stylesheet" href="https://bilder1.n-tv.de/resources/58344566/adaptive/css/main.min.css">


<script>

	var resourceBaseUrl = "https://bilder1.n-tv.de/resources/58344566";
	window.lazySizesConfig = window.lazySizesConfig || {};
	window.lazySizesConfig.init = false;

</script>


<script src="https://bilder1.n-tv.de/resources/58344566/adaptive/js/vendor.min.js"></script>
<script src="https://bilder1.n-tv.de/resources/58344566/adaptive/js/main.min.js"></script>

<script type="text/javascript" src="//static-bp.kameleoon.com/css/customers/j7q313hy22/0/kameleoon.js" async="true"></script>


<script type="text/javascript">

	lazySizes.init();

	ntv.trackingSet = {
		xs: {
			app_type: "Mobil",
			agof_offer: "mobntv",
			agof_code: "dbrsmwf_tak_ntv-mew-politik",
			agof_comment: "ntv-mew/article/politik"
		},
		sm_lg: {
			app_type: "Online",
			agof_offer: "ntv",
			agof_code: "dbrsowf_tak_ntv-politik",
			agof_comment: "ntv/article/politik"
		},
		ems_zone: "politik"
	};
	ntv.pageInfo = {
		
		article: {
			id: "21036847",
			
			publishedDateAsUnixTimeStamp: "1558395829",
			updatedDateAsUnixTimeStamp:  "1558395831",
			kicker: "Polit-Rosenkrieg in \u00D6sterreich",
			headline: "Das riskante Spiel von Sebastian Kurs",
			intro: "Die Ibiza-Aff\u00E4re und ihre Folgen: In \u00D6sterreich entbrennt ein politischer Machtkampf, aus einstigen Partnern werden Konkurrenten. Kanzler Kurz setzt dabei alles auf eine Karte.",
			teaserImage: "https://bilder1.n-tv.de/img/incoming/crop21036848/3211325545-cImg_16_9-w1200/120524535.jpg"
		},
		
		section: "Politik",
		url: "https://www.n-tv.de/politik/Das-riskante-Spiel-von-Sebastian-Kurs-article21036847.html"
	};
	

	
	
	
	ntv.trackingParamsInit = getBreakpoint()=="xs"?ntv.trackingSet.xs:ntv.trackingSet.sm_lg;
	ntv.trackingParamsInit.ems_zone = ntv.trackingSet.ems_zone;

	var privAnalyse = false;
	var privOptimize = false;
	var privAdTarg = false;

	var tc_vars = {
		env_template: "meldung",
		env_preview: false,
		env_country: "DE",
		env_url: location.href,
		env_layout_mode: getBreakpoint(),
		env_ga_id: "UA-4024516-23",
		agof_offer: ntv.trackingParamsInit.agof_offer,
		agof_comment: ntv.trackingParamsInit.agof_comment,
		agof_code: ntv.trackingParamsInit.agof_code,
		env_app_type: ntv.trackingParamsInit.app_type,
		//page_cats: ntv.getTracking().page_cats,
		article_id: "21036847",
		article_kicker: "Polit-Rosenkrieg in \u00D6sterreich",
		article_headline: "Das riskante Spiel von Sebastian Kurs",
		article_intro: "Die Ibiza-Aff\u00E4re und ihre Folgen: In \u00D6sterreich entbrennt ein politischer Machtkampf, aus einstigen Partnern werden Konkurrenten. Kanzler Kurz setzt dabei alles auf eine Karte.",
		article_img_url: "https://bilder1.n-tv.de/img/incoming/crop21036848/3211325545-cImg_16_9-w1200/120524535.jpg",
		article_pub_date: "1558395829",
		article_mod_date: "1558395831",
		article_date: "Dienstag, 21. Mai 2019 01:43",
		article_author: "Ein Kommentar von Dirk Emmerich",
		article_source: "",
		article_tags: ""
	};

</script>

<script src="//cdn.tagcommander.com/3957/tc_Header_Container_NTV_20.js"></script>
  <script>

  if( privAnalyse ) document.write( '<script src="https://script.ioam.de/iam.js"><\/script>' );

  
  var GujAd = GujAd || {};
  GujAd.cmd = GujAd.cmd || [];

  if( !privAdTarg ) {
	ntvDebug( "GujAd.Privacy.isOptedOut()" );
    GujAd.cmd.push( function() {
      GujAd.Privacy.isOptedOut();
    } );
  }
  

       if(privAnalyse){
      
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
       	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
       	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
       	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

       	  ga('create', 'UA-4024516-1', 'auto');
       	  ga('set', 'anonymizeIp', true);

       	  var agof_comment_array = ntv.trackingParamsInit.agof_comment.split("/");
       	  
       	  var ga_dimensions = {};
       	  
       	  ga_dimensions["dimension1"] = ntv.trackingParamsInit.app_type;
       	  
	      for (var iCo = 0; iCo < agof_comment_array.length; ++iCo ){
	    	  ga_dimensions["dimension" + (iCo+2)] = agof_comment_array[iCo];
	      }
       	  
       	  ga_dimensions["dimension11"] = "Dienstag, 21. Mai 2019 01:43";
       	  ga_dimensions["dimension12"] = "Polit-Rosenkrieg in \u00D6sterreich - Das riskante Spiel von Sebastian Kurs";
       	  
       	  
		  ga_dimensions["dimension14"] = getBreakpoint();
       	  
       	  ga("set", ga_dimensions);

       	  ga('send', 'pageview');
       	  
       	  ntvDebug("*** analytics dimensions  ***");
       	  ntvDebug(ga_dimensions);
       	  
       }
       
</script>


  <script id="ipdvdc" type="text/javascript" src="https://bilder-a.akamaihd.net/ip/js/ipdvdc/ipdvdc.min.js" async>
		$AC.loadConfig({
			"autoDetection": true,
			"privMode": privAdTarg?false:true,
			"ivw": ntv.trackingParamsInit.agof_comment,
			"agof": ntv.trackingParamsInit.agof_code,
			"nuggadID": 1083198990,
			"scConfig": {
				"plc": 82465
			}
		});
	</script>
  <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "author": {
        "@type": "Person",
        "name": "n-tv NACHRICHTEN"
    },
    "dateModified": "2019-05-21T01:43:51",
    "datePublished": "2019-05-21T01:43:49",
    "description": "Die Ibiza-Affäre und ihre Folgen: In Österreich entbrennt ein politischer Machtkampf, aus einstigen Partnern werden Konkurrenten. Kanzler Kurz setzt dabei alles auf eine Karte.",
    "expires": "",
    "headline": "Polit-Rosenkrieg in Österreich: Das riskante Spiel von Sebastian Kurs",
    "image": {
        "@type": "ImageObject",
        "height": "676",
        "url": "https://bilder1.n-tv.de/img/incoming/crop21036848/3211325545-cImg_16_9-w1200/120524535.jpg",
        "width": "1200"
    },
    "mainEntityOfPage": {
        "@type": "WebPage",
        "url": "https://www.n-tv.de/politik/Das-riskante-Spiel-von-Sebastian-Kurs-article21036847.html"
    },
    "publisher": {
        "@type": "Organization",
        "logo": {
            "@type": "ImageObject",
            "height": 60,
            "url": "https://bilder1.n-tv.de/stat/images/ntv_logo.png",
            "width": 96
        },
        "name": "n-tv NACHRICHTEN"
    },
    "url": "https://www.n-tv.de/politik/Das-riskante-Spiel-von-Sebastian-Kurs-article21036847.html"
}</script>

</head>
<body>
<div class="szm-div">
	<!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		
		var	iam_data = {
		        "st": ntv.trackingParamsInit.agof_offer,
		        "cp": ntv.trackingParamsInit.agof_code,
		        "sv": getBreakpoint()=="xs"?"mo":"in",
	    		"co": ntv.trackingParamsInit.agof_comment,
	    		"sc": "yes"
		};
		ntvDebug("*** iam_data ***");
		ntvDebug(iam_data);
		
		if (privAnalyse && window.iom) {
			iom.c(iam_data);
		}
	</script>
	<!--/SZM -->
</div>
<div class="metawrapper">
	<div class="ems-slot ems-slot--wallpaper ems-slot--desk">
	        <div class="gujAd gujAd--wallpaper" id="wallpaper_1"></div>
	    </div>
    <div class="container sitewrapper" role="main">


    <header class="header">
  <nav class="header__nav">

    <div id="header__nav__timezones"></div>

    <a href="#" title="MENÜ" class="header__burger icon"></a>


    <a href="/" class="header__logo" role="button">
      <img src="https://bilder1.n-tv.de/resources/58344566/adaptive/images/logo.svg" alt="N-TV">
    </a>

    <div class="header__nav__lvl1">
      <div class="scrollbar">
        <ul>
          <li>

            <div class="header__nav__element">
            <span title="Ressorts" role="button">
                        <span>Ressorts</span>
                     </span>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2  header__nav__lvl2--main">

                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/politik/" title="Politik" role="button">Politik</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/politik_kommentare/" title="Kommentare" role="button">Kommentare</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/pressestimmen/" title="Pressestimmen" role="button">Pressestimmen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/politik_person_der_woche/" title="Person der Woche" role="button">Person der Woche</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/wirtschaft/" title="Wirtschaft" role="button">Wirtschaft</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/termine/" title="Termine" role="button">Termine</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/wirtschaft_startup/" title="Startup" role="button">Startup</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/boersenkurse/" title="Telebörse" role="button">Telebörse</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/aktien/" title="Aktien &amp; Indizes" role="button">Aktien & Indizes</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/dax-159096" title="Dax" role="button">Dax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/tecdax-158375" title="TecDax" role="button">TecDax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/mdax-159090" title="MDax" role="button">MDax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/sdax-159191" title="SDax" role="button">SDax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/gex-144687" title="Gex" role="button">Gex</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/hdax-159097" title="HDax" role="button">HDax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/e-stoxx-50-159194" title="EuroStoxx50" role="button">EuroStoxx50</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/stoxx50-159196" title="Stoxx50" role="button">Stoxx50</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/dow-jones-2303555" title="Dow Jones" role="button">Dow Jones</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/nasdaq-100-149002" title="Nasdaq" role="button">Nasdaq</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/nikkei-148429" title="Nikkei" role="button">Nikkei</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/devisen/" title="Devisen" role="button">Devisen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/rohstoffe/" title="Rohstoffe" role="button">Rohstoffe</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/zertifikate/" title="n-tv Zertifikate" role="button">n-tv Zertifikate</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/fonds/" title="n-tv Fonds" role="button">n-tv Fonds</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/fonds_und_etf" title="Fonds &amp; ETF" role="button">Fonds & ETF</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/altersvorsorge/" title="n-tv Altersvorsorge" role="button">n-tv Altersvorsorge</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/anleihen/" title="Anleihen" role="button">Anleihen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/derivate/" title="Derivate" role="button">Derivate</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag - Archiv" role="button">Börsen-Tag - Archiv</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/" title="Sport" role="button">Sport</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/collinas_erben/" title="Collinas Erben" role="button">Collinas Erben</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/redelings_nachspielzeit/" title="Redelings Nachspielzeit" role="button">Redelings Nachspielzeit</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/thema/fussball-zeitreise" title="Fußball-Zeitreise" role="button">Fußball-Zeitreise</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/" title="Fußball" role="button">Fußball</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/1bundesliga/" title="1. Bundesliga" role="button">1. Bundesliga</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/relegation_bundesliga/" title="Relegation 1. / 2. Liga" role="button">Relegation 1. / 2. Liga</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/2bundesliga/" title="2. Bundesliga" role="button">2. Bundesliga</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/relegation_2liga/" title="Relegation 2. / 3. Liga" role="button">Relegation 2. / 3. Liga</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/3liga/" title="3. Liga" role="button">3. Liga</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/dfbpokal/" title="DFB-Pokal" role="button">DFB-Pokal</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/championsleague/" title="Champions League" role="button">Champions League</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/uefa/" title="Europa League" role="button">Europa League</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/uefa/fussballticker/leagues/wwc/matchday?season=0&day=0&nick=Frauen-WM+2019&id=408" title="Frauen-WM 2019" role="button">Frauen-WM 2019</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/EM-Qualifikation/" title="EM-Qualifikation" role="button">EM-Qualifikation</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/uefa/fussballticker/leagues/nl/matchday?season=0&day=0&nick=Nations+League&id=941" title="Nations League" role="button">Nations League</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/1bundesliga/fussballticker/leagues/international/matchday?season=0&day=0&nick=Testl%C3%A4nderspiele&id=88" title="Testländerspiele" role="button">Testländerspiele</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/premierleague/" title="Premier League" role="button">Premier League</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/serie_a/" title="Serie A" role="button">Serie A</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/ligue1/" title="Ligue 1" role="button">Ligue 1</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/primeradivision/" title="Primera Division" role="button">Primera Division</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/frauenfussball/" title="Frauenfußball" role="button">Frauenfußball</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/ergebnisse/" title="Alle Ligen" role="button">Alle Ligen</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/formel1/" title="Motorsport" role="button">Motorsport</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/formel1/Statistik/" title="Formel 1: Ticker" role="button">Formel 1: Ticker</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/Porsche_Carrera_Cup/" title="Porsche Carrera Cup (w)" role="button">Porsche Carrera Cup (w)</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/handball/" title="Handball" role="button">Handball</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/basketball/" title="Basketball" role="button">Basketball</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/eishockey/" title="Eishockey" role="button">Eishockey</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag - Archiv" role="button">Sport-Tag - Archiv</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/panorama/" title="Panorama" role="button">Panorama</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/panorama/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/leute/" title="Unterhaltung" role="button">Unterhaltung</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/" title="Übersicht" role="button">Übersicht</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/tv/" title="TV" role="button">TV</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/musik/" title="Musik" role="button">Musik</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/film/" title="Kino" role="button">Kino</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/dvd/" title="DVD" role="button">DVD</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/buecher/" title="Bücher" role="button">Bücher</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/hoerbuecher/" title="Hörbücher" role="button">Hörbücher</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/20772304" title="Schönes Wochenende" role="button">Schönes Wochenende</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.artstar-verlag.de/ntv/" title="n-tv Art" role="button">n-tv Art</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ntv_tipps/" title="Tipps (w)" role="button">Tipps (w)</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/leben/" title="Leben" role="button">Leben</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/" title="Übersicht" role="button">Übersicht</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/Liebe_und_Familie/" title="Liebe und Familie" role="button">Liebe und Familie</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/Gesundheit/" title="Gesundheit" role="button">Gesundheit</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/reise/" title="Reise" role="button">Reise</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/Wohnen/" title="Wohnen" role="button">Wohnen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/essen/" title="Essen und Trinken" role="button">Essen und Trinken</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://pubads.g.doubleclick.net/gampad/clk?id=5063669910&iu=%2F6032%2FClickcommand%2Fclickcommand" title="Vater und Sohn" role="button">Vater und Sohn</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/leben_faktenautomat/" title="Faktenautomat" role="button">Faktenautomat</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://pubads.g.doubleclick.net/gampad/clk?id=5039279015&iu=%2F6032%2FClickcommand%2Fclickcommand" title="Designmöbel (w)" role="button">Designmöbel (w)</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/technik/" title="Technik" role="button">Technik</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/technik/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tvspiele.de/" title="Spiele" role="button">Spiele</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/ratgeber/" title="Ratgeber" role="button">Ratgeber</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/tests/" title="Tests" role="button">Tests</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://n-tv.advogarant.de/" title="Recht (w)" role="button">Recht (w)</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/marktplatz/carsharing/" title="Carsharing (w)" role="button">Carsharing (w)</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/Spezial/tradingmasters/" title="Tradingmasters (w)" role="button">Tradingmasters (w)</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/wissen/" title="Wissen" role="button">Wissen</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/thema/frage-antwort" title="Frage &amp; Antwort" role="button">Frage & Antwort</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/Fakten_und_Mythen/" title="Fakten &amp; Mythen" role="button">Fakten & Mythen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/thema/fundsache" title="Fundsache" role="button">Fundsache</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/Helmholtz/" title="Helmholtz" role="button">Helmholtz</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/auto/" title="Auto" role="button">Auto</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/praxistest/" title="Praxistest" role="button">Praxistest</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/gebrauchte/" title="Gebrauchte" role="button">Gebrauchte</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/regionales/" title="Regionales" role="button">Regionales</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/baden-wuerttemberg/" title="Baden-Württemberg" role="button">Baden-Württemberg</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/bayern/" title="Bayern" role="button">Bayern</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/berlin-und-brandenburg/" title="Berlin &amp; Brandenburg" role="button">Berlin & Brandenburg</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/hamburg-und-schleswig-holstein/" title="Hamburg &amp; SH" role="button">Hamburg & SH</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/hessen/" title="Hessen" role="button">Hessen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/mecklenburg-vorpommern/" title="MV" role="button">MV</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/niedersachsen-und-bremen/" title="NI &amp; Bremen" role="button">NI & Bremen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/nordrhein-westfalen/" title="Nordrhein-Westfalen" role="button">Nordrhein-Westfalen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/rheinland-pfalz-und-saarland/" title="RP &amp; Saarland" role="button">RP & Saarland</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/sachsen/" title="Sachsen" role="button">Sachsen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/sachsen-anhalt/" title="Sachsen-Anhalt" role="button">Sachsen-Anhalt</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/thueringen/" title="Thüringen" role="button">Thüringen</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/der_tag/alle_tage/" title="Alle Tage" role="button">Alle Tage</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/der_tag/" title="Der Tag - Archiv" role="button">Der Tag - Archiv</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag – Archiv" role="button">Börsen-Tag – Archiv</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag – Archiv" role="button">Sport-Tag – Archiv</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-21-03-article9831501.html"  title="Nachrichten kompakt von 21:03">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20011812-1504188734000/16-9/320/170822-NTV-Videoteaser-NachrichtenKompakt-final.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20011812-1504188734000/16-9/320/170822-NTV-Videoteaser-NachrichtenKompakt-final.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-21-03-article9831501.html">Nachrichten kompakt</a></span>
      <span class="teaser__date">
        <span class="date">20.05.2019</span>
        <span class="duration">01:28 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-21-03-article9831501.html"  title="Nachrichten kompakt von 21:03">
      <span>
        <span class="teaser__kicker">n-tv</span>
        <span class="teaser__headline">Nachrichten kompakt von 21:03</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/politik/Offenkundig-wird-hier-versucht-Wahlen-zu-manipulieren-article21035713.html"  title="&#034;Offenkundig wird hier versucht, Wahlen zu manipulieren&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21035922-1558356610000/16-9/320/Hanning.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21035922-1558356610000/16-9/320/Hanning.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Offenkundig-wird-hier-versucht-Wahlen-zu-manipulieren-article21035713.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">20.05.2019</span>
        <span class="duration">04:48 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/politik/Offenkundig-wird-hier-versucht-Wahlen-zu-manipulieren-article21035713.html"  title="&#034;Offenkundig wird hier versucht, Wahlen zu manipulieren&#034;">
      <span>
        <span class="teaser__kicker">Ex-BND-Chef Hanning zum Strache-Video</span>
        <span class="teaser__headline">"Offenkundig wird hier versucht, Wahlen zu manipulieren"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/politik/Selenskyjs-Schachmatt-gegen-das-Parlament-article21035910.html"  title="Selenskyjs Schachmatt gegen das Parlament">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21035878-1558355945000/16-9/320/f5c1e9b1f4b1e1d16a6329be441a9126.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21035878-1558355945000/16-9/320/f5c1e9b1f4b1e1d16a6329be441a9126.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/politik/Selenskyjs-Schachmatt-gegen-das-Parlament-article21035910.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">20.05.2019</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/politik/Selenskyjs-Schachmatt-gegen-das-Parlament-article21035910.html"  title="Selenskyjs Schachmatt gegen das Parlament">
      <span>
        <span class="teaser__kicker">Amtseinführung als Show</span>
        <span class="teaser__headline">Selenskyjs Schachmatt gegen das Parlament</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/oesterreich" role="button" title=": Österreich">Österreich</a>

                              <a href="https://www.n-tv.de/thema/europawahl" role="button" title=": Europawahl">Europawahl</a>

                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/fussball" role="button" title=": Fußball">Fußball</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/sport/" title="Sport" role="button">
                      <span>Sport</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/" title="Meldungen" role="button">Meldungen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/fussball/" title="Fußball" role="button">Fußball</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/collinas_erben/" title="Collinas Erben" role="button">Collinas Erben</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/redelings_nachspielzeit/" title="Redelings Nachspielzeit" role="button">Redelings Nachspielzeit</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/thema/fussball-zeitreise" title="Fußball-Zeitreise" role="button">Fußball-Zeitreise</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/1bundesliga/" title="1. Bundesliga" role="button">1. Bundesliga</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/relegation_bundesliga/" title="Relegation 1. / 2. Liga" role="button">Relegation 1. / 2. Liga</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/2bundesliga/" title="2. Bundesliga" role="button">2. Bundesliga</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/relegation_2liga/" title="Relegation 2. / 3. Liga" role="button">Relegation 2. / 3. Liga</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/3liga/" title="3. Liga" role="button">3. Liga</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/uefa/fussballticker/leagues/nl/matchday?season=0&day=0&nick=Nations%2520League&id=941" title="Nations League" role="button">Nations League</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/dfbpokal/" title="DFB-Pokal" role="button">DFB-Pokal</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/championsleague/" title="Champions League" role="button">Champions League</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/uefa/" title="Europa League" role="button">Europa League</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/uefa/fussballticker/leagues/wwc/matchday?season=0&day=0&nick=Frauen-WM+2019&id=408" title="Frauen-WM 2019" role="button">Frauen-WM 2019</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/1bundesliga/fussballticker/leagues/international/matchday?season=0&day=0&nick=Testl%C3%A4nderspiele&id=88" title="Testländerspiele" role="button">Testländerspiele</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/EM-Qualifikation/" title="EM-Qualifikation" role="button">EM-Qualifikation</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/premierleague/" title="Premier League" role="button">Premier League</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/serie_a/" title="Serie A" role="button">Serie A</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/ligue1/" title="Ligue 1" role="button">Ligue 1</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/primeradivision/" title="Primera Division" role="button">Primera Division</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/frauenfussball/" title="Frauenfußball" role="button">Frauenfußball</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/ergebnisse/" title="Alle Ligen" role="button">Alle Ligen</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/formel1/" title="Motorsport" role="button">Motorsport</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/formel1/Statistik/" title="Formel 1: Ticker" role="button">Formel 1: Ticker</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/Porsche_Carrera_Cup/" title="Porsche Carrera Cup (w)" role="button">Porsche Carrera Cup (w)</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/handball/" title="Handball" role="button">Handball</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/basketball/" title="Basketball" role="button">Basketball</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/eishockey/" title="Eishockey" role="button">Eishockey</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag - Archiv" role="button">Sport-Tag - Archiv</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/Zwei-Teams-jagen-den-Weltrekord-im-Dauerfussball-article21036543.html"  title="Zwei Teams jagen den Weltrekord im Dauerfußball">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21036586-1558368687000/16-9/320/dauerfussball.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21036586-1558368687000/16-9/320/dauerfussball.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Zwei-Teams-jagen-den-Weltrekord-im-Dauerfussball-article21036543.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">20.05.2019</span>
        <span class="duration">01:23 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/Zwei-Teams-jagen-den-Weltrekord-im-Dauerfussball-article21036543.html"  title="Zwei Teams jagen den Weltrekord im Dauerfußball">
      <span>
        <span class="teaser__kicker">Eine komplette Woche auf dem Platz</span>
        <span class="teaser__headline">Zwei Teams jagen den Weltrekord im Dauerfußball</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/170-Papierflieger-Bastler-falten-um-die-Wette-article21036566.html"  title="170 Papierflieger-Bastler falten um die Wette">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21036621-1558370470000/16-9/320/papierflieger.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21036621-1558370470000/16-9/320/papierflieger.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/170-Papierflieger-Bastler-falten-um-die-Wette-article21036566.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">20.05.2019</span>
        <span class="duration">01:00 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/170-Papierflieger-Bastler-falten-um-die-Wette-article21036566.html"  title="170 Papierflieger-Bastler falten um die Wette">
      <span>
        <span class="teaser__kicker">Weltmeisterschaft in Salzburg</span>
        <span class="teaser__headline">170 Papierflieger-Bastler falten um die Wette</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20001878?view=adaptive_gallery&ctxArt=21033948'>
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/bilderserien/sport/Uli-gib-mir-noch-ein-Jahr-mehr-article21033948.html"  title="&#034;Uli, gib mir noch ein Jahr mehr&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21033936-1558269790000/16-9/320/imago40408490h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21033936-1558269790000/16-9/320/imago40408490h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/sport/Uli-gib-mir-noch-ein-Jahr-mehr-article21033948.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">19.05.2019</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/bilderserien/sport/Uli-gib-mir-noch-ein-Jahr-mehr-article21033948.html"  title="&#034;Uli, gib mir noch ein Jahr mehr&#034;">
      <span>
        <span class="teaser__kicker">Die Meisterparty des FC Bayern</span>
        <span class="teaser__headline">"Uli, gib mir noch ein Jahr mehr"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/oesterreich" role="button" title=": Österreich">Österreich</a>

                              <a href="https://www.n-tv.de/thema/europawahl" role="button" title=": Europawahl">Europawahl</a>

                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/fussball" role="button" title=": Fußball">Fußball</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/boersenkurse/" title="Telebörse" role="button">
                      <span>Telebörse</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/boersenkurse/aktien/" title="Aktien und Indizes" role="button">Aktien und Indizes</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/dax-159096" title="Dax" role="button">Dax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/tecdax-158375" title="TecDax" role="button">TecDax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/mdax-159090" title="MDax" role="button">MDax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/aktien/sdax-159191" title="SDax" role="button">SDax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/gex-144687" title="Gex" role="button">Gex</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/hdax-159097" title="HDax" role="button">HDax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/e-stoxx-50-159194" title="EuroStoxx" role="button">EuroStoxx</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/stoxx50-159196" title="Stoxx50" role="button">Stoxx50</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/dow-jones-2303555" title="Dow Jones" role="button">Dow Jones</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/nasdaq-100-149002" title="Nasdaq" role="button">Nasdaq</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/nikkei-148429" title="Nikkei" role="button">Nikkei</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/devisen/" title="Devisen" role="button">Devisen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/rohstoffe/" title="Rohstoffe" role="button">Rohstoffe</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/zertifikate/" title="n-tv Zertifikate" role="button">n-tv Zertifikate</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/fonds/" title="n-tv Fonds" role="button">n-tv Fonds</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/fonds_und_etf/" title="Fonds &amp; ETF" role="button">Fonds & ETF</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/altersvorsorge" title="n-tv Altersvorsorge" role="button">n-tv Altersvorsorge</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/anleihen/" title="Anleihen" role="button">Anleihen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/derivate/" title="Derivate" role="button">Derivate</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag - Archiv" role="button">Börsen-Tag - Archiv</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/teleboerse/Teleboerse-von-22-05-Uhr-article14635331.html"  title="Telebörse von 22:05 Uhr">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20011816-1504187521000/16-9/320/170822-NTV-Videoteaser-Teleboerse-final.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20011816-1504187521000/16-9/320/170822-NTV-Videoteaser-Teleboerse-final.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/teleboerse/Teleboerse-von-22-05-Uhr-article14635331.html">Telebörse</a></span>
      <span class="teaser__date">
        <span class="date">20.05.2019</span>
        <span class="duration">05:02 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/teleboerse/Teleboerse-von-22-05-Uhr-article14635331.html"  title="Telebörse von 22:05 Uhr">
      <span>
        <span class="teaser__kicker">Sendung in voller Länge</span>
        <span class="teaser__headline">Telebörse von 22:05 Uhr</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Donald-Trump-wirbelt-die-Boersendurcheinander-so-ueberstehen-sie-den-Sturm-article21035936.html"  title="Donald Trump wirbelt die Börsendurcheinander - so überstehen sie den Sturm">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21035953-1558357065000/16-9/320/ZertifikateZ-Christine-Romar-190520143213-032.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21035953-1558357065000/16-9/320/ZertifikateZ-Christine-Romar-190520143213-032.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Donald-Trump-wirbelt-die-Boersendurcheinander-so-ueberstehen-sie-den-Sturm-article21035936.html">n-tv Zertifikate</a></span>
      <span class="teaser__date">
        <span class="date">20.05.2019</span>
        <span class="duration">11:37 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Donald-Trump-wirbelt-die-Boersendurcheinander-so-ueberstehen-sie-den-Sturm-article21035936.html"  title="Donald Trump wirbelt die Börsendurcheinander - so überstehen sie den Sturm">
      <span>
        <span class="teaser__kicker">n-tv Zertifikate</span>
        <span class="teaser__headline">Donald Trump wirbelt die Börsendurcheinander - so überstehen sie den Sturm</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Kein-Ende-im-US-Handelsstreit-mit-China-Wie-viel-Potenzial-steckt-noch-im-Markt-article21028915.html"  title="Kein Ende im US-Handelsstreit mit China: Wie viel Potenzial steckt noch im Markt?">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21028921-1558009586000/16-9/320/FondsF-Daniel-Loesche-190516140251-025.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21028921-1558009586000/16-9/320/FondsF-Daniel-Loesche-190516140251-025.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Kein-Ende-im-US-Handelsstreit-mit-China-Wie-viel-Potenzial-steckt-noch-im-Markt-article21028915.html">n-tv Fonds</a></span>
      <span class="teaser__date">
        <span class="date">16.05.2019</span>
        <span class="duration">08:36 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Kein-Ende-im-US-Handelsstreit-mit-China-Wie-viel-Potenzial-steckt-noch-im-Markt-article21028915.html"  title="Kein Ende im US-Handelsstreit mit China: Wie viel Potenzial steckt noch im Markt?">
      <span>
        <span class="teaser__kicker">n-tv Fonds</span>
        <span class="teaser__headline">Kein Ende im US-Handelsstreit mit China: Wie viel Potenzial steckt noch im Markt?</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/oesterreich" role="button" title=": Österreich">Österreich</a>

                              <a href="https://www.n-tv.de/thema/europawahl" role="button" title=": Europawahl">Europawahl</a>

                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/fussball" role="button" title=": Fußball">Fußball</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/wetter/" title="Wetter" role="button">
                      <span>Wetter</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/vorhersage" title="Vorhersage" role="button">Vorhersage</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/radar" title="Regenradar" role="button">Regenradar</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/karten" title="Wetter- und Pollenkarte" role="button">Wetter- und Pollenkarte</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Grau-dominiert-den-Dienstagshimmel-article21033754.html"  title="Grau dominiert den Dienstagshimmel">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21036206-1558360881000/16-9/320/104617031.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21036206-1558360881000/16-9/320/104617031.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/wetter/Grau-dominiert-den-Dienstagshimmel-article21033754.html">Wetter</a></span>
      <span class="teaser__date">
        <span class="date">20.05.2019</span>
        <span class="duration">00:44 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Grau-dominiert-den-Dienstagshimmel-article21033754.html"  title="Grau dominiert den Dienstagshimmel">
      <span>
        <span class="teaser__kicker">Hochwassergefahr in den Alpen</span>
        <span class="teaser__headline">Grau dominiert den Dienstagshimmel</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html"  title="Wolkenanimation">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/10229186-1362385840000/16-9/320/wetter.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/10229186-1362385840000/16-9/320/wetter.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html">Wetterwolken</a></span>
      <span class="teaser__date">
        <span class="date">20.05.2019</span>
        <span class="duration">00:41 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html"  title="Wolkenanimation">
      <span>
        <span class="teaser__kicker">Wetter</span>
        <span class="teaser__headline">Wolkenanimation</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/oesterreich" role="button" title=": Österreich">Österreich</a>

                              <a href="https://www.n-tv.de/thema/europawahl" role="button" title=": Europawahl">Europawahl</a>

                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/fussball" role="button" title=": Fußball">Fußball</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="TV" role="button">
                      <span>TV</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/9511936" title="n-tv live" role="button">n-tv live</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="Programm" role="button">Programm</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/teletext/" title="Teletext" role="button">Teletext</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.tvnow.de/az/ntv" title="Alle Sendungen von A-Z" role="button">Alle Sendungen von A-Z</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/auslandsreport/Dieser-Sechsjaehrige-rockt-Suedafrika-article21028953.html"  title="Dieser Sechsjährige rockt Südafrika">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21029240-1558014568000/16-9/320/DJ-Arch-Jnr-2.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21029240-1558014568000/16-9/320/DJ-Arch-Jnr-2.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/auslandsreport/Dieser-Sechsjaehrige-rockt-Suedafrika-article21028953.html">Auslandsreport</a></span>
      <span class="teaser__date">
        <span class="date">18.05.2019</span>
        <span class="duration">03:04 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/auslandsreport/Dieser-Sechsjaehrige-rockt-Suedafrika-article21028953.html"  title="Dieser Sechsjährige rockt Südafrika">
      <span>
        <span class="teaser__kicker">Ausnahmetalent DJ Arch</span>
        <span class="teaser__headline">Dieser Sechsjährige rockt Südafrika</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/klamroths_konter/Ich-bin-nicht-sicher-ob-ich-mehr-Erfolg-als-AKK-gehabt-haette-article21010561.html"  title="&#034;Ich bin nicht sicher, ob ich mehr Erfolg als AKK gehabt hätte&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21010661-1557250964000/16-9/320/merz.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21010661-1557250964000/16-9/320/merz.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/klamroths_konter/Ich-bin-nicht-sicher-ob-ich-mehr-Erfolg-als-AKK-gehabt-haette-article21010561.html">Klamroths Konter</a></span>
      <span class="teaser__date">
        <span class="date">07.05.2019</span>
        <span class="duration">24:32 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/klamroths_konter/Ich-bin-nicht-sicher-ob-ich-mehr-Erfolg-als-AKK-gehabt-haette-article21010561.html"  title="&#034;Ich bin nicht sicher, ob ich mehr Erfolg als AKK gehabt hätte&#034;">
      <span>
        <span class="teaser__kicker">Friedrich Merz bei Klamroths Konter</span>
        <span class="teaser__headline">"Ich bin nicht sicher, ob ich mehr Erfolg als AKK gehabt hätte"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.tvnow.de/shows/deluxe-alles-was-spass-macht-2045/staffel-13/episode-19-themen-u-a-vip-werkstatt-die-luxusauto-veredler-1626148?utm_campaign=einzelformat&utm_medium=Politik&utm_term=Deluxe+-+Alles+was+Spa%C3%9F+macht&utm_source=ntv_mew"  target="_blank" title="Themen u.a.: VIP-Werkstatt - Die Luxusauto-Veredler">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21032143-1558396056000/16-9/320/Themen-u.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21032143-1558396056000/16-9/320/Themen-u.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.tvnow.de/shows/deluxe-alles-was-spass-macht-2045/staffel-13/episode-19-themen-u-a-vip-werkstatt-die-luxusauto-veredler-1626148?utm_campaign=einzelformat&utm_medium=Politik&utm_term=Deluxe+-+Alles+was+Spa%C3%9F+macht&utm_source=ntv_mew">TV-Now</a></span>
      <span class="teaser__date">
        <span class="date">17.05.2019</span>
        <span class="duration">39:45 min</span>
        </span>
    </div>
    <a href="https://www.tvnow.de/shows/deluxe-alles-was-spass-macht-2045/staffel-13/episode-19-themen-u-a-vip-werkstatt-die-luxusauto-veredler-1626148?utm_campaign=einzelformat&utm_medium=Politik&utm_term=Deluxe+-+Alles+was+Spa%C3%9F+macht&utm_source=ntv_mew"  target="_blank" title="Themen u.a.: VIP-Werkstatt - Die Luxusauto-Veredler">
      <span>
        <span class="teaser__kicker">Deluxe - Alles was Spaß macht</span>
        <span class="teaser__headline">Themen u.a.: VIP-Werkstatt - Die Luxusauto-Veredler</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/oesterreich" role="button" title=": Österreich">Österreich</a>

                              <a href="https://www.n-tv.de/thema/europawahl" role="button" title=": Europawahl">Europawahl</a>

                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/fussball" role="button" title=": Fußball">Fußball</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/mediathek/videos/" title="Video" role="button">
                      <span>Video</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/" title="Topvideos" role="button">Topvideos</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/politik/" title="Politik" role="button">Politik</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/" title="Wirtschaft" role="button">Wirtschaft</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/boerse/" title="Börse" role="button">Börse</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/sport/" title="Sport" role="button">Sport</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/panorama/" title="Panorama" role="button">Panorama</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/" title="Unterhaltung" role="button">Unterhaltung</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/technik/" title="Technik" role="button">Technik</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/ratgeber/" title="Ratgeber" role="button">Ratgeber</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/wissen/" title="Wissen" role="button">Wissen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/auto/" title="Auto" role="button">Auto</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/politik/Alle-FPO-Minister-treten-nach-Kickl-Rauswurf-zurueck-article21036699.html"  title="Alle FPÖ-Minister treten nach Kickl-Rauswurf zurück">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21036714-1558376309000/16-9/320/120524489.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21036714-1558376309000/16-9/320/120524489.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Alle-FPO-Minister-treten-nach-Kickl-Rauswurf-zurueck-article21036699.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">20.05.2019</span>
        <span class="duration">01:25 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/politik/Alle-FPO-Minister-treten-nach-Kickl-Rauswurf-zurueck-article21036699.html"  title="Alle FPÖ-Minister treten nach Kickl-Rauswurf zurück">
      <span>
        <span class="teaser__kicker">Politisches Chaos in Österreich</span>
        <span class="teaser__headline">Alle FPÖ-Minister treten nach Kickl-Rauswurf zurück</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/politik/Offenkundig-wird-hier-versucht-Wahlen-zu-manipulieren-article21035713.html"  title="&#034;Offenkundig wird hier versucht, Wahlen zu manipulieren&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21035922-1558356610000/16-9/320/Hanning.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21035922-1558356610000/16-9/320/Hanning.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Offenkundig-wird-hier-versucht-Wahlen-zu-manipulieren-article21035713.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">20.05.2019</span>
        <span class="duration">04:48 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/politik/Offenkundig-wird-hier-versucht-Wahlen-zu-manipulieren-article21035713.html"  title="&#034;Offenkundig wird hier versucht, Wahlen zu manipulieren&#034;">
      <span>
        <span class="teaser__kicker">Ex-BND-Chef Hanning zum Strache-Video</span>
        <span class="teaser__headline">"Offenkundig wird hier versucht, Wahlen zu manipulieren"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/politik/Trump-droht-Iran-mit-Vernichtung-article21034602.html"  title="Trump droht Iran mit Vernichtung">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21034630-1558332901000/16-9/320/Trump-Iran-Bomberstaffel.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21034630-1558332901000/16-9/320/Trump-Iran-Bomberstaffel.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Trump-droht-Iran-mit-Vernichtung-article21034602.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">20.05.2019</span>
        <span class="duration">01:28 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/politik/Trump-droht-Iran-mit-Vernichtung-article21034602.html"  title="Trump droht Iran mit Vernichtung">
      <span>
        <span class="teaser__kicker">Nach Raketenangriff in Bagdad</span>
        <span class="teaser__headline">Trump droht Iran mit Vernichtung</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/oesterreich" role="button" title=": Österreich">Österreich</a>

                              <a href="https://www.n-tv.de/thema/europawahl" role="button" title=": Europawahl">Europawahl</a>

                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/fussball" role="button" title=": Fußball">Fußball</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            <li>

            <div class="header__nav__element header__nav__element--last">
            <a href="https://www.n-tv.de/mediathek/audio/" title="Audio" role="button">
                      <span>Audio</span>
                    </a>
                  </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/audio/Podcast/n-tv-Nachrichten-article20908876.html"  title="n-tv Nachrichten">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20723245-1542275732000/16-9/320/Audio-immer-aktuell.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20723245-1542275732000/16-9/320/Audio-immer-aktuell.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/audio/Podcast/n-tv-Nachrichten-article20908876.html">Podcast</a></span>
      <span class="teaser__date">
        <span class="date">15.03.2019</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/audio/Podcast/n-tv-Nachrichten-article20908876.html"  title="n-tv Nachrichten">
      <span>
        <span class="teaser__kicker">Immer aktuell</span>
        <span class="teaser__headline">n-tv Nachrichten</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/audio/Podcast-zu-Schwarzen-Loechern-Wer-reinfaellt-wird-zu-einer-Spaghetti-article20964271.html"  title="&#034;Wer reinfällt, wird zu einer Spaghetti&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20964257-1555052326000/16-9/320/119173058.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20964257-1555052326000/16-9/320/119173058.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/audio/Podcast-zu-Schwarzen-Loechern-Wer-reinfaellt-wird-zu-einer-Spaghetti-article20964271.html">Audio</a></span>
      <span class="teaser__date">
        <span class="date">12.04.2019</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/audio/Podcast-zu-Schwarzen-Loechern-Wer-reinfaellt-wird-zu-einer-Spaghetti-article20964271.html"  title="&#034;Wer reinfällt, wird zu einer Spaghetti&#034;">
      <span>
        <span class="teaser__kicker">Ansichtssache - Schwarze Löcher</span>
        <span class="teaser__headline">"Wer reinfällt, wird zu einer Spaghetti"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/audio/Podcast-zur-Displaynutzung-Zuviel-Bildschirmzeit-schadet-Kindern-article21031942.html"  title="Deshalb sind Displays für Kinder schädlich">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20716162-1558110732000/16-9/320/109882797.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20716162-1558110732000/16-9/320/109882797.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/audio/Podcast-zur-Displaynutzung-Zuviel-Bildschirmzeit-schadet-Kindern-article21031942.html">Audio</a></span>
      <span class="teaser__date">
        <span class="date">20.05.2019</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/audio/Podcast-zur-Displaynutzung-Zuviel-Bildschirmzeit-schadet-Kindern-article21031942.html"  title="Deshalb sind Displays für Kinder schädlich">
      <span>
        <span class="teaser__kicker">Podcast zur Bildschirmnutzung</span>
        <span class="teaser__headline">Deshalb sind Displays für Kinder schädlich</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/oesterreich" role="button" title=": Österreich">Österreich</a>

                              <a href="https://www.n-tv.de/thema/europawahl" role="button" title=": Europawahl">Europawahl</a>

                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/fussball" role="button" title=": Fußball">Fußball</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/dasbeste/" title="Das Beste" role="button">
                      <span>Das Beste</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/thema/" title="Themen" role="button">Themen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/bilderserien/" title="Bilderserien" role="button">Bilderserien</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/der_tag/" title="Der Tag - Archiv" role="button">Der Tag - Archiv</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/politik/Selenskyjs-Schachmatt-gegen-das-Parlament-article21035910.html"  title="Selenskyjs Schachmatt gegen das Parlament">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21035878-1558355945000/16-9/320/f5c1e9b1f4b1e1d16a6329be441a9126.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21035878-1558355945000/16-9/320/f5c1e9b1f4b1e1d16a6329be441a9126.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/politik/Selenskyjs-Schachmatt-gegen-das-Parlament-article21035910.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">20.05.2019</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/politik/Selenskyjs-Schachmatt-gegen-das-Parlament-article21035910.html"  title="Selenskyjs Schachmatt gegen das Parlament">
      <span>
        <span class="teaser__kicker">Amtseinführung als Show</span>
        <span class="teaser__headline">Selenskyjs Schachmatt gegen das Parlament</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/technik/Verhindert-China-jetzt-das-iPhone-article21035931.html"  title="Verhindert China jetzt das iPhone?">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21036340-1558363779000/16-9/320/iPhone-Huawei-China.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21036340-1558363779000/16-9/320/iPhone-Huawei-China.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/technik/Verhindert-China-jetzt-das-iPhone-article21035931.html">Technik</a></span>
      <span class="teaser__date">
        <span class="date">20.05.2019</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/technik/Verhindert-China-jetzt-das-iPhone-article21035931.html"  title="Verhindert China jetzt das iPhone?">
      <span>
        <span class="teaser__kicker">Rache für Huawei</span>
        <span class="teaser__headline">Verhindert China jetzt das iPhone?</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/leute/tv/Der-Stuttgarter-Tatort-im-Schnellcheck-article21030531.html"  title="Der Stuttgarter &#034;Tatort&#034; im Schnellcheck">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21030503-1558082161000/16-9/320/16-Tatort-Anne-und-der-Tod.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21030503-1558082161000/16-9/320/16-Tatort-Anne-und-der-Tod.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/leute/tv/Der-Stuttgarter-Tatort-im-Schnellcheck-article21030531.html">TV</a></span>
      <span class="teaser__date">
        <span class="date">19.05.2019</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/leute/tv/Der-Stuttgarter-Tatort-im-Schnellcheck-article21030531.html"  title="Der Stuttgarter &#034;Tatort&#034; im Schnellcheck">
      <span>
        <span class="teaser__kicker">Kann man Halbtote ermorden?</span>
        <span class="teaser__headline">Der Stuttgarter "Tatort" im Schnellcheck</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/oesterreich" role="button" title=": Österreich">Österreich</a>

                              <a href="https://www.n-tv.de/thema/europawahl" role="button" title=": Europawahl">Europawahl</a>

                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/fussball" role="button" title=": Fußball">Fußball</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </ul>
      </div>
    </div>

    <ul class="header__nav__action">
      <li class="header__nav__search">
        <a href="#" role="button">
          <img src="https://bilder1.n-tv.de/resources/58344566/adaptive/images/icons/icon__search.svg" alt="SUCHEN">
        </a>
        <div>
          <form id="header-search" class="search" action="https://www.n-tv.de/suche/">
            <input type="hidden" name="a" value="search">
            <input type="hidden" name="at" value="all">
            <input type="text" name="q" placeholder="Sucheingabe">
            <input value="S" type="submit">
          </form>
          <span class="icon icon__close"></span>
        </div>
      </li>

      <li class="header__nav__live">
        <a href="/9511936" role="button" title="N-TV Live">
          <span>LIVE</span>
        </a>
      </li>
    </ul>
  </nav>
</header>
<nav class="breadcrumb hidden-xs" itemscope itemtype="http://schema.org/BreadcrumbList">
                <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                  <a href="https://www.n-tv.de/" itemprop="item">
                                    <span itemprop="name">Startseite</span>
                                  </a>
                                  <meta itemprop="position" content="1" />
                                </span>
                            <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                  <a href="https://www.n-tv.de/politik/" itemprop="item">
                                    <span itemprop="name">Politik</span>
                                  </a>
                                  <meta itemprop="position" content="2" />
                                </span>
                            <span>Polit-Rosenkrieg in Österreich : Das riskante Spiel von Sebastian Kurs</span>
                        </nav>
        
        <div class="ems-slot ems-slot--billboard ems-slot--tab-big ems-slot--desk">
	      <div class="gujAd gujAd--billboard" id="billboard_1"></div>
	    </div>
	    <div class="ems-slot ems-slot--superbanner ems-slot--tab-small">
	      <div class="gujAd gujAd--superbanner" id="superbanner_1"></div>
	    </div>
		<div class="ems-slot ems-slot--mobile ems-slot--mob">
		      <div class="gujAd gujAd--mobile" id="mobile_1"></div>
		    </div>
	    <div class="row ">
            <div class="col-xs-12 col-md-8">
          <div class="content content--article">
              <article class="article">
      <span class="title title--dark">Politik</span>
            <div class="article__wrapper row">
        <div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-12 col-md-offset-0 col-lg-10 col-lg-offset-1">

          <div class="article__header">
            <div class="article__header__titles">
              <span class="article__date">Dienstag, 21. Mai 2019</span>
              <h1 >
                    <span class="article__kicker">
                        Polit-Rosenkrieg in Österreich</span>
                    <span class="article__headline">Das riskante Spiel von Sebastian Kurs</span>
                  </h1>
                <span class="article__author">Ein Kommentar von Dirk Emmerich</span>
              </div>

            <div class="article__media">
		<div id="playerwrapper"></div>
	</div>
	
	
     <script src="https://cdn-gl.imrworldwide.com/novms/js/2/ggcmb510.js"></script>
	<script src="https://cdn.static-fra.de/lib/rtli/video-tracking/build/videotracking.min.js"></script>
	<script src="https://bilder1.n-tv.de/resources/58344566/adaptive/videoplayer/cbc-videoplayer-smartclip.min.js"></script>
	    
</div>
          <div class="article__share article__share--meldung">
            <a target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.n-tv.de%2F21036847"><img src="https://bilder1.n-tv.de/resources/58344566/adaptive/images/icons/icon__fb.svg" alt="FB"></a>
            <a target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.n-tv.de%2F21036847"><img src="https://bilder1.n-tv.de/resources/58344566/adaptive/images/icons/icon__twitter.svg" alt="TW"></a>
            <a href="whatsapp://send?text=https%3A%2F%2Fwww.n-tv.de%2F21036847" class="share-whatsapp"><img src="https://bilder1.n-tv.de/resources/58344566/adaptive/images/icons/icon__whatsapp.svg" alt="whatsapp"></a>
            <a href="mailto:?subject=Das riskante Spiel von Sebastian Kurs&body=https%3A%2F%2Fwww.n-tv.de%2F21036847"><img src="https://bilder1.n-tv.de/resources/58344566/adaptive/images/icons/icon__mail.svg" alt="mail"></a>
            <span class="hidden-xs article__share__print"><img src="https://bilder1.n-tv.de/resources/58344566/adaptive/images/icons/icon__print.svg" alt="drucken"></span>
          </div>

          <div class="article__text">
              <p><strong>Die Ibiza-Affäre und ihre Folgen: In Österreich entbrennt ein politischer Machtkampf, aus einstigen Partnern werden Konkurrenten. Kanzler Kurz setzt dabei alles auf eine Karte.</strong></p>
              <p>Für Bundeskanzler Sebastian Kurz fühlt es sich an wie ein Befreiungsschlag an. Nach seiner Ankündigung, den umstrittenen Innenminister Herbert Kickl zu entlassen, versagten ihm - wie angekündigt - alle anderen FPÖ-Minister die weitere Gefolgschaft und ließen die Koalition platzen. Kurz hatte schon am Samstag nach dem Rücktritt seines Vizekanzlers Heinz-Christian Strache gesagt: &quot;Genug ist genug.&quot; Nun ist es offiziell. Das Bündnis der ÖVP mit den Rechtspopulisten der FPÖ ist gescheitert. Der Wahlkampf ist eröffnet: Im September wird es Neuwahlen geben.</p><p>Bis dahin sollen die fünf Ressorts der FPÖ mit Experten besetzt werden. So will Kurz die Stabilität der Regierung sichern. Doch kommt er damit durch? Spielt das Parlament mit, was sagt die Opposition? Auf die FPÖ kann er nicht noch einmal zählen, die warf ihm am Montag &quot;Machtbesessenheit&quot; vor. Rund um die Wiener Hofburg war auch immer wieder das Wort Misstrauensvotum zu hören. Auch von der SPÖ. Die will gerne selbst den nächsten Kanzler stellen. Und sie rechnet sich bessere Chancen aus, wenn sie Kurz nicht mit Kanzlerbonus Wahlkampf führen lassen.</p><p>Den scheint all das im Moment nicht aus der Ruhe zu bringen. Kurz hofft aus den Neuwahlen am Ende sogar gestärkt hervorzugehen. Er muss die Wähler überzeugen, dass er mit den Machenschaften der FPÖ nichts wusste und ahnte. Die Ibiza-Affäre darf keinen Schatten auf seine politische Vita werfen. Lückenlose Aufklärung hat er angekündigt, ohne Rücksicht. Ein riskantes Spiel mit unbekanntem Ausgang für alle Beteiligten.</p><p>Für den Augenblick scheint vorstellbar, dass dennoch Kurz am meisten profitieren kann. In den Umfragen hat die ÖVP in den letzten Tagen um vier Prozentpunkte zugelegt und liegt bei 38 Prozent. Die FPÖ hat ebenso viel eingebüßt und kommt nur noch auf 18 Prozent. Insgeheim schielt kurz wohl sogar auf eine absolute Mehrheit der Mandate. Ganz auszuschließen ist das nicht. Dann wäre der Schachzug vom Montag sogar viel mehr als nur ein Befreiungsschlag.</p></div>
          

          <p class="article__source">Quelle: n-tv.de</p>
          <section class="article__more">
                 <span class="title">Mehr zum Thema</span>
                 <article class="teaser teaser--inline " >
                      <figure class="teaser__media">
                        <a href="https://www.n-tv.de/politik/Unternehmer-beschuldigt-Straches-FPO-article21036707.html" title="Unternehmer beschuldigt Straches FPÖ">
                          <picture class="media media--16-9">
                            <source data-srcset="https://apps-cloud.n-tv.de/img/21036713-1558376162000/16-9/320/2be2ccea020b1e7c74487c1ef5d91fa3.jpg, https://apps-cloud.n-tv.de/img/21036713-1558376162000/16-9/750/2be2ccea020b1e7c74487c1ef5d91fa3.jpg 2x"
                                    media="(max-width: 1919px)"
                                    srcset="https://apps-cloud.n-tv.de/img/21036713-1558376162000/16-9/320/2be2ccea020b1e7c74487c1ef5d91fa3.jpg, https://apps-cloud.n-tv.de/img/21036713-1558376162000/16-9/750/2be2ccea020b1e7c74487c1ef5d91fa3.jpg 2x">
                            <source data-srcset="https://apps-cloud.n-tv.de/img/21036713-1558376162000/16-9/750/2be2ccea020b1e7c74487c1ef5d91fa3.jpg, https://apps-cloud.n-tv.de/img/21036713-1558376162000/16-9/750/2be2ccea020b1e7c74487c1ef5d91fa3.jpg 2x"
                                    media="(min-width: 1920px)"
                                    srcset="https://apps-cloud.n-tv.de/img/21036713-1558376162000/16-9/750/2be2ccea020b1e7c74487c1ef5d91fa3.jpg, https://apps-cloud.n-tv.de/img/21036713-1558376162000/16-9/750/2be2ccea020b1e7c74487c1ef5d91fa3.jpg 2x">
                            <img alt="2be2ccea020b1e7c74487c1ef5d91fa3.jpg"
                                 class="lazyload"
                                 data-src="https://apps-cloud.n-tv.de/img/21036713-1558376162000/16-9/750/2be2ccea020b1e7c74487c1ef5d91fa3.jpg">
                          </picture>
                        </a>
                      </figure>
                      <div class="teaser__content">
                        <div class="teaser__infos ">
                          <span class="teaser__date">
                            <span class="date">20.05.19</span>
                          </span>
                        </div>
                        <a href="https://www.n-tv.de/politik/Unternehmer-beschuldigt-Straches-FPO-article21036707.html" title="Unternehmer beschuldigt Straches FPÖ">
                            <span class="teaser__kicker">
                                Illegale Parteispenden?</span>
                            <span class="teaser__headline">Unternehmer beschuldigt Straches FPÖ</span>
                        </a>
                      </div>
                    </article>
                 
                 <article class="teaser teaser--inline " >
                      <figure class="teaser__media">
                        <a href="https://www.n-tv.de/politik/Alle-FPO-Minister-verlassen-Osterreichs-Regierung-article21036652.html" title="Alle FPÖ-Minister verlassen Österreichs Regierung">
                          <picture class="media media--16-9">
                            <source data-srcset="https://apps-cloud.n-tv.de/img/21036663-1558373550000/16-9/320/imago74604864h.jpg, https://apps-cloud.n-tv.de/img/21036663-1558373550000/16-9/750/imago74604864h.jpg 2x"
                                    media="(max-width: 1919px)"
                                    srcset="https://apps-cloud.n-tv.de/img/21036663-1558373550000/16-9/320/imago74604864h.jpg, https://apps-cloud.n-tv.de/img/21036663-1558373550000/16-9/750/imago74604864h.jpg 2x">
                            <source data-srcset="https://apps-cloud.n-tv.de/img/21036663-1558373550000/16-9/750/imago74604864h.jpg, https://apps-cloud.n-tv.de/img/21036663-1558373550000/16-9/750/imago74604864h.jpg 2x"
                                    media="(min-width: 1920px)"
                                    srcset="https://apps-cloud.n-tv.de/img/21036663-1558373550000/16-9/750/imago74604864h.jpg, https://apps-cloud.n-tv.de/img/21036663-1558373550000/16-9/750/imago74604864h.jpg 2x">
                            <img alt="imago74604864h.jpg"
                                 class="lazyload"
                                 data-src="https://apps-cloud.n-tv.de/img/21036663-1558373550000/16-9/750/imago74604864h.jpg">
                          </picture>
                        </a>
                      </figure>
                      <div class="teaser__content">
                        <div class="teaser__infos ">
                          <span class="teaser__date">
                            <span class="date">20.05.19</span>
                          </span>
                        </div>
                        <a href="https://www.n-tv.de/politik/Alle-FPO-Minister-verlassen-Osterreichs-Regierung-article21036652.html" title="Alle FPÖ-Minister verlassen Österreichs Regierung">
                            <span class="teaser__kicker">
                                Koalition bricht auseinander</span>
                            <span class="teaser__headline">Alle FPÖ-Minister verlassen Österreichs Regierung</span>
                        </a>
                      </div>
                    </article>
                 
                 <article class="teaser teaser--inline " >
                      <figure class="teaser__media">
                        <a href="https://www.n-tv.de/politik/Kurz-schlaegt-Entlassung-von-Innenminister-Kickl-vor-article21036616.html" title="Kurz schlägt Entlassung von Innenminister Kickl vor">
                          <picture class="media media--16-9">
                            <source data-srcset="https://apps-cloud.n-tv.de/img/21036620-1558370459000/16-9/320/imago84067005h.jpg, https://apps-cloud.n-tv.de/img/21036620-1558370459000/16-9/750/imago84067005h.jpg 2x"
                                    media="(max-width: 1919px)"
                                    srcset="https://apps-cloud.n-tv.de/img/21036620-1558370459000/16-9/320/imago84067005h.jpg, https://apps-cloud.n-tv.de/img/21036620-1558370459000/16-9/750/imago84067005h.jpg 2x">
                            <source data-srcset="https://apps-cloud.n-tv.de/img/21036620-1558370459000/16-9/750/imago84067005h.jpg, https://apps-cloud.n-tv.de/img/21036620-1558370459000/16-9/750/imago84067005h.jpg 2x"
                                    media="(min-width: 1920px)"
                                    srcset="https://apps-cloud.n-tv.de/img/21036620-1558370459000/16-9/750/imago84067005h.jpg, https://apps-cloud.n-tv.de/img/21036620-1558370459000/16-9/750/imago84067005h.jpg 2x">
                            <img alt="imago84067005h.jpg"
                                 class="lazyload"
                                 data-src="https://apps-cloud.n-tv.de/img/21036620-1558370459000/16-9/750/imago84067005h.jpg">
                          </picture>
                        </a>
                      </figure>
                      <div class="teaser__content">
                        <div class="teaser__infos ">
                          <span class="teaser__date">
                            <span class="date">20.05.19</span>
                          </span>
                        </div>
                        <a href="https://www.n-tv.de/politik/Kurz-schlaegt-Entlassung-von-Innenminister-Kickl-vor-article21036616.html" title="Kurz schlägt Entlassung von Innenminister Kickl vor">
                            <span class="teaser__kicker">
                                Aufarbeitung von Skandal-Video</span>
                            <span class="teaser__headline">Kurz schlägt Entlassung von Innenminister Kickl vor</span>
                        </a>
                      </div>
                    </article>
                 
                 <article class="teaser teaser--inline " >
                      <figure class="teaser__media">
                        <a href="https://www.n-tv.de/politik/Der-Tag-an-dem-Kurz-Koalition-zerbrach-article21036394.html" title="Der Tag, an dem Kurz&#039; Koalition zerbrach">
                          <picture class="media media--16-9">
                            <source data-srcset="https://apps-cloud.n-tv.de/img/21036396-1558364664000/16-9/320/64dcd605d543576264216cdae0bd58b2.jpg, https://apps-cloud.n-tv.de/img/21036396-1558364664000/16-9/750/64dcd605d543576264216cdae0bd58b2.jpg 2x"
                                    media="(max-width: 1919px)"
                                    srcset="https://apps-cloud.n-tv.de/img/21036396-1558364664000/16-9/320/64dcd605d543576264216cdae0bd58b2.jpg, https://apps-cloud.n-tv.de/img/21036396-1558364664000/16-9/750/64dcd605d543576264216cdae0bd58b2.jpg 2x">
                            <source data-srcset="https://apps-cloud.n-tv.de/img/21036396-1558364664000/16-9/750/64dcd605d543576264216cdae0bd58b2.jpg, https://apps-cloud.n-tv.de/img/21036396-1558364664000/16-9/750/64dcd605d543576264216cdae0bd58b2.jpg 2x"
                                    media="(min-width: 1920px)"
                                    srcset="https://apps-cloud.n-tv.de/img/21036396-1558364664000/16-9/750/64dcd605d543576264216cdae0bd58b2.jpg, https://apps-cloud.n-tv.de/img/21036396-1558364664000/16-9/750/64dcd605d543576264216cdae0bd58b2.jpg 2x">
                            <img alt="64dcd605d543576264216cdae0bd58b2.jpg"
                                 class="lazyload"
                                 data-src="https://apps-cloud.n-tv.de/img/21036396-1558364664000/16-9/750/64dcd605d543576264216cdae0bd58b2.jpg">
                          </picture>
                        </a>
                      </figure>
                      <div class="teaser__content">
                        <div class="teaser__infos ">
                          <span class="teaser__date">
                            <span class="date">20.05.19</span>
                          </span>
                        </div>
                        <a href="https://www.n-tv.de/politik/Der-Tag-an-dem-Kurz-Koalition-zerbrach-article21036394.html" title="Der Tag, an dem Kurz&#039; Koalition zerbrach">
                            <span class="teaser__kicker">
                                Politisches Beben in Österreich</span>
                            <span class="teaser__headline">Der Tag, an dem Kurz' Koalition zerbrach</span>
                        </a>
                      </div>
                    </article>
                 
                 </section>
          </div>
      </div>
      <script type="text/javascript">
                <!--
                $( document ).ready( function() {
                    var vgwort_image = new Image();
                    vgwort_image.src="https://ssl-n-tv.met.vgwort.de/na/fa581c8dddb94627ac1818a7b08ddb4b";
                });
                //-->
            </script>
            <noscript><img src="https://ssl-n-tv.met.vgwort.de/na/fa581c8dddb94627ac1818a7b08ddb4b" height="1" width="1"/></noscript>
        </article>
<div class="container-plista"></div><div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab ems-slot--mob">
	<div class="gujAd gujAd--teaser" id="teaser_11"></div>
	</div>


<div class="container-ligatus" data-ligatus_id="12476"></div></div>
        </div>
      <div class="hidden-xs hidden-sm col-md-4">
          <div class="sidebar">
              <div class="sidebar__group ">
    
      <span class="title title--small">Videos</span>
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Nigel-Farage-wird-Opfer-einer-Milkshake-Attacke-article21036425.html"  title="Nigel Farage wird Opfer einer Milkshake-Attacke">
    
                        <picture class="media media--16-9">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21036486-1558366257000/16-9/750/120517910.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21036486-1558366257000/16-9/750/120517910.jpg" media="(min-width: 768px)">
                                <img alt="120517910.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21036486-1558366257000/16-9/750/120517910.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Nigel-Farage-wird-Opfer-einer-Milkshake-Attacke-article21036425.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">20.05.2019 19:11</span>
                        <span class="duration">00:52 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Nigel-Farage-wird-Opfer-einer-Milkshake-Attacke-article21036425.html"  title="Nigel Farage wird Opfer einer Milkshake-Attacke">
                      <span class="teaser__kicker">Angriff auf Brexit-Befürworter</span>
                      <span class="teaser__headline"> Nigel Farage wird Opfer einer Milkshake-Attacke</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Diese-Aufnahmen-waren-nach-deutschem-Recht-strafbar-article21035675.html"  title="&#034;Diese Aufnahmen waren nach deutschem Recht strafbar&#034;">
    
                        <picture class="media media--16-9">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21035867-1558355783000/16-9/750/leeser.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21035867-1558355783000/16-9/750/leeser.jpg" media="(min-width: 768px)">
                                <img alt="leeser.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21035867-1558355783000/16-9/750/leeser.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Diese-Aufnahmen-waren-nach-deutschem-Recht-strafbar-article21035675.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">20.05.2019 17:25</span>
                        <span class="duration">03:12 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Diese-Aufnahmen-waren-nach-deutschem-Recht-strafbar-article21035675.html"  title="&#034;Diese Aufnahmen waren nach deutschem Recht strafbar&#034;">
                      <span class="teaser__kicker">Medienrechtler zum Ibiza-Video</span>
                      <span class="teaser__headline"> "Diese Aufnahmen waren nach deutschem Recht strafbar"</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--halfpagead ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--halfpagead" id="halfpagead_1"></div>
	</div>


<div class="sidebar__group ">
    
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Das-ist-ein-Verdienst-fuer-eine-Demokratie-article21036376.html"  title="&#034;Das ist ein Verdienst für eine Demokratie&#034;">
    
                        <picture class="media media--16-9">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21036427-1558365167000/16-9/750/wallraff.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21036427-1558365167000/16-9/750/wallraff.jpg" media="(min-width: 768px)">
                                <img alt="wallraff.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21036427-1558365167000/16-9/750/wallraff.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Das-ist-ein-Verdienst-fuer-eine-Demokratie-article21036376.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">20.05.2019 17:35</span>
                        <span class="duration">02:57 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Das-ist-ein-Verdienst-fuer-eine-Demokratie-article21036376.html"  title="&#034;Das ist ein Verdienst für eine Demokratie&#034;">
                      <span class="teaser__kicker">Wallraff über Strache-Video</span>
                      <span class="teaser__headline"> "Das ist ein Verdienst für eine Demokratie"</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Rechtspopulisten-visieren-Drittel-aller-EU-Parlamentssitze-an-article21035822.html"  title="Rechtspopulisten visieren Drittel aller EU-Parlamentssitze an">
    
                        <picture class="media media--16-9">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21035950-1558357178000/16-9/750/120441108.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21035950-1558357178000/16-9/750/120441108.jpg" media="(min-width: 768px)">
                                <img alt="120441108.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21035950-1558357178000/16-9/750/120441108.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Rechtspopulisten-visieren-Drittel-aller-EU-Parlamentssitze-an-article21035822.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">20.05.2019 16:22</span>
                        <span class="duration">02:36 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Rechtspopulisten-visieren-Drittel-aller-EU-Parlamentssitze-an-article21035822.html"  title="Rechtspopulisten visieren Drittel aller EU-Parlamentssitze an">
                      <span class="teaser__kicker">Allianz von Le Pen, Salvini und Co.</span>
                      <span class="teaser__headline"> Rechtspopulisten visieren Drittel aller EU-Parlamentssitze an</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Nahles-fordert-Ruecktritt-von-FPO-Innenminister-Kickl-article21035968.html"  title="Nahles fordert Rücktritt von FPÖ-Innenminister Kickl">
    
                        <picture class="media media--16-9">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21036103-1558359455000/16-9/750/120507696.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21036103-1558359455000/16-9/750/120507696.jpg" media="(min-width: 768px)">
                                <img alt="120507696.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21036103-1558359455000/16-9/750/120507696.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Nahles-fordert-Ruecktritt-von-FPO-Innenminister-Kickl-article21035968.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">20.05.2019 15:48</span>
                        <span class="duration">01:49 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Nahles-fordert-Ruecktritt-von-FPO-Innenminister-Kickl-article21035968.html"  title="Nahles fordert Rücktritt von FPÖ-Innenminister Kickl">
                      <span class="teaser__kicker">Aufklärung des Strache-Skandals</span>
                      <span class="teaser__headline"> Nahles fordert Rücktritt von FPÖ-Innenminister Kickl</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_12"></div>
	</div>


<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_13"></div>
	</div>


<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_14"></div>
	</div>


<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_2"></div>
	</div>


<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_3"></div>
	</div>


<div class="sidebar__group ">
    
      <span class="title title--small">Bilderserien</span>
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20221905?view=adaptive_gallery&ctxArt=21034341'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Das-Ende-einer-unheilvollen-Allianz-article21034341.html"  title="Das Ende einer unheilvollen Allianz">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21034459-1558327030000/17-6/750/imago88384681h.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21034459-1558327030000/17-6/750/imago88384681h.jpg" media="(min-width: 768px)">
                                
                                <img alt="Nach einem Jahr und 152 Tagen turbulenter Regierungsarbeit zieht Kurz die Rei&#223;leine." class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21034459-1558327030000/17-6/750/imago88384681h.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/politik/Das-Ende-einer-unheilvollen-Allianz-article21034341.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">20.05.2019 06:21</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Das-Ende-einer-unheilvollen-Allianz-article21034341.html"  title="Das Ende einer unheilvollen Allianz">
                      <span class="teaser__kicker">Koalitionsbruch in Österreich</span>
                      <span class="teaser__headline"> Das Ende einer unheilvollen Allianz</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20221905?view=adaptive_gallery&ctxArt=21013886'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Russland-zelebriert-seinen-wichtigsten-Feiertag-article21013886.html"  title="Russland zelebriert seinen wichtigsten Feiertag">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21013953-1557394578000/17-6/750/e2ff03bc3235160807bdc5e9f041bd1a.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21013953-1557394578000/17-6/750/e2ff03bc3235160807bdc5e9f041bd1a.jpg" media="(min-width: 768px)">
                                
                                <img alt="e2ff03bc3235160807bdc5e9f041bd1a.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21013953-1557394578000/17-6/750/e2ff03bc3235160807bdc5e9f041bd1a.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/politik/Russland-zelebriert-seinen-wichtigsten-Feiertag-article21013886.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">09.05.2019 13:48</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Russland-zelebriert-seinen-wichtigsten-Feiertag-article21013886.html"  title="Russland zelebriert seinen wichtigsten Feiertag">
                      <span class="teaser__kicker">74 Jahre "Tag des Sieges"</span>
                      <span class="teaser__headline"> Russland zelebriert seinen wichtigsten Feiertag</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20221905?view=adaptive_gallery&ctxArt=20999384'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Gigantische-Gedenkstaette-Sowjetisches-Ehrenmal-in-Berlin-Treptow-article20999384.html"  title="Gigantische Gedenkstätte: Sowjetisches Ehrenmal in Berlin-Treptow">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20999786-1556883092000/17-6/750/imago83174842h.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20999786-1556883092000/17-6/750/imago83174842h.jpg" media="(min-width: 768px)">
                                
                                <img alt="imago83174842h.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/20999786-1556883092000/17-6/750/imago83174842h.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/politik/Gigantische-Gedenkstaette-Sowjetisches-Ehrenmal-in-Berlin-Treptow-article20999384.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">08.05.2019 12:01</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Gigantische-Gedenkstaette-Sowjetisches-Ehrenmal-in-Berlin-Treptow-article20999384.html"  title="Gigantische Gedenkstätte: Sowjetisches Ehrenmal in Berlin-Treptow">
                      <span class="teaser__kicker">Eingeweiht am 8. Mai 1949</span>
                      <span class="teaser__headline"> Gigantische Gedenkstätte: Sowjetisches Ehrenmal in Berlin-Treptow</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_4"></div>
	</div></div>
        </div></div>
    
      <div class="ems-slot ems-slot--dmofooter ems-slot--desk ems-slot--tab">
      <div class="gujAd gujAd--dmofooter" id="dmofooter_1"></div>
    </div>

    <div class="ems-slot ems-slot--mobile ems-slot--mob">
      <div class="gujAd gujAd--mobile" id="mobile_10"></div>
    </div>

    <footer class="footer">
  <div class="footer__links">

    <a href="https://www.n-tv.de/incoming/Impressum-article20411418.html" title="Impressum" >
        <span>Impressum</span>
      </a>

    <a href="https://www.n-tv.de/15745191" title="Datenschutzerklärung" >
        <span>Datenschutzerklärung</span>
      </a>

    <a href="https://www.n-tv.de/15745191" title="Privacy Center"  onclick='tC.privacyCenter.showPrivacyCenter(); return false;'>
        <span>Privacy Center</span>
      </a>

    <a href="https://datenschutz.ip.de/nutzungsbasierte_onlinewerbung.cfm" title="Informationen zu unserer Werbung" >
        <span>Informationen zu unserer Werbung</span>
      </a>

    <a href="https://www.n-tv.de/ntvintern/n-tv-Webseiten-article495196.html" title="Nutzungsbedingungen" >
        <span>Nutzungsbedingungen</span>
      </a>

    <a href="https://www.nachrichtenmanufaktur.de/" title="Nachrichtenmanufaktur" >
        <span>Nachrichtenmanufaktur</span>
      </a>

    </div>

  <span class="footer__copyright">&copy; n-tv.de Alle Rechte vorbehalten</span>
</footer></div>

  <div class="ems-slot ems-slot--skyscraper ems-slot--desk">
    <div class="gujAd gujAd--skyscraper" id="skyscraper_1"></div>
  </div>
  <a href="#" class="gotop"></a>
</div>


<script>
(function(){
    	
    	var trackingSet = {
    			xs: {
    				app_type: "Mobil",
    				agof_offer: "mobntv",
    				agof_code: "dvrsmwf_tak_ntv-mew-vi-politik",
    				agof_comment: "ntv-mew/video/mediathek/videos/politik"
    			},
    			sm_lg:{
    				app_type: "Online",
    				agof_offer: "ntv",
    				agof_code: "dvrsowf_tak_ntv-vi-politik",
    				agof_comment: "ntv/video/mediathek/videos/politik"
    			}
    	};
    	
    	var trackingParams = getTrackingParams(trackingSet);
    	
        $( "#playerwrapper" ).data( "trackingSet", trackingSet);
        
    	$( "#playerwrapper" ).data( "player", {
    		setup: {
    			playback: {
    				autoplay: false
    			},
    			livestream: false,
    			source: {
					
    				videoId: 21036699,
    				length: 85,
    				title: "Politisches Chaos in \u00D6sterreich: Alle FP\u00D6-Minister treten nach Kickl-Rauswurf zur\u00FCck",
    				poster: "https://bilder3.n-tv.de/img/incoming/crop21036714/1542141885-cImg_16_9-w1004/120524489.jpg",
    				
    				progressive: "https://streaming.n-tv.de/proxy/abr/2019/05/20Oesterreich_190520195811.ism/.mp4?filter=(trackName==%22video-web6%22||trackName==%22audio-web6%22)",
    				
    				hls: "https://streaming.n-tv.de/proxy/abr/2019/05/20Oesterreich_190520195811.ism/.m3u8",
    				
					ivw: '/' + trackingParams.agof_comment
				},
				tracking: {
					angebot: trackingParams.agof_offer,
					videoservice: "ntv"
				},
				advertising: {
					playAds: true,
					playPreroll: true,
					adCall: {
						//category: "ntv_ntv/politik"
						category: "ntv_ntv/ntv-mediavid-politik"
					}
							
				}
    		}
        });
    	
    	
    	ntvDebug("*** heartbeat ***");
    	ntvDebug({
			angebot: trackingParams.agof_offer,
			ivw: '/' + trackingParams.agof_comment,
			videoservice: "ntv"
		});
		
    	ntvDebug("*** videoshare ***");
    	ntvDebug("share aktuell: ntv_ntv/ntv-mediavid-politik");
    	ntvDebug("share neu: ntv_ntv/politik");
    	
    })();

ntvInit();

</script>



<script src="//cdn.tagcommander.com/3957/tc_Footer_Container_NTV_21.js"></script>
	<script type="text/javascript">

if(privOptimize){
	
	  window._tfa = window._tfa || [];
	  window._tfa.push({notify: 'event', name: 'page_view', id: 1053750});
	  window._tfa.push({notify: 'event', name: 'page_view', id: 1129852});
	  !function (t, f, a, x) {
	         if (!document.getElementById(x)) {
	            t.async = 1;t.src = a;t.id=x;f.parentNode.insertBefore(t, f);
	         }
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/unip/1053750/tfa.js',
	  'tb_tfa_script');
	
}

</script>




<script type="text/javascript">
	<!--
		(function(){

			var jsRt     = '1';
			var jsObjId  = '21036847';
			var jsType   = escape('article');
			var jsCtxId  = '7';
			var jsPubId  = '1';
			var jsCat    = escape('meldung');
			var jsMeta   = escape('');

			var jsTitle  = '';
			var jsUrl    = '';

			var ref=escape(document.referrer);
			if (ref.length>=252) ref=ref.substring(0,252)+"...";
			var isJS10 = 1;

        	var eaeURI = '/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt+ '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl+"&pt="+ Math.random();

        	var xhr = new XMLHttpRequest();
        	xhr.open("GET", eaeURI);
        	xhr.send();
        	
		
		})();
	-->
	</script>
<script type="text/javascript">
            $( document ).ready( function() {
                var internalTracking = new Image();
                internalTracking.src="https://metrics.n-tv.de/count?bytes=0&host=www.n-tv.de&status=200&url=%2Fpolitik%2FDas-riskante-Spiel-von-Sebastian-Kurs-article21036847.html&query=-&vclCall=fetch&cmsId=21036847";
            });
    </script>

<script>

	var getEmsSize = function (){
		switch(getBreakpoint()) {
			case "xs":
				return "ntv_size_s";
				break;
			case "sm":
				return "ntv_size_m";
				break;
			case "md":
				return "ntv_size_l";
				break;
			case "lg":
				return "ntv_size_xl";
				break;
			default:
				return "";
		}
	};
	
	ntvDebug("ems setSiteType: " + getEmsSiteType());
	ntvDebug("ems setZone: " + ntv.trackingParamsInit.ems_zone);
	GujAd.cmd.push(function() {
	    GujAd.getClient().setSiteType(getEmsSiteType());
	    GujAd.getClient().setZone(ntv.trackingParamsInit.ems_zone);
	    GujAd.getClient().setIsIndexPage(false);
		
		GujAd.getClient().addKeyword(getEmsSize());
		
		
	});


	if (GujAd !== undefined && GujAd.cmd !== undefined) {

		
	    $.each($(".ems-slot:visible"),function(){
	        var adTagId = $(".gujAd", this).attr("id");
	        GujAd.cmd.push(function() {
	            GujAd.push(adTagId);
	        });
	    });
		
	}

	
	var getGujAd = function(){
		!(function() { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = 'true'; s.src = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://www.n-tv.de/adctrl/preview/ntv.adaptive.de/gujAd.js' : 'https://www.n-tv.de/adctrl/live/ntv.adaptive.de/gujAd.js';; document.body.appendChild(s); })();
	};
	

	if(getBreakpoint()=='xs' && document.readyState === 'loading'){
		
		document.onreadystatechange = function () {
		  if (document.readyState == "complete") {
			  setTimeout(getGujAd, 200);
		  }
		};
		
	}else{
		getGujAd();
	}


	</script>



	<div class="hidden">
	<script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
	    GujAd.cmd.push(function() {
	        GujAd.finalizeInlineLoading();
	    });
	}
	</script>
	</div>
<script>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</script>
</body>
</html>
