<!doctype html>
<html class="no-js" lang="de">

<head>
  <title>Weniger Einfluss aus dem Ausland: &#034;Moschee-Steuer&#034; soll kommen - n-tv.de</title>
<base href="https://www.n-tv.de/politik/Moschee-Steuer-soll-kommen-article20787977.html">
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="author" content="n-tv Nachrichten" />
<meta name="copyright" content="n-tv Nachrichten" />
<meta name="description" content="Die große Koalition will den Einfluss ausländischer Staaten auf Muslime in Deutschland reduzieren. Deswegen sprechen sich Politiker der Parteien für eine sogenannte &#034;Moschee-Steuer&#034; aus. Über Details muss noch verhandelt werden." />
<meta name="keywords" content="Politik, Muslime, Islam, Moscheen, Deutschland" />
  <meta name="news_keywords" content="Politik, Muslime, Islam, Moscheen, Deutschland" />
  <meta name="apple-itunes-app" content="app-id=337056601, app-argument=https://www.n-tv.de/politik/Moschee-Steuer-soll-kommen-article20787977.html">

<meta name="date"
        content="2018-12-26T05:18:17+01:00" />
  <meta name="last-modified"
        content="2018-12-26T05:18:17+01:00" />
  <meta property="article:hash" content="20787977" />
<meta name="robots" content="index, follow, noodp, noarchive" />



<meta name="google-site-verification" content="txr0UkB7uF5BxzK_kM9zfhlh5vLdmFekG7LJ_BKwDfk" />
<meta name="pocket-site-verification" content="d8cc89af247ee1dabcbbd091d848a1" />
<meta name="verify-v1" content="B/Yd1joCfgALq8iImH4up+3dMmkWbg/ZOeMSXF0Ok8Q=" />
<meta property="fb:page_id" content="126049165307" />
<meta property="fb:pages" content="126049165307">
<meta property="fb:pages" content="316889911843737" />
<meta property="fb:pages" content="562044130636828" />
<meta property="fb:pages" content="185547961302" />
<meta property="fb:pages" content="395222497292915" />
<meta property="fb:pages" content="1523181867965006" />
<meta property="fb:pages" content="1043228319087008" />
<meta property="fb:pages" content="741781229203281" />
<meta property="fb:pages" content="407682426071619" />
<meta property="fb:pages" content="780034435493567" />
<meta property="fb:pages" content="643254482528275" />
<meta property="fb:pages" content="1837260013270512" />
<meta property="fb:pages" content="368231650215080" />
<meta property="fb:pages" content="120920144621255" />
<meta property="fb:pages" content="1413412578758102" />

<meta name="p:domain_verify" content="29ffec94ca07d208e323392915ace209" />
<!-- TradeDoubler site verification 2357582 -->
<meta name="msvalidate.01" content="38C91D064B7E276791191C393B93EB23" />


<meta property="og:site_name" content="n-tv.de" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.n-tv.de/politik/Moschee-Steuer-soll-kommen-article20787977.html" />
    <meta property="og:title" content="&#034;Moschee-Steuer&#034; soll kommen" />
      <meta property="og:image" content="https://bilder3.n-tv.de/img/incoming/crop20787978/1711322537-cImg_16_9-w1200/110618934.jpg" />
    <meta property="twitter:card" content="photo" />
      <meta property="twitter:site" content="@ntvde" />
      <meta property="twitter:title" content="Weniger Einfluss aus dem Ausland: &#034;Moschee-Steuer&#034; soll kommen" />
      <meta property="twitter:image" content="https://bilder3.n-tv.de/img/incoming/crop20787978/590427710-cImg_16_9-w435/110618934.jpg" />
      <meta property="twitter:url" content="https://www.n-tv.de/politik/Moschee-Steuer-soll-kommen-article20787977.html" />
    <link rel="alternate"
          href="android-app://de.lineas.lit.ntv.android/http/apps.n-tv.de/20787977?service=mobile" />

  <link rel="amphtml" href="https://amp.n-tv.de/politik/Moschee-Steuer-soll-kommen-article20787977.html" />
<link rel="canonical" href="https://www.n-tv.de/politik/Moschee-Steuer-soll-kommen-article20787977.html" />
<link rel="alternate"
        type="application/rss+xml"
        title="RSS N-TV Politik"
        href="https://www.n-tv.de/politik/rss" />
<link rel="apple-touch-icon-precomposed"
      sizes="144x144"
      href="https://bilder1.n-tv.de/resources/45265438/responsive/img/touch/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      sizes="114x114"
      href="https://bilder1.n-tv.de/resources/45265438/responsive/img/touch/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      sizes="72x72"
      href="https://bilder1.n-tv.de/resources/45265438/responsive/img/touch/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      href="https://bilder1.n-tv.de/resources/45265438/responsive/img/touch/apple-touch-icon-57x57-precomposed.png">

<link rel="publisher" href="https://plus.google.com/118398504470807896139" />

<link rel="shortcut icon" href="https://bilder1.n-tv.de/resources/45265438/responsive/img/favicon.ico" />


<link rel="stylesheet" href="https://bilder1.n-tv.de/resources/45265438/adaptive/css/vendor.min.css">
<link rel="stylesheet" href="https://bilder1.n-tv.de/resources/45265438/adaptive/css/main.min.css">


<script>

	var resourceBaseUrl = "https://bilder1.n-tv.de/resources/45265438";
	window.lazySizesConfig = window.lazySizesConfig || {};
	window.lazySizesConfig.init = false;

</script>


<script src="https://bilder1.n-tv.de/resources/45265438/adaptive/js/vendor.min.js"></script>
<script src="https://bilder1.n-tv.de/resources/45265438/adaptive/js/main.min.js"></script>

<script type="text/javascript">

	lazySizes.init();

	ntv.trackingSet = {
		xs: {
			app_type: "Mobil",
			agof_offer: "mobntv",
			agof_code: "dbrsmwf_tak_ntv-mew-politik",
			agof_comment: "ntv-mew/article/politik"
		},
		sm_lg: {
			app_type: "Online",
			agof_offer: "ntv",
			agof_code: "dbrsowf_tak_ntv-politik",
			agof_comment: "ntv/article/politik"
		},
		ems_zone: "politik"
	};
	ntv.pageInfo = {
		
		article: {
			id: "20787977",
			publishedDateAsUnixTimeStamp: "1545797897",
			updatedDateAsUnixTimeStamp:  "1545797897",
			kicker: "Weniger Einfluss aus dem Ausland",
			headline: "\"Moschee-Steuer\" soll kommen",
			intro: "Die gro\u00DFe Koalition will den Einfluss ausl\u00E4ndischer Staaten auf Muslime in Deutschland reduzieren. Deswegen sprechen sich Politiker der Parteien f\u00FCr eine sogenannte \"Moschee-Steuer\" aus. \u00DCber Details muss noch verhandelt werden.",
			teaserImage: "https://bilder3.n-tv.de/img/incoming/crop20787978/1711322537-cImg_16_9-w1200/110618934.jpg"
		},
		
		section: "Politik",
		url: "https://www.n-tv.de/politik/Moschee-Steuer-soll-kommen-article20787977.html"
	};
	

	
	
	
	ntv.trackingParamsInit = getBreakpoint()=="xs"?ntv.trackingSet.xs:ntv.trackingSet.sm_lg;
	ntv.trackingParamsInit.ems_zone = ntv.trackingSet.ems_zone;

	var privAnalyse = false;
	var privOptimize = false;
	var privAdTarg = false;

	var tc_vars = {
		env_template: "meldung",
		env_preview: false,
		env_country: "DE",
		env_url: location.href,
		env_layout_mode: getBreakpoint(),
		env_ga_id: "UA-4024516-23",
		agof_offer: ntv.trackingParamsInit.agof_offer,
		agof_comment: ntv.trackingParamsInit.agof_comment,
		agof_code: ntv.trackingParamsInit.agof_code,
		env_app_type: ntv.trackingParamsInit.app_type,
		//page_cats: ntv.getTracking().page_cats,
		article_id: "20787977",
		article_kicker: "Weniger Einfluss aus dem Ausland",
		article_headline: "\"Moschee-Steuer\" soll kommen",
		article_intro: "Die gro\u00DFe Koalition will den Einfluss ausl\u00E4ndischer Staaten auf Muslime in Deutschland reduzieren. Deswegen sprechen sich Politiker der Parteien f\u00FCr eine sogenannte \"Moschee-Steuer\" aus. \u00DCber Details muss noch verhandelt werden.",
		article_img_url: "https://bilder3.n-tv.de/img/incoming/crop20787978/1711322537-cImg_16_9-w1200/110618934.jpg",
		article_pub_date: "1545797897",
		article_mod_date: "1545797897",
		article_date: "Mittwoch, 26. Dezember 2018 05:18",
		article_author: "",
		article_source: "ame/AFP",
		article_tags: "Muslime, Islam, Moscheen, Deutschland"
	};

</script>

<script src="//cdn.tagcommander.com/3957/tc_Header_Container_NTV_20.js"></script>
  <script>

  if( privAnalyse ) document.write( '<script src="https://script.ioam.de/iam.js"><\/script>' );

  
  var GujAd = GujAd || {};
  GujAd.cmd = GujAd.cmd || [];

  if( !privAdTarg ) {
	ntvDebug( "GujAd.Privacy.isOptedOut()" );
    GujAd.cmd.push( function() {
      GujAd.Privacy.isOptedOut();
    } );
  }
  
       if(privAnalyse){
      
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
       	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
       	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
       	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

       	  ga('create', 'UA-4024516-1', 'auto');

          window.optimizely = window.optimizely || [];
          window.optimizely.push("activateUniversalAnalytics");
          
       	  ga('set', 'anonymizeIp', true);

       	  var agof_comment_array = ntv.trackingParamsInit.agof_comment.split("/");
       	  
       	  var ga_dimensions = {};
       	  
       	  ga_dimensions["dimension1"] = ntv.trackingParamsInit.app_type;
       	  
	      for (var iCo = 0; iCo < agof_comment_array.length; ++iCo ){
	    	  ga_dimensions["dimension" + (iCo+2)] = agof_comment_array[iCo];
	      }
       	  
       	  ga_dimensions["dimension11"] = "Mittwoch, 26. Dezember 2018 05:18";
       	  ga_dimensions["dimension12"] = "Weniger Einfluss aus dem Ausland - \"Moschee-Steuer\" soll kommen";
       	  
       	  
       	  ga("set", ga_dimensions);

       	  ga('send', 'pageview');
       	  
       	  ntvDebug("*** analytics dimensions  ***");
       	  ntvDebug(ga_dimensions);
       	  
       }
</script>

  <script id="ipdvdc" type="text/javascript" src="//bilder-a.akamaihd.net/ip/js/ipdvdc/ipdvdc.min.js" async>
		$AC.loadConfig({
			"autoDetection": true,
			"privMode": privAdTarg?false:true,
			"ivw": ntv.trackingParamsInit.agof_comment,
			"agof": ntv.trackingParamsInit.agof_code,
			"nuggadID": 1083198990,
			"scConfig": {
				"plc": 82465
			}
		});
	</script>
  <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "author": {
        "@type": "Person",
        "name": "n-tv NACHRICHTEN"
    },
    "dateModified": "2018-12-26T05:18:17",
    "datePublished": "2018-12-26T05:18:17",
    "description": "Die große Koalition will den Einfluss ausländischer Staaten auf Muslime in Deutschland reduzieren. Deswegen sprechen sich Politiker der Parteien für eine sogenannte \"Moschee-Steuer\" aus. Über Details muss noch verhandelt werden.",
    "expires": "",
    "headline": "Weniger Einfluss aus dem Ausland: \"Moschee-Steuer\" soll kommen",
    "image": {
        "@type": "ImageObject",
        "height": "676",
        "url": "https://bilder3.n-tv.de/img/incoming/crop20787978/1711322537-cImg_16_9-w1200/110618934.jpg",
        "width": "1200"
    },
    "mainEntityOfPage": {
        "@type": "WebPage",
        "url": "https://www.n-tv.de/politik/Moschee-Steuer-soll-kommen-article20787977.html"
    },
    "publisher": {
        "@type": "Organization",
        "logo": {
            "@type": "ImageObject",
            "height": 60,
            "url": "https://bilder1.n-tv.de/stat/images/ntv_logo.png",
            "width": 96
        },
        "name": "n-tv NACHRICHTEN"
    },
    "url": "https://www.n-tv.de/politik/Moschee-Steuer-soll-kommen-article20787977.html"
}</script>

</head>
<body>
<div class="szm-div">
	<!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		
		var	iam_data = {
		        "st": ntv.trackingParamsInit.agof_offer,
		        "cp": ntv.trackingParamsInit.agof_code,
		        "sv": "in",
	    		"co": ntv.trackingParamsInit.agof_comment
		};
		ntvDebug("*** iam_data ***");
		ntvDebug(iam_data);
		
		if (privAnalyse && window.iom) {
			iom.c(iam_data);
		}
	</script>
	<!--/SZM -->
</div>
<div class="metawrapper">
	<div class="ems-slot ems-slot--wallpaper ems-slot--desk">
	        <div class="gujAd gujAd--wallpaper" id="wallpaper_1"></div>
	    </div>
    <div class="container sitewrapper" role="main">


    <header class="header">
  <nav class="header__nav">

    <a href="#" title="MENÜ" class="header__burger icon"></a>


    <a href="/" class="header__logo" role="button">
      <img src="https://bilder1.n-tv.de/resources/45265438/adaptive/images/logo.svg" alt="N-TV">
    </a>

    <div class="header__nav__lvl1">
      <div class="scrollbar">
        <ul>
          <li>

            <div class="header__nav__element">
            <span title="Ressorts" role="button">
                        <span>Ressorts</span>
                     </span>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2  header__nav__lvl2--main">

                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/politik/" title="Politik" role="button">Politik</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/politik_kommentare/" title="Kommentare" role="button">Kommentare</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/pressestimmen/" title="Pressestimmen" role="button">Pressestimmen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/politik_person_der_woche/" title="Person der Woche" role="button">Person der Woche</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/wirtschaft/" title="Wirtschaft" role="button">Wirtschaft</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/termine/" title="Termine" role="button">Termine</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/wirtschaft_startupnews/" title="Startup News" role="button">Startup News</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/boersenkurse/" title="Telebörse" role="button">Telebörse</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/aktien/" title="Aktien &amp; Indizes" role="button">Aktien & Indizes</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/dax-159096" title="Dax" role="button">Dax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/tecdax-158375" title="TecDax" role="button">TecDax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/mdax-159090" title="MDax" role="button">MDax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/aktien/sdax-159191" title="SDax" role="button">SDax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/gex-144687" title="Gex" role="button">Gex</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/hdax-159097" title="HDax" role="button">HDax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/e-stoxx-50-159194" title="EuroStoxx50" role="button">EuroStoxx50</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/stoxx50-159196" title="Stoxx50" role="button">Stoxx50</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/dow-jones-2303555" title="Dow Jones" role="button">Dow Jones</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/nasdaq-100-149002" title="Nasdaq" role="button">Nasdaq</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/nikkei-148429" title="Nikkei" role="button">Nikkei</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/devisen/" title="Devisen" role="button">Devisen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/rohstoffe/" title="Rohstoffe" role="button">Rohstoffe</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/zertifikate/" title="Zertifikate" role="button">Zertifikate</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/fonds_und_etf" title="Fonds &amp; ETF" role="button">Fonds & ETF</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/anleihen/" title="Anleihen" role="button">Anleihen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/derivate/" title="Derivate" role="button">Derivate</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag - Archiv" role="button">Börsen-Tag - Archiv</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/" title="Sport" role="button">Sport</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/collinas_erben/" title="Collinas Erben" role="button">Collinas Erben</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/redelings_nachspielzeit/" title="Redelings Nachspielzeit" role="button">Redelings Nachspielzeit</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/thema/fussball-zeitreise" title="Fußball-Zeitreise" role="button">Fußball-Zeitreise</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/" title="Fußball" role="button">Fußball</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/1bundesliga/" title="1. Bundesliga" role="button">1. Bundesliga</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/2bundesliga/" title="2. Bundesliga" role="button">2. Bundesliga</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/3liga/" title="3. Liga" role="button">3. Liga</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/dfbpokal/" title="DFB-Pokal" role="button">DFB-Pokal</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/championsleague/" title="Champions League" role="button">Champions League</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/uefa/" title="Europa League" role="button">Europa League</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/premierleague/" title="England: Premier League" role="button">England: Premier League</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/serie_a/" title="Italien: Serie A" role="button">Italien: Serie A</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/ligue1/" title="Frankreich: Ligue 1" role="button">Frankreich: Ligue 1</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/primeradivision/" title="Spanien: Primera Division" role="button">Spanien: Primera Division</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/frauenfussball/" title="Frauenfußball" role="button">Frauenfußball</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/darts/" title="Darts-WM" role="button">Darts-WM</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/formel1/" title="Motorsport" role="button">Motorsport</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/formel1/Statistik/" title="Formel 1: Ticker" role="button">Formel 1: Ticker</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/Porsche_Carrera_Cup/" title="Porsche Carrera Cup (w)" role="button">Porsche Carrera Cup (w)</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/handball/" title="Handball" role="button">Handball</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/basketball/" title="Basketball" role="button">Basketball</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/eishockey/" title="Eishockey" role="button">Eishockey</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag - Archiv" role="button">Sport-Tag - Archiv</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/panorama/" title="Panorama" role="button">Panorama</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/panorama/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/leute/" title="Unterhaltung" role="button">Unterhaltung</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/" title="Übersicht" role="button">Übersicht</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="http://www.n-tv.de/leute/tv/" title="TV" role="button">TV</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/musik/" title="Musik" role="button">Musik</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/film/" title="Kino" role="button">Kino</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/dvd/" title="DVD" role="button">DVD</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/buecher/" title="Bücher" role="button">Bücher</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/hoerbuecher/" title="Hörbücher" role="button">Hörbücher</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/20772304" title="Schönes Wochenende" role="button">Schönes Wochenende</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/Spezial/audible/" title="Hörbuchwelt (w)" role="button">Hörbuchwelt (w)</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="http://n-tv-art-editionen.de/" title="n-tv Art" role="button">n-tv Art</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ntv_tipps/" title="Tipps (w)" role="button">Tipps (w)</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://ntvselection.de/" title="Selection" role="button">Selection</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/leben/" title="Leben" role="button">Leben</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/" title="Übersicht" role="button">Übersicht</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/Liebe_und_Familie/" title="Liebe und Familie" role="button">Liebe und Familie</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/Gesundheit/" title="Gesundheit" role="button">Gesundheit</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/reise/" title="Reise" role="button">Reise</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/Wohnen/" title="Wohnen" role="button">Wohnen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/essen/" title="Essen und Trinken" role="button">Essen und Trinken</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/Spezial/dubai/" title="Dubai" role="button">Dubai</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/technik/" title="Technik" role="button">Technik</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/technik/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="http://www.n-tvspiele.de/" title="Spiele" role="button">Spiele</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/ratgeber/" title="Ratgeber" role="button">Ratgeber</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/tests/" title="Tests" role="button">Tests</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://n-tv.advogarant.de/" title="Recht (w)" role="button">Recht (w)</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/marktplatz/carsharing/" title="Carsharing (w)" role="button">Carsharing (w)</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/wissen/" title="Wissen" role="button">Wissen</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/thema/frage-antwort" title="Frage &amp; Antwort" role="button">Frage & Antwort</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/Fakten_und_Mythen/" title="Fakten &amp; Mythen" role="button">Fakten & Mythen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/thema/fundsache" title="Fundsache" role="button">Fundsache</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/Helmholtz/" title="Helmholtz" role="button">Helmholtz</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/auto/" title="Auto" role="button">Auto</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/praxistest/" title="Praxistest" role="button">Praxistest</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/gebrauchte/" title="Gebrauchte" role="button">Gebrauchte</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/der_tag/alle_tage/" title="Alle Tage" role="button">Alle Tage</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/der_tag/" title="Der Tag - Archiv" role="button">Der Tag - Archiv</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag – Archiv" role="button">Börsen-Tag – Archiv</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag – Archiv" role="button">Sport-Tag – Archiv</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-17-26-article9831501.html" title="Nachrichten kompakt von 17:26">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20011812-1504188734000/16-9/320/170822-NTV-Videoteaser-NachrichtenKompakt-final.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20011812-1504188734000/16-9/320/170822-NTV-Videoteaser-NachrichtenKompakt-final.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-17-26-article9831501.html">Nachrichten kompakt</a></span>
      <span class="teaser__date">
        <span class="date">25.12.2018</span>
        <span class="duration">01:14 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-17-26-article9831501.html" title="Nachrichten kompakt von 17:26">
      <span>
        <span class="teaser__kicker">n-tv</span>
        <span class="teaser__headline">Nachrichten kompakt von 17:26</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Flutwelle-trifft-auf-indonesische-Inselhauptstadt-article20646848.html" title="Flutwelle trifft auf indonesische Inselhauptstadt">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20646911-1538302648000/16-9/320/TsunamiIndonesien.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20646911-1538302648000/16-9/320/TsunamiIndonesien.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Flutwelle-trifft-auf-indonesische-Inselhauptstadt-article20646848.html">Panorama</a></span>
      <span class="teaser__date">
        <span class="date">29.09.2018</span>
        <span class="duration">01:18 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Flutwelle-trifft-auf-indonesische-Inselhauptstadt-article20646848.html" title="Flutwelle trifft auf indonesische Inselhauptstadt">
      <span>
        <span class="teaser__kicker">Dramatische Bilder aus Palu</span>
        <span class="teaser__headline">Flutwelle trifft auf indonesische Inselhauptstadt</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/politik/Und-die-Welt-wird-doch-besser-article20780996.html" title="Und die Welt wird doch besser">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20290155-1518785847000/16-9/320/35723670.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20290155-1518785847000/16-9/320/35723670.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/politik/Und-die-Welt-wird-doch-besser-article20780996.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">24.12.2018</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/politik/Und-die-Welt-wird-doch-besser-article20780996.html" title="Und die Welt wird doch besser">
      <span>
        <span class="teaser__kicker">Die gute Nachricht</span>
        <span class="teaser__headline">Und die Welt wird doch besser</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/brexit" role="button" title=": Brexit">Brexit</a>

                              <a href="https://www.n-tv.de/thema/darts" role="button" title=": Darts-WM">Darts-WM</a>

                              <a href="https://www.n-tv.de/thema/weihnachten" role="button" title=": Weihnachten">Weihnachten</a>

                              <a href="https://www.n-tv.de/thema/fussball" role="button" title=": Fußball">Fußball</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/sport/" title="Sport" role="button">
                      <span>Sport</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/" title="Meldungen" role="button">Meldungen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/fussball/" title="Fußball" role="button">Fußball</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/collinas_erben/" title="Collinas Erben" role="button">Collinas Erben</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/redelings_nachspielzeit/" title="Redelings Nachspielzeit" role="button">Redelings Nachspielzeit</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/thema/fussball-zeitreise" title="Fußball-Zeitreise" role="button">Fußball-Zeitreise</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/1bundesliga/" title="1. Bundesliga" role="button">1. Bundesliga</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/2bundesliga/" title="2. Bundesliga" role="button">2. Bundesliga</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/3liga/" title="3. Liga" role="button">3. Liga</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/uefa/fussballticker/leagues/nl/matchday?season=0&day=0&nick=Nations%2520League&id=941" title="Nations League" role="button">Nations League</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/dfbpokal/" title="DFB-Pokal" role="button">DFB-Pokal</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/championsleague/" title="Champions League" role="button">Champions League</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/uefa/" title="Europa League" role="button">Europa League</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/premierleague/" title="England: Premier League" role="button">England: Premier League</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/serie_a/" title="Italien: Serie A" role="button">Italien: Serie A</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/ligue1/" title="Frankreich: Ligue 1" role="button">Frankreich: Ligue 1</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/primeradivision/" title="Spanien: Primera Division" role="button">Spanien: Primera Division</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/frauenfussball/" title="Frauenfußball" role="button">Frauenfußball</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/darts/" title="Darts-WM" role="button">Darts-WM</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/formel1/" title="Motorsport" role="button">Motorsport</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/formel1/Statistik/" title="Formel 1: Ticker" role="button">Formel 1: Ticker</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/Porsche_Carrera_Cup/" title="Porsche Carrera Cup (w)" role="button">Porsche Carrera Cup (w)</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/handball/" title="Handball" role="button">Handball</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/basketball/" title="Basketball" role="button">Basketball</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/eishockey/" title="Eishockey" role="button">Eishockey</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag - Archiv" role="button">Sport-Tag - Archiv</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/Die-besten-Bundesliga-Sprueche-des-Jahres-2018-article20784964.html" title="Die besten Bundesliga-Sprüche des Jahres 2018 ">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20785005-1545658493000/16-9/320/Streich.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20785005-1545658493000/16-9/320/Streich.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Die-besten-Bundesliga-Sprueche-des-Jahres-2018-article20784964.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">24.12.2018</span>
        <span class="duration">02:13 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/Die-besten-Bundesliga-Sprueche-des-Jahres-2018-article20784964.html" title="Die besten Bundesliga-Sprüche des Jahres 2018 ">
      <span>
        <span class="teaser__kicker">"Ich hab ein Schimpfwort benutzt" </span>
        <span class="teaser__headline">Die besten Bundesliga-Sprüche des Jahres 2018 </span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/Real-Madrid-kroent-sich-zum-Rekordsieger-article20786649.html" title="Real Madrid krönt sich zum Rekordsieger">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20786676-1545561002000/16-9/320/6a5f36a33b64e4795cd1dcb7b0c339ce.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20786676-1545561002000/16-9/320/6a5f36a33b64e4795cd1dcb7b0c339ce.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Real-Madrid-kroent-sich-zum-Rekordsieger-article20786649.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">23.12.2018</span>
        <span class="duration">01:33 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/Real-Madrid-kroent-sich-zum-Rekordsieger-article20786649.html" title="Real Madrid krönt sich zum Rekordsieger">
      <span>
        <span class="teaser__kicker">Souveräner Triumph in der Klub-WM</span>
        <span class="teaser__headline">Real Madrid krönt sich zum Rekordsieger</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20001878?view=adaptive_gallery&ctxArt=20785948'>
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/bilderserien/sport/Das-ist-bitter-wie-Saeure-im-Mund-article20785948.html" title="&#034;Das ist bitter wie Säure im Mund&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20786210-1545594094000/16-9/320/e1e8b02ae47fb9e1a10ed1f640afa10c.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20786210-1545594094000/16-9/320/e1e8b02ae47fb9e1a10ed1f640afa10c.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/sport/Das-ist-bitter-wie-Saeure-im-Mund-article20785948.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">23.12.2018</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/bilderserien/sport/Das-ist-bitter-wie-Saeure-im-Mund-article20785948.html" title="&#034;Das ist bitter wie Säure im Mund&#034;">
      <span>
        <span class="teaser__kicker">Bundesliga in Wort und Witz</span>
        <span class="teaser__headline">"Das ist bitter wie Säure im Mund"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/brexit" role="button" title=": Brexit">Brexit</a>

                              <a href="https://www.n-tv.de/thema/darts" role="button" title=": Darts-WM">Darts-WM</a>

                              <a href="https://www.n-tv.de/thema/weihnachten" role="button" title=": Weihnachten">Weihnachten</a>

                              <a href="https://www.n-tv.de/thema/fussball" role="button" title=": Fußball">Fußball</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/boersenkurse/" title="Telebörse" role="button">
                      <span>Telebörse</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/boersenkurse/aktien/" title="Aktien und Indizes" role="button">Aktien und Indizes</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/dax-159096" title="Dax" role="button">Dax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/tecdax-158375" title="TecDax" role="button">TecDax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/mdax-159090" title="MDax" role="button">MDax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/aktien/sdax-159191" title="SDax" role="button">SDax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/gex-144687" title="Gex" role="button">Gex</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/hdax-159097" title="HDax" role="button">HDax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/e-stoxx-50-159194" title="EuroStoxx" role="button">EuroStoxx</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/stoxx50-159196" title="Stoxx50" role="button">Stoxx50</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/dow-jones-2303555" title="Dow Jones" role="button">Dow Jones</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/nasdaq-100-149002" title="Nasdaq" role="button">Nasdaq</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/nikkei-148429" title="Nikkei" role="button">Nikkei</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/devisen/" title="Devisen" role="button">Devisen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/rohstoffe/" title="Rohstoffe" role="button">Rohstoffe</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/zertifikate/" title="Zertifikate" role="button">Zertifikate</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/fonds_und_etf/" title="Fonds &amp; ETF" role="button">Fonds & ETF</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/anleihen/" title="Anleihen" role="button">Anleihen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/derivate/" title="Derivate" role="button">Derivate</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag - Archiv" role="button">Börsen-Tag - Archiv</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/teleboerse/Teleboerse-von-22-05-Uhr-article14635331.html" title="Telebörse von 22:05 Uhr">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20011816-1504187521000/16-9/320/170822-NTV-Videoteaser-Teleboerse-final.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20011816-1504187521000/16-9/320/170822-NTV-Videoteaser-Teleboerse-final.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/teleboerse/Teleboerse-von-22-05-Uhr-article14635331.html">Telebörse</a></span>
      <span class="teaser__date">
        <span class="date">21.12.2018</span>
        <span class="duration">04:22 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/teleboerse/Teleboerse-von-22-05-Uhr-article14635331.html" title="Telebörse von 22:05 Uhr">
      <span>
        <span class="teaser__kicker">Sendung in voller Länge</span>
        <span class="teaser__headline">Telebörse von 22:05 Uhr</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Aktien-Anleihen-Zertifikate-wo-2019-noch-Chancen-liegen-article20785074.html" title="Aktien, Anleihen, Zertifikate - wo 2019 noch Chancen liegen ">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20785089-1545399324000/16-9/320/ZertifikateZ-Rethfeld-Gundermann-181221132231-035.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20785089-1545399324000/16-9/320/ZertifikateZ-Rethfeld-Gundermann-181221132231-035.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Aktien-Anleihen-Zertifikate-wo-2019-noch-Chancen-liegen-article20785074.html">n-tv Zertifikate</a></span>
      <span class="teaser__date">
        <span class="date">22.12.2018</span>
        <span class="duration">18:59 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Aktien-Anleihen-Zertifikate-wo-2019-noch-Chancen-liegen-article20785074.html" title="Aktien, Anleihen, Zertifikate - wo 2019 noch Chancen liegen ">
      <span>
        <span class="teaser__kicker">ntv Zertifikate Talk</span>
        <span class="teaser__headline">Aktien, Anleihen, Zertifikate - wo 2019 noch Chancen liegen </span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Warum-2019-wieder-ein-gutes-Boersenjahr-wird-article20779089.html" title="Warum 2019 wieder ein gutes Börsenjahr wird">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20779150-1545137228000/16-9/320/FondsF-Drewer-Halver-181218125222-072.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20779150-1545137228000/16-9/320/FondsF-Drewer-Halver-181218125222-072.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Warum-2019-wieder-ein-gutes-Boersenjahr-wird-article20779089.html">n-tv Fonds</a></span>
      <span class="teaser__date">
        <span class="date">18.12.2018</span>
        <span class="duration">14:04 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Warum-2019-wieder-ein-gutes-Boersenjahr-wird-article20779089.html" title="Warum 2019 wieder ein gutes Börsenjahr wird">
      <span>
        <span class="teaser__kicker">Anlagestrategie</span>
        <span class="teaser__headline">Warum 2019 wieder ein gutes Börsenjahr wird</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/brexit" role="button" title=": Brexit">Brexit</a>

                              <a href="https://www.n-tv.de/thema/darts" role="button" title=": Darts-WM">Darts-WM</a>

                              <a href="https://www.n-tv.de/thema/weihnachten" role="button" title=": Weihnachten">Weihnachten</a>

                              <a href="https://www.n-tv.de/thema/fussball" role="button" title=": Fußball">Fußball</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/wetter/" title="Wetter" role="button">
                      <span>Wetter</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/vorhersage" title="Vorhersage" role="button">Vorhersage</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/radar" title="Regenradar" role="button">Regenradar</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/karten" title="Wetter- und Pollenkarte" role="button">Wetter- und Pollenkarte</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Im-Sueden-wird-s-knackig-kalt-article20787318.html" title="Im Süden wird&#039;s knackig kalt">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20787784-1545745884000/16-9/320/11288901.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20787784-1545745884000/16-9/320/11288901.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/wetter/Im-Sueden-wird-s-knackig-kalt-article20787318.html">Wetter</a></span>
      <span class="teaser__date">
        <span class="date">25.12.2018</span>
        <span class="duration">00:54 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Im-Sueden-wird-s-knackig-kalt-article20787318.html" title="Im Süden wird&#039;s knackig kalt">
      <span>
        <span class="teaser__kicker">Glättegefahr in der Nacht</span>
        <span class="teaser__headline">Im Süden wird's knackig kalt</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html" title="Wolkenanimation">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/10229186-1362385840000/16-9/320/wetter.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/10229186-1362385840000/16-9/320/wetter.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html">Wetterwolken</a></span>
      <span class="teaser__date">
        <span class="date">26.12.2018</span>
        <span class="duration">00:41 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html" title="Wolkenanimation">
      <span>
        <span class="teaser__kicker">Wetter</span>
        <span class="teaser__headline">Wolkenanimation</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/brexit" role="button" title=": Brexit">Brexit</a>

                              <a href="https://www.n-tv.de/thema/darts" role="button" title=": Darts-WM">Darts-WM</a>

                              <a href="https://www.n-tv.de/thema/weihnachten" role="button" title=": Weihnachten">Weihnachten</a>

                              <a href="https://www.n-tv.de/thema/fussball" role="button" title=": Fußball">Fußball</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="TV" role="button">
                      <span>TV</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/9511936" title="n-tv live" role="button">n-tv live</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="Programm" role="button">Programm</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/teletext/" title="Teletext" role="button">Teletext</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.tvnow.de/az/ntv" title="Alle Sendungen von A-Z" role="button">Alle Sendungen von A-Z</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Indonesien-droht-die-naechste-Katastrophe-article20787833.html" title="Indonesien droht die nächste Katastrophe">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20787839-1545752612000/16-9/320/40678268651dd75003e1b779f5c895f5.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20787839-1545752612000/16-9/320/40678268651dd75003e1b779f5c895f5.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Indonesien-droht-die-naechste-Katastrophe-article20787833.html">Panorama</a></span>
      <span class="teaser__date">
        <span class="date">25.12.2018</span>
        <span class="duration">02:18 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Indonesien-droht-die-naechste-Katastrophe-article20787833.html" title="Indonesien droht die nächste Katastrophe">
      <span>
        <span class="teaser__kicker">Vulkan nach wie vor aktiv</span>
        <span class="teaser__headline">Indonesien droht die nächste Katastrophe</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Heidi-Klum-sagt-ja-und-zeigt-stolz-den-Klunker-article20787749.html" title="Heidi Klum sagt ja und zeigt stolz den Klunker">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20787773-1545743937000/16-9/320/114678329.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20787773-1545743937000/16-9/320/114678329.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Heidi-Klum-sagt-ja-und-zeigt-stolz-den-Klunker-article20787749.html">Unterhaltung</a></span>
      <span class="teaser__date">
        <span class="date">25.12.2018</span>
        <span class="duration">01:45 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Heidi-Klum-sagt-ja-und-zeigt-stolz-den-Klunker-article20787749.html" title="Heidi Klum sagt ja und zeigt stolz den Klunker">
      <span>
        <span class="teaser__kicker">Promi-News des Tages</span>
        <span class="teaser__headline">Heidi Klum sagt ja und zeigt stolz den Klunker</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Ich-werde-nicht-fuer-Dinge-zahlen-die-ich-nicht-getan-habe-article20787704.html" title="&#034;Ich werde nicht für Dinge zahlen, die ich nicht getan habe&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20787729-1545739601000/16-9/320/Spacey.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20787729-1545739601000/16-9/320/Spacey.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Ich-werde-nicht-fuer-Dinge-zahlen-die-ich-nicht-getan-habe-article20787704.html">Unterhaltung</a></span>
      <span class="teaser__date">
        <span class="date">25.12.2018</span>
        <span class="duration">01:26 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Ich-werde-nicht-fuer-Dinge-zahlen-die-ich-nicht-getan-habe-article20787704.html" title="&#034;Ich werde nicht für Dinge zahlen, die ich nicht getan habe&#034;">
      <span>
        <span class="teaser__kicker">Kevin Spacey bricht Schweigen</span>
        <span class="teaser__headline">"Ich werde nicht für Dinge zahlen, die ich nicht getan habe"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/brexit" role="button" title=": Brexit">Brexit</a>

                              <a href="https://www.n-tv.de/thema/darts" role="button" title=": Darts-WM">Darts-WM</a>

                              <a href="https://www.n-tv.de/thema/weihnachten" role="button" title=": Weihnachten">Weihnachten</a>

                              <a href="https://www.n-tv.de/thema/fussball" role="button" title=": Fußball">Fußball</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/mediathek/videos/" title="Videos" role="button">
                      <span>Videos</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/" title="Topvideos" role="button">Topvideos</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/politik/" title="Politik" role="button">Politik</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/" title="Wirtschaft" role="button">Wirtschaft</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/boerse/" title="Börse" role="button">Börse</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/sport/" title="Sport" role="button">Sport</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/panorama/" title="Panorama" role="button">Panorama</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/" title="Unterhaltung" role="button">Unterhaltung</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/technik/" title="Technik" role="button">Technik</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/ratgeber/" title="Ratgeber" role="button">Ratgeber</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/wissen/" title="Wissen" role="button">Wissen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/auto/" title="Auto" role="button">Auto</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Indonesien-droht-die-naechste-Katastrophe-article20787833.html" title="Indonesien droht die nächste Katastrophe">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20787839-1545752612000/16-9/320/40678268651dd75003e1b779f5c895f5.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20787839-1545752612000/16-9/320/40678268651dd75003e1b779f5c895f5.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Indonesien-droht-die-naechste-Katastrophe-article20787833.html">Panorama</a></span>
      <span class="teaser__date">
        <span class="date">25.12.2018</span>
        <span class="duration">02:18 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Indonesien-droht-die-naechste-Katastrophe-article20787833.html" title="Indonesien droht die nächste Katastrophe">
      <span>
        <span class="teaser__kicker">Vulkan nach wie vor aktiv</span>
        <span class="teaser__headline">Indonesien droht die nächste Katastrophe</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Heidi-Klum-sagt-ja-und-zeigt-stolz-den-Klunker-article20787749.html" title="Heidi Klum sagt ja und zeigt stolz den Klunker">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20787773-1545743937000/16-9/320/114678329.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20787773-1545743937000/16-9/320/114678329.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Heidi-Klum-sagt-ja-und-zeigt-stolz-den-Klunker-article20787749.html">Unterhaltung</a></span>
      <span class="teaser__date">
        <span class="date">25.12.2018</span>
        <span class="duration">01:45 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Heidi-Klum-sagt-ja-und-zeigt-stolz-den-Klunker-article20787749.html" title="Heidi Klum sagt ja und zeigt stolz den Klunker">
      <span>
        <span class="teaser__kicker">Promi-News des Tages</span>
        <span class="teaser__headline">Heidi Klum sagt ja und zeigt stolz den Klunker</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Ich-werde-nicht-fuer-Dinge-zahlen-die-ich-nicht-getan-habe-article20787704.html" title="&#034;Ich werde nicht für Dinge zahlen, die ich nicht getan habe&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20787729-1545739601000/16-9/320/Spacey.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20787729-1545739601000/16-9/320/Spacey.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Ich-werde-nicht-fuer-Dinge-zahlen-die-ich-nicht-getan-habe-article20787704.html">Unterhaltung</a></span>
      <span class="teaser__date">
        <span class="date">25.12.2018</span>
        <span class="duration">01:26 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Ich-werde-nicht-fuer-Dinge-zahlen-die-ich-nicht-getan-habe-article20787704.html" title="&#034;Ich werde nicht für Dinge zahlen, die ich nicht getan habe&#034;">
      <span>
        <span class="teaser__kicker">Kevin Spacey bricht Schweigen</span>
        <span class="teaser__headline">"Ich werde nicht für Dinge zahlen, die ich nicht getan habe"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/brexit" role="button" title=": Brexit">Brexit</a>

                              <a href="https://www.n-tv.de/thema/darts" role="button" title=": Darts-WM">Darts-WM</a>

                              <a href="https://www.n-tv.de/thema/weihnachten" role="button" title=": Weihnachten">Weihnachten</a>

                              <a href="https://www.n-tv.de/thema/fussball" role="button" title=": Fußball">Fußball</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/dasbeste/" title="Das Beste" role="button">
                      <span>Das Beste</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/thema/" title="Themen" role="button">Themen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/bilderserien/" title="Bilderserien" role="button">Bilderserien</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/der_tag/" title="Der Tag - Archiv" role="button">Der Tag - Archiv</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/politik/Und-die-Welt-wird-doch-besser-article20780996.html" title="Und die Welt wird doch besser">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20290155-1518785847000/16-9/320/35723670.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20290155-1518785847000/16-9/320/35723670.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/politik/Und-die-Welt-wird-doch-besser-article20780996.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">24.12.2018</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/politik/Und-die-Welt-wird-doch-besser-article20780996.html" title="Und die Welt wird doch besser">
      <span>
        <span class="teaser__kicker">Die gute Nachricht</span>
        <span class="teaser__headline">Und die Welt wird doch besser</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/sport/fussball/Favre-ueberzeugt-alle-Kovac-wird-ueberschaetzt-article20786890.html" title="Favre überzeugt alle, Kovac wird überschätzt">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20786893-1545577847000/16-9/320/imago37531618h-1-.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20786893-1545577847000/16-9/320/imago37531618h-1-.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/sport/fussball/Favre-ueberzeugt-alle-Kovac-wird-ueberschaetzt-article20786890.html">Fußball</a></span>
      <span class="teaser__date">
        <span class="date">24.12.2018</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/sport/fussball/Favre-ueberzeugt-alle-Kovac-wird-ueberschaetzt-article20786890.html" title="Favre überzeugt alle, Kovac wird überschätzt">
      <span>
        <span class="teaser__kicker">Tops und Flops der Hinrunde</span>
        <span class="teaser__headline">Favre überzeugt alle, Kovac wird überschätzt</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/sport/fussball/FC-Bayern-setzt-auf-den-jungen-Uli-Hoeness-article20786719.html" title="FC Bayern setzt auf den jungen Uli Hoeneß">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20786962-1545584562000/16-9/320/imago25254864h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20786962-1545584562000/16-9/320/imago25254864h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/sport/fussball/FC-Bayern-setzt-auf-den-jungen-Uli-Hoeness-article20786719.html">Fußball</a></span>
      <span class="teaser__date">
        <span class="date">24.12.2018</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/sport/fussball/FC-Bayern-setzt-auf-den-jungen-Uli-Hoeness-article20786719.html" title="FC Bayern setzt auf den jungen Uli Hoeneß">
      <span>
        <span class="teaser__kicker">Die Lehren des 17. Spieltags</span>
        <span class="teaser__headline">FC Bayern setzt auf den jungen Uli Hoeneß</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/brexit" role="button" title=": Brexit">Brexit</a>

                              <a href="https://www.n-tv.de/thema/darts" role="button" title=": Darts-WM">Darts-WM</a>

                              <a href="https://www.n-tv.de/thema/weihnachten" role="button" title=": Weihnachten">Weihnachten</a>

                              <a href="https://www.n-tv.de/thema/fussball" role="button" title=": Fußball">Fußball</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </ul>
      </div>
    </div>

    <ul class="header__nav__action">
      <li class="header__nav__search">
        <a href="#" role="button">
          <img src="https://bilder1.n-tv.de/resources/45265438/adaptive/images/icons/icon__search.svg" alt="SUCHEN">
        </a>
        <div>
          <form id="header-search" class="search" action="https://www.n-tv.de/suche/">
            <input type="hidden" name="a" value="search">
            <input type="hidden" name="at" value="all">
            <input type="text" name="q" placeholder="Sucheingabe">
            <input value="S" type="submit">
          </form>
          <span class="icon icon__close"></span>
        </div>
      </li>

      <li class="header__nav__live">
        <a href="/9511936" role="button" title="N-TV Live">
          <span>LIVE</span>
        </a>
      </li>
    </ul>
  </nav>
</header>
<nav class="breadcrumb hidden-xs" itemscope itemtype="http://schema.org/BreadcrumbList">
		<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			              <a href="https://www.n-tv.de/" itemprop="item">
			                <span itemprop="name">Startseite</span>
			              </a>
			              <meta itemprop="position" content="1" />
			            </span>
					<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			              <a href="https://www.n-tv.de/politik/" itemprop="item">
			                <span itemprop="name">Politik</span>
			              </a>
			              <meta itemprop="position" content="2" />
			            </span>
					<span>Weniger Einfluss aus dem Ausland : "Moschee-Steuer" soll kommen</span>
				</nav>

<div class="ems-slot ems-slot--billboard ems-slot--tab ems-slot--desk">
	      <div class="gujAd gujAd--billboard" id="billboard_1"></div>
	    </div>
		<div class="ems-slot ems-slot--mobile ems-slot--mob">
	      <div class="gujAd gujAd--mobile" id="mobile_1"></div>
	    </div>
	<div class="row ">
            <div class="col-xs-12 col-lg-8">
          <div class="content content--article">
              <article class="article">

      <span class="title title--dark">Politik</span>

      <div class="article__wrapper row">
        <div class="col-xs-12 col-sm-10 col-sm-offset-1">

          <div class="article__header">
            <div class="article__header__titles">
              <span class="article__date">Mittwoch, 26. Dezember 2018</span>
              <h1 >
                    <span class="article__kicker">Weniger Einfluss aus dem Ausland</span>
                    <span class="article__headline">"Moschee-Steuer" soll kommen</span>
                  </h1>
                </div>

            <div class="article__media article--img"  data-img='https://apps-cloud.n-tv.de/img/20787978-1545797816000/16-9/1564/110618934.jpg'>
                    <figure>

                      <picture class="media media--16-9">
                        <source srcset="https://apps-cloud.n-tv.de/img/20787978-1545797816000/16-9/750/110618934.jpg, https://apps-cloud.n-tv.de/img/20787978-1545797816000/16-9/1136/110618934.jpg 2x" media="(max-width: 767px)">
                        <source srcset="https://apps-cloud.n-tv.de/img/20787978-1545797816000/16-9/750/110618934.jpg, https://apps-cloud.n-tv.de/img/20787978-1545797816000/16-9/1564/110618934.jpg 2x" media="(min-width: 768px)">
                        <img alt="110618934.jpg"
                             src="https://apps-cloud.n-tv.de/img/20787978-1545797816000/16-9/750/110618934.jpg">
                      </picture>

                    <figcaption>
                      <p class="article__caption">Die große Koalition spricht sich für eine "Moschee-Steuer" aus.</p>
                      <p class="article__credit">picture alliance/dpa</p>
                      </figcaption>
                    </figure>
                  </div>
                </div>
          <div class="article__share">
            <a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.n-tv.de%2F20787977"><img src="https://bilder1.n-tv.de/resources/45265438/adaptive/images/icons/icon__fb.svg" alt="FB"></a>
            <a href="http://twitter.com/share?url=https%3A%2F%2Fwww.n-tv.de%2F20787977"><img src="https://bilder1.n-tv.de/resources/45265438/adaptive/images/icons/icon__twitter.svg" alt="TW"></a>
            <a href="whatsapp://send?text=https%3A%2F%2Fwww.n-tv.de%2F20787977" class="share-whatsapp"><img src="https://bilder1.n-tv.de/resources/45265438/adaptive/images/icons/icon__whatsapp.svg" alt="whatsapp"></a>
            <a href="mailto:?subject=&#034;Moschee-Steuer&#034; soll kommen&body=https%3A%2F%2Fwww.n-tv.de%2F20787977"><img src="https://bilder1.n-tv.de/resources/45265438/adaptive/images/icons/icon__mail.svg" alt="mail"></a>
            <span class="hidden-xs article__share__print"><img src="https://bilder1.n-tv.de/resources/45265438/adaptive/images/icons/icon__print.svg" alt="drucken"></span>
          </div>

          <div class="article__text">
              <p><strong>Die große Koalition will den Einfluss ausländischer Staaten auf Muslime in Deutschland reduzieren. Deswegen sprechen sich Politiker der Parteien für eine sogenannte "Moschee-Steuer" aus. Über Details muss noch verhandelt werden.</strong></p>
              <p>Politiker der großen Koalition haben sich für die Einführung einer &quot;Moschee-Steuer&quot; für Muslime ausgesprochen. Unions-Bundestagsfraktionsvize Thorsten Frei sagte der Zeitung &quot;Die Welt&quot;, Ziel müsse sein, &quot;dass sich der Islam in Deutschland von der Einflussnahme ausländischer Staaten emanzipiert und eine stärkere Inlandsorientierung gewinnt.&quot; Eine Moschee-Steuer wäre dazu &quot;ein wichtiger Schritt&quot;. Sie würde es Muslimen erlauben, finanziell auf eigenen Füßen zu stehen, so der CDU-Politiker. &quot;Der Weg zur Erhebung einer solchen Steuer ist bereits heute grundsätzlich offen.&quot;</p><p>Auch der Justiziar der Unionsfraktion, Michael Frieser unterstützt eine Moschee-Steuer. &quot;Das Ziel muss eine eigenständige Finanzierung sein, um die Unabhängigkeit der Moscheegemeinden zu gewährleisten&quot;, sagte der CSU-Politiker der &quot;Welt&quot;. Er gehe davon aus, dass eine solche Steuer für mehr Transparenz sorgen werde.</p><h2>&quot;Weiter Weg&quot; bis zum fertigen Konzept</h2><p>SPD-Innenexperte Burkhard Lischka bezeichnete die Idee, &quot;die Finanzierung von muslimischen Gemeinden in Deutschland von ausländischen Geldgebern zu entkoppeln&quot;, als &quot;diskussionswürdig&quot;. Dadurch ließe sich die Gefahr des Einflusses von außen und einer möglichen Radikalisierung verringern. &quot;Bis zu einem fertigen Konzept dürfte es aber noch ein weiter Weg sein, den wir nur mit den Ländern gemeinsam gehen können, denn Kirchensteuern sind Ländersache&quot;, sagte Lischka der &quot;Welt&quot;.</p><p>Unterstützung kam auch von der Gründerin der liberalen Moschee in Berlin, Seyran Ates. Muslime sollten damit die Finanzierung ihrer Gemeinden verstärkt selbst organisieren, sagte Ates der &quot;Welt&quot;. &quot;Alles, was die Gemeinden brauchen, kann in Zukunft von den Mitgliedern selbst aufgebracht werden.&quot; Ates ist Initiatorin der Ibn-Rushd-Goethe-Moschee im Stadtteil Moabit, die für einen liberalen Islam steht und für eine geschlechtergerechte Auslegung des Koran eintritt.</p></div>
          

          <p class="article__source">Quelle: n-tv.de, ame/AFP</p>
          <section class="article__tags">
			<a class="title" href="/thema" title="Themen">THEMEN</a>

			<ul>
				<li><a href="https://www.n-tv.de/thema/muslime" title="Muslime">Muslime</a></li>
					<li><a href="https://www.n-tv.de/thema/islam" title="Islam">Islam</a></li>
					<li><a href="https://www.n-tv.de/thema/moscheen" title="Moscheen">Moscheen</a></li>
					<li><a href="https://www.n-tv.de/thema/deutschland" title="Deutschland">Deutschland</a></li>
					</ul>

		</section></div>
      </div>
      <script type="text/javascript">
                <!--
                $( document ).ready( function() {
                    var vgwort_image = new Image();
                    vgwort_image.src="https://ssl-n-tv.met.vgwort.de/na/a5d104e7b7e841a0a86356d675d1917a";
                });
                //-->
            </script>
            <noscript><img src="https://ssl-n-tv.met.vgwort.de/na/a5d104e7b7e841a0a86356d675d1917a" height="1" width="1"/></noscript>
        </article>
<div class="container-plista"></div><div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab ems-slot--mob">
	<div class="gujAd gujAd--teaser" id="teaser_11"></div>
	</div>


<div class="container-ligatus" data-ligatus_id="12476"></div></div>
        </div>
      <div class="hidden-xs hidden-sm hidden-md col-lg-4">
          <div class="sidebar">
              <div class="sidebar__group ">
    
      <span class="title title--small">Videos</span>
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Buerger-spenden-Rekordsumme-an-den-Staat-article20786582.html" title="Bürger spenden Rekordsumme an den Staat">
    
                        <picture class="media media--16-9">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20786604-1545555490000/16-9/750/114217601.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20786604-1545555490000/16-9/750/114217601.jpg" media="(min-width: 768px)">
                                <img alt="114217601.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/20786604-1545555490000/16-9/750/114217601.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Buerger-spenden-Rekordsumme-an-den-Staat-article20786582.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">23.12.2018 10:03</span>
                        <span class="duration">01:33 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Buerger-spenden-Rekordsumme-an-den-Staat-article20786582.html" title="Bürger spenden Rekordsumme an den Staat">
                      <span class="teaser__kicker">Verwendungszweck "Schuldentilgung"</span>
                      <span class="teaser__headline"> Bürger spenden Rekordsumme an den Staat</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/politik/So-begehen-Politiker-das-Weihnachtsfest-article20785810.html" title="So begehen Politiker das Weihnachtsfest">
    
                        <picture class="media media--16-9">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20785914-1545472034000/16-9/750/54350569.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20785914-1545472034000/16-9/750/54350569.jpg" media="(min-width: 768px)">
                                <img alt="54350569.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/20785914-1545472034000/16-9/750/54350569.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/So-begehen-Politiker-das-Weihnachtsfest-article20785810.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">22.12.2018 08:57</span>
                        <span class="duration">02:11 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/politik/So-begehen-Politiker-das-Weihnachtsfest-article20785810.html" title="So begehen Politiker das Weihnachtsfest">
                      <span class="teaser__kicker">"Ich rechne ganz fest mit Gans"</span>
                      <span class="teaser__headline"> So begehen Politiker das Weihnachtsfest</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--halfpagead ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--halfpagead" id="halfpagead_1"></div>
	</div>


<div class="sidebar__group ">
    
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Regierungsgeschaefte-in-den-USA-stehen-teilweise-still-article20785806.html" title="Regierungsgeschäfte in den USA stehen teilweise still">
    
                        <picture class="media media--16-9">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20785724-1545438703000/16-9/750/7e1a5d51e2e395ff5b13226fa1e28ab0.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20785724-1545438703000/16-9/750/7e1a5d51e2e395ff5b13226fa1e28ab0.jpg" media="(min-width: 768px)">
                                <img alt="7e1a5d51e2e395ff5b13226fa1e28ab0.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/20785724-1545438703000/16-9/750/7e1a5d51e2e395ff5b13226fa1e28ab0.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Regierungsgeschaefte-in-den-USA-stehen-teilweise-still-article20785806.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">22.12.2018 08:42</span>
                        <span class="duration">01:34 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Regierungsgeschaefte-in-den-USA-stehen-teilweise-still-article20785806.html" title="Regierungsgeschäfte in den USA stehen teilweise still">
                      <span class="teaser__kicker">Mauerstreit führt zu Shutdown</span>
                      <span class="teaser__headline"> Regierungsgeschäfte in den USA stehen teilweise still</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Grenzstreit-laesst-US-Regierung-auf-Shutdown-zusteuern-article20784109.html" title="Grenzstreit lässt US-Regierung auf Shutdown zusteuern">
    
                        <picture class="media media--16-9">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20784148-1545383950000/16-9/750/9fa0089671c67279258ee521e2fd7ed3.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20784148-1545383950000/16-9/750/9fa0089671c67279258ee521e2fd7ed3.jpg" media="(min-width: 768px)">
                                <img alt="9fa0089671c67279258ee521e2fd7ed3.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/20784148-1545383950000/16-9/750/9fa0089671c67279258ee521e2fd7ed3.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Grenzstreit-laesst-US-Regierung-auf-Shutdown-zusteuern-article20784109.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">21.12.2018 10:19</span>
                        <span class="duration">01:29 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Grenzstreit-laesst-US-Regierung-auf-Shutdown-zusteuern-article20784109.html" title="Grenzstreit lässt US-Regierung auf Shutdown zusteuern">
                      <span class="teaser__kicker">Trump: "Wir brauchen die Mauer"</span>
                      <span class="teaser__headline"> Grenzstreit lässt US-Regierung auf Shutdown zusteuern</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Mattis-raeumt-Posten-als-Verteidigungsminister-article20783914.html" title="Mattis räumt Posten als Verteidigungsminister">
    
                        <picture class="media media--16-9">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20784032-1545379687000/16-9/750/ad8d137247f3f8d26d6485b71d409762.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20784032-1545379687000/16-9/750/ad8d137247f3f8d26d6485b71d409762.jpg" media="(min-width: 768px)">
                                <img alt="ad8d137247f3f8d26d6485b71d409762.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/20784032-1545379687000/16-9/750/ad8d137247f3f8d26d6485b71d409762.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Mattis-raeumt-Posten-als-Verteidigungsminister-article20783914.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">21.12.2018 09:13</span>
                        <span class="duration">01:28 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Mattis-raeumt-Posten-als-Verteidigungsminister-article20783914.html" title="Mattis räumt Posten als Verteidigungsminister">
                      <span class="teaser__kicker">Wegen Unstimmigkeiten mit Trump</span>
                      <span class="teaser__headline"> Mattis räumt Posten als Verteidigungsminister</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_12"></div>
	</div>


<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_13"></div>
	</div>


<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_14"></div>
	</div>


<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_2"></div>
	</div>


<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_3"></div>
	</div>


<div class="sidebar__group ">
    
      <span class="title title--small">Bilderserien</span>
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20221905?view=adaptive_gallery&ctxArt=20782402'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Der-Patriarch-der-Weltpolitik-article20782402.html" title="Der Patriarch der Weltpolitik">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/9785531-1356181263000/17-6/750/Schmidt-telefoniert-Carter.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/9785531-1356181263000/17-6/750/Schmidt-telefoniert-Carter.jpg" media="(min-width: 768px)">
                                
                                <img alt="" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/9785531-1356181263000/17-6/750/Schmidt-telefoniert-Carter.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/politik/Der-Patriarch-der-Weltpolitik-article20782402.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">23.12.2018 08:04</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Der-Patriarch-der-Weltpolitik-article20782402.html" title="Der Patriarch der Weltpolitik">
                      <span class="teaser__kicker">Helmut Schmidt</span>
                      <span class="teaser__headline"> Der Patriarch der Weltpolitik</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20221905?view=adaptive_gallery&ctxArt=20779586'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/War-was-Is-was-Das-Jahr-in-Karikaturen-article20779586.html" title="War was? Is was? Das Jahr in Karikaturen">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20785984-1545477898000/17-6/750/06-Massaker-kol.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20785984-1545477898000/17-6/750/06-Massaker-kol.jpg" media="(min-width: 768px)">
                                
                                <img alt="06 Massaker_kol.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/20785984-1545477898000/17-6/750/06-Massaker-kol.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/politik/War-was-Is-was-Das-Jahr-in-Karikaturen-article20779586.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">25.12.2018 12:50</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/War-was-Is-was-Das-Jahr-in-Karikaturen-article20779586.html" title="War was? Is was? Das Jahr in Karikaturen">
                      <span class="teaser__kicker">Mit Stuttmann durch 2018</span>
                      <span class="teaser__headline"> War was? Is was? Das Jahr in Karikaturen</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20221905?view=adaptive_gallery&ctxArt=20758302'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/30-Jahre-nach-dem-Lockerbie-Attentat-article20758302.html" title="30 Jahre nach dem Lockerbie-Attentat">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20758165-1544104359000/17-6/750/AP-8812221276.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20758165-1544104359000/17-6/750/AP-8812221276.jpg" media="(min-width: 768px)">
                                
                                <img alt="Noch f&#252;nf Kilometer von der Absturzstelle entfernt werden Leichen gefunden." class="lazyload" data-src="https://apps-cloud.n-tv.de/img/20758165-1544104359000/17-6/750/AP-8812221276.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/politik/30-Jahre-nach-dem-Lockerbie-Attentat-article20758302.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">21.12.2018 13:17</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/30-Jahre-nach-dem-Lockerbie-Attentat-article20758302.html" title="30 Jahre nach dem Lockerbie-Attentat">
                      <span class="teaser__kicker">"Es war die Hölle"</span>
                      <span class="teaser__headline"> 30 Jahre nach dem Lockerbie-Attentat</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_4"></div>
	</div></div>
        </div></div>
    
      <div class="ems-slot ems-slot--dmofooter ems-slot--desk ems-slot--tab">
      <div class="gujAd gujAd--dmofooter" id="dmofooter_1"></div>
    </div>

    <div class="ems-slot ems-slot--mobile ems-slot--mob">
      <div class="gujAd gujAd--mobile" id="mobile_10"></div>
    </div>

    <footer class="footer">
  <div class="footer__links">

    <a href="https://www.n-tv.de/incoming/Impressum-article20411418.html" title="Impressum" >
        <span>Impressum</span>
      </a>

    <a href="https://www.n-tv.de/15745191" title="Datenschutzerklärung" >
        <span>Datenschutzerklärung</span>
      </a>

    <a href="https://www.n-tv.de/15745191" title="Privacy Center"  onclick='tC.privacyCenter.showPrivacyCenter(); return false;'>
        <span>Privacy Center</span>
      </a>

    <a href="https://datenschutz.ip.de/nutzungsbasierte_onlinewerbung.cfm" title="Informationen zu unserer Werbung" >
        <span>Informationen zu unserer Werbung</span>
      </a>

    <a href="https://www.n-tv.de/ntvintern/n-tv-Webseiten-article495196.html" title="Nutzungsbedingungen" >
        <span>Nutzungsbedingungen</span>
      </a>

    <a href="https://www.n-tv.de/ntvintern/TV-Gewinnspiele-article469260.html" title="Nutzungsbedingungen Gewinnspiele" >
        <span>Nutzungsbedingungen Gewinnspiele</span>
      </a>

    <a href="http://www.nachrichtenmanufaktur.de/" title="Nachrichtenmanufaktur" >
        <span>Nachrichtenmanufaktur</span>
      </a>

    </div>

  <span class="footer__copyright">&copy; n-tv.de Alle Rechte vorbehalten</span>
</footer></div>

  <div class="ems-slot ems-slot--skyscraper ems-slot--desk">
    <div class="gujAd gujAd--skyscraper" id="skyscraper_1"></div>
  </div>

</div>


<script>


ntvInit();

</script>

<script src="//cdn.tagcommander.com/3957/tc_Footer_Container_NTV_21.js"></script>
	<script type="text/javascript">
	<!--
		(function(){

			var jsRt     = '1';
			var jsObjId  = '20787977';
			var jsType   = escape('article');
			var jsCtxId  = '7';
			var jsPubId  = '1';
			var jsCat    = escape('meldung');
			var jsMeta   = escape('');

			var jsTitle  = '';
			var jsUrl    = '';

			var ref=escape(document.referrer);
			if (ref.length>=252) ref=ref.substring(0,252)+"...";
			var isJS10 = 1;

        	var eaeURI = '/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt+ '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl+"&pt="+ Math.random();

        	var xhr = new XMLHttpRequest();
        	xhr.open("GET", eaeURI);
        	xhr.send();
        	
		
		})();
	-->
	</script>
<script type="text/javascript">
            $( document ).ready( function() {
                var internalTracking = new Image();
                internalTracking.src="https://metrics.n-tv.de/count?bytes=0&host=www.n-tv.de&status=200&url=%2Fpolitik%2FMoschee-Steuer-soll-kommen-article20787977.html&query=-&vclCall=fetch&cmsId=20787977";
            });
    </script>

<script>

	ntvDebug("ems setSiteType: " + getEmsSiteType());
	ntvDebug("ems setZone: " + ntv.trackingParamsInit.ems_zone);
	GujAd.cmd.push(function() {
	    GujAd.getClient().setSiteType(getEmsSiteType());
	    GujAd.getClient().setZone(ntv.trackingParamsInit.ems_zone);
	    GujAd.getClient().setIsIndexPage(false);
		
		GujAd.getClient().setKeywords(['Muslime', 'Islam', 'Moscheen', 'Deutschland']);
		
		GujAd.getClient().addKeyword('ntv_size_' + getBreakpoint());
		
		
	});


	if (GujAd !== undefined && GujAd.cmd !== undefined) {

	    $.each($(".gujAd"),function(){
	        var adTagId = $(this).attr("id");
	        GujAd.cmd.push(function() {
	            GujAd.push(adTagId);
	        });
	    });
	}

	
	var getGujAd = function(){
		!(function() { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = 'true'; s.src = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://www.n-tv.de/adctrl/preview/ntv.adaptive.de/gujAd.js' : 'https://www.n-tv.de/adctrl/live/ntv.adaptive.de/gujAd.js';; document.body.appendChild(s); })();
	};
	
	if(getBreakpoint()=='xs'){
		$( window ).on( "load", function() {
			setTimeout(getGujAd, 200);
		});
	}else{
		getGujAd();
	}

	
	</script>



	<div class="hidden">
	<script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
	    GujAd.cmd.push(function() {
	        GujAd.finalizeInlineLoading();
	    });
	}
	</script>
	</div>
</body>
</html>
