<!doctype html>
<html class="no-js" lang="de">

<head>
  <title>&#034;Wer ist Rangnick?&#034;: Rangnick-Wechsel zum AC Mailand geplatzt - n-tv.de</title>
<base href="https://www.n-tv.de/sport/fussball/Rangnick-Wechsel-zum-AC-Mailand-geplatzt-article21925402.html">
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="author" content="n-tv NACHRICHTEN" />
<meta name="copyright" content="n-tv Nachrichten" />
<meta name="description" content="Über Monate wird spekuliert: Geht Ralf Rangnick zum AC Mailand oder nicht? Nun ist klar: Der 62-Jährige bleibt bei Red Bull. Es sei nicht der richtige Zeitpunkt, heißt es. Allerdings gab es auch Gegenwind von Seiten des AC-Superstars Zlatan Ibrahimovic." />
<meta name="keywords" content="Fußball, AC Mailand, Zlatan Ibrahimovic, Ralf Rangnick" />
  <meta name="news_keywords" content="Fußball, AC Mailand, Zlatan Ibrahimovic, Ralf Rangnick" />
  <meta name="apple-itunes-app" content="app-id=337056601, app-argument=https://www.n-tv.de/sport/fussball/Rangnick-Wechsel-zum-AC-Mailand-geplatzt-article21925402.html">

<meta name="date"
        content="2020-07-22T00:04:18+02:00" />
  <meta name="last-modified"
        content="2020-07-22T00:13:12+02:00" />
  <meta property="article:hash" content="21925402" />
<meta name="robots" content="index, follow, noodp, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />


<meta name="google-site-verification" content="txr0UkB7uF5BxzK_kM9zfhlh5vLdmFekG7LJ_BKwDfk" />
<meta name="pocket-site-verification" content="d8cc89af247ee1dabcbbd091d848a1" />
<meta name="verify-v1" content="B/Yd1joCfgALq8iImH4up+3dMmkWbg/ZOeMSXF0Ok8Q=" />
<meta property="fb:page_id" content="126049165307" />
<meta property="fb:pages" content="126049165307">
<meta property="fb:pages" content="316889911843737" />
<meta property="fb:pages" content="562044130636828" />
<meta property="fb:pages" content="185547961302" />
<meta property="fb:pages" content="395222497292915" />
<meta property="fb:pages" content="1523181867965006" />
<meta property="fb:pages" content="1043228319087008" />
<meta property="fb:pages" content="741781229203281" />
<meta property="fb:pages" content="407682426071619" />
<meta property="fb:pages" content="780034435493567" />
<meta property="fb:pages" content="643254482528275" />
<meta property="fb:pages" content="1837260013270512" />
<meta property="fb:pages" content="368231650215080" />
<meta property="fb:pages" content="120920144621255" />
<meta property="fb:pages" content="1413412578758102" />

<meta name="p:domain_verify" content="29ffec94ca07d208e323392915ace209" />
<!-- TradeDoubler site verification 2357582 -->
<meta name="msvalidate.01" content="38C91D064B7E276791191C393B93EB23" />


<meta property="og:site_name" content="n-tv.de" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.n-tv.de/sport/fussball/Rangnick-Wechsel-zum-AC-Mailand-geplatzt-article21925402.html" />
    <meta property="og:title" content="Rangnick-Wechsel zum AC Mailand geplatzt" />
      <meta property="og:description" content="Über Monate wird spekuliert: Geht Ralf Rangnick zum AC Mailand oder nicht? Nun ist klar: Der 62-Jährige bleibt bei Red Bull. Es sei nicht der richtige Zeitpunkt, heißt es. Allerdings gab es auch Gegenwind von Seiten des AC-Superstars Zlatan Ibrahimovic." />
      <meta property="og:image" content="https://bilder2.n-tv.de/img/incoming/crop21925401/1971324389-cImg_16_9-w1200/128374760.jpg" />
    <meta property="twitter:card" content="photo" />
      <meta property="twitter:site" content="@ntvde" />
      <meta property="twitter:title" content="&#034;Wer ist Rangnick?&#034;: Rangnick-Wechsel zum AC Mailand geplatzt" />
      <meta property="twitter:image" content="https://bilder2.n-tv.de/img/incoming/crop21925401/0204279660-cImg_16_9-w435/128374760.jpg" />
      <meta property="twitter:url" content="https://www.n-tv.de/sport/fussball/Rangnick-Wechsel-zum-AC-Mailand-geplatzt-article21925402.html" />
    <link rel="alternate"
          href="android-app://de.lineas.lit.ntv.android/http/apps.n-tv.de/21925402?service=mobile" />

  <link rel="amphtml" href="https://amp.n-tv.de/sport/fussball/Rangnick-Wechsel-zum-AC-Mailand-geplatzt-article21925402.html" />
<link rel="canonical" href="https://www.n-tv.de/sport/fussball/Rangnick-Wechsel-zum-AC-Mailand-geplatzt-article21925402.html" />
<link rel="alternate"
        type="application/rss+xml"
        title="RSS N-TV Fußball"
        href="https://www.n-tv.de/sport/fussball/rss" />
<link rel="apple-touch-icon-precomposed"
      sizes="144x144"
      href="https://www.n-tv.de/resources/49716181/responsive/img/touch/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      sizes="114x114"
      href="https://www.n-tv.de/resources/49716181/responsive/img/touch/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      sizes="72x72"
      href="https://www.n-tv.de/resources/49716181/responsive/img/touch/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      href="https://www.n-tv.de/resources/49716181/responsive/img/touch/apple-touch-icon-57x57-precomposed.png">

<link rel="publisher" href="https://plus.google.com/118398504470807896139" />

<link rel="shortcut icon" href="https://www.n-tv.de/resources/49716181/responsive/img/favicon.ico" />


<link rel="stylesheet" href="https://www.n-tv.de/resources/49716181/adaptive/css/main.min.css">
<script type="text/javascript">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</script>



  <script id="ipdvdc" type="text/javascript" src="https://bilder-a.akamaihd.net/ip/js/ipdvdc/ipdvdc.min.js" async>
		$AC.loadConfig({
			"autoDetection": true,
			"privMode": privAdTarg?false:true,
			"ivw": ntv.trackingParamsInit.agof_comment,
			"agof": ntv.trackingParamsInit.agof_code,
			"nuggadID": 1083198990,
			"scConfig": {
				"plc": 82465
			}
		});
	</script>
  <script src="//cdn.tagcommander.com/3957/tc_Header_Container_NTV_20.js" async></script>
  <script type="application/ld+json">
{
    "datePublished": "2020-07-22T00:04:18",
    "image": {
        "@type": "ImageObject",
        "width": "1200",
        "url": "https://bilder2.n-tv.de/img/incoming/crop21925401/1971324389-cImg_16_9-w1200/128374760.jpg",
        "height": "676"
    },
    "expires": "",
    "@type": "NewsArticle",
    "author": {
        "@type": "Person",
        "name": "n-tv NACHRICHTEN"
    },
    "publisher": {
        "@type": "Organization",
        "name": "n-tv NACHRICHTEN",
        "logo": {
            "@type": "ImageObject",
            "width": 96,
            "url": "https://bilder1.n-tv.de/stat/images/ntv_logo.png",
            "height": 60
        }
    },
    "description": "Über Monate wird spekuliert: Geht Ralf Rangnick zum AC Mailand oder nicht? Nun ist klar: Der 62-Jährige bleibt bei Red Bull. Es sei nicht der richtige Zeitpunkt, heißt es. Allerdings gab es auch Gegenwind von Seiten des AC-Superstars Zlatan Ibrahimovic.",
    "dateModified": "2020-07-22T00:13:12",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "url": "https://www.n-tv.de/sport/fussball/Rangnick-Wechsel-zum-AC-Mailand-geplatzt-article21925402.html"
    },
    "@context": "http://schema.org",
    "headline": "\"Wer ist Rangnick?\": Rangnick-Wechsel zum AC Mailand geplatzt",
    "url": "https://www.n-tv.de/sport/fussball/Rangnick-Wechsel-zum-AC-Mailand-geplatzt-article21925402.html"
}</script>

</head>
<body>


<div class="metawrapper">
	<div class="ems-slot ems-slot--wallpaper ems-slot--desk">
	        <div class="gujAd gujAd--wallpaper" id="wallpaper_1"></div>
	    </div>
    <div class="container sitewrapper" role="main">


    <header class="header">
  <nav class="header__nav">

    <div id="header__nav__timezones" class="header__nav__timezones--hidden">
    	Mittwoch, 22. Juli 2020 00:34 Uhr Frankfurt | 23:34 Uhr London | 18:34 Uhr New York | 07:34 Uhr Tokio
    </div>

    <a href="#" title="MENÜ" class="header__burger icon"></a>


    <a href="https://www.n-tv.de" class="header__logo" role="button">
      <img src="https://www.n-tv.de/resources/49716181/adaptive/images/logo.svg" alt="N-TV">
    </a>

    <div class="header__nav__lvl1">
      <div class="scrollbar">
        <ul>
          <li>

            <div class="header__nav__element">
            <span title="Ressorts" role="button">
                        <span>Ressorts</span>
                     </span>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2  header__nav__lvl2--main">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/panorama/coronavirus/" title="Coronavirus Spezial" role="button">Coronavirus Spezial</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/politik/" title="Politik" role="button">Politik</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/politik_kommentare/" title="Kommentare" role="button">Kommentare</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/pressestimmen/" title="Pressestimmen" role="button">Pressestimmen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/politik_person_der_woche/" title="Person der Woche" role="button">Person der Woche</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/wirtschaft/" title="Wirtschaft" role="button">Wirtschaft</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/termine/" title="Termine" role="button">Termine</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/wirtschaft_startup/" title="Startup" role="button">Startup</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/boersenkurse/" title="Börse" role="button">Börse</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/Auf_einen_Blick/" title="Auf einen Blick" role="button">Auf einen Blick</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/aktien/" title="Aktien &amp; Indizes" role="button">Aktien & Indizes</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/dax-159096" title="Dax" role="button">Dax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/tecdax-158375" title="TecDax" role="button">TecDax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/mdax-159090" title="MDax" role="button">MDax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/sdax-159191" title="SDax" role="button">SDax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/gex-144687" title="Gex" role="button">Gex</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/hdax-159097" title="HDax" role="button">HDax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/e-stoxx-50-159194" title="EuroStoxx50" role="button">EuroStoxx50</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/stoxx50-159196" title="Stoxx50" role="button">Stoxx50</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/dow-jones-2303555" title="Dow Jones" role="button">Dow Jones</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/nasdaq-100-149002" title="Nasdaq" role="button">Nasdaq</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/nikkei-148429" title="Nikkei" role="button">Nikkei</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/devisen/" title="Devisen" role="button">Devisen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/rohstoffe/" title="Rohstoffe" role="button">Rohstoffe</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/zertifikate/" title="ntv Zertifikate" role="button">ntv Zertifikate</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/fonds/" title="ntv Fonds" role="button">ntv Fonds</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/fonds_und_etf" title="Fonds &amp; ETF" role="button">Fonds & ETF</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/anleihen/" title="Anleihen" role="button">Anleihen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/derivate/" title="Derivate" role="button">Derivate</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/Geldanlage-Check/" title="ntv Geldanlage-Check" role="button">ntv Geldanlage-Check</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag - Archiv" role="button">Börsen-Tag - Archiv</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/" title="Sport" role="button">Sport</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/collinas_erben/" title="Collinas Erben" role="button">Collinas Erben</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/redelings_nachspielzeit/" title="Redelings Nachspielzeit" role="button">Redelings Nachspielzeit</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/thema/fussball-zeitreise" title="Fußball-Zeitreise" role="button">Fußball-Zeitreise</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/" title="Fußball" role="button">Fußball</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/relegation_bundesliga/" title="Relegation 1. / 2. Liga" role="button">Relegation 1. / 2. Liga</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/relegation_2liga/" title="Relegation 2. / 3. Liga" role="button">Relegation 2. / 3. Liga</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/1bundesliga/fussballticker/leagues/international/matchday?season=0&day=0&nick=Testl%C3%A4nderspiele&id=88" title="Testländerspiele" role="button">Testländerspiele</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/1bundesliga/" title="1. Bundesliga" role="button">1. Bundesliga</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/2bundesliga/" title="2. Bundesliga" role="button">2. Bundesliga</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/3liga/" title="3. Liga" role="button">3. Liga</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/dfbpokal/" title="DFB-Pokal" role="button">DFB-Pokal</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/championsleague/" title="Champions League" role="button">Champions League</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/uefa/" title="Europa League" role="button">Europa League</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/uefa/fussballticker/leagues/nl/matchday?season=0&day=0&nick=Nations+League&id=941" title="Nations League" role="button">Nations League</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/premierleague/" title="Premier League" role="button">Premier League</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/serie_a/" title="Serie A" role="button">Serie A</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/ligue1/" title="Ligue 1" role="button">Ligue 1</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/primeradivision/" title="Primera Division" role="button">Primera Division</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/frauenfussball/" title="Frauen-Bundesliga" role="button">Frauen-Bundesliga</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/ergebnisse/" title="Alle Ligen" role="button">Alle Ligen</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/formel1/" title="Motorsport" role="button">Motorsport</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/motorsport/formel-1/kalender/" title="Formel 1: Ticker" role="button">Formel 1: Ticker</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/handball/" title="Handball" role="button">Handball</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/basketball/" title="Basketball" role="button">Basketball</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/eishockey/" title="Eishockey" role="button">Eishockey</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag - Archiv" role="button">Sport-Tag - Archiv</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/adidas-shop" title="Adidas" role="button">Adidas</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/engelhorn" title="Engelhorn" role="button">Engelhorn</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/vans" title="Vans" role="button">Vans</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/sportscheck" title="SportScheck" role="button">SportScheck</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/11teamsports" title="11teamsports" role="button">11teamsports</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/panorama/" title="Panorama" role="button">Panorama</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/panorama/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/leute/" title="Unterhaltung" role="button">Unterhaltung</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/" title="Übersicht" role="button">Übersicht</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/tv/" title="TV" role="button">TV</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/musik/" title="Musik" role="button">Musik</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/film/" title="Kino" role="button">Kino</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/dvd/" title="DVD" role="button">DVD</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/buecher/" title="Bücher" role="button">Bücher</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/hoerbuecher/" title="Hörbücher" role="button">Hörbücher</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/20772304" title="Schönes Wochenende" role="button">Schönes Wochenende</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://ntv-art-editionen.de/" title="ntv Art" role="button">ntv Art</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/amazon" title="Amazon" role="button">Amazon</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/thalia" title="Thalia" role="button">Thalia</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/buecher-de" title="bücher.de" role="button">bücher.de</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/saturn" title="Saturn" role="button">Saturn</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/mmoga" title="MMOGA" role="button">MMOGA</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/leben/" title="Leben" role="button">Leben</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/" title="Übersicht" role="button">Übersicht</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/essen/" title="Essen und Trinken" role="button">Essen und Trinken</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/leben_faktenautomat/" title="Faktenautomat" role="button">Faktenautomat</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/otto" title="Otto" role="button">Otto</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/ebay" title="eBay" role="button">eBay</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/hm" title="h&amp;m" role="button">h&m</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/expedia" title="Expedia" role="button">Expedia</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/blume2000" title="Blume2000" role="button">Blume2000</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/technik/" title="Technik" role="button">Technik</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/technik/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tvspiele.de/" title="Spiele" role="button">Spiele</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/notebooksbilliger" title="notebooksbilliger.de" role="button">notebooksbilliger.de</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/alternate" title="Alternate" role="button">Alternate</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/medion" title="MEDION" role="button">MEDION</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/dein-handyde" title="deinhandy.de" role="button">deinhandy.de</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/samsung" title="SAMSUNG" role="button">SAMSUNG</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/ratgeber/" title="Ratgeber" role="button">Ratgeber</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/tests/" title="Tests" role="button">Tests</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://n-tv.advogarant.de/" title="Recht (w)" role="button">Recht (w)</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/vergleichsrechner/" title="Vergleichsrechner" role="button">Vergleichsrechner</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/wissen/" title="Wissen" role="button">Wissen</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/thema/frage-antwort" title="Frage &amp; Antwort" role="button">Frage & Antwort</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/Fakten_und_Mythen/" title="Fakten &amp; Mythen" role="button">Fakten & Mythen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/thema/fundsache" title="Fundsache" role="button">Fundsache</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/Helmholtz/" title="Blick in die Forschung" role="button">Blick in die Forschung</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/auto/" title="Auto" role="button">Auto</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/praxistest/" title="Praxistest" role="button">Praxistest</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/gebrauchte/" title="Gebrauchte" role="button">Gebrauchte</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/kfzteile24" title="kfzteile24" role="button">kfzteile24</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/atu" title="A.T.U" role="button">A.T.U</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/reifendirekt" title="Reifendirekt" role="button">Reifendirekt</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/sixt" title="Sixt" role="button">Sixt</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/tirendo" title="Tirendo" role="button">Tirendo</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/infografik/" title="Infografik" role="button">Infografik</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/regionales/" title="Regionales" role="button">Regionales</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/baden-wuerttemberg/" title="Baden-Württemberg" role="button">Baden-Württemberg</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/bayern/" title="Bayern" role="button">Bayern</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/berlin-und-brandenburg/" title="Berlin &amp; Brandenburg" role="button">Berlin & Brandenburg</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/hamburg-und-schleswig-holstein/" title="Hamburg &amp; SH" role="button">Hamburg & SH</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/hessen/" title="Hessen" role="button">Hessen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/mecklenburg-vorpommern/" title="MV" role="button">MV</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/niedersachsen-und-bremen/" title="NI &amp; Bremen" role="button">NI & Bremen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/nordrhein-westfalen/" title="Nordrhein-Westfalen" role="button">Nordrhein-Westfalen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/rheinland-pfalz-und-saarland/" title="RP &amp; Saarland" role="button">RP & Saarland</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/sachsen/" title="Sachsen" role="button">Sachsen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/sachsen-anhalt/" title="Sachsen-Anhalt" role="button">Sachsen-Anhalt</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/thueringen/" title="Thüringen" role="button">Thüringen</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/der_tag/alle_tage/" title="Alle Tage" role="button">Alle Tage</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/der_tag/" title="Der Tag - Archiv" role="button">Der Tag - Archiv</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag – Archiv" role="button">Börsen-Tag – Archiv</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag – Archiv" role="button">Sport-Tag – Archiv</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/meinungen/" title="Meinung" role="button">Meinung</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-22-13-article9831501.html"  title="Nachrichten kompakt von 22:13">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20011812-1504188734000/16-9/320/170822-NTV-Videoteaser-NachrichtenKompakt-final.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20011812-1504188734000/16-9/320/170822-NTV-Videoteaser-NachrichtenKompakt-final.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-22-13-article9831501.html">Nachrichten kompakt</a></span>
      <span class="teaser__date">
        <span class="date">21.07.2020</span>
        <span class="duration">01:45 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-22-13-article9831501.html"  title="Nachrichten kompakt von 22:13">
      <span>
        <span class="teaser__kicker">ntv</span>
        <span class="teaser__headline">Nachrichten kompakt von 22:13</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/politik/Nackte-Athena-bietet-Trumps-Armee-die-Stirn-article21923694.html"  title="&#034;Nackte Athena&#034; bietet &#034;Trumps Armee&#034; die Stirn">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21923745-1595318141000/16-9/320/Naked-Athena-Collage.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21923745-1595318141000/16-9/320/Naked-Athena-Collage.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Nackte-Athena-bietet-Trumps-Armee-die-Stirn-article21923694.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">21.07.2020</span>
        <span class="duration">01:12 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/politik/Nackte-Athena-bietet-Trumps-Armee-die-Stirn-article21923694.html"  title="&#034;Nackte Athena&#034; bietet &#034;Trumps Armee&#034; die Stirn">
      <span>
        <span class="teaser__kicker">Seelenruhig im Pfefferkugel-Hagel</span>
        <span class="teaser__headline">"Nackte Athena" bietet "Trumps Armee" die Stirn</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/politik/EU-Rettungsplan-setzt-auf-schnelle-Effekte-article21924265.html"  title="EU-Rettungsplan setzt auf schnelle Effekte">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21924428-1595331973000/16-9/320/134001293.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21924428-1595331973000/16-9/320/134001293.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/politik/EU-Rettungsplan-setzt-auf-schnelle-Effekte-article21924265.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">21.07.2020</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/politik/EU-Rettungsplan-setzt-auf-schnelle-Effekte-article21924265.html"  title="EU-Rettungsplan setzt auf schnelle Effekte">
      <span>
        <span class="teaser__kicker">1,8-Billionen-Euro-Deal der EU</span>
        <span class="teaser__headline">EU-Rettungsplan setzt auf schnelle Effekte</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Krise">Corona-Krise</a>

                              <a href="https://www.n-tv.de/thema/eu" role="button" title=": EU">EU</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/sport/" title="Sport" role="button">
                      <span>Sport</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/" title="Meldungen" role="button">Meldungen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/fussball/" title="Fußball" role="button">Fußball</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/collinas_erben/" title="Collinas Erben" role="button">Collinas Erben</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/redelings_nachspielzeit/" title="Redelings Nachspielzeit" role="button">Redelings Nachspielzeit</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/thema/fussball-zeitreise" title="Fußball-Zeitreise" role="button">Fußball-Zeitreise</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/relegation_bundesliga/" title="Relegation 1. / 2. Liga" role="button">Relegation 1. / 2. Liga</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/relegation_2liga/" title="Relegation 2. / 3. Liga" role="button">Relegation 2. / 3. Liga</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/1bundesliga/" title="1. Bundesliga" role="button">1. Bundesliga</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/2bundesliga/" title="2. Bundesliga" role="button">2. Bundesliga</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/3liga/" title="3. Liga" role="button">3. Liga</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/uefa/fussballticker/leagues/nl/matchday?season=0&day=0&nick=Nations%2520League&id=941" title="Nations League" role="button">Nations League</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/dfbpokal/" title="DFB-Pokal" role="button">DFB-Pokal</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/championsleague/" title="Champions League" role="button">Champions League</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/uefa/" title="Europa League" role="button">Europa League</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/premierleague/" title="Premier League" role="button">Premier League</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/serie_a/" title="Serie A" role="button">Serie A</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/ligue1/" title="Ligue 1" role="button">Ligue 1</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/primeradivision/" title="Primera Division" role="button">Primera Division</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/frauenfussball/" title="Frauen-Bundesliga" role="button">Frauen-Bundesliga</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/ergebnisse/" title="Alle Ligen" role="button">Alle Ligen</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/formel1/" title="Motorsport" role="button">Motorsport</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/motorsport/formel-1/kalender/" title="Formel 1: Ticker" role="button">Formel 1: Ticker</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/handball/" title="Handball" role="button">Handball</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/basketball/" title="Basketball" role="button">Basketball</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/eishockey/" title="Eishockey" role="button">Eishockey</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag - Archiv" role="button">Sport-Tag - Archiv</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/DFB-Boss-will-Fussball-Fans-massenhaft-testen-article21923580.html"  title="DFB-Boss will Fußball-Fans massenhaft testen">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21923790-1595319107000/16-9/320/133387114.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21923790-1595319107000/16-9/320/133387114.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/DFB-Boss-will-Fussball-Fans-massenhaft-testen-article21923580.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">21.07.2020</span>
        <span class="duration">01:41 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/DFB-Boss-will-Fussball-Fans-massenhaft-testen-article21923580.html"  title="DFB-Boss will Fußball-Fans massenhaft testen">
      <span>
        <span class="teaser__kicker">Bald zurück ins Stadion?</span>
        <span class="teaser__headline">DFB-Boss will Fußball-Fans massenhaft testen</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/So-sieht-der-Bayern-Fahrplan-fuer-Triple-Chance-aus-article21922066.html"  title="So sieht der Bayern-Fahrplan für Triple-Chance aus">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21922174-1595246264000/16-9/320/bayern-vorbereitung.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21922174-1595246264000/16-9/320/bayern-vorbereitung.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/So-sieht-der-Bayern-Fahrplan-fuer-Triple-Chance-aus-article21922066.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">20.07.2020</span>
        <span class="duration">02:48 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/So-sieht-der-Bayern-Fahrplan-fuer-Triple-Chance-aus-article21922066.html"  title="So sieht der Bayern-Fahrplan für Triple-Chance aus">
      <span>
        <span class="teaser__kicker">Gabel zur vierten Vorbereitung</span>
        <span class="teaser__headline">So sieht der Bayern-Fahrplan für Triple-Chance aus</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20001878?view=adaptive_gallery&ctxArt=21919023'>
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/bilderserien/sport/WM-Helden-Bayern-Legenden-Wunderkinder-article21919023.html"  title="WM-Helden, Bayern-Legenden, Wunderkinder">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21516932-1579284091000/16-9/320/imago13483323h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21516932-1579284091000/16-9/320/imago13483323h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/sport/WM-Helden-Bayern-Legenden-Wunderkinder-article21919023.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">18.07.2020</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/bilderserien/sport/WM-Helden-Bayern-Legenden-Wunderkinder-article21919023.html"  title="WM-Helden, Bayern-Legenden, Wunderkinder">
      <span>
        <span class="teaser__kicker">Fußballer, die früh aufhörten</span>
        <span class="teaser__headline">WM-Helden, Bayern-Legenden, Wunderkinder</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Krise">Corona-Krise</a>

                              <a href="https://www.n-tv.de/thema/eu" role="button" title=": EU">EU</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/boersenkurse/" title="Börse" role="button">
                      <span>Börse</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/Auf_einen_Blick/" title="Auf einen Blick" role="button">Auf einen Blick</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/boersenkurse/aktien/" title="Aktien und Indizes" role="button">Aktien und Indizes</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/dax-159096" title="Dax" role="button">Dax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/tecdax-158375" title="TecDax" role="button">TecDax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/mdax-159090" title="MDax" role="button">MDax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/sdax-159191" title="SDax" role="button">SDax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/gex-144687" title="Gex" role="button">Gex</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/hdax-159097" title="HDax" role="button">HDax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/e-stoxx-50-159194" title="EuroStoxx" role="button">EuroStoxx</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/stoxx50-159196" title="Stoxx50" role="button">Stoxx50</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/dow-jones-2303555" title="Dow Jones" role="button">Dow Jones</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/nasdaq-100-149002" title="Nasdaq" role="button">Nasdaq</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/nikkei-148429" title="Nikkei" role="button">Nikkei</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/devisen/" title="Devisen" role="button">Devisen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/rohstoffe/" title="Rohstoffe" role="button">Rohstoffe</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/zertifikate/" title="ntv Zertifikate" role="button">ntv Zertifikate</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/fonds/" title="ntv Fonds" role="button">ntv Fonds</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/fonds_und_etf/" title="Fonds &amp; ETF" role="button">Fonds & ETF</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/anleihen/" title="Anleihen" role="button">Anleihen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/derivate/" title="Derivate" role="button">Derivate</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/Geldanlage-Check/" title="ntv Geldanlage-Check" role="button">ntv Geldanlage-Check</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag - Archiv" role="button">Börsen-Tag - Archiv</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/teleboerse/Teleboerse-von-22-05-Uhr-article14635331.html"  title="Telebörse von 22:05 Uhr">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20011816-1504187521000/16-9/320/170822-NTV-Videoteaser-Teleboerse-final.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20011816-1504187521000/16-9/320/170822-NTV-Videoteaser-Teleboerse-final.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/teleboerse/Teleboerse-von-22-05-Uhr-article14635331.html">Telebörse</a></span>
      <span class="teaser__date">
        <span class="date">21.07.2020</span>
        <span class="duration">04:14 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/teleboerse/Teleboerse-von-22-05-Uhr-article14635331.html"  title="Telebörse von 22:05 Uhr">
      <span>
        <span class="teaser__kicker">Sendung in voller Länge</span>
        <span class="teaser__headline">Telebörse von 22:05 Uhr</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Silber-steigt-auf-4-Jahres-Hoch-article21924535.html"  title="Silber steigt auf 4-Jahres-Hoch">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21924571-1595334720000/16-9/320/ZertifikateZ-Volker-Meinel-200721140228-026.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21924571-1595334720000/16-9/320/ZertifikateZ-Volker-Meinel-200721140228-026.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Silber-steigt-auf-4-Jahres-Hoch-article21924535.html">ntv Zertifikate</a></span>
      <span class="teaser__date">
        <span class="date">21.07.2020</span>
        <span class="duration">07:58 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Silber-steigt-auf-4-Jahres-Hoch-article21924535.html"  title="Silber steigt auf 4-Jahres-Hoch">
      <span>
        <span class="teaser__kicker">Die Corona-Krise</span>
        <span class="teaser__headline">Silber steigt auf 4-Jahres-Hoch</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Nachhaltig-investieren-in-der-Corona-Krise-article21915580.html"  title="Nachhaltig investieren in der Corona-Krise">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21917951-1594993276000/16-9/320/FondsF-Thilo-Wolf-200716145713-036.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21917951-1594993276000/16-9/320/FondsF-Thilo-Wolf-200716145713-036.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Nachhaltig-investieren-in-der-Corona-Krise-article21915580.html">ntv Fonds</a></span>
      <span class="teaser__date">
        <span class="date">16.07.2020</span>
        <span class="duration">09:10 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Nachhaltig-investieren-in-der-Corona-Krise-article21915580.html"  title="Nachhaltig investieren in der Corona-Krise">
      <span>
        <span class="teaser__kicker">Wirtschaft im Wandel</span>
        <span class="teaser__headline">Nachhaltig investieren in der Corona-Krise</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Krise">Corona-Krise</a>

                              <a href="https://www.n-tv.de/thema/eu" role="button" title=": EU">EU</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/wetter/" title="Wetter" role="button">
                      <span>Wetter</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/vorhersage" title="Vorhersage" role="button">Vorhersage</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/radar" title="Regenradar" role="button">Regenradar</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/karten" title="Wetter- und Pollenkarte" role="button">Wetter- und Pollenkarte</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Klare-Nacht-laedt-zum-Sternegucken-ein-article21922021.html"  title="Klare Nacht lädt zum Sternegucken ein">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21924784-1595338187000/16-9/320/imago0102574112h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21924784-1595338187000/16-9/320/imago0102574112h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/wetter/Klare-Nacht-laedt-zum-Sternegucken-ein-article21922021.html">Wetter</a></span>
      <span class="teaser__date">
        <span class="date">21.07.2020</span>
        <span class="duration">00:32 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Klare-Nacht-laedt-zum-Sternegucken-ein-article21922021.html"  title="Klare Nacht lädt zum Sternegucken ein">
      <span>
        <span class="teaser__kicker">Sonnig am Mittwoch</span>
        <span class="teaser__headline">Klare Nacht lädt zum Sternegucken ein</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html"  title="Wolkenanimation">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/10229186-1362385840000/16-9/320/wetter.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/10229186-1362385840000/16-9/320/wetter.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html">Wetterwolken</a></span>
      <span class="teaser__date">
        <span class="date">21.07.2020</span>
        <span class="duration">00:41 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html"  title="Wolkenanimation">
      <span>
        <span class="teaser__kicker">Wetter</span>
        <span class="teaser__headline">Wolkenanimation</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Krise">Corona-Krise</a>

                              <a href="https://www.n-tv.de/thema/eu" role="button" title=": EU">EU</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="TV" role="button">
                      <span>TV</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/9511936" title="ntv live" role="button">ntv live</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="Programm" role="button">Programm</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/mediathek/magazine/" title="Magazine" role="button">Magazine</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/auslandsreport/" title="Auslandsreport" role="button">Auslandsreport</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/fruehstart/" title="Frühstart" role="button">Frühstart</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/klamroths_konter/" title="Klamroths Konter" role="button">Klamroths Konter</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/nah_dran/" title="Nah dran" role="button">Nah dran</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/navidi/" title="Navidi" role="button">Navidi</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/so_muncu/" title="So! Muncu!" role="button">So! Muncu!</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/timeline/" title="#timeline" role="button">#timeline</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/moderatoren/" title="Moderatoren" role="button">Moderatoren</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.tvnow.de/az/ntv" title="Alle Sendungen von A-Z" role="button">Alle Sendungen von A-Z</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/teletext/" title="Teletext" role="button">Teletext</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.tvnow.de/" title="TVNOW" role="button">TVNOW</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/magazine/klamroths_konter/Bei-mir-haetten-die-Fanatiker-nichts-zu-lachen-article21908521.html"  title="&#034;Bei mir hätten die Fanatiker nichts zu lachen&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21908588-1594662914000/16-9/320/klamroth-ozdemir.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21908588-1594662914000/16-9/320/klamroth-ozdemir.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/magazine/klamroths_konter/Bei-mir-haetten-die-Fanatiker-nichts-zu-lachen-article21908521.html">Klamroths Konter</a></span>
      <span class="teaser__date">
        <span class="date">13.07.2020</span>
        <span class="duration">39:15 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/magazine/klamroths_konter/Bei-mir-haetten-die-Fanatiker-nichts-zu-lachen-article21908521.html"  title="&#034;Bei mir hätten die Fanatiker nichts zu lachen&#034;">
      <span>
        <span class="teaser__kicker">Özdemir bei "Klamroths Konter"</span>
        <span class="teaser__headline">"Bei mir hätten die Fanatiker nichts zu lachen"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/magazine/timeline/K-Kandidat-Wenn-Soeder-will-dann-wird-er-es-auch-article21923163.html"  title="K-Kandidat? &#034;Wenn Söder will, dann wird er es auch&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21923408-1595308160000/16-9/320/timeline-2007.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21923408-1595308160000/16-9/320/timeline-2007.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/magazine/timeline/K-Kandidat-Wenn-Soeder-will-dann-wird-er-es-auch-article21923163.html">timeline</a></span>
      <span class="teaser__date">
        <span class="date">20.07.2020</span>
        <span class="duration">40:22 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/magazine/timeline/K-Kandidat-Wenn-Soeder-will-dann-wird-er-es-auch-article21923163.html"  title="K-Kandidat? &#034;Wenn Söder will, dann wird er es auch&#034;">
      <span>
        <span class="teaser__kicker">Micky Beisenherz' "#timeline"</span>
        <span class="teaser__headline">K-Kandidat? "Wenn Söder will, dann wird er es auch"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.tvnow.de/serien/n-tv-dokumentation-2033/2020-07/episode-20-extrem-konstruktion-suez-kanal-3292059?utm_campaign=top20&utm_medium=Fu%C3%9Fball&utm_term=ntv+Dokumentation+&utm_source=ntv_mew"  target="_blank" title="Extrem-Konstruktion Suez-Kanal">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21925396-1595370625000/16-9/320/Extrem-Konstruktion-Suez-Kanal.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21925396-1595370625000/16-9/320/Extrem-Konstruktion-Suez-Kanal.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.tvnow.de/serien/n-tv-dokumentation-2033/2020-07/episode-20-extrem-konstruktion-suez-kanal-3292059?utm_campaign=top20&utm_medium=Fu%C3%9Fball&utm_term=ntv+Dokumentation+&utm_source=ntv_mew">TVNow</a></span>
      <span class="teaser__date">
        <span class="date">21.07.2020</span>
        <span class="duration">41:38 min</span>
        </span>
    </div>
    <a href="https://www.tvnow.de/serien/n-tv-dokumentation-2033/2020-07/episode-20-extrem-konstruktion-suez-kanal-3292059?utm_campaign=top20&utm_medium=Fu%C3%9Fball&utm_term=ntv+Dokumentation+&utm_source=ntv_mew"  target="_blank" title="Extrem-Konstruktion Suez-Kanal">
      <span>
        <span class="teaser__kicker">ntv Dokumentation </span>
        <span class="teaser__headline">Extrem-Konstruktion Suez-Kanal</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Krise">Corona-Krise</a>

                              <a href="https://www.n-tv.de/thema/eu" role="button" title=": EU">EU</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/mediathek/videos/" title="Video" role="button">
                      <span>Video</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/" title="Topvideos" role="button">Topvideos</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/politik/" title="Politik" role="button">Politik</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/" title="Wirtschaft" role="button">Wirtschaft</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/boerse/" title="Börse" role="button">Börse</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/sport/" title="Sport" role="button">Sport</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/panorama/" title="Panorama" role="button">Panorama</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/" title="Unterhaltung" role="button">Unterhaltung</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/technik/" title="Technik" role="button">Technik</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/ratgeber/" title="Ratgeber" role="button">Ratgeber</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/wissen/" title="Wissen" role="button">Wissen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/auto/" title="Auto" role="button">Auto</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/politik/Nackte-Athena-bietet-Trumps-Armee-die-Stirn-article21923694.html"  title="&#034;Nackte Athena&#034; bietet &#034;Trumps Armee&#034; die Stirn">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21923745-1595318141000/16-9/320/Naked-Athena-Collage.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21923745-1595318141000/16-9/320/Naked-Athena-Collage.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Nackte-Athena-bietet-Trumps-Armee-die-Stirn-article21923694.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">21.07.2020</span>
        <span class="duration">01:12 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/politik/Nackte-Athena-bietet-Trumps-Armee-die-Stirn-article21923694.html"  title="&#034;Nackte Athena&#034; bietet &#034;Trumps Armee&#034; die Stirn">
      <span>
        <span class="teaser__kicker">Seelenruhig im Pfefferkugel-Hagel</span>
        <span class="teaser__headline">"Nackte Athena" bietet "Trumps Armee" die Stirn</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Stephan-B-bettelt-geradezu-nach-Paragraf-66-StGB-article21925042.html"  title="&#034;Stephan B. bettelt geradezu nach Paragraf 66 StGB&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21925151-1595346545000/16-9/320/Praekelt-zu-Halle-Prozess.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21925151-1595346545000/16-9/320/Praekelt-zu-Halle-Prozess.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Stephan-B-bettelt-geradezu-nach-Paragraf-66-StGB-article21925042.html">Panorama</a></span>
      <span class="teaser__date">
        <span class="date">21.07.2020</span>
        <span class="duration">02:04 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Stephan-B-bettelt-geradezu-nach-Paragraf-66-StGB-article21925042.html"  title="&#034;Stephan B. bettelt geradezu nach Paragraf 66 StGB&#034;">
      <span>
        <span class="teaser__kicker">Thomas Präkelt zum Prozessbeginn</span>
        <span class="teaser__headline">"Stephan B. bettelt geradezu nach Paragraf 66 StGB"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Frau-rettet-sich-vor-angreifendem-Bison-article21924296.html"  title="Frau rettet sich vor angreifendem Bison">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21924360-1595330667000/16-9/320/Frau-rettet-sich-vor-angreifendem-Bison.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21924360-1595330667000/16-9/320/Frau-rettet-sich-vor-angreifendem-Bison.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Frau-rettet-sich-vor-angreifendem-Bison-article21924296.html">Panorama</a></span>
      <span class="teaser__date">
        <span class="date">21.07.2020</span>
        <span class="duration">00:59 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Frau-rettet-sich-vor-angreifendem-Bison-article21924296.html"  title="Frau rettet sich vor angreifendem Bison">
      <span>
        <span class="teaser__kicker">Kaum zu glauben, aber wahr</span>
        <span class="teaser__headline">Frau rettet sich vor angreifendem Bison</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Krise">Corona-Krise</a>

                              <a href="https://www.n-tv.de/thema/eu" role="button" title=": EU">EU</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element header__nav__element--last">
            <a href="https://www.n-tv.de/mediathek/audio/" title="Audio" role="button">
                      <span>Audio</span>
                    </a>
                  </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/audio/Wie-kommen-Frauen-an-die-Top-Jobs-article21870645.html"  title="Wie kommen Frauen an die Top-Jobs?">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21870459-1593080249000/16-9/320/imago0092625247h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21870459-1593080249000/16-9/320/imago0092625247h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/audio/Wie-kommen-Frauen-an-die-Top-Jobs-article21870645.html">Audio</a></span>
      <span class="teaser__date">
        <span class="date">09.07.2020</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/audio/Wie-kommen-Frauen-an-die-Top-Jobs-article21870645.html"  title="Wie kommen Frauen an die Top-Jobs?">
      <span>
        <span class="teaser__kicker">Ja. Nein. Vielleicht.</span>
        <span class="teaser__headline">Wie kommen Frauen an die Top-Jobs?</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/audio/Podcast/n-tv-Nachrichten-article20908876.html"  title="n-tv Nachrichten">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21254708-1567686271000/16-9/320/Logo-neu-stuendliche-Nachrichten.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21254708-1567686271000/16-9/320/Logo-neu-stuendliche-Nachrichten.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/audio/Podcast/n-tv-Nachrichten-article20908876.html">Podcast</a></span>
      <span class="teaser__date">
        <span class="date">15.03.2019</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/audio/Podcast/n-tv-Nachrichten-article20908876.html"  title="n-tv Nachrichten">
      <span>
        <span class="teaser__kicker">Jede Stunde neu</span>
        <span class="teaser__headline">n-tv Nachrichten</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/panorama/In-Holland-tobt-ein-Drogenkrieg-article21915896.html"  title="In Holland tobt ein Drogenkrieg">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/2298646-1294306256000/16-9/320/18874110.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/2298646-1294306256000/16-9/320/18874110.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/panorama/In-Holland-tobt-ein-Drogenkrieg-article21915896.html">Panorama</a></span>
      <span class="teaser__date">
        <span class="date">20.07.2020</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/panorama/In-Holland-tobt-ein-Drogenkrieg-article21915896.html"  title="In Holland tobt ein Drogenkrieg">
      <span>
        <span class="teaser__kicker">Die Narco-Nachbarn</span>
        <span class="teaser__headline">In Holland tobt ein Drogenkrieg</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Krise">Corona-Krise</a>

                              <a href="https://www.n-tv.de/thema/eu" role="button" title=": EU">EU</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/dasbeste/" title="Das Beste" role="button">
                      <span>Das Beste</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/thema/" title="Themen" role="button">Themen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/bilderserien/" title="Bilderserien" role="button">Bilderserien</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/der_tag/" title="Der Tag - Archiv" role="button">Der Tag - Archiv</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/politik/EU-Rettungsplan-setzt-auf-schnelle-Effekte-article21924265.html"  title="EU-Rettungsplan setzt auf schnelle Effekte">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21924428-1595331973000/16-9/320/134001293.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21924428-1595331973000/16-9/320/134001293.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/politik/EU-Rettungsplan-setzt-auf-schnelle-Effekte-article21924265.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">21.07.2020</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/politik/EU-Rettungsplan-setzt-auf-schnelle-Effekte-article21924265.html"  title="EU-Rettungsplan setzt auf schnelle Effekte">
      <span>
        <span class="teaser__kicker">1,8-Billionen-Euro-Deal der EU</span>
        <span class="teaser__headline">EU-Rettungsplan setzt auf schnelle Effekte</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/sport/fussball/redelings_nachspielzeit/Wie-Ibrahimovic-den-Weltfussball-verhoehnt-article21922614.html"  title="Wie Ibrahimovic den Weltfußball verhöhnt">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21922641-1595255110000/16-9/320/imago0047520730h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21922641-1595255110000/16-9/320/imago0047520730h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/sport/fussball/redelings_nachspielzeit/Wie-Ibrahimovic-den-Weltfussball-verhoehnt-article21922614.html">Redelings Nachspielzeit</a></span>
      <span class="teaser__date">
        <span class="date">21.07.2020</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/sport/fussball/redelings_nachspielzeit/Wie-Ibrahimovic-den-Weltfussball-verhoehnt-article21922614.html"  title="Wie Ibrahimovic den Weltfußball verhöhnt">
      <span>
        <span class="teaser__kicker">Die Startrainer-Elite brüskiert</span>
        <span class="teaser__headline">Wie Ibrahimovic den Weltfußball verhöhnt</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/leute/tv/Wilder-Teenie-Trip-fuer-nervenstarke-Binger-article21878785.html"  title="Wilder Teenie-Trip für nervenstarke Binger">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21878817-1593438260000/16-9/320/How-to-Sell-Drugs-Online-Fast-Season-2-Episode-4-1684483-00-16-54-15-1014619-1-.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21878817-1593438260000/16-9/320/How-to-Sell-Drugs-Online-Fast-Season-2-Episode-4-1684483-00-16-54-15-1014619-1-.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/leute/tv/Wilder-Teenie-Trip-fuer-nervenstarke-Binger-article21878785.html">TV</a></span>
      <span class="teaser__date">
        <span class="date">21.07.2020</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/leute/tv/Wilder-Teenie-Trip-fuer-nervenstarke-Binger-article21878785.html"  title="Wilder Teenie-Trip für nervenstarke Binger">
      <span>
        <span class="teaser__kicker">Start der 2. Staffel "htsdo(f)"</span>
        <span class="teaser__headline">Wilder Teenie-Trip für nervenstarke Binger</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Krise">Corona-Krise</a>

                              <a href="https://www.n-tv.de/thema/eu" role="button" title=": EU">EU</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          </ul>
      </div>
    </div>

    <ul class="header__nav__action">
      <li class="header__nav__search">
        <a href="#" role="button">
          <img src="https://www.n-tv.de/resources/49716181/adaptive/images/icons/icon__search.svg" alt="SUCHEN">
        </a>
        <div>
          <form id="header-search" class="search" action="https://www.n-tv.de/suche/">
            <input type="hidden" name="a" value="search">
            <input type="hidden" name="at" value="all">
            <input type="text" name="q" placeholder="Sucheingabe">
            <input value="S" type="submit">
          </form>
          <span class="icon icon__close"></span>
        </div>
      </li>

      <li class="header__nav__live">
        <a href="/9511936" role="button" title="N-TV Live">
          <span>LIVE</span>
        </a>
      </li>
    </ul>
  </nav>
</header>
<nav class="breadcrumb hidden-xs" itemscope itemtype="http://schema.org/BreadcrumbList">
                <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                  <a href="https://www.n-tv.de/" itemprop="item">
                                    <span itemprop="name">Startseite</span>
                                  </a>
                                  <meta itemprop="position" content="1" />
                                </span>
                            <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                  <a href="https://www.n-tv.de/sport/" itemprop="item">
                                    <span itemprop="name">Sport</span>
                                  </a>
                                  <meta itemprop="position" content="2" />
                                </span>
                            <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                  <a href="https://www.n-tv.de/sport/fussball/" itemprop="item">
                                    <span itemprop="name">Fußball</span>
                                  </a>
                                  <meta itemprop="position" content="3" />
                                </span>
                            <span>"Wer ist Rangnick?" : Rangnick-Wechsel zum AC Mailand geplatzt</span>
                        </nav>
        
        <div class="ems-slot ems-slot--billboard ems-slot--tab-big ems-slot--desk">
	      <div class="gujAd gujAd--billboard" id="billboard_1"></div>
	    </div>
	    <div class="ems-slot ems-slot--superbanner ems-slot--tab-small">
	      <div class="gujAd gujAd--superbanner" id="superbanner_1"></div>
	    </div>
		<div class="ems-slot ems-slot--mobile ems-slot--mob">
		      <div class="gujAd gujAd--mobile" id="mobile_1"></div>
		    </div>
	    <div class="row ">
            <div class="col-xs-12 col-md-8">
          <div class="content content--article">
              <article class="article">
      <span class="title title--dark">Fußball</span>
            <div class="article__wrapper row">
        <div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-12 col-md-offset-0 col-lg-10 col-lg-offset-1">

          <div class="article__header">
            <div class="article__header__titles">
              <span class="article__date">Mittwoch, 22. Juli 2020</span><h1 >
                    <span class="article__kicker">
                        "Wer ist Rangnick?"</span>
                    <span class="article__headline">Rangnick-Wechsel zum AC Mailand geplatzt</span>
                  </h1>
                </div>

            </div>
          
            <div class="article__media article--img article--img-ctb"  data-img='https://bilder2.n-tv.de/img/incoming/origs21925401/9942531938-w1280-h960/128374760.jpg'>
		                    <figure>
		
		                      <picture class="media media--16-9">
		                        <source srcset="https://apps-cloud.n-tv.de/img/21925401-1595368929000/16-9/750/128374760.jpg" media="(max-width: 767px)">
		                        <source srcset="https://apps-cloud.n-tv.de/img/21925401-1595368929000/16-9/750/128374760.jpg" media="(min-width: 768px)">
		                        <img alt="128374760.jpg"
		                             src="https://apps-cloud.n-tv.de/img/21925401-1595368929000/16-9/750/128374760.jpg">
		                      </picture>
		
		                    <figcaption>
		                      <p class="article__caption">Rangnick und Milan? Noch nicht.</p>
		                      <p class="article__credit">(Foto: picture alliance/dpa)</p>
		                      </figcaption>
		                    </figure>
		                  </div>
		                <div class="article__share article__share--meldung">
            <a target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.n-tv.de%2F21925402"><img src="https://www.n-tv.de/resources/49716181/adaptive/images/icons/icon__fb_circle__grey.svg" alt="FB"></a>
            <a target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.n-tv.de%2F21925402"><img src="https://www.n-tv.de/resources/49716181/adaptive/images/icons/icon__twitter_circle__grey.svg" alt="TW"></a>
            <a href="whatsapp://send?text=https%3A%2F%2Fwww.n-tv.de%2F21925402" class="share-whatsapp"><img src="https://www.n-tv.de/resources/49716181/adaptive/images/icons/icon__whatsapp_circle__grey.svg" alt="whatsapp"></a>
            <a href="mailto:?subject=Rangnick-Wechsel zum AC Mailand geplatzt&body=https%3A%2F%2Fwww.n-tv.de%2F21925402"><img src="https://www.n-tv.de/resources/49716181/adaptive/images/icons/icon__mail_circle__grey.svg" alt="mail"></a>
            <span class="hidden-xs article__share__print"><img src="https://www.n-tv.de/resources/49716181/adaptive/images/icons/icon__print_circle__grey.svg" alt="drucken"></span>
          </div>

          <div class="article__text">
              <p><strong>Über Monate wird spekuliert: Geht Ralf Rangnick zum AC Mailand oder nicht? Nun ist klar: Der 62-Jährige bleibt bei Red Bull. Es sei nicht der richtige Zeitpunkt, heißt es. Allerdings gab es auch Gegenwind von Seiten des AC-Superstars Zlatan Ibrahimovic.</strong></p>
              <p>Der Wechsel von Ralf Rangnick zum italienischen Fußball-Traditionsklub AC Mailand ist geplatzt. Einen entsprechenden Bericht des &quot;kicker&quot; bestätigte Rangnicks Berater Marc Kosicke.  Milan und Rangnick seien übereingekommen, &quot;dass es aktuell weder der richtige Zeitpunkt ist noch das Momentum für eine Zusammenarbeit spricht. Deswegen und unter Berücksichtigung der guten Entwicklung und der Ergebnisse unter Trainer Pioli hat man gemeinsam entschieden, dass Ralf Rangnick keine Funktion bei der AC Mailand übernimmt&quot;, so Kosicke in der Stellungnahme.</p> <div id="sc_intxt" data-adformat="sc_intxt" style="margin-top: -10px; margin-bottom: 10px;"></div><p>Ein Vertrag nur als Sportdirektor bei den Rossoneri kam für Rangnick laut kicker nicht in Frage. Italienischen Medien zufolge hatte der frühere Bundesliga-Trainer Rangnick zuletzt schon mit Red Bull über die Auflösung seines Dreijahresvertrages als &quot;Head of Sport and Development Soccer&quot; verhandelt. Diese Gespräche kann er nun beenden.</p><p>Seit Monaten war über einen Wechsel des 62 Jahre alten RB-Architekten zu Milan spekuliert worden. Allerdings gab es auch immer wieder Gegenwind, etwa durch Schwedens Fußball-Ikone Zlatan Ibrahimovic. &quot;Wer ist Rangnick? Ich weiß nicht, wer Rangnick ist&quot;, hatte der Milan-Profi unlängst auf eine entsprechende Frage im Interview mit der Gazzetta dello Sport gesagt.</p></div>


          <p class="article__source">Quelle: ntv.de, bad/sid</p>
          <section class="article__tags">
			<a class="title" href="/thema" title="Themen">THEMEN</a>

			<ul>
				<li><a href="https://www.n-tv.de/thema/ac-mailand" title="AC Mailand">AC Mailand</a></li>
					<li><a href="https://www.n-tv.de/thema/zlatan-ibrahimovic" title="Zlatan Ibrahimovic">Zlatan Ibrahimovic</a></li>
					<li><a href="https://www.n-tv.de/thema/ralf-rangnick" title="Ralf Rangnick">Ralf Rangnick</a></li>
					</ul>

		</section></div>
      </div>
    </article>

<div class="row">
		<div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-12 col-md-offset-0 col-lg-10 col-lg-offset-1">
			<div id="ob_embed" data-obid="AR_1" data-obid-optout="AR_47"></div>
		</div>
	</div>
<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab ems-slot--mob">
	<div class="gujAd gujAd--teaser" id="teaser_11"></div>
	</div></div>
        </div>
      <div class="hidden-xs hidden-sm col-md-4">
          <div class="sidebar">
              <div class="sidebar__group ">
    
      <span class="title title--small">Videos</span>
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/sport/DFB-Boss-will-Fussball-Fans-massenhaft-testen-article21923580.html"  title="DFB-Boss will Fußball-Fans massenhaft testen">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21923790-1595319107000/16-9/750/133387114.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21923790-1595319107000/16-9/750/133387114.jpg" media="(min-width: 768px)">
                                <img alt="133387114.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21923790-1595319107000/16-9/750/133387114.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/DFB-Boss-will-Fussball-Fans-massenhaft-testen-article21923580.html">Sport</a></span>
                          <span class="teaser__date">
                        <span class="date">21.07.2020 13:10</span>
                        <span class="duration">01:41 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/sport/DFB-Boss-will-Fussball-Fans-massenhaft-testen-article21923580.html"  title="DFB-Boss will Fußball-Fans massenhaft testen">
                      <span class="teaser__kicker">Bald zurück ins Stadion?</span>
                      <span class="teaser__headline"> DFB-Boss will Fußball-Fans massenhaft testen</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/sport/So-sieht-der-Bayern-Fahrplan-fuer-Triple-Chance-aus-article21922066.html"  title="So sieht der Bayern-Fahrplan für Triple-Chance aus">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21922174-1595246264000/16-9/750/bayern-vorbereitung.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21922174-1595246264000/16-9/750/bayern-vorbereitung.jpg" media="(min-width: 768px)">
                                <img alt="bayern-vorbereitung.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21922174-1595246264000/16-9/750/bayern-vorbereitung.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/So-sieht-der-Bayern-Fahrplan-fuer-Triple-Chance-aus-article21922066.html">Sport</a></span>
                          <span class="teaser__date">
                        <span class="date">20.07.2020 20:16</span>
                        <span class="duration">02:48 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/sport/So-sieht-der-Bayern-Fahrplan-fuer-Triple-Chance-aus-article21922066.html"  title="So sieht der Bayern-Fahrplan für Triple-Chance aus">
                      <span class="teaser__kicker">Gabel zur vierten Vorbereitung</span>
                      <span class="teaser__headline"> So sieht der Bayern-Fahrplan für Triple-Chance aus</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--halfpagead ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--halfpagead" id="halfpagead_1"></div>
	</div>


<div class="sidebar__group ">
    
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/sport/DHB-Vize-Bob-Hanning-steigt-in-Pferderennsport-ein-article21922363.html"  title="DHB-Vize Bob Hanning steigt in Pferderennsport ein">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21922447-1595251325000/16-9/750/133887652.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21922447-1595251325000/16-9/750/133887652.jpg" media="(min-width: 768px)">
                                <img alt="133887652.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21922447-1595251325000/16-9/750/133887652.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/DHB-Vize-Bob-Hanning-steigt-in-Pferderennsport-ein-article21922363.html">Sport</a></span>
                          <span class="teaser__date">
                        <span class="date">20.07.2020 17:27</span>
                        <span class="duration">01:13 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/sport/DHB-Vize-Bob-Hanning-steigt-in-Pferderennsport-ein-article21922363.html"  title="DHB-Vize Bob Hanning steigt in Pferderennsport ein">
                      <span class="teaser__kicker">"Drux the King" debütiert in Berlin</span>
                      <span class="teaser__headline"> DHB-Vize Bob Hanning steigt in Pferderennsport ein</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/sport/BVB-Stars-schmettern-Beatles-Hit-fuer-Top-Talent-article21922431.html"  title="BVB-Stars schmettern Beatles-Hit für Top-Talent">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21922452-1595251437000/16-9/750/bellingham.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21922452-1595251437000/16-9/750/bellingham.jpg" media="(min-width: 768px)">
                                <img alt="bellingham.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21922452-1595251437000/16-9/750/bellingham.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/BVB-Stars-schmettern-Beatles-Hit-fuer-Top-Talent-article21922431.html">Sport</a></span>
                          <span class="teaser__date">
                        <span class="date">20.07.2020 15:33</span>
                        <span class="duration">01:38 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/sport/BVB-Stars-schmettern-Beatles-Hit-fuer-Top-Talent-article21922431.html"  title="BVB-Stars schmettern Beatles-Hit für Top-Talent">
                      <span class="teaser__kicker">Schaurig schöner Willkommensgruß</span>
                      <span class="teaser__headline"> BVB-Stars schmettern Beatles-Hit für Top-Talent</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_12"></div>
	</div>


<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_13"></div>
	</div>


<div class="sidebar__group ">
    
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/sport/Hamilton-hat-Vettel-gleich-zweimal-ueberrundet-article21921225.html"  title="&#034;Hamilton hat Vettel gleich zweimal überrundet&#034;">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21921566-1595232823000/16-9/750/rosberg-vettel-hamilton.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21921566-1595232823000/16-9/750/rosberg-vettel-hamilton.jpg" media="(min-width: 768px)">
                                <img alt="rosberg-vettel-hamilton.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21921566-1595232823000/16-9/750/rosberg-vettel-hamilton.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Hamilton-hat-Vettel-gleich-zweimal-ueberrundet-article21921225.html">Sport</a></span>
                          <span class="teaser__date">
                        <span class="date">20.07.2020 10:20</span>
                        <span class="duration">00:23 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/sport/Hamilton-hat-Vettel-gleich-zweimal-ueberrundet-article21921225.html"  title="&#034;Hamilton hat Vettel gleich zweimal überrundet&#034;">
                      <span class="teaser__kicker">Rosberg zu "heftigen Szenen"</span>
                      <span class="teaser__headline"> "Hamilton hat Vettel gleich zweimal überrundet"</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/sport/Die-Top-5-einflussreichsten-Sportler-auf-Instagram-article21913630.html"  title="Die Top 5 einflussreichsten Sportler auf Instagram">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21913859-1594876623000/16-9/750/Neymar.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21913859-1594876623000/16-9/750/Neymar.jpg" media="(min-width: 768px)">
                                <img alt="Neymar.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21913859-1594876623000/16-9/750/Neymar.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Die-Top-5-einflussreichsten-Sportler-auf-Instagram-article21913630.html">Sport</a></span>
                          <span class="teaser__date">
                        <span class="date">19.07.2020 11:51</span>
                        <span class="duration">01:42 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/sport/Die-Top-5-einflussreichsten-Sportler-auf-Instagram-article21913630.html"  title="Die Top 5 einflussreichsten Sportler auf Instagram">
                      <span class="teaser__kicker">Nur einer ist kein Fußballer</span>
                      <span class="teaser__headline"> Die Top 5 einflussreichsten Sportler auf Instagram</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="sidebar__group ">
    
      <span class="title title--small">Bilderserien</span>
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20286459?view=adaptive_gallery&ctxArt=21919023'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/sport/WM-Helden-Bayern-Legenden-Wunderkinder-article21919023.html"  title="WM-Helden, Bayern-Legenden, Wunderkinder">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21516932-1579284091000/17-6/750/imago13483323h.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21516932-1579284091000/17-6/750/imago13483323h.jpg" media="(min-width: 768px)">
                                
                                <img alt="Da ist zum Beispiel Uli Hoene&#223;. 239 Bundesligaspiele bestritt er f&#252;r den FC Bayern, ehe eine Knieverletzung sein Karriereende einleitete. " class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21516932-1579284091000/17-6/750/imago13483323h.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/sport/WM-Helden-Bayern-Legenden-Wunderkinder-article21919023.html">Sport</a></span>
                          <span class="teaser__date">
                        <span class="date">18.07.2020 11:47</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/sport/WM-Helden-Bayern-Legenden-Wunderkinder-article21919023.html"  title="WM-Helden, Bayern-Legenden, Wunderkinder">
                      <span class="teaser__kicker">Fußballer, die früh aufhörten</span>
                      <span class="teaser__headline"> WM-Helden, Bayern-Legenden, Wunderkinder</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div></div>
        </div></div>
    
      <div class="ems-slot ems-slot--dmofooter ems-slot--desk ems-slot--tab">
      <div class="gujAd gujAd--dmofooter" id="dmofooter_1"></div>
    </div>

    <div class="ems-slot ems-slot--mobile ems-slot--mob">
      <div class="gujAd gujAd--mobile" id="mobile_10"></div>
    </div>

    <footer class="footer">
  <div class="footer__links">

    <a href="https://www.n-tv.de/incoming/Impressum-article20411418.html" title="Impressum" >
        <span>Impressum</span>
      </a>

    <a href="https://www.n-tv.de/15745191" title="Datenschutzerklärung" >
        <span>Datenschutzerklärung</span>
      </a>

    <a href="https://www.n-tv.de/15745191" title="Privacy Center"  onclick='tC.privacyCenter.showPrivacyCenter(); return false;'>
        <span>Privacy Center</span>
      </a>

    <a href="https://datenschutz.ip.de/nutzungsbasierte_onlinewerbung.cfm" title="Informationen zu unserer Werbung" >
        <span>Informationen zu unserer Werbung</span>
      </a>

    <a href="https://www.n-tv.de/ntvintern/n-tv-Webseiten-article495196.html" title="Nutzungsbedingungen" >
        <span>Nutzungsbedingungen</span>
      </a>

    <a href="https://www.nachrichtenmanufaktur.de/" title="Nachrichtenmanufaktur" >
        <span>Nachrichtenmanufaktur</span>
      </a>

    </div>
  <section class="social">
    <a href="https://www.facebook.com/ntvNachrichten" title="Facebook" target="_blank"><img src="https://www.n-tv.de/resources/49716181/adaptive/images/icons/icon__fb_circle.svg" alt="Facebook"></a>
    <a href="https://twitter.com/ntvde" title="Twitter" target="_blank"><img src="https://www.n-tv.de/resources/49716181/adaptive/images/icons/icon__twitter_circle.svg" alt="Twitter"></a>
    <a href="https://www.instagram.com/ntv_nachrichten/" title="Instagram" target="_blank"><img src="https://www.n-tv.de/resources/49716181/adaptive/images/icons/icon__instagram_circle.svg" alt="Instagram"></a>
    <a href="https://www.n-tv.de/14595871" title="WhatsApp" ><img src="https://www.n-tv.de/resources/49716181/adaptive/images/icons/icon__whatsapp_circle.svg" alt="Whatsapp"></a>
    <a href="https://www.pinterest.de/ntvde/" title="Pinterest" target="_blank"><img src="https://www.n-tv.de/resources/49716181/adaptive/images/icons/icon__pinterest_circle.svg" alt="Pinterest"></a>
    <a href="https://www.n-tv.de/feeds" title="RSS" target="_blank"><img src="https://www.n-tv.de/resources/49716181/adaptive/images/icons/icon__rss_circle.svg" alt="Rss"></a>
    <div class="gotop"></div>
  </section>

  <span class="footer__copyright">&copy; ntv.de Alle Rechte vorbehalten</span>
</footer></div>

  <div class="ems-slot ems-slot--skyscraper ems-slot--desk">
    <div class="gujAd gujAd--skyscraper" id="skyscraper_1"></div>
  </div>
</div>



<script src="https://script.ioam.de/iam.js"></script>

<!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		
		var	iam_data = {
		        "st": ntv.trackingParamsInit.agof_offer,
		        "cp": ntv.trackingParamsInit.agof_code,
		        "sv": getBreakpoint()=="xs"?"mo":"in",
	    		"co": ntv.trackingParamsInit.agof_comment,
	    		"sc": "yes"
		};
		ntvDebug("*** iam_data ***");
		ntvDebug(iam_data);
		
		if (privAnalyse && window.iom) {
			iom.c(iam_data,1);
		}
	</script>
	<!--/SZM -->
<script src="https://www.n-tv.de/resources/49716181/adaptive/js/vendor.min.js"></script>
<script src="https://www.n-tv.de/resources/49716181/adaptive/js/main.min.js"></script>
<script>



ntvInit();

</script>


<script type="text/javascript">

$( document ).ready( function() {

	
	
	
		var vgwortImg = document.createElement("img");
		vgwortImg.id = "vgwortImg";
		vgwortImg.width = "1";
		vgwortImg.height = "1";
		vgwortImg.onerror = function(message) {
			//console.log(message);
		};
		vgwortImg.src = "https://ssl-n-tv.met.vgwort.de/na/5f96451a281f437ea4a0ebbe9bb810e6";
		document.body.appendChild(vgwortImg);
	 
	
        var internalTracking = new Image();
        var getMetricPlatform = function (){
			switch(getBreakpoint()) {
				case "xs":
					return "mobile";
					break;
				case "sm":
					return "desktop";
					break;
				case "md":
					return "desktop";
					break;
				case "lg":
					return "desktop";
					break;
				default:
					return "mobile";
			}
		};
		var source="&source=direct";
		if(document.referrer){
	       source="&source="+encodeURI(document.referrer);
		}
		
        internalTracking.src="https://metrics.n-tv.de/count?bytes=0&host=www.n-tv.de&status=200&url=%2Fsport%2Ffussball%2FRangnick-Wechsel-zum-AC-Mailand-geplatzt-article21925402.html&query=-&vclCall=fetch&cmsId=21925402&type=meldung"+"&platform="+ getMetricPlatform()+source;
	


});

</script>

<script type="text/javascript">
	<!--
		(function(){

			var jsRt     = '1';
			var jsObjId  = '21925402';
			var jsType   = escape('article');
			var jsCtxId  = '73';
			var jsPubId  = '1';
			var jsCat    = escape('meldung');
			var jsMeta   = escape('');

			var jsTitle  = '';
			var jsUrl    = '';

			var ref=escape(document.referrer);
			if (ref.length>=252) ref=ref.substring(0,252)+"...";
			var isJS10 = 1;

        	var eaeURI = '/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt+ '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl+"&pt="+ Math.random();

        	var xhr = new XMLHttpRequest();
        	xhr.open("GET", eaeURI);
        	xhr.send();
        	
		
		})();
	-->
	</script>
<script>
	
	ntvDebug("ems setSiteType: " + getEmsSiteType());
	ntvDebug("ems setZone: " + ntv.trackingParamsInit.ems_zone);
	GujAd.cmd.push(function() {
	    GujAd.getClient().setSiteType(getEmsSiteType());
	    GujAd.getClient().setZone(ntv.trackingParamsInit.ems_zone);
	    GujAd.getClient().setIsIndexPage(false);
	    GujAd.getClient().setKeywords(['sec-fussball', 'art-21925402', 'AC Mailand', 'Zlatan Ibrahimovic', 'Ralf Rangnick']);
		GujAd.getClient().addKeyword(getEmsSize());
	});


	if (GujAd !== undefined && GujAd.cmd !== undefined) {

		
	    $.each($(".ems-slot:visible"),function(){
	        var adTagId = $(".gujAd", this).attr("id");
	        GujAd.cmd.push(function() {
	            GujAd.push(adTagId);
	        });
	    });
		
	}

	
	
	
	!(function() { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = 'true'; s.src = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://www.n-tv.de/adctrl/preview/ntv.adaptive.de/gujAd.js' : 'https://www.n-tv.de/adctrl/live/ntv.adaptive.de/gujAd.js';; document.body.appendChild(s); })();

	</script>



	<div class="hidden">
	<script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
	    GujAd.cmd.push(function() {
	        GujAd.finalizeInlineLoading();
	    });
	}
	</script>
	</div>
<script>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</script>
</body>
</html>
