<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="de"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="de"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
    <meta property="fb:pages" content="126049165307" /><link rel="amphtml" href="http://amp.n-tv.de/politik/AfD-darf-trotz-Manipulation-zur-Wahl-antreten-article19958710.html"> 
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<title>Unregelmäßigkeiten sind egal: AfD darf trotz Manipulation zur Wahl antreten - n-tv.de</title>
<meta name="description" content="Gefälschte Stimmzettel, illegale Kandidaten, ungültige Abstimmungen: Trotz massiver Formfehler in mehreren Bundesländern wurden alle AfD-Listen zur Bundestagswahl zugelassen. So erschreckend die Verstöße sind - geahndet werden sie nicht." />
<meta name="keywords" content="Politik, AfD, Bundestagswahl 2017, Wahlen, Wahlkampf" />
    <meta name="news_keywords" content="Politik, AfD, Bundestagswahl 2017, Wahlen, Wahlkampf" />
    <meta name="author" content="n-tv Nachrichtenfernsehen" />
<meta name="copyright" content="n-tv Nachrichtenfernsehen" />



<!-- ethinking Smart App Banner -->
    <meta name="apple-itunes-app" content="app-id=337056601, app-argument=http://www.n-tv.de/politik/AfD-darf-trotz-Manipulation-zur-Wahl-antreten-article19958710.html">
<meta name="date" content="2017-07-28T18:44:01+02:00" />
    <meta name="last-modified" content="2017-07-28T18:48:59+02:00" />
<meta name="robots" content="index, follow, noodp, noarchive" />
<meta name="viewport" content="width=device-width">
<meta name="google-site-verification" content="txr0UkB7uF5BxzK_kM9zfhlh5vLdmFekG7LJ_BKwDfk" />
<meta name="verify-v1" content="B/Yd1joCfgALq8iImH4up+3dMmkWbg/ZOeMSXF0Ok8Q=" />
<meta property="fb:page_id" content="126049165307" />
<meta name="p:domain_verify" content="29ffec94ca07d208e323392915ace209" />
<!-- TradeDoubler site verification 2357582 -->
<meta name="msvalidate.01" content="38C91D064B7E276791191C393B93EB23" />
<meta property="og:site_name" content="n-tv.de" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.n-tv.de/politik/AfD-darf-trotz-Manipulation-zur-Wahl-antreten-article19958710.html" />
        <meta property="og:title" content="AfD darf trotz Manipulation zur Wahl antreten" />
        <meta property="og:image" content="http://bilder2.n-tv.de/img/incoming/crop19959301/3501328685-cImg_16_9-w1200/AFD2.jpg" />
        <meta property="twitter:card" content="photo" />
            <meta property="twitter:site" content="@ntvde" />
            <meta property="twitter:title" content="Unregelmäßigkeiten sind egal: AfD darf trotz Manipulation zur Wahl antreten" />
            <meta property="twitter:image" content="http://bilder2.n-tv.de/img/incoming/crop19959301/3074275364-cImg_16_9-w435/AFD2.jpg" />
            <meta property="twitter:url" content="http://www.n-tv.de/politik/AfD-darf-trotz-Manipulation-zur-Wahl-antreten-article19958710.html" />
        <link rel="canonical" href="http://www.n-tv.de/politik/AfD-darf-trotz-Manipulation-zur-Wahl-antreten-article19958710.html" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobil.n-tv.de/politik/AfD-darf-trotz-Manipulation-zur-Wahl-antreten-article19958710.html">
        
        <link rel="alternate"  href="android-app://de.lineas.lit.ntv.android/http/apps.n-tv.de/19958710?service=mobile"/>
        <link rel="alternate" type="application/rss+xml" title="RSS N-TV Politik" href="http://www.n-tv.de/politik/rss" />
<link rel="shortcut icon" href="http://bilder1.n-tv.de/resources/01246495/img/favicon.ico" />

<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://bilder1.n-tv.de/resources/01246495/responsive/img/touch/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://bilder1.n-tv.de/resources/01246495/responsive/img/touch/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://bilder1.n-tv.de/resources/01246495/responsive/img/touch/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://bilder1.n-tv.de/resources/01246495/responsive/img/touch/apple-touch-icon-57x57-precomposed.png">

<link rel="publisher" href="https://plus.google.com/118398504470807896139" />
    <link type="text/css" rel="stylesheet" href="http://bilder1.n-tv.de/resources/01246495/facelift2/css/styles.css" />



<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script>
window.jQuery || document.write('<script src="http://bilder1.n-tv.de/resources/01246495/js/jquery-1.8.3.min.js"><\/script>');
</script>

<script src="https://cdn.optimizely.com/js/5056811423.js"></script>
<script>
	
		function getCookie(name){
		   var i=0;
		   var suche = name+"=";
		   while (i<document.cookie.length){
		      if (document.cookie.substring(i, i+suche.length)==suche){
		         var ende = document.cookie.indexOf(";", i+suche.length);
		         ende = (ende>-1) ? ende : document.cookie.length;
		         var cook = document.cookie.substring(i+suche.length, ende);
		         return unescape(cook);
		      }
		      i++;
		   }
		   return null;
		}

		var relat_prefix = "http://bilder1.n-tv.de/resources/01246495/";
		
		//need for IP
	    var ivw_code = "po";
	    var ip_zone = "po";
	    

	    
	    		var ip_network    = "nntv.de";
	    		
		var ntv_fl = true;
		var disableAdTargeting = false;
		var disableAdSlots = false;
		
		travelaudience_dynamic = true;
		
</script>

<script type="text/javascript" src="//pp.lp4.io/app/58/09/1d/58091d25e45a1df257218757.js" async></script>
<script src="http://bilder1.n-tv.de/resources/01246495/js/libs.js"></script>

<script src="http://bilder1.n-tv.de/resources/01246495/js/jquery.ntv.js"></script>

<script>
	if( ntv.playerOptionsDefault.html5Video || ntv.urlParams.html5Video=='true' ) {
		document.write('<scr' + 'ipt src="' + relat_prefix + 'videoplayer/html5video/vendor/johndyer/mediaelement/2.16.3/mediaelement-and-player.min.js"></scr' + 'ipt>');
		document.write('<scr' + 'ipt src="' + relat_prefix + 'videoplayer/html5video/js/rtli-video-player-full.max.js"></scr' + 'ipt>');
		document.write('<link rel="stylesheet" href="' + relat_prefix + 'videoplayer/html5video/vendor/johndyer/mediaelement/2.16.3/mediaelementplayer.css" />');
		document.write('<link rel="stylesheet" href="' + relat_prefix + 'videoplayer/html5video/css/rtli-video-player-desktop.max.css" />');
	}
</script>




<script src="https://script.ioam.de/iam.js"></script>

<script>
    
	ntv.debug("*** IP IVW-Code ****");
	ntv.debug(ivw_code);
    
    

		ntv.pageInfo.docType = "meldung";
		ntv.pageInfo.url = "http://www.n-tv.de/politik/AfD-darf-trotz-Manipulation-zur-Wahl-antreten-article19958710.html";
		ntv.pageInfo.title = "Unregelm\u00E4\u00DFigkeiten sind egal: AfD darf trotz Manipulation zur Wahl antreten";
		
		ntv.pageInfo.article = {
				id: "19958710",
				
				tags: "AfD, Bundestagswahl 2017, Wahlen, Wahlkampf",
				publishedDateAsUnixTimeStamp: "1501260241",
				updatedDateAsUnixTimeStamp:  "1501260539",
				kicker: "Unregelm\u00E4\u00DFigkeiten sind egal",
				headline: "AfD darf trotz Manipulation zur Wahl antreten",
				intro: "Gef\u00E4lschte Stimmzettel, illegale Kandidaten, ung\u00FCltige Abstimmungen: Trotz massiver Formfehler in mehreren Bundesl\u00E4ndern wurden alle AfD-Listen zur Bundestagswahl zugelassen. So erschreckend die Verst\u00F6\u00DFe sind - geahndet werden sie nicht.",
				imagePlista: "http://bilder2.n-tv.de/img/incoming/crop19959301/4853801195-cImg_16_9-w1280/AFD2.jpg"
		};
		
		ntv.pageInfo.section="Politik";
		ntv.ivw.code = "dbrsowf_tak_po";
		
			ntv.ivw.site = "ntv";
		
		ntv.ivw.commentPath = "ntv/politik/article";
		ntv.actualDateTime = 1501261542976;

	</script>
	
	
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "author": {
        "@type": "Person",
        "name": "n-tv"
    },
    "dateModified": "2017-07-28T18:48:59",
    "datePublished": "2017-07-28T18:44:01",
    "description": "Gefälschte Stimmzettel, illegale Kandidaten, ungültige Abstimmungen: Trotz massiver Formfehler in mehreren Bundesländern wurden alle AfD-Listen zur Bundestagswahl zugelassen. So erschreckend die Verstöße sind - geahndet werden sie nicht.",
    "headline": "Unregelmäßigkeiten sind egal:AfD darf trotz Manipulation zur Wahl antreten",
    "image": {
        "@type": "ImageObject",
        "height": "676",
        "url": "http://bilder2.n-tv.de/img/incoming/crop19959301/3501328685-cImg_16_9-w1200/AFD2.jpg",
        "width": "1200"
    },
    "mainEntityOfPage": {"@type": "WebPage"},
    "publisher": {
        "@type": "Organization",
        "logo": {
            "@type": "ImageObject",
            "height": "30",
            "url": "http://bilder1.n-tv.de/resources/01246495/responsive/img/logo.png",
            "width": "65"
        },
        "name": "n-tv"
    }
}</script>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
	  {lang: 'de', parsetags: 'explicit'}
	</script>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>




<script>
	        
		        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		       	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		       	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		       	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		       	  ga('create', 'UA-4024516-1', 'auto');

		          window.optimizely = window.optimizely || [];
		          window.optimizely.push("activateUniversalAnalytics");
		          
		       	  ga('set', 'anonymizeIp', true);
		       	  ga("set", "dimension1", "online");
		       	  
		       	
		       		ga("set", "dimension2", "ntv");
		       		
		       		ga("set", "dimension3", "politik");
		       		
		       		ga("set", "dimension4", "article");
		       		
		       	  ga("set", "dimension9", document.referrer);
		       	  ga('send', 'pageview');
		     </script>
			<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    </head>


<body>



	<script>
		document.write('<scr' + 'ipt src="' + relat_prefix +'js/modernizr-2.6.2.min.js"></scr' + 'ipt>');
	</script>
	

	<script>
		ntv.debugTracking("### getIVW ###");
		ntv.debugTracking("cp: dbrsowf_tak_po");
		ntv.debugTracking("co: ntv/politik/article");
	
	</script>
	
	<div class="szm-div">

		<!-- SZM VERSION="2.0" -->
		<script type="text/javascript">
			var iam_data = {
			"st":"ntv",
			"cp":"dbrsowf_tak_po",
			"sv":"in",
			"co":"ntv/politik/article"
			}
			iom.c(iam_data);
		</script>
		<!--/SZM --> 
		
	</div>
	

		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>


	<div class="wrapper-main" id="wrapper-main">
		<div class="wrapper-page" id="wrapper-page">
			<header class="header">
				<div class="top">
			<a class="logo" href="//www.n-tv.de" title="Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de">Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de</a>
			<div class="header-date" id="header-date"></div>
			<script>
				$( "#header-date" ).html( "<span><strong>Freitag, 28. Juli 2017 19:05 Uhr Frankfurt</strong></span> <span>18:05 Uhr London</span> <span>13:05 Uhr New York</span> <span>02:05 Uhr Tokio</span>" );
			</script>

			
			<ul class="header-social-media">
				<li class="facebook"><a href="https://www.facebook.com/nachrichtensender" title="Facebook" target="_blank">Facebook</a></li>
				<li class="twitter"><a href="https://twitter.com/ntvde" title="Twitter" target="_blank">Twitter</a></li>
				<li class="google"><a href="https://plus.google.com/118398504470807896139/posts" title="Google +" target="_blank">Google +</a></li>
				<li class="whatsapp"><a href="http://www.n-tv.de/14595871" title="WhatsApp">WhatsApp</a></li>
				<li class="pinterest"><a href="http://pinterest.com/ntvde/" title="Pinterest" target="_blank">Pinterest</a></li>
				<li class="instagram"><a href="https://instagram.com/ntv_nachrichtenfernsehen/" title="Instagram" target="_blank">Instagramm</a></li>
				<li class="rss"><a href="http://www.n-tv.de/feeds" title="RSS" target="_blank">RSS</a></li>
			</ul>
			
			<form id="header-search" class="search" action="http://www.n-tv.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suche</legend>
					<input type="hidden" name="a" value="search" />
					<input type="hidden" name="at" value="all" />
					
					<div class="search-wrapper">
						<input type="text" name="q" id="search" placeholder="Suchen auf n-tv.de" />
					</div>

					<input type="submit" class="submit ir" name="submit" value="Suche starten" />
					
				</fieldset>
			</form>	

			<div id="weather-wrap" class="weather clearfix" title="hier klicken, um den Ort für die Startseite festzulegen">
				<img src="http://tools.n-tv.de/das_wetter/img/symbols/wb____.png" class="icon" alt="hier klicken, um den Ort für die Startseite festzulegen"><div class="data">
   <div class="city">Berlin</div><img class="temp" src="http://bilder1.n-tv.de/stat/images/header_temp/21.png?cc=1" alt="21"><table class="min-max">
      <tr>
         <td>FR</td>
         <td>14<span>&deg; /</span>23<span>&deg;</span></td>
      </tr>
      <tr>
         <td>SA</td>
         <td>13<span>&deg; /</span>25<span>&deg;</span></td>
      </tr>
   </table>
</div></div>

		
		</div>
		
		<script>
			$( "#weather-wrap" ).ntvWeatherRenderHead();
		</script>
		
		
	<nav class="nav" id="nav">
	<ul class="lvl1">
		<li>
				<a href="http://www.n-tv.de/" title="Home">Home</a>
				</li>
		<li class="active">
				<a href="http://www.n-tv.de/politik/" title="Politik">Politik</a>
				<ul class="lvl2">
						<li>
								<a href="http://www.n-tv.de/politik/politik_kommentare/" title="Kommentare">Kommentare</a>
								</li>
						<li>
								<a href="http://www.n-tv.de/politik/pressestimmen/" title="Pressestimmen">Pressestimmen</a>
								</li>
						<li>
								<a href="http://www.n-tv.de/politik/politik_person_der_woche/" title="Person der Woche">Person der Woche</a>
								</li>
						</ul>
				
				
				</li>
		<li>
				<a href="http://www.n-tv.de/wirtschaft/" title="Wirtschaft">Wirtschaft</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/wirtschaft/boersenkurse/" title="Börse">Börse</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/sport/" title="Sport">Sport</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/panorama/" title="Panorama">Panorama</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/leute/" title="Unterhaltung">Unterhaltung</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/technik/" title="Technik">Technik</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/ratgeber/" title="Ratgeber">Ratgeber</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/wissen/" title="Wissen">Wissen</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/auto/" title="Auto">Auto</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/reise/" title="Reise">Reise</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/wetter/" title="Wetter">Wetter</a>
				</li>
		<li class="nav-video separator ">
				<a href="http://www.n-tv.de/mediathek/videos/" title="Videos">Videos</a>
				</li>
		<li class="xnav-tv ">
				<a href="http://www.n-tv.de/mediathek/tvprogramm/" title="TV">TV</a>
				</li>
		</ul>
</nav>




<div class="billboard" id="billboard" data-adformat="iabbillboard" data-adextensions=""></div>
<nav class="breadcrumb">
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="http://www.n-tv.de/" itemprop="url">
						<span itemprop="title">Startseite</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="http://www.n-tv.de/politik/" itemprop="url">
						<span itemprop="title">Politik</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<span itemprop="title">Unregelmäßigkeiten sind egal : AfD darf trotz Manipulation zur Wahl antreten</span>
				</div>
	</nav>


</header>
			<div role="main" class="main clearfix">
				<div class="content">
			<article class="article box section">
		<span class="category">
				Politik</span>
		<div class="image main-image center jq-layer-image" style="width: 680px;">
	<a class="img" href="http://bilder2.n-tv.de/img/incoming/origs19959301/3162537642-w1280-h960/AFD2.jpg" data-href-layer="http://bilder2.n-tv.de/img/incoming/origs19959301/3162537642-w1280-h960/AFD2.jpg">
				<img src="http://bilder2.n-tv.de/img/incoming/crop19959301/4724994588-cImg_16_9-w680/AFD2.jpg" alt="Bei der Aufstellung der AfD-Listen gab es viele Unregelmäßigkeiten. Zur Wahl antreten darf die Partei trotzdem." width="680" height="383" />
				<span class="icon-zoom"></span>
			</a>
		<figcaption class="caption">
			Bei der Aufstellung der AfD-Listen gab es viele Unregelmäßigkeiten. Zur Wahl antreten darf die Partei trotzdem.<cite>(Foto: picture alliance / Roland Holsch)</cite>
			</figcaption>
	</div><div class="date">
			Freitag, 28. Juli 2017</div>
		
		<h1 class="h1" id="a-19958710">
					Unregelmäßigkeiten sind egal: AfD darf trotz Manipulation zur Wahl antreten</h1>
			<script type="text/javascript">
			$("#a-19958710").html( '<span class="kicker">Unregelmäßigkeiten sind egal</span><span class="headline">AfD darf trotz Manipulation zur Wahl antreten</span>');
		</script>

		<p class="author">
				<em>Von Hannes Vogel</em>
			</p>
		<p>
				<strong>
					Gefälschte Stimmzettel, illegale Kandidaten, ungültige Abstimmungen: Trotz massiver Formfehler in mehreren Bundesländern wurden alle AfD-Listen zur Bundestagswahl zugelassen. So erschreckend die Verstöße sind - geahndet werden sie nicht.</strong>
			</p>
			<div class="mb clearfix">
					<ul class="socialshare socialshare-top jq-getSocialCounts list clearfix" data-social_url="http://www.n-tv.de/19958710" data-social_url_long="http://www.n-tv.de/politik/AfD-darf-trotz-Manipulation-zur-Wahl-antreten-article19958710.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=http://www.n-tv.de/19958710"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=http://www.n-tv.de/19958710&text=Unregelm%C3%A4%C3%9Figkeiten+sind+egal%3A+AfD+darf+trotz+Manipulation+zur+Wahl+antreten&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=http://www.n-tv.de/19958710&title=Unregelm%C3%A4%C3%9Figkeiten+sind+egal%3A+AfD+darf+trotz+Manipulation+zur+Wahl+antreten"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=Unregelm%C3%A4%C3%9Figkeiten%20sind%20egal%3A%20AfD%20darf%20trotz%20Manipulation%20zur%20Wahl%20antreten%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20http%3A%2F%2Fwww.n-tv.de%2F19958710" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="http://www.n-tv.de/politik/AfD-darf-trotz-Manipulation-zur-Wahl-antreten-article19958710.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="http://www.n-tv.de/" title="Zur Startseite">Zur Startseite</a></li>
						</ul>
					</div>
			<p>Wie ein Gerichtssaal sieht Raum 229 in Gebäude 6A der Hochschule für Wirtschaft und Recht in Berlin nicht aus. In schummrigem Licht drängen sich acht Frauen und Männer um ein Rechteck aus zusammengeschobenen Schreibtischen, während draußen auf dem Hof Studenten die Pause bis zur nächsten Vorlesung totschlagen. Und doch tagt an diesem Freitag zwischen weißen Tafeln und grauen Polsterstühlen ein Tribunal: der Landeswahlausschuss, unter Vorsitz von Petra Michaelis, der Berliner Landeswahlleiterin.</p><div class="article-aside right"> <strong class="category">Video</strong> <div class="teaser teaser-video"> <a href="http://www.n-tv.de/mediathek/videos/politik/AfD-zieht-mit-ungleichem-Duo-in-den-Wahlkampf-article19806043.html" title="Petry scheitert doppelt: AfD zieht mit ungleichem Duo in den Wahlkampf"> <span class="img icon video"> <img src="http://bilder2.n-tv.de/img/incoming/crop19806133/3346576795-cImg_16_9-w282/59addea0d1ebc475cf409df4ebcaecd4.jpg" alt="Petry scheitert doppelt: AfD zieht mit ungleichem Duo in den Wahlkampf" width="282" height="159" /> </span> <div class="clearfix"> <span class="info"> 24.04.17 – 01:23 min </span> </div> <span class="kicker">Petry scheitert doppelt</span> <span class="headline">AfD zieht mit ungleichem Duo in den Wahlkampf</span> </a> </div> </div><p>Für knapp zwei Stunden wird der schmucklose Uni-Seminarsaal in Friedrichsfelde zum Maschinenraum der Demokratie. Wie in jedem Bundesland prüft der Wahlausschuss, ob alle Parteien ihre Kandidatenlisten für die Bundestagswahl vollständig, form- und fristgerecht eingereicht haben. In dutzenden Ordnern mit gelben Etiketten thronen die Unterlagen wie eine papiergewordene Warnung neben dem Sitzungstisch: Bevor sie sich den Wählern stellen, müssen alle Parteien erst an den Wächtern des Wahlgesetzes vorbei.</p><p>Für die &quot;Altparteien&quot;, wie die AfD das politische Establishment nennt, sind die Checks Routine. Für die Rechtspopulisten gerieten sie dagegen zur Zitterpartie. In mehreren Bundesländern gab es Unregelmäßigkeiten bei der Aufstellung der Listen. <a href="http://www.n-tv.de/politik/Wieder-Unregelmaessigkeiten-bei-Berliner-AfD-article19739595.html" target="_blank" title="Wieder Unregelmäßigkeiten bei der Berliner AfD">Bei der Kandidatenkür in Berlin kam es sogar zu versuchter Wahlfälschung</a>. Doch so brisant die Verstöße politisch sind - juristisch haben sie für die AfD keine Folgen. Die AfD-Kandidatenlisten wurden in allen Bundesländern zugelassen.</p><h2>Ein AfD-Mann, zwei Stimmzettel</h2><p>Denn die demokratischen Sittenwächter scheuen sich auch bei gravierenden Vergehen, eine Partei von der Wahl auszuschließen. Schließlich schränkt das Millionen Bürger ein, ihrem politischen Willen Ausdruck zu verleihen. &quot;Wenn es Zweifel gibt über die Rechtmäßigkeit einer Liste, bin ich eher für die Zulassung, denn dann kann der Wähler entscheiden&quot;, sagt Michaelis. Doch auch wenn es formal keine Relevanz hat: Der Umgang mit den Spielregeln der Demokratie ist ein Lackmustest dafür, wie demokratisch die AfD wirklich ist.</p><p>In Berlin versuchten einige AfD-Leute offenbar, die <a href="http://www.n-tv.de/politik/Wieder-Unregelmaessigkeiten-bei-Berliner-AfD-article19739595.html" target="_blank" title="Wieder Unregelmäßigkeiten bei Berliner AfD">Aufstellung der Bundestagskandidaten zu manipulieren</a>. Man habe &quot;keinerlei Erkenntnis, dass es bei der Wahlversammlung zu einer Wahlfälschung gekommen sei&quot;, behauptete die AfD im Juli schriftlich gegenüber Michaelis. Doch das war eiskalt gelogen: Ein &quot;unbekanntes Mitglied&quot; habe auf der Wahlversammlung &quot;zwei ineinander gefaltete Stimmzettel abgegeben&quot;, hatte die Berliner AfD bereits im März auf Anfrage schriftlich eingeräumt.</p><p>Teilnehmer der Kandidatenkür berichteten zudem, dass weder beim Verlassen des Saals noch des Parteitags kontrolliert wurde, ob AfD-Leute ihre Stimmblöcke weitergegeben haben. Die mehrfache Abgabe von Stimmen sei daher bei allen Wahlgängen jederzeit möglich gewesen. Man könne die mehrfache Abgabe von Stimmen ausschließen, weil &quot;eine Herausgabe von nummerierten Stimmblöcken im Zuge der Akkreditierung ausschließlich an stimmberechtigte Mitglieder erfolgte&quot;, teilte die AfD Michaelis mit.</p><h2>Illegale Kandidaten und gefälschte Briefe</h2><p>Auch anderswo gab es massive Unstimmigkeiten. Im Saarland hat das Oberlandesgericht die Kandidatenliste vor zwei Wochen für ungültig erklärt. Die AfD musste daraufhin ihre Wahlversammlung in letzter Minute wiederholen. Auch in Sachsen gab es erhebliche Zweifel an der Rechtmäßigkeit: Die Wahlversammlung kürte im Januar zwar ihre Spitzenkandidaten, darunter AfD-Chefin Frauke Petry. Die hinteren Listenplätze wurden dann aber erst im März auf einer zweiten Sitzung besetzt.</p><p>In Nordrhein-Westfalen gab es bei einem AfD-Kreisparteitag in Recklinghausen Unregelmäßigkeiten. Dort hatten drei Personen kandidiert, die noch gar keine AfD-Mitglieder waren. Die gewählten Delegierten saßen später in dem Gremium, das die Kandidaten für die Bundestagswahl bestimmte.</p><p>Und auch in Niedersachsen gab es laut der Landeswahlleiterin Hinweise, dass Nicht-Stimmberechtigte mitgestimmt haben. Zudem soll der Vorstand einige AfD-Mitglieder gar nicht erst zur Wahlversammlung eingeladen haben. Im Zuge des Skandals tauchten sogar gefälschte Schreiben mit dem Briefkopf der Wahlleiterin auf, die behaupteten, die AfD-Liste sei bereits geprüft worden.</p><h2>Mut zum Wahlbetrug in Berlin</h2><p>In der Berliner AfD war Wahlbetrug schon lange vor der Aufstellung der Bundestagskandidaten an der Tagesordnung: <a href="http://www.n-tv.de/politik/Vertuschte-Berlins-AfD-Wahlmanipulationen-article19708225.html" target="_blank" title="Vertuschte Berlins AfD Wahlmanipulationen?">Auf dem Landesparteitag im Januar 2016 wurden sieben von zehn Wahlgänge manipuliert</a>, stellte ein Berliner Notar fest. Zwei AfD-Leute klagten erfolgreich dagegen. Ein Schiedsgericht der Partei erklärte schon im Februar die Wahl aller Beisitzer im Landesvorstand für ungültig und ordnete ihre Wiederholung an. Doch statt das Urteil, das n-tv.de vorliegt, bekanntzugeben, vertuschten es die Landeschefs Georg Pazderski und Beatrix von Storch vor den eigenen Parteimitgliedern und legten vor dem Bundesschiedsgericht Berufung ein.</p><p>Dennoch hätten die Wahlfälschungen die AfD um ein Haar die Teilnahme an der Bundestagswahl gekostet. Denn damit die Kandidatenliste gültig ist, muss sie laut Gesetz vom Landesvorstand unterschrieben werden. Ein Großteil der Vorstände war aber laut Urteil des Schiedsgerichts nicht mehr zweifellos rechtmäßig im Amt. Landeswahlleiterin Michaelis sah darin jedoch kein Problem, weil die &quot;Landesliste nur von Vorständen unterschrieben wurde, deren Wahl nicht in Zweifel stand&quot;.</p> <aside class="article-aside right"> <strong class="category">Mehr zum Thema</strong> <div class="teaser teaser-list"> <ul class="list"> <li class="large"> <a href="http://www.n-tv.de/politik/AfD-legt-Einspruch-gegen-Wahlergebnis-ein-article19952114.html" title="Unstimmigkeiten in NRW: AfD legt Einspruch gegen Wahlergebnis ein"> <span class="img"> <img src="http://bilder2.n-tv.de/img/incoming/crop19952117/9067575187-cImg_17_6-w282/92749877.jpg" alt="Unstimmigkeiten in NRW: AfD legt Einspruch gegen Wahlergebnis ein" width="282" height="100" /> </span> <span class="info">24.07.17</span> <span class="kicker">Unstimmigkeiten in NRW</span> <span class="headline">AfD legt Einspruch gegen Wahlergebnis ein</span> </a> </li> <li> <a href="http://www.n-tv.de/politik/AfD-will-sich-in-Talkshows-einklagen-article19935844.html" title="Nicht genug Sendezeit?: AfD will sich in Talkshows einklagen"> <span class="img"> <img src="http://bilder2.n-tv.de/img/incoming/crop19935845/5453571192-cImg_16_9-w88/67807933.jpg" alt="Nicht genug Sendezeit?: AfD will sich in Talkshows einklagen" width="88" height="50" /> </span> <span class="info">14.07.17</span> <span class="kicker">Nicht genug Sendezeit?</span> <span class="headline">AfD will sich in Talkshows einklagen</span> </a> </li> <li> <a href="http://www.n-tv.de/politik/Kandidatenputsch-gegen-Petry-scheitert-article19927627.html" title="Parteitag stimmt für AfD-Chefin: Kandidatenputsch gegen Petry scheitert"> <span class="img"> <img src="http://bilder1.n-tv.de/img/incoming/crop19927628/9023572521-cImg_16_9-w88/033ff903cdbaec0014f9fe0ecdb18e79.jpg" alt="Parteitag stimmt für AfD-Chefin: Kandidatenputsch gegen Petry scheitert" width="88" height="50" /> </span> <span class="info">09.07.17</span> <span class="kicker">Parteitag stimmt für AfD-Chefin</span> <span class="headline">Kandidatenputsch gegen Petry scheitert</span> </a> </li> <li> <a href="http://www.n-tv.de/politik/Wieder-Unregelmaessigkeiten-bei-Berliner-AfD-article19739595.html" title="Ein Wähler, zwei Stimmzettel: Wieder Unregelmäßigkeiten bei Berliner AfD"> <span class="img"> <img src="http://bilder1.n-tv.de/img/incoming/crop19739600/3073579507-cImg_16_9-w88/4ea7a2facc7b09068f3921fd56036675.jpg" alt="Ein Wähler, zwei Stimmzettel: Wieder Unregelmäßigkeiten bei Berliner AfD" width="88" height="50" /> </span> <span class="info">12.03.17</span> <span class="kicker">Ein Wähler, zwei Stimmzettel</span> <span class="headline">Wieder Unregelmäßigkeiten bei Berliner AfD</span> </a> </li> <li> <a href="http://www.n-tv.de/politik/Vertuschte-Berlins-AfD-Wahlmanipulationen-article19708225.html" title="Bericht über Unregelmäßigkeiten: Vertuschte Berlins AfD Wahlmanipulationen?"> <span class="img"> <img src="http://bilder4.n-tv.de/img/incoming/crop19708223/6353572786-cImg_16_9-w88/80024872.jpg" alt="Bericht über Unregelmäßigkeiten: Vertuschte Berlins AfD Wahlmanipulationen?" width="88" height="50" /> </span> <span class="info">18.02.17</span> <span class="kicker">Bericht über Unregelmäßigkeiten</span> <span class="headline">Vertuschte Berlins AfD Wahlmanipulationen?</span> </a> </li> </ul> </div> </aside><p>Das ist formal zwar richtig, aber nur die halbe Wahrheit: Denn auch bei der Wahl der AfD-Chefs Georg Pazderski und Beatrix von Storch wurde massiv manipuliert. Bei der Wahl von Storchs wurden sieben Enthaltungen nicht berücksichtigt und zwei Ja-Stimmen zuviel gezählt. Auch bei der Wahl Pazderskis gab es Abweichungen. Zudem fand sich auf zwei Stimmkarten dessen Name in der gleichen Handschrift. Das AfD-interne Schiedsgericht konnte sich bloß nicht dazu durchringen, auch die Wahl der Landeschefs zu annullieren.</p><p>&quot;Parteiinterne Vorgänge werden vom Landeswahlausschuss grundsätzlich nicht geprüft&quot;, sagt Michaelis. Die Berliner AfD-Spitzenkandidatin von Storch wird daher wohl ab Herbst im Bundestag sitzen. Massiver Wahlbetrug ist kein Hindernis für den Einzug ins Parlament. Formalitäten dagegen schon: Die <a href="http://www.n-tv.de/politik/Berliner-koennen-NPD-nicht-waehlen-article19959123.html">Berliner NPD darf nicht mit einer Liste bei der Bundestagswahl antreten</a>, weil der Reinickendorfer Kreisverband seine Kandidaten einige Wochen früher aufgestellt hat, als es das Wahlgesetz erlaubt.</p><p class="source" id="source">
			<em>Quelle: n-tv.de</em>
		</p>
		<script>
			$( "#source" ).ntvArticleSource();
		</script>
		
		
		<div class="article-aside center">
	<div class="authorbox clearfix">
		<a href="http://www.n-tv.de/incoming/Hannes-Vogel-article13550276.html" title="">
					<span class="img">
			<img src="http://bilder1.n-tv.de/img/incoming/crop19903352/9558223929-cImg_3_4-w60/Hannes-Vogel.jpg" alt="" width="60" height="80" />
				</span>
	</a>
			<p>
				<a href="http://www.n-tv.de/incoming/Hannes-Vogel-article13550276.html" title="">Hannes Vogel ist Autor im Ressort Wirtschaft bei n-tv.de in Berlin. Er schreibt über Wirtschaftskriminalität, Lobbyismus, Euro-Krise und was sonst noch passiert, wenn Staat und Firmen aufeinandertreffen.</a>
					</p>
		<span class="follow">Folgen:</span>
			<ul class="author-social-media clearfix">
			<li class="facebook"><a target="_blank" title="Facebook" href="https://www.facebook.com/hannesvogel">Facebook</a></li>
			<li class="twitter"><a target="_blank" title="Twitter" href="https://www.twitter.com/TheDailyBird">Twitter</a></li>
			<li class="google"><a target="_blank" title="Google +" href="https://plus.google.com/106127599885080062040">Google +</a></li>
			</ul>
		</div>
</div>
<aside class="article-themes">
					<strong><a href="http://www.n-tv.de/thema/" title="Themen">Themen</a></strong>
					<ul class="list clearfix">
						<li><a href="http://www.n-tv.de/thema/afd">AfD</a></li>
							<li><a href="http://www.n-tv.de/thema/bundestagswahl-2017">Bundestagswahl 2017</a></li>
							<li><a href="http://www.n-tv.de/thema/wahlen">Wahlen</a></li>
							<li><a href="http://www.n-tv.de/thema/wahlkampf">Wahlkampf</a></li>
							</ul>
				</aside><div class="mb clearfix">
					<ul class="socialshare jq-getSocialCounts list clearfix" data-social_url="http://www.n-tv.de/19958710" data-social_url_long="http://www.n-tv.de/politik/AfD-darf-trotz-Manipulation-zur-Wahl-antreten-article19958710.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=http://www.n-tv.de/19958710"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=http://www.n-tv.de/19958710&text=Unregelm%C3%A4%C3%9Figkeiten+sind+egal%3A+AfD+darf+trotz+Manipulation+zur+Wahl+antreten&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=http://www.n-tv.de/19958710&title=Unregelm%C3%A4%C3%9Figkeiten+sind+egal%3A+AfD+darf+trotz+Manipulation+zur+Wahl+antreten"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=Unregelm%C3%A4%C3%9Figkeiten%20sind%20egal%3A%20AfD%20darf%20trotz%20Manipulation%20zur%20Wahl%20antreten%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20http%3A%2F%2Fwww.n-tv.de%2F19958710" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="http://www.n-tv.de/politik/AfD-darf-trotz-Manipulation-zur-Wahl-antreten-article19958710.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="http://www.n-tv.de/" title="Zur Startseite">Zur Startseite</a></li>
							<li><a class="tools-top" href="#" title="Nach oben">Nach oben</a></li>
						</ul>
					</div>
			<script type="text/javascript">
		        <!--
		        $( document ).ready( function() {
		            var vgwort_image = new Image();
		            vgwort_image.src="http://n-tv.met.vgwort.de/na/9aa3bc1ca69843d5b8348c3f9939efed";
		        });
		        //-->
		    </script>
		    <noscript><img src="http://n-tv.met.vgwort.de/na/9aa3bc1ca69843d5b8348c3f9939efed" height="1" width="1"/></noscript>
		</article>


<section id="ntv_plista_videos_680" class="section box">
	<div id="plista_widget_belowVideo"></div>
</section>
<section id="ntv_plista_680" class="section box">
	<div id="plista_widget_belowArticle"></div>
</section>


<script type="text/javascript">
if(ntv.pageInfo.article && ntv.pageInfo.article.id && !ntv.urlParams.token){
 if (!window.PLISTA) {
     window.PLISTA = {
        publickey: 'f6edb34079c9039e6785d8a4',
        item: {
            objectid: ntv.pageInfo.article.id,
	    	  kicker: ntv.pageInfo.article.kicker,
            title: ntv.pageInfo.article.headline,
            text: (ntv.pageInfo.article.intro).substr(0,255),
            url: ntv.pageInfo.url,
            img: ntv.pageInfo.article.imagePlista,
            category: ntv.pageInfo.section,
            published_at: ntv.pageInfo.article.publishedDateAsUnixTimeStamp,
            updated_at: ntv.pageInfo.article.updatedDateAsUnixTimeStamp
        }
    };
    (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
ntv.debug("### window.PLISTA.item ###");
ntv.debug(window.PLISTA.item);
}
</script>




<section id="ntv_ligatus_680" class="box section">
	<script>
		document.write('<sc'+'ript language="javascript" src="http://a.ligatus.com/?ids=12476&t=js"><\/script>');
	</script>
</section><section class="box section">
	<strong class="category">Empfehlungen</strong>
	<div class="table table-cellwidth-335">
		<div class="table-row">
			<div class="table-cell">
				<div data-adformat="octopus_mr_i" data-adextensions="pos=1"></div>
			</div>
			<div class="table-cell">
				<div data-adformat="octopus_mr_i" data-adextensions="pos=2"></div>
			</div>
		</div>
	</div>
</section></div>
	<div class="sidebar">
			<section class="section box  box-media">
			<strong class="category">Videos</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/videos/politik/Gericht-bestaetigt-Klage-der-Deutschen-Umwelthilfe-article19958496.html" title="Stuttgart drohen Diesel-Fahrverbote: Gericht bestätigt Klage der Deutschen Umwelthilfe">
								<span class="img icon video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop19958362/8566866553-cImg_16_9-w290/92884589.jpg" alt="Stuttgart drohen Diesel-Fahrverbote: Gericht bestätigt Klage der Deutschen Umwelthilfe" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Politik</span><span class="info">
		28.07.17
			 &ndash; 01:41 min
		</span>
</span>
								<span class="kicker">Stuttgart drohen Diesel-Fahrverbote</span>
								<span class="headline">Gericht bestätigt Klage der Deutschen Umwelthilfe</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/videos/politik/Trumps-neuer-Kommunikationschef-Scaramucci-rastet-aus-article19958061.html" title="&#034;Verdammter paranoider Schizophrener&#034;: Trumps neuer Kommunikationschef Scaramucci rastet aus">
								<span class="img icon video">
			<img src="http://bilder1.n-tv.de/img/incoming/crop19957860/4096861452-cImg_16_9-w290/8091c407e7a901e52bd2896c5a4ceadc.jpg" alt="&#034;Verdammter paranoider Schizophrener&#034;: Trumps neuer Kommunikationschef Scaramucci rastet aus" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Politik</span><span class="info">
		28.07.17
			 &ndash; 01:35 min
		</span>
</span>
								<span class="kicker">"Verdammter paranoider Schizophrener"</span>
								<span class="headline">Trumps neuer Kommunikationschef Scaramucci rastet aus</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/videos/politik/Schulz-fordert-Solidaritaet-mit-Italien-article19957473.html" title="Flüchtlingsfrage im Wahlkampf: Schulz fordert Solidarität mit Italien">
								<span class="img icon video">
			<img src="http://bilder1.n-tv.de/img/incoming/crop19957520/1036866464-cImg_16_9-w290/92854295.jpg" alt="Flüchtlingsfrage im Wahlkampf: Schulz fordert Solidarität mit Italien" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Politik</span><span class="info">
		27.07.17
			 &ndash; 01:37 min
		</span>
</span>
								<span class="kicker">Flüchtlingsfrage im Wahlkampf</span>
								<span class="headline">Schulz fordert Solidarität mit Italien</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<div id="medrect" class="box medrect">
					<span class="advert">Anzeige</span>
					<div id="ad_medrect" data-adformat="halfpage" data-adextensions=""></div>
				</div>
				<div data-adformat="octopus_mr" data-adextensions="pos=1"></div><section class="section box  box-media">
			<strong class="category">Videos</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/videos/politik/Dobrindt-Pauschale-Fahrverbote-sind-unglaubwuerdig-article19957010.html" title="Verkehrsminister zum Dieselskandal: Dobrindt: &#034;Pauschale Fahrverbote sind unglaubwürdig&#034;">
								<span class="img icon video">
			<img src="http://bilder1.n-tv.de/img/incoming/crop19957060/0856866230-cImg_16_9-w290/Dobrindt.jpg" alt="Verkehrsminister zum Dieselskandal: Dobrindt: &#034;Pauschale Fahrverbote sind unglaubwürdig&#034;" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Politik</span><span class="info">
		27.07.17
			 &ndash; 02:28 min
		</span>
</span>
								<span class="kicker">Verkehrsminister zum Dieselskandal</span>
								<span class="headline">Dobrindt: "Pauschale Fahrverbote sind unglaubwürdig"</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/videos/politik/Bundeswehrsoldaten-sterben-bei-Heli-Absturz-in-Mali-article19956893.html" title="Hinweise auf technisches Versagen: Bundeswehrsoldaten sterben bei Heli-Absturz in Mali">
								<span class="img icon video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop19956954/905686601-cImg_16_9-w290/92807632.jpg" alt="Hinweise auf technisches Versagen: Bundeswehrsoldaten sterben bei Heli-Absturz in Mali" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Politik</span><span class="info">
		27.07.17
			 &ndash; 01:31 min
		</span>
</span>
								<span class="kicker">Hinweise auf technisches Versagen</span>
								<span class="headline">Bundeswehrsoldaten sterben bei Heli-Absturz in Mali</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<div data-adformat="octopus_hr" data-adextensions="pos=24"></div><section class="box box-ext-slot section">
	<div class="container">
		<a width="300" height="400" class="twitter-timeline"  href="https://twitter.com/ntvde_politik"  data-widget-id="377486300514746369"></a>
	</div>
</section><section class="section box  box-media">
			<strong class="category">Bilderserien</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/bilderserien/politik/Wie-die-Nazis-die-Moderne-begruben-article19941531.html" title="&#034;Entartete Kunst&#034; 1937: Wie die Nazis die Moderne begruben">
								<span class="img icon slideshow">
			<img src="http://bilder3.n-tv.de/img/incoming/crop6701786/9577284887-cImg_17_6-w290/Ausstellung-entartete-kunst-1937-1-.jpg" alt="&#034;Entartete Kunst&#034; 1937: Wie die Nazis die Moderne begruben" width="290" height="102" />
				</span>
	<span class="kicker">"Entartete Kunst" 1937</span>
								<span class="headline">Wie die Nazis die Moderne begruben</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/bilderserien/politik/Die-rollenden-Bomben-des-IS-article19937540.html" title="Fuhrpark des Todes: Die rollenden Bomben des IS">
								<span class="img icon slideshow">
			<img src="http://bilder1.n-tv.de/img/incoming/crop19937484/2647283371-cImg_17_6-w290/5a931326606489da89ba472c58658619.jpg" alt="Weil in der Vergangenheit wiederholt die Fahrer der rollenden Bomben von Scharfschützen erschossen wurden, bevor sie ihr Ziel erreichen konnten ..." width="290" height="102" />
				</span>
	<span class="kicker">Fuhrpark des Todes</span>
								<span class="headline">Die rollenden Bomben des IS</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<div class="veeseoRA2AW_BCN jq-veeseo"></div></div>
	<footer class="box section footer" id="footer">
					<div class="imprint">
	<a title="Impressum" href="/9517336">Impressum</a> | 
	<a title="Datenschutzerklärung" href="http://www.n-tv.de/15745191">Datenschutzerklärung</a> |
	<a title="Datenschutzerklärung mobil" href="http://www.n-tv.de/14737826 ">Datenschutzerklärung mobil</a> | 
	<a title="Informationen zu unserer Werbung" target="_blank" href="http://datenschutz.ip.de/nutzungsbasierte_onlinewerbung.cfm">Informationen zu unserer Werbung</a> | 
	<a title="Nutzungsbedingungen Website" href="http://www.n-tv.de/495196 ">Nutzungsbedingungen Website</a> | 
	<a title="Nutzungsbedingungen Gewinnspiele" href="http://www.n-tv.de/469260">Nutzungsbedingungen Gewinnspiele</a> |<br/>
	<a href="http://www.n-tv.de/werbung/" target="_blank" title="vermarktet von IP Deutschland GmbH">vermarktet von IP Deutschland GmbH</a> | 
	<a href="http://www.nachrichtenmanufaktur.de" target="_blank" title="produziert von der Nachrichtenmanufaktur GmbH">produziert von der Nachrichtenmanufaktur GmbH</a>
</div>
<div class="imprint" style="border: 0;">© n-tv.de Alle Rechte vorbehalten</div></footer>
			</div>
	
			
			<div class="ajax-spinner" id="ajax-spinner"></div>
			<div class="scroll-shield" id="scroll-shield"></div>
		</div>


		<div id="banner" data-adformat="fireplace" data-adextensions=""></div>
				<div id="sky" data-adformat="skyscraper" data-adextensions=""></div>
				<div id="overlay" data-adformat="baseboard" data-adextensions=""></div>
			</div>
    
    <div class="layer" id="layer"></div>

    <script type="text/javascript">/* <![CDATA[ */
   		document.write('<img class="pixel" alt="technical-service" id="technical-service" src="//technical-service.net/pixel.gif?agf=dbrsowf_tak_po&amp;d=' + new Date().getTime() + '" width="1" height="1" />');
   	/* ]]> */</script>
   	<noscript><img class="pixel" alt="technical-service" src="//technical-service.net/pixel.gif?agf=dbrsowf_tak_po"></noscript>
   	
   	<script type="text/javascript">/* <![CDATA[ */
	   	(function() {
			var protocol = ('http:' === location.protocol ? 'http:' : 'https:');
			window._adexc = window._adexc || [];
	   	    window._adexc.push(['/229/505/', 'cm', '_cb', [ protocol + '//technical-service.net/cb-pixel.gif?auid={{UUID}}']]);
	   	    var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = 1;
	   	    axd.src = protocol + "//dmp.theadex.com/d/229/505/s/adex.js";
	   	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
	   	})();
   	/* ]]> */</script>
    	
    	

    <script>
    	var ntv_ads_show = true;
    	if(String(window.document.URL).search("thema/kondome")!=-1){
    		ntv_ads_show = false;
    	}
	</script>
   	
    
    <script id="ipadcontrol" name="ipadcontrol" src="http://cdn.static-fra.de/ip/js/adcontrol/adcontrol.min.js">
				 $AC.loadConfig({
				  autoDetection : ntv_ads_show,
				  site : ip_network,
				  subsite : ip_zone,
				  scConfig: {
					plc : "82465"
				  },
				  nuggadID : (window.location.host.indexOf("www.n-tv.de") > -1) ? 1083198990 : 525081136,
					ylConfig : {
						placements : {
							sb : "23633",
							sky : "23629",
							mr : "23631",
							hpa : "79840",
							bb : "79867",
							_default : "23635"
						},
						formats : "101,104,105,106,107,109,111,112,113,115,117,118,119"
					},
					
					hawkEye : true
				 });
			</script>
		<script>
	    
		ntv_init();
		</script>



    <script type="text/javascript">
	<!--
		(function(){

			var jsRt     = '1';
			var jsObjId  = '19958710';
			var jsType   = escape('article');
			var jsCtxId  = '7';
			var jsPubId  = '1';
			var jsCat    = escape('meldung');
			var jsMeta   = escape('');

			var jsTitle  = '';
			var jsUrl    = '';

			var ref=escape(document.referrer);
			if (ref.length>=252) ref=ref.substring(0,252)+"...";
			var isJS10 = 1;

			var logger_image = new Image();
        	logger_image.src = '/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt+ '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl;
		})();
	-->
	</script>
<script type="text/javascript">
                $( document ).ready( function() {
                    var internalTracking = new Image();
                    internalTracking.src="http://metrics.n-tv.de/count?bytes=0&host=www.n-tv.de&status=200&url=%2Fpolitik%2FAfD-darf-trotz-Manipulation-zur-Wahl-antreten-article19958710.html&query=-&vclCall=fetch&cmsId=19958710";
                });
        </script>
    
    <img src="//amplifypixel.outbrain.com/pixel?mid=00a3a6c69508a167e4ce0c69bc39222e84">
</body>
</html>