<!doctype html>
<html class="no-js" lang="de">

<head>
  <title>Protokoll eines Mailänder Arztes: Zustände wie in einem Kriegslazarett - n-tv.de</title>
<base href="https://www.n-tv.de/panorama/Zustaende-wie-in-einem-Kriegslazarett-article21718276.html">
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="author" content="n-tv NACHRICHTEN" />
<meta name="copyright" content="n-tv Nachrichten" />
<meta name="description" content="Ein Mailänder Krankenhausarzt, der anonym bleiben will, kämpft täglich gegen die Folgen der Covid-19-Pandemie. Er berichtet von seinen beruflichen Veränderungen, psychischem Druck, Entscheidungen zwischen Leben und Tod und dem letzten Telefonat einer alten Frau mit ihrem Sohn." />
<meta name="keywords" content="International, Covid-19, Italien, Coronaviren" />
  <meta name="news_keywords" content="International, Covid-19, Italien, Coronaviren" />
  <meta name="apple-itunes-app" content="app-id=337056601, app-argument=https://www.n-tv.de/panorama/Zustaende-wie-in-einem-Kriegslazarett-article21718276.html">

<meta name="date"
        content="2020-04-18T15:50:19+02:00" />
  <meta name="last-modified"
        content="2020-04-18T16:20:40+02:00" />
  <meta property="article:hash" content="21718276" />
<meta name="robots" content="index, follow, noodp, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />



<meta name="google-site-verification" content="txr0UkB7uF5BxzK_kM9zfhlh5vLdmFekG7LJ_BKwDfk" />
<meta name="pocket-site-verification" content="d8cc89af247ee1dabcbbd091d848a1" />
<meta name="verify-v1" content="B/Yd1joCfgALq8iImH4up+3dMmkWbg/ZOeMSXF0Ok8Q=" />
<meta property="fb:page_id" content="126049165307" />
<meta property="fb:pages" content="126049165307">
<meta property="fb:pages" content="316889911843737" />
<meta property="fb:pages" content="562044130636828" />
<meta property="fb:pages" content="185547961302" />
<meta property="fb:pages" content="395222497292915" />
<meta property="fb:pages" content="1523181867965006" />
<meta property="fb:pages" content="1043228319087008" />
<meta property="fb:pages" content="741781229203281" />
<meta property="fb:pages" content="407682426071619" />
<meta property="fb:pages" content="780034435493567" />
<meta property="fb:pages" content="643254482528275" />
<meta property="fb:pages" content="1837260013270512" />
<meta property="fb:pages" content="368231650215080" />
<meta property="fb:pages" content="120920144621255" />
<meta property="fb:pages" content="1413412578758102" />

<meta name="p:domain_verify" content="29ffec94ca07d208e323392915ace209" />
<!-- TradeDoubler site verification 2357582 -->
<meta name="msvalidate.01" content="38C91D064B7E276791191C393B93EB23" />


<meta property="og:site_name" content="n-tv.de" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.n-tv.de/panorama/Zustaende-wie-in-einem-Kriegslazarett-article21718276.html" />
    <meta property="og:title" content="Zustände wie in einem Kriegslazarett" />
      <meta property="og:description" content="Ein Mailänder Krankenhausarzt, der anonym bleiben will, kämpft täglich gegen die Folgen der Covid-19-Pandemie. Er berichtet von seinen beruflichen Veränderungen, psychischem Druck, Entscheidungen zwischen Leben und Tod und dem letzten Telefonat einer alten Frau mit ihrem Sohn." />
      <meta property="og:image" content="https://bilder2.n-tv.de/img/incoming/crop21718349/6201324370-cImg_16_9-w1200/Arzte-und-Pflegepersonal-gehen-in-Italien-an-ihre-Grenzen.jpg" />
    <meta property="twitter:card" content="photo" />
      <meta property="twitter:site" content="@ntvde" />
      <meta property="twitter:title" content="Protokoll eines Mailänder Arztes: Zustände wie in einem Kriegslazarett" />
      <meta property="twitter:image" content="https://bilder2.n-tv.de/img/incoming/crop21718349/3014279679-cImg_16_9-w435/Arzte-und-Pflegepersonal-gehen-in-Italien-an-ihre-Grenzen.jpg" />
      <meta property="twitter:url" content="https://www.n-tv.de/panorama/Zustaende-wie-in-einem-Kriegslazarett-article21718276.html" />
    <link rel="alternate"
          href="android-app://de.lineas.lit.ntv.android/http/apps.n-tv.de/21718276?service=mobile" />

  <link rel="amphtml" href="https://amp.n-tv.de/panorama/Zustaende-wie-in-einem-Kriegslazarett-article21718276.html" />
<link rel="canonical" href="https://www.n-tv.de/panorama/Zustaende-wie-in-einem-Kriegslazarett-article21718276.html" />
<link rel="alternate"
        type="application/rss+xml"
        title="RSS N-TV Panorama"
        href="https://www.n-tv.de/panorama/rss" />
<link rel="apple-touch-icon-precomposed"
      sizes="144x144"
      href="https://www.n-tv.de/resources/87119803/responsive/img/touch/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      sizes="114x114"
      href="https://www.n-tv.de/resources/87119803/responsive/img/touch/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      sizes="72x72"
      href="https://www.n-tv.de/resources/87119803/responsive/img/touch/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      href="https://www.n-tv.de/resources/87119803/responsive/img/touch/apple-touch-icon-57x57-precomposed.png">

<link rel="publisher" href="https://plus.google.com/118398504470807896139" />

<link rel="shortcut icon" href="https://www.n-tv.de/resources/87119803/responsive/img/favicon.ico" />


<link rel="stylesheet" href="https://www.n-tv.de/resources/87119803/adaptive/css/main.min.css">
<script type="text/javascript">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</script>



  <script id="ipdvdc" type="text/javascript" src="https://bilder-a.akamaihd.net/ip/js/ipdvdc/ipdvdc.min.js" async>
		$AC.loadConfig({
			"autoDetection": true,
			"privMode": privAdTarg?false:true,
			"ivw": ntv.trackingParamsInit.agof_comment,
			"agof": ntv.trackingParamsInit.agof_code,
			"nuggadID": 1083198990,
			"scConfig": {
				"plc": 82465
			}
		});
	</script>
  <script src="//cdn.tagcommander.com/3957/tc_Header_Container_NTV_20.js" async></script>
  <script type="application/ld+json">
{
    "datePublished": "2020-04-18T15:50:19",
    "image": {
        "@type": "ImageObject",
        "width": "1200",
        "url": "https://bilder2.n-tv.de/img/incoming/crop21718349/6201324370-cImg_16_9-w1200/Arzte-und-Pflegepersonal-gehen-in-Italien-an-ihre-Grenzen.jpg",
        "height": "676"
    },
    "expires": "",
    "@type": "NewsArticle",
    "author": {
        "@type": "Person",
        "name": "n-tv NACHRICHTEN"
    },
    "publisher": {
        "@type": "Organization",
        "name": "n-tv NACHRICHTEN",
        "logo": {
            "@type": "ImageObject",
            "width": 96,
            "url": "https://bilder1.n-tv.de/stat/images/ntv_logo.png",
            "height": 60
        }
    },
    "description": "Ein Mailänder Krankenhausarzt, der anonym bleiben will, kämpft täglich gegen die Folgen der Covid-19-Pandemie. Er berichtet von seinen beruflichen Veränderungen, psychischem Druck, Entscheidungen zwischen Leben und Tod und dem letzten Telefonat einer alten Frau mit ihrem Sohn.",
    "dateModified": "2020-04-18T16:20:40",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "url": "https://www.n-tv.de/panorama/Zustaende-wie-in-einem-Kriegslazarett-article21718276.html"
    },
    "@context": "http://schema.org",
    "headline": "Protokoll eines Mailänder Arztes: Zustände wie in einem Kriegslazarett",
    "url": "https://www.n-tv.de/panorama/Zustaende-wie-in-einem-Kriegslazarett-article21718276.html"
}</script>

</head>
<body>


<div class="metawrapper">
	<div class="ems-slot ems-slot--wallpaper ems-slot--desk">
	        <div class="gujAd gujAd--wallpaper" id="wallpaper_1"></div>
	    </div>
    <div class="container sitewrapper" role="main">


    <header class="header">
  <nav class="header__nav">

    <div id="header__nav__timezones" class="header__nav__timezones--hidden">
    	Samstag, 18. April 2020 17:21 Uhr Frankfurt | 16:21 Uhr London | 11:21 Uhr New York | 00:21 Uhr Tokio
    </div>

    <a href="#" title="MENÜ" class="header__burger icon"></a>


    <a href="https://www.n-tv.de" class="header__logo" role="button">
      <img src="https://www.n-tv.de/resources/87119803/adaptive/images/logo.svg" alt="N-TV">
    </a>

    <div class="header__nav__lvl1">
      <div class="scrollbar">
        <ul>
          <li>

            <div class="header__nav__element">
            <span title="Ressorts" role="button">
                        <span>Ressorts</span>
                     </span>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2  header__nav__lvl2--main">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/panorama/coronavirus/" title="Coronavirus Spezial" role="button">Coronavirus Spezial</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/politik/" title="Politik" role="button">Politik</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/politik_kommentare/" title="Kommentare" role="button">Kommentare</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/pressestimmen/" title="Pressestimmen" role="button">Pressestimmen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/politik_person_der_woche/" title="Person der Woche" role="button">Person der Woche</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/wirtschaft/" title="Wirtschaft" role="button">Wirtschaft</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/termine/" title="Termine" role="button">Termine</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/wirtschaft_startup/" title="Startup" role="button">Startup</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/Spezial/tradingmasters/" title="Tradingmasters (w)" role="button">Tradingmasters (w)</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/boersenkurse/" title="Börse" role="button">Börse</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/Auf_einen_Blick/" title="Auf einen Blick" role="button">Auf einen Blick</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/aktien/" title="Aktien &amp; Indizes" role="button">Aktien & Indizes</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/dax-159096" title="Dax" role="button">Dax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/tecdax-158375" title="TecDax" role="button">TecDax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/mdax-159090" title="MDax" role="button">MDax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/sdax-159191" title="SDax" role="button">SDax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/gex-144687" title="Gex" role="button">Gex</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/hdax-159097" title="HDax" role="button">HDax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/e-stoxx-50-159194" title="EuroStoxx50" role="button">EuroStoxx50</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/stoxx50-159196" title="Stoxx50" role="button">Stoxx50</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/dow-jones-2303555" title="Dow Jones" role="button">Dow Jones</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/nasdaq-100-149002" title="Nasdaq" role="button">Nasdaq</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/nikkei-148429" title="Nikkei" role="button">Nikkei</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/devisen/" title="Devisen" role="button">Devisen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/rohstoffe/" title="Rohstoffe" role="button">Rohstoffe</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/zertifikate/" title="ntv Zertifikate" role="button">ntv Zertifikate</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/fonds/" title="ntv Fonds" role="button">ntv Fonds</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/fonds_und_etf" title="Fonds &amp; ETF" role="button">Fonds & ETF</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/anleihen/" title="Anleihen" role="button">Anleihen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/derivate/" title="Derivate" role="button">Derivate</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/altersvorsorge/" title="ntv Altersvorsorge" role="button">ntv Altersvorsorge</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/Geldanlage-Check/" title="ntv Geldanlage-Check" role="button">ntv Geldanlage-Check</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag - Archiv" role="button">Börsen-Tag - Archiv</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/" title="Sport" role="button">Sport</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/collinas_erben/" title="Collinas Erben" role="button">Collinas Erben</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/redelings_nachspielzeit/" title="Redelings Nachspielzeit" role="button">Redelings Nachspielzeit</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/thema/fussball-zeitreise" title="Fußball-Zeitreise" role="button">Fußball-Zeitreise</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/" title="Fußball" role="button">Fußball</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/Der-Vorrundenspielplan-der-Fussball-EM-2020-article21429218.html" title="Fußball-EM 2020 | Vorrunde" role="button">Fußball-EM 2020 | Vorrunde</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/EM-Qualifikation/" title="EM-Qualifikation" role="button">EM-Qualifikation</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/1bundesliga/fussballticker/leagues/international/matchday?season=0&day=0&nick=Testl%C3%A4nderspiele&id=88" title="Testländerspiele" role="button">Testländerspiele</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/1bundesliga/" title="1. Bundesliga" role="button">1. Bundesliga</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/2bundesliga/" title="2. Bundesliga" role="button">2. Bundesliga</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/3liga/" title="3. Liga" role="button">3. Liga</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/dfbpokal/" title="DFB-Pokal" role="button">DFB-Pokal</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/championsleague/" title="Champions League" role="button">Champions League</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/uefa/" title="Europa League" role="button">Europa League</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/uefa/fussballticker/leagues/nl/matchday?season=0&day=0&nick=Nations+League&id=941" title="Nations League" role="button">Nations League</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/premierleague/" title="Premier League" role="button">Premier League</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/serie_a/" title="Serie A" role="button">Serie A</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/ligue1/" title="Ligue 1" role="button">Ligue 1</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/primeradivision/" title="Primera Division" role="button">Primera Division</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/frauenfussball/" title="Frauen-Bundesliga" role="button">Frauen-Bundesliga</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/ergebnisse/" title="Alle Ligen" role="button">Alle Ligen</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/formel1/" title="Motorsport" role="button">Motorsport</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/motorsport/formel-1/kalender/" title="Formel 1: Ticker" role="button">Formel 1: Ticker</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/handball/" title="Handball" role="button">Handball</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/basketball/" title="Basketball" role="button">Basketball</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/eishockey/" title="Eishockey" role="button">Eishockey</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag - Archiv" role="button">Sport-Tag - Archiv</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/adidas-shop" title="Adidas" role="button">Adidas</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/engelhorn" title="Engelhorn" role="button">Engelhorn</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/vans" title="Vans" role="button">Vans</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/sportscheck" title="SportScheck" role="button">SportScheck</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/11teamsports" title="11teamsports" role="button">11teamsports</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/panorama/" title="Panorama" role="button">Panorama</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/panorama/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/leute/" title="Unterhaltung" role="button">Unterhaltung</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/" title="Übersicht" role="button">Übersicht</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/tv/" title="TV" role="button">TV</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/musik/" title="Musik" role="button">Musik</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/film/" title="Kino" role="button">Kino</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/dvd/" title="DVD" role="button">DVD</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/buecher/" title="Bücher" role="button">Bücher</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/hoerbuecher/" title="Hörbücher" role="button">Hörbücher</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/20772304" title="Schönes Wochenende" role="button">Schönes Wochenende</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://ntv-art-editionen.de/" title="ntv Art" role="button">ntv Art</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ntv_tipps/" title="Tipps (w)" role="button">Tipps (w)</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/amazon" title="Amazon" role="button">Amazon</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/thalia" title="Thalia" role="button">Thalia</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/buecher-de" title="bücher.de" role="button">bücher.de</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/saturn" title="Saturn" role="button">Saturn</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/mmoga" title="MMOGA" role="button">MMOGA</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/leben/" title="Leben" role="button">Leben</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/" title="Übersicht" role="button">Übersicht</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/essen/" title="Essen und Trinken" role="button">Essen und Trinken</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/leben_faktenautomat/" title="Faktenautomat" role="button">Faktenautomat</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/otto" title="Otto" role="button">Otto</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/ebay" title="eBay" role="button">eBay</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/hm" title="h&amp;m" role="button">h&m</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/expedia" title="Expedia" role="button">Expedia</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/blume2000" title="Blume2000" role="button">Blume2000</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://pubads.g.doubleclick.net/gampad/clk?id=5039279015&iu=%2F6032%2FClickcommand%2Fclickcommand" title="Designmöbel (w)" role="button">Designmöbel (w)</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/technik/" title="Technik" role="button">Technik</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/technik/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tvspiele.de/" title="Spiele" role="button">Spiele</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/notebooksbilliger" title="notebooksbilliger.de" role="button">notebooksbilliger.de</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/alternate" title="Alternate" role="button">Alternate</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/medion" title="MEDION" role="button">MEDION</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/dein-handyde" title="deinhandy.de" role="button">deinhandy.de</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/samsung" title="SAMSUNG" role="button">SAMSUNG</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/ratgeber/" title="Ratgeber" role="button">Ratgeber</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/tests/" title="Tests" role="button">Tests</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://n-tv.advogarant.de/" title="Recht (w)" role="button">Recht (w)</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/vergleichsrechner/" title="Vergleichsrechner" role="button">Vergleichsrechner</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/wissen/" title="Wissen" role="button">Wissen</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/thema/frage-antwort" title="Frage &amp; Antwort" role="button">Frage & Antwort</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/Fakten_und_Mythen/" title="Fakten &amp; Mythen" role="button">Fakten & Mythen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/thema/fundsache" title="Fundsache" role="button">Fundsache</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/Helmholtz/" title="Blick in die Forschung" role="button">Blick in die Forschung</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/auto/" title="Auto" role="button">Auto</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/praxistest/" title="Praxistest" role="button">Praxistest</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/gebrauchte/" title="Gebrauchte" role="button">Gebrauchte</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/kfzteile24" title="kfzteile24" role="button">kfzteile24</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/atu" title="A.T.U" role="button">A.T.U</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/reifendirekt" title="Reifendirekt" role="button">Reifendirekt</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/sixt" title="Sixt" role="button">Sixt</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/tirendo" title="Tirendo" role="button">Tirendo</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/infografik/" title="Infografik" role="button">Infografik</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/regionales/" title="Regionales" role="button">Regionales</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/baden-wuerttemberg/" title="Baden-Württemberg" role="button">Baden-Württemberg</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/bayern/" title="Bayern" role="button">Bayern</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/berlin-und-brandenburg/" title="Berlin &amp; Brandenburg" role="button">Berlin & Brandenburg</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/hamburg-und-schleswig-holstein/" title="Hamburg &amp; SH" role="button">Hamburg & SH</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/hessen/" title="Hessen" role="button">Hessen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/mecklenburg-vorpommern/" title="MV" role="button">MV</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/niedersachsen-und-bremen/" title="NI &amp; Bremen" role="button">NI & Bremen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/nordrhein-westfalen/" title="Nordrhein-Westfalen" role="button">Nordrhein-Westfalen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/rheinland-pfalz-und-saarland/" title="RP &amp; Saarland" role="button">RP & Saarland</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/sachsen/" title="Sachsen" role="button">Sachsen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/sachsen-anhalt/" title="Sachsen-Anhalt" role="button">Sachsen-Anhalt</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/thueringen/" title="Thüringen" role="button">Thüringen</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/der_tag/alle_tage/" title="Alle Tage" role="button">Alle Tage</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/der_tag/" title="Der Tag - Archiv" role="button">Der Tag - Archiv</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag – Archiv" role="button">Börsen-Tag – Archiv</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag – Archiv" role="button">Sport-Tag – Archiv</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/meinungen/" title="Meinung" role="button">Meinung</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-16-55-article9831501.html"  title="Nachrichten kompakt von 16:55">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20011812-1504188734000/16-9/320/170822-NTV-Videoteaser-NachrichtenKompakt-final.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20011812-1504188734000/16-9/320/170822-NTV-Videoteaser-NachrichtenKompakt-final.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-16-55-article9831501.html">Nachrichten kompakt</a></span>
      <span class="teaser__date">
        <span class="date">18.04.2020</span>
        <span class="duration">01:44 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-16-55-article9831501.html"  title="Nachrichten kompakt von 16:55">
      <span>
        <span class="teaser__kicker">ntv</span>
        <span class="teaser__headline">Nachrichten kompakt von 16:55</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Erster-Tierpark-darf-wieder-oeffnen-article21721798.html"  title="Erster Tierpark darf wieder öffnen">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21721856-1587130346000/16-9/320/Safaripark-Stukenbrock-darf-wieder-offnen.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21721856-1587130346000/16-9/320/Safaripark-Stukenbrock-darf-wieder-offnen.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Erster-Tierpark-darf-wieder-oeffnen-article21721798.html">Panorama</a></span>
      <span class="teaser__date">
        <span class="date">17.04.2020</span>
        <span class="duration">01:20 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Erster-Tierpark-darf-wieder-oeffnen-article21721798.html"  title="Erster Tierpark darf wieder öffnen">
      <span>
        <span class="teaser__kicker">Unter strengen Auflagen</span>
        <span class="teaser__headline">Erster Tierpark darf wieder öffnen</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/politik/Die-Richtung-stimmt-doch-der-Weg-ist-weit-article21721864.html"  title="Die Richtung stimmt, doch der Weg ist weit">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21722195-1587138677000/16-9/320/2020-04-17T085857Z-272245539-RC286G9A1J1V-RTRMADP-3-HEALTH-CORONAVIRUS-GERMANY-RKI-SPAHN.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21722195-1587138677000/16-9/320/2020-04-17T085857Z-272245539-RC286G9A1J1V-RTRMADP-3-HEALTH-CORONAVIRUS-GERMANY-RKI-SPAHN.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/politik/Die-Richtung-stimmt-doch-der-Weg-ist-weit-article21721864.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">17.04.2020</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/politik/Die-Richtung-stimmt-doch-der-Weg-ist-weit-article21721864.html"  title="Die Richtung stimmt, doch der Weg ist weit">
      <span>
        <span class="teaser__kicker">Jens Spahns "neue Normalität"</span>
        <span class="teaser__headline">Die Richtung stimmt, doch der Weg ist weit</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/coronaviren" role="button" title=": Coronavirus">Coronavirus</a>

                              <a href="https://www.n-tv.de/thema/robert-koch-institut" role="button" title=": Robert Koch-Institut">Robert Koch-Institut</a>

                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/sport/" title="Sport" role="button">
                      <span>Sport</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/" title="Meldungen" role="button">Meldungen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/fussball/" title="Fußball" role="button">Fußball</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/collinas_erben/" title="Collinas Erben" role="button">Collinas Erben</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/redelings_nachspielzeit/" title="Redelings Nachspielzeit" role="button">Redelings Nachspielzeit</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/thema/fussball-zeitreise" title="Fußball-Zeitreise" role="button">Fußball-Zeitreise</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/Der-Vorrundenspielplan-der-Fussball-EM-2020-article21429218.html" title="Fußball-EM 2020 | Vorrunde" role="button">Fußball-EM 2020 | Vorrunde</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/EM-Qualifikation/" title="EM-Qualifikation" role="button">EM-Qualifikation</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/1bundesliga/fussballticker/leagues/international/matchday?season=0&day=0&nick=Testl%C3%A4nderspiele&id=88" title="Testländerspiele" role="button">Testländerspiele</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/1bundesliga/" title="1. Bundesliga" role="button">1. Bundesliga</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/2bundesliga/" title="2. Bundesliga" role="button">2. Bundesliga</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/3liga/" title="3. Liga" role="button">3. Liga</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/uefa/fussballticker/leagues/nl/matchday?season=0&day=0&nick=Nations%2520League&id=941" title="Nations League" role="button">Nations League</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/dfbpokal/" title="DFB-Pokal" role="button">DFB-Pokal</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/championsleague/" title="Champions League" role="button">Champions League</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/uefa/" title="Europa League" role="button">Europa League</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/premierleague/" title="Premier League" role="button">Premier League</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/serie_a/" title="Serie A" role="button">Serie A</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/ligue1/" title="Ligue 1" role="button">Ligue 1</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/primeradivision/" title="Primera Division" role="button">Primera Division</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/frauenfussball/" title="Frauen-Bundesliga" role="button">Frauen-Bundesliga</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/ergebnisse/" title="Alle Ligen" role="button">Alle Ligen</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/formel1/" title="Motorsport" role="button">Motorsport</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/motorsport/formel-1/kalender/" title="Formel 1: Ticker" role="button">Formel 1: Ticker</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/handball/" title="Handball" role="button">Handball</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/basketball/" title="Basketball" role="button">Basketball</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/eishockey/" title="Eishockey" role="button">Eishockey</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag - Archiv" role="button">Sport-Tag - Archiv</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/Jochen-Rindt-und-die-Tragoedie-von-Monza-article21717061.html"  title="Jochen Rindt und die Tragödie von Monza">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21718658-1587040865000/16-9/320/imago41957869h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21718658-1587040865000/16-9/320/imago41957869h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Jochen-Rindt-und-die-Tragoedie-von-Monza-article21717061.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">18.04.2020</span>
        <span class="duration">02:07 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/Jochen-Rindt-und-die-Tragoedie-von-Monza-article21717061.html"  title="Jochen Rindt und die Tragödie von Monza">
      <span>
        <span class="teaser__kicker">Formel 1 Unvergesslich</span>
        <span class="teaser__headline">Jochen Rindt und die Tragödie von Monza</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/Koester-Man-sieht-immer-Polizei-vor-der-Haustuer-article21717384.html"  title="Köster: &#034;Man sieht immer Polizei vor der Haustür&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21718828-1587043064000/16-9/320/surfweltmeister-koster.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21718828-1587043064000/16-9/320/surfweltmeister-koster.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Koester-Man-sieht-immer-Polizei-vor-der-Haustuer-article21717384.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">18.04.2020</span>
        <span class="duration">01:47 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/Koester-Man-sieht-immer-Polizei-vor-der-Haustuer-article21717384.html"  title="Köster: &#034;Man sieht immer Polizei vor der Haustür&#034;">
      <span>
        <span class="teaser__kicker">Surfweltmeister im spanischen Homeoffice</span>
        <span class="teaser__headline">Köster: "Man sieht immer Polizei vor der Haustür"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20001878?view=adaptive_gallery&ctxArt=21713729'>
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/bilderserien/sport/Wie-Litti-den-deutschen-Fussball-bereichert-article21713729.html"  title="Wie &#034;Litti&#034; den deutschen Fußball bereichert">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21713840-1586891549000/16-9/320/131673343.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21713840-1586891549000/16-9/320/131673343.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/sport/Wie-Litti-den-deutschen-Fussball-bereichert-article21713729.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">16.04.2020</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/bilderserien/sport/Wie-Litti-den-deutschen-Fussball-bereichert-article21713729.html"  title="Wie &#034;Litti&#034; den deutschen Fußball bereichert">
      <span>
        <span class="teaser__kicker">Littbarski feiert 60. Geburtstag</span>
        <span class="teaser__headline">Wie "Litti" den deutschen Fußball bereichert</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/coronaviren" role="button" title=": Coronavirus">Coronavirus</a>

                              <a href="https://www.n-tv.de/thema/robert-koch-institut" role="button" title=": Robert Koch-Institut">Robert Koch-Institut</a>

                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/boersenkurse/" title="Börse" role="button">
                      <span>Börse</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/Auf_einen_Blick/" title="Auf einen Blick" role="button">Auf einen Blick</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/boersenkurse/aktien/" title="Aktien und Indizes" role="button">Aktien und Indizes</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/dax-159096" title="Dax" role="button">Dax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/tecdax-158375" title="TecDax" role="button">TecDax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/mdax-159090" title="MDax" role="button">MDax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/aktien/sdax-159191" title="SDax" role="button">SDax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/gex-144687" title="Gex" role="button">Gex</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/hdax-159097" title="HDax" role="button">HDax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/e-stoxx-50-159194" title="EuroStoxx" role="button">EuroStoxx</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/stoxx50-159196" title="Stoxx50" role="button">Stoxx50</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/dow-jones-2303555" title="Dow Jones" role="button">Dow Jones</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/nasdaq-100-149002" title="Nasdaq" role="button">Nasdaq</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/nikkei-148429" title="Nikkei" role="button">Nikkei</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/devisen/" title="Devisen" role="button">Devisen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/rohstoffe/" title="Rohstoffe" role="button">Rohstoffe</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/zertifikate/" title="ntv Zertifikate" role="button">ntv Zertifikate</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/fonds/" title="ntv Fonds" role="button">ntv Fonds</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/fonds_und_etf/" title="Fonds &amp; ETF" role="button">Fonds & ETF</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/anleihen/" title="Anleihen" role="button">Anleihen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/derivate/" title="Derivate" role="button">Derivate</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/altersvorsorge" title="ntv Altersvorsorge" role="button">ntv Altersvorsorge</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/Geldanlage-Check/" title="ntv Geldanlage-Check" role="button">ntv Geldanlage-Check</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag - Archiv" role="button">Börsen-Tag - Archiv</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/teleboerse/Teleboerse-von-22-05-Uhr-article14635331.html"  title="Telebörse von 22:05 Uhr">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20011816-1504187521000/16-9/320/170822-NTV-Videoteaser-Teleboerse-final.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20011816-1504187521000/16-9/320/170822-NTV-Videoteaser-Teleboerse-final.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/teleboerse/Teleboerse-von-22-05-Uhr-article14635331.html">Telebörse</a></span>
      <span class="teaser__date">
        <span class="date">17.04.2020</span>
        <span class="duration">03:30 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/teleboerse/Teleboerse-von-22-05-Uhr-article14635331.html"  title="Telebörse von 22:05 Uhr">
      <span>
        <span class="teaser__kicker">Sendung in voller Länge</span>
        <span class="teaser__headline">Telebörse von 22:05 Uhr</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Warum-der-Olpreis-so-niedrig-ist-article21721785.html"  title="Warum der Ölpreis so niedrig ist">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21721804-1587129484000/16-9/320/ZertifikateZ-Matthias-Hueppe-200417145813-035.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21721804-1587129484000/16-9/320/ZertifikateZ-Matthias-Hueppe-200417145813-035.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Warum-der-Olpreis-so-niedrig-ist-article21721785.html">ntv Zertifikate</a></span>
      <span class="teaser__date">
        <span class="date">17.04.2020</span>
        <span class="duration">08:21 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Warum-der-Olpreis-so-niedrig-ist-article21721785.html"  title="Warum der Ölpreis so niedrig ist">
      <span>
        <span class="teaser__kicker">Die Corona-Krise</span>
        <span class="teaser__headline">Warum der Ölpreis so niedrig ist</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Worauf-Fondsanleger-jetzt-achten-sollten-article21688093.html"  title="Worauf Fondsanleger jetzt achten sollten">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21688186-1585825428000/16-9/320/FondsF-Joachim-Nareike-200402123755-028.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21688186-1585825428000/16-9/320/FondsF-Joachim-Nareike-200402123755-028.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Worauf-Fondsanleger-jetzt-achten-sollten-article21688093.html">n-tv Fonds</a></span>
      <span class="teaser__date">
        <span class="date">02.04.2020</span>
        <span class="duration">03:28 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Worauf-Fondsanleger-jetzt-achten-sollten-article21688093.html"  title="Worauf Fondsanleger jetzt achten sollten">
      <span>
        <span class="teaser__kicker">Die Corona-Krise</span>
        <span class="teaser__headline">Worauf Fondsanleger jetzt achten sollten</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/coronaviren" role="button" title=": Coronavirus">Coronavirus</a>

                              <a href="https://www.n-tv.de/thema/robert-koch-institut" role="button" title=": Robert Koch-Institut">Robert Koch-Institut</a>

                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/wetter/" title="Wetter" role="button">
                      <span>Wetter</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/vorhersage" title="Vorhersage" role="button">Vorhersage</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/radar" title="Regenradar" role="button">Regenradar</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/karten" title="Wetter- und Pollenkarte" role="button">Wetter- und Pollenkarte</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Sonntag-laesst-sich-fast-ueberall-die-Sonne-blicken-article21721433.html"  title="Sonntag lässt sich fast überall die Sonne blicken">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21723541-1587216364000/16-9/320/e6a3ea898451d26fff7a670bf0fba1b3.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21723541-1587216364000/16-9/320/e6a3ea898451d26fff7a670bf0fba1b3.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/wetter/Sonntag-laesst-sich-fast-ueberall-die-Sonne-blicken-article21721433.html">Wetter</a></span>
      <span class="teaser__date">
        <span class="date">18.04.2020</span>
        <span class="duration">00:43 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Sonntag-laesst-sich-fast-ueberall-die-Sonne-blicken-article21721433.html"  title="Sonntag lässt sich fast überall die Sonne blicken">
      <span>
        <span class="teaser__kicker">Große Temperaturunterschiede</span>
        <span class="teaser__headline">Sonntag lässt sich fast überall die Sonne blicken</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html"  title="Wolkenanimation">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/10229186-1362385840000/16-9/320/wetter.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/10229186-1362385840000/16-9/320/wetter.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html">Wetterwolken</a></span>
      <span class="teaser__date">
        <span class="date">02.03.2020</span>
        <span class="duration">00:41 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html"  title="Wolkenanimation">
      <span>
        <span class="teaser__kicker">Wetter</span>
        <span class="teaser__headline">Wolkenanimation</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/coronaviren" role="button" title=": Coronavirus">Coronavirus</a>

                              <a href="https://www.n-tv.de/thema/robert-koch-institut" role="button" title=": Robert Koch-Institut">Robert Koch-Institut</a>

                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="TV" role="button">
                      <span>TV</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/9511936" title="ntv live" role="button">ntv live</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="Programm" role="button">Programm</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/mediathek/magazine/" title="Magazine" role="button">Magazine</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/auslandsreport/" title="Auslandsreport" role="button">Auslandsreport</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/fruehstart/" title="Frühstart" role="button">Frühstart</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/klamroths_konter/" title="Klamroths Konter" role="button">Klamroths Konter</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/nah_dran/" title="Nah dran" role="button">Nah dran</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/navidi/" title="Navidi" role="button">Navidi</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/so_muncu/" title="So! Muncu!" role="button">So! Muncu!</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/timeline/" title="#timeline" role="button">#timeline</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/moderatoren/" title="Moderatoren" role="button">Moderatoren</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.tvnow.de/az/ntv" title="Alle Sendungen von A-Z" role="button">Alle Sendungen von A-Z</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/teletext/" title="Teletext" role="button">Teletext</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.tvnow.de/" title="TVNOW" role="button">TVNOW</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/magazine/klamroths_konter/Dann-koennen-wir-die-zweite-Welle-bekommen-article21697312.html"  title="&#034;Dann können wir die zweite Welle bekommen&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21697371-1586193638000/16-9/320/Klamroths-Konter-Coronavirus.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21697371-1586193638000/16-9/320/Klamroths-Konter-Coronavirus.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/magazine/klamroths_konter/Dann-koennen-wir-die-zweite-Welle-bekommen-article21697312.html">Klamroths Konter</a></span>
      <span class="teaser__date">
        <span class="date">06.04.2020</span>
        <span class="duration">38:41 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/magazine/klamroths_konter/Dann-koennen-wir-die-zweite-Welle-bekommen-article21697312.html"  title="&#034;Dann können wir die zweite Welle bekommen&#034;">
      <span>
        <span class="teaser__kicker">Klamroths Konter zum Coronavirus</span>
        <span class="teaser__headline">"Dann können wir die zweite Welle bekommen"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/magazine/timeline/Pfleger-Argumentation-zu-Intensivbetten-ist-schief-article21680663.html"  title="Pfleger: &#034;Argumentation zu Intensivbetten ist schief&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21680673-1585594809000/16-9/320/Timeline3003.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21680673-1585594809000/16-9/320/Timeline3003.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/magazine/timeline/Pfleger-Argumentation-zu-Intensivbetten-ist-schief-article21680663.html">timeline</a></span>
      <span class="teaser__date">
        <span class="date">30.03.2020</span>
        <span class="duration">40:43 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/magazine/timeline/Pfleger-Argumentation-zu-Intensivbetten-ist-schief-article21680663.html"  title="Pfleger: &#034;Argumentation zu Intensivbetten ist schief&#034;">
      <span>
        <span class="teaser__kicker">Micky Beisenherz' "#timeline"</span>
        <span class="teaser__headline">Pfleger: "Argumentation zu Intensivbetten ist schief"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.tvnow.de/serien/n-tv-dokumentation-2033/2020-04/episode-839-las-vegas-die-schattenseite-der-glitzerstadt-3113883?utm_campaign=top20&utm_medium=Panorama&utm_term=ntv+Dokumentation+&utm_source=ntv_mew"  target="_blank" title="Las Vegas - Die Schattenseite der Glitzerstadt">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21722709-1587222028000/16-9/320/Las-Vegas-Die-Schattenseite-der-Glitzerstadt.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21722709-1587222028000/16-9/320/Las-Vegas-Die-Schattenseite-der-Glitzerstadt.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.tvnow.de/serien/n-tv-dokumentation-2033/2020-04/episode-839-las-vegas-die-schattenseite-der-glitzerstadt-3113883?utm_campaign=top20&utm_medium=Panorama&utm_term=ntv+Dokumentation+&utm_source=ntv_mew">TV-Now</a></span>
      <span class="teaser__date">
        <span class="date">18.04.2020</span>
        <span class="duration">40:27 min</span>
        </span>
    </div>
    <a href="https://www.tvnow.de/serien/n-tv-dokumentation-2033/2020-04/episode-839-las-vegas-die-schattenseite-der-glitzerstadt-3113883?utm_campaign=top20&utm_medium=Panorama&utm_term=ntv+Dokumentation+&utm_source=ntv_mew"  target="_blank" title="Las Vegas - Die Schattenseite der Glitzerstadt">
      <span>
        <span class="teaser__kicker">ntv Dokumentation </span>
        <span class="teaser__headline">Las Vegas - Die Schattenseite der Glitzerstadt</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/coronaviren" role="button" title=": Coronavirus">Coronavirus</a>

                              <a href="https://www.n-tv.de/thema/robert-koch-institut" role="button" title=": Robert Koch-Institut">Robert Koch-Institut</a>

                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/mediathek/videos/" title="Video" role="button">
                      <span>Video</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/" title="Topvideos" role="button">Topvideos</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/politik/" title="Politik" role="button">Politik</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/" title="Wirtschaft" role="button">Wirtschaft</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/boerse/" title="Börse" role="button">Börse</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/sport/" title="Sport" role="button">Sport</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/panorama/" title="Panorama" role="button">Panorama</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/" title="Unterhaltung" role="button">Unterhaltung</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/technik/" title="Technik" role="button">Technik</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/ratgeber/" title="Ratgeber" role="button">Ratgeber</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/wissen/" title="Wissen" role="button">Wissen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/auto/" title="Auto" role="button">Auto</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/magazine/auslandsreport/US-Praesident-verfaengt-sich-in-Allmachtsfantasien-article21719086.html"  title="US-Präsident verfängt sich in Allmachtsfantasien">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21719185-1587048803000/16-9/320/US-Prasident-Trump-verfangt-sich-in-Allmachtsfantasien.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21719185-1587048803000/16-9/320/US-Prasident-Trump-verfangt-sich-in-Allmachtsfantasien.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/magazine/auslandsreport/US-Praesident-verfaengt-sich-in-Allmachtsfantasien-article21719086.html">Auslandsreport</a></span>
      <span class="teaser__date">
        <span class="date">18.04.2020</span>
        <span class="duration">03:59 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/magazine/auslandsreport/US-Praesident-verfaengt-sich-in-Allmachtsfantasien-article21719086.html"  title="US-Präsident verfängt sich in Allmachtsfantasien">
      <span>
        <span class="teaser__kicker">"Haben keinen König Trump"</span>
        <span class="teaser__headline">US-Präsident verfängt sich in Allmachtsfantasien</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Auto-rast-in-Kreisverkehr-und-hebt-ab-article21722250.html"  title="Auto rast in Kreisverkehr und hebt ab">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21722282-1587139514000/16-9/320/Auto-rast-in-Kreisverkehr-und-hebt-ab.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21722282-1587139514000/16-9/320/Auto-rast-in-Kreisverkehr-und-hebt-ab.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Auto-rast-in-Kreisverkehr-und-hebt-ab-article21722250.html">Panorama</a></span>
      <span class="teaser__date">
        <span class="date">18.04.2020</span>
        <span class="duration">00:47 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Auto-rast-in-Kreisverkehr-und-hebt-ab-article21722250.html"  title="Auto rast in Kreisverkehr und hebt ab">
      <span>
        <span class="teaser__kicker">Mit Vollgas in Kirche gekracht</span>
        <span class="teaser__headline">Auto rast in Kreisverkehr und hebt ab</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Tiere-erkunden-im-Corona-Lockdown-staedtischen-Lebensraum-article21722906.html"  title="Tiere erkunden im Corona-Lockdown städtischen Lebensraum">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21723155-1587201403000/16-9/320/Unbenannt-4.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21723155-1587201403000/16-9/320/Unbenannt-4.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Tiere-erkunden-im-Corona-Lockdown-staedtischen-Lebensraum-article21722906.html">Panorama</a></span>
      <span class="teaser__date">
        <span class="date">18.04.2020</span>
        <span class="duration">02:35 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Tiere-erkunden-im-Corona-Lockdown-staedtischen-Lebensraum-article21722906.html"  title="Tiere erkunden im Corona-Lockdown städtischen Lebensraum">
      <span>
        <span class="teaser__kicker">Puma im Keller, Schakale im Park</span>
        <span class="teaser__headline">Tiere erkunden im Corona-Lockdown städtischen Lebensraum</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/coronaviren" role="button" title=": Coronavirus">Coronavirus</a>

                              <a href="https://www.n-tv.de/thema/robert-koch-institut" role="button" title=": Robert Koch-Institut">Robert Koch-Institut</a>

                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element header__nav__element--last">
            <a href="https://www.n-tv.de/mediathek/audio/" title="Audio" role="button">
                      <span>Audio</span>
                    </a>
                  </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/audio/Whistleblower-EU-schuetzt-Informanten-article21717793.html"  title="Whistleblower - EU schützt Informanten">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/4202061-1587030112000/16-9/320/2zy80546.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/4202061-1587030112000/16-9/320/2zy80546.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/audio/Whistleblower-EU-schuetzt-Informanten-article21717793.html">Audio</a></span>
      <span class="teaser__date">
        <span class="date">16.04.2020</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/audio/Whistleblower-EU-schuetzt-Informanten-article21717793.html"  title="Whistleblower - EU schützt Informanten">
      <span>
        <span class="teaser__kicker">Ja. Nein. Vielleicht.</span>
        <span class="teaser__headline">Whistleblower - EU schützt Informanten</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/audio/Podcast/n-tv-Nachrichten-article20908876.html"  title="n-tv Nachrichten">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21254708-1567686271000/16-9/320/Logo-neu-stuendliche-Nachrichten.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21254708-1567686271000/16-9/320/Logo-neu-stuendliche-Nachrichten.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/audio/Podcast/n-tv-Nachrichten-article20908876.html">Podcast</a></span>
      <span class="teaser__date">
        <span class="date">15.03.2019</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/audio/Podcast/n-tv-Nachrichten-article20908876.html"  title="n-tv Nachrichten">
      <span>
        <span class="teaser__kicker">Jede Stunde neu</span>
        <span class="teaser__headline">n-tv Nachrichten</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/audio/Entspannt-Corona-den-Wohnungsmarkt-article21718935.html"  title="Entspannt Corona den Wohnungsmarkt?">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21541439-1587044366000/16-9/320/15722124.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21541439-1587044366000/16-9/320/15722124.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/audio/Entspannt-Corona-den-Wohnungsmarkt-article21718935.html">Audio</a></span>
      <span class="teaser__date">
        <span class="date">17.04.2020</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/audio/Entspannt-Corona-den-Wohnungsmarkt-article21718935.html"  title="Entspannt Corona den Wohnungsmarkt?">
      <span>
        <span class="teaser__kicker">Wieder was gelernt</span>
        <span class="teaser__headline">Entspannt Corona den Wohnungsmarkt?</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/coronaviren" role="button" title=": Coronavirus">Coronavirus</a>

                              <a href="https://www.n-tv.de/thema/robert-koch-institut" role="button" title=": Robert Koch-Institut">Robert Koch-Institut</a>

                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/dasbeste/" title="Das Beste" role="button">
                      <span>Das Beste</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/thema/" title="Themen" role="button">Themen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/bilderserien/" title="Bilderserien" role="button">Bilderserien</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/der_tag/" title="Der Tag - Archiv" role="button">Der Tag - Archiv</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/politik/Die-Richtung-stimmt-doch-der-Weg-ist-weit-article21721864.html"  title="Die Richtung stimmt, doch der Weg ist weit">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21722195-1587138677000/16-9/320/2020-04-17T085857Z-272245539-RC286G9A1J1V-RTRMADP-3-HEALTH-CORONAVIRUS-GERMANY-RKI-SPAHN.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21722195-1587138677000/16-9/320/2020-04-17T085857Z-272245539-RC286G9A1J1V-RTRMADP-3-HEALTH-CORONAVIRUS-GERMANY-RKI-SPAHN.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/politik/Die-Richtung-stimmt-doch-der-Weg-ist-weit-article21721864.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">17.04.2020</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/politik/Die-Richtung-stimmt-doch-der-Weg-ist-weit-article21721864.html"  title="Die Richtung stimmt, doch der Weg ist weit">
      <span>
        <span class="teaser__kicker">Jens Spahns "neue Normalität"</span>
        <span class="teaser__headline">Die Richtung stimmt, doch der Weg ist weit</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/politik/Neun-Tage-keine-einzige-Neuinfektion-article21719701.html"  title="&#034;Neun Tage keine einzige Neuinfektion&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21719714-1587063680000/16-9/320/131452658.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21719714-1587063680000/16-9/320/131452658.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/politik/Neun-Tage-keine-einzige-Neuinfektion-article21719701.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">17.04.2020</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/politik/Neun-Tage-keine-einzige-Neuinfektion-article21719701.html"  title="&#034;Neun Tage keine einzige Neuinfektion&#034;">
      <span>
        <span class="teaser__kicker">Maskenpflicht in Jena</span>
        <span class="teaser__headline">"Neun Tage keine einzige Neuinfektion"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/leute/musik/Orange-Blue-singen-den-Song-zur-Lage-article21716715.html"  title="Orange Blue singen den Song zur Lage">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21716666-1586969648000/16-9/320/Orange-Blue-05-photocredit-Sami-Khatib.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21716666-1586969648000/16-9/320/Orange-Blue-05-photocredit-Sami-Khatib.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/leute/musik/Orange-Blue-singen-den-Song-zur-Lage-article21716715.html">Musik</a></span>
      <span class="teaser__date">
        <span class="date">17.04.2020</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/leute/musik/Orange-Blue-singen-den-Song-zur-Lage-article21716715.html"  title="Orange Blue singen den Song zur Lage">
      <span>
        <span class="teaser__kicker">"Die Welt steht still"</span>
        <span class="teaser__headline">Orange Blue singen den Song zur Lage</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/coronaviren" role="button" title=": Coronavirus">Coronavirus</a>

                              <a href="https://www.n-tv.de/thema/robert-koch-institut" role="button" title=": Robert Koch-Institut">Robert Koch-Institut</a>

                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          </ul>
      </div>
    </div>

    <ul class="header__nav__action">
      <li class="header__nav__search">
        <a href="#" role="button">
          <img src="https://www.n-tv.de/resources/87119803/adaptive/images/icons/icon__search.svg" alt="SUCHEN">
        </a>
        <div>
          <form id="header-search" class="search" action="https://www.n-tv.de/suche/">
            <input type="hidden" name="a" value="search">
            <input type="hidden" name="at" value="all">
            <input type="text" name="q" placeholder="Sucheingabe">
            <input value="S" type="submit">
          </form>
          <span class="icon icon__close"></span>
        </div>
      </li>

      <li class="header__nav__live">
        <a href="/9511936" role="button" title="N-TV Live">
          <span>LIVE</span>
        </a>
      </li>
    </ul>
  </nav>
</header>
<nav class="breadcrumb hidden-xs" itemscope itemtype="http://schema.org/BreadcrumbList">
                <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                  <a href="https://www.n-tv.de/" itemprop="item">
                                    <span itemprop="name">Startseite</span>
                                  </a>
                                  <meta itemprop="position" content="1" />
                                </span>
                            <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                  <a href="https://www.n-tv.de/panorama/" itemprop="item">
                                    <span itemprop="name">Panorama</span>
                                  </a>
                                  <meta itemprop="position" content="2" />
                                </span>
                            <span>Protokoll eines Mailänder Arztes : Zustände wie in einem Kriegslazarett</span>
                        </nav>
        
        <div class="ems-slot ems-slot--billboard ems-slot--tab-big ems-slot--desk">
	      <div class="gujAd gujAd--billboard" id="billboard_1"></div>
	    </div>
	    <div class="ems-slot ems-slot--superbanner ems-slot--tab-small">
	      <div class="gujAd gujAd--superbanner" id="superbanner_1"></div>
	    </div>
		<div class="ems-slot ems-slot--mobile ems-slot--mob">
		      <div class="gujAd gujAd--mobile" id="mobile_1"></div>
		    </div>
	    <div class="row ">
            <div class="col-xs-12 col-md-8">
          <div class="content content--article">
              <article class="article">
      <span class="title title--dark">Panorama</span>
            <div class="article__wrapper row">
        <div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-12 col-md-offset-0 col-lg-10 col-lg-offset-1">

          <div class="article__header">
            <div class="article__header__titles">
              <span class="article__date">Samstag, 18. April 2020</span><h1 >
                    <span class="article__kicker">
                        Protokoll eines Mailänder Arztes</span>
                    <span class="article__headline">Zustände wie in einem Kriegslazarett</span>
                  </h1>
                </div>

            </div>
          
            <div class="article__media article--img article--img-ctb"  data-img='https://bilder2.n-tv.de/img/incoming/origs21718349/3782531957-w1280-h960/Arzte-und-Pflegepersonal-gehen-in-Italien-an-ihre-Grenzen.jpg'>
		                    <figure>
		
		                      <picture class="media media--16-9">
		                        <source srcset="https://apps-cloud.n-tv.de/img/21718349-1587036080000/16-9/750/Arzte-und-Pflegepersonal-gehen-in-Italien-an-ihre-Grenzen.jpg" media="(max-width: 767px)">
		                        <source srcset="https://apps-cloud.n-tv.de/img/21718349-1587036080000/16-9/750/Arzte-und-Pflegepersonal-gehen-in-Italien-an-ihre-Grenzen.jpg" media="(min-width: 768px)">
		                        <img alt="Ärzte und Pflegepersonal gehen in Italien an ihre Grenzen."
		                             src="https://apps-cloud.n-tv.de/img/21718349-1587036080000/16-9/750/Arzte-und-Pflegepersonal-gehen-in-Italien-an-ihre-Grenzen.jpg">
		                      </picture>
		
		                    <figcaption>
		                      <p class="article__caption">Ärzte und Pflegepersonal gehen in Italien an ihre Grenzen.</p>
		                      <p class="article__credit">(Foto: imago images/Independent Photo Agency Int.)</p>
		                      </figcaption>
		                    </figure>
		                  </div>
		                <div class="article__share article__share--meldung">
            <a target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.n-tv.de%2F21718276"><img src="https://www.n-tv.de/resources/87119803/adaptive/images/icons/icon__fb_circle__grey.svg" alt="FB"></a>
            <a target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.n-tv.de%2F21718276"><img src="https://www.n-tv.de/resources/87119803/adaptive/images/icons/icon__twitter_circle__grey.svg" alt="TW"></a>
            <a href="whatsapp://send?text=https%3A%2F%2Fwww.n-tv.de%2F21718276" class="share-whatsapp"><img src="https://www.n-tv.de/resources/87119803/adaptive/images/icons/icon__whatsapp_circle__grey.svg" alt="whatsapp"></a>
            <a href="mailto:?subject=Zustände wie in einem Kriegslazarett&body=https%3A%2F%2Fwww.n-tv.de%2F21718276"><img src="https://www.n-tv.de/resources/87119803/adaptive/images/icons/icon__mail_circle__grey.svg" alt="mail"></a>
            <span class="hidden-xs article__share__print"><img src="https://www.n-tv.de/resources/87119803/adaptive/images/icons/icon__print_circle__grey.svg" alt="drucken"></span>
          </div>

          <div class="article__text">
              <p><strong>Ein Mailänder Krankenhausarzt, der anonym bleiben will, kämpft täglich gegen die Folgen der Covid-19-Pandemie. Er berichtet von seinen beruflichen Veränderungen, psychischem Druck, Entscheidungen zwischen Leben und Tod und dem letzten Telefonat einer alten Frau mit ihrem Sohn.</strong></p>
              <p>Als im Januar das Coronavirus in China wütete, dachten viele von uns, das wäre wieder ein mehr oder weniger asiatisches Problem, wie schon im Fall der Sars-Pandemie. Doch dann kam der Tag, an dem das Virus uns hier in der Lombardei überwältigte und wir mit dem Zählen der Toten nicht mehr nachkamen. Die Geschwindigkeit, mit der sich das Virus verbreitete, die von Tag zu Tag steigende Zahl der eingelieferten Patienten, die fehlenden Betten für die schwersten Fälle, die unzureichenden Schutzmaßnahmen für uns in den Krankenhäusern, all das machte uns Angst und gab uns das Gefühl der Ohnmacht. Ich arbeite seit 30 Jahren als Urologe in einem Mailänder Krankenhaus. Seit zwei Monaten ist nichts mehr, wie es war.</p><div class="article__aside article__aside--right"> <div class="teaser"> <figure class="teaser__media"> <a href="https://www.n-tv.de/panorama/Wurden-Italiens-Senioren-im-Stich-gelassen-article21700380.html" title="Wurden Italiens Senioren im Stich gelassen?"> <picture class="media media--17-6"> <source data-srcset="https://apps-cloud.n-tv.de/img/21700791-1586326129000/17-6/750/32f6160c5931def07069d06426f4bc79.jpg, https://apps-cloud.n-tv.de/img/21700791-1586326129000/17-6/1136/32f6160c5931def07069d06426f4bc79.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/21700791-1586326129000/17-6/750/32f6160c5931def07069d06426f4bc79.jpg, https://apps-cloud.n-tv.de/img/21700791-1586326129000/17-6/1136/32f6160c5931def07069d06426f4bc79.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/21700791-1586326129000/17-6/1136/32f6160c5931def07069d06426f4bc79.jpg, https://apps-cloud.n-tv.de/img/21700791-1586326129000/17-6/1564/32f6160c5931def07069d06426f4bc79.jpg 2x" media="(min-width: 1280px)" /> <img alt="32f6160c5931def07069d06426f4bc79.jpg" data-src="https://apps-cloud.n-tv.de/img/21700791-1586326129000/17-6/1136/32f6160c5931def07069d06426f4bc79.jpg" class="lazyload" /> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/panorama/">Panorama</a></span> <span class="teaser__date"> <span class="date">08.04.20</span> </span> </div> <a href="https://www.n-tv.de/panorama/Wurden-Italiens-Senioren-im-Stich-gelassen-article21700380.html" title="Wurden Italiens Senioren im Stich gelassen?"> <span class="teaser__kicker">Viele Corona-Tote in Altenheimen</span> <span class="teaser__headline">Wurden Italiens Senioren im Stich gelassen? </span> </a> </div> </div> </div><p> Jetzt helfe ich in der Notaufnahme aus, wenn Patienten mit urologischen oder urologisch-onkologischen Problemen kommen, schicke sie in andere Nicht-Covid-Krankenhäuser. Ansonsten stehe ich Kollegen, Anästhesisten und Internisten in den Intensivstationen zur Seite. Wie jeder mittlerweile weiß, müssen sich die Ärzte und das Pflegepersonal in diesen Stationen wie Astronauten mit Schutzbekleidung ausstatten. Das ist ein langes und mühsames Prozedere und um dieses nicht X-mal zu wiederholen, werden sie von einem Kollegen begleitet. Der wartet dann in einem getrennten Raum und schreibt die Paramater des Patienten, die ihm der Kollege mitteilt, auf. So kann sich dieser gleich zum nächsten Patienten begeben. Genau genommen ist das eine Arbeit, für die man keine besondere Ausbildung braucht. Da aber die urologische Station sowieso, wie alle anderen Stationen und OP-Säle, für Covid-Patienten umfunktioniert wurde, ist das in Ordnung.</p><div class="article__aside article__aside--right"> <div class="teaser"> <figure class="teaser__media"> <a href="https://www.n-tv.de/wirtschaft/Italien-wartet-auf-das-Ende-des-Shutdowns-article21702900.html" title="Italien wartet auf das Ende des Shutdowns"> <picture class="media media--17-6"> <source data-srcset="https://apps-cloud.n-tv.de/img/21702884-1586356217000/17-6/750/2020-04-03T103409Z-1590205685-RC2YWF93A0RH-RTRMADP-3-EUROZONE-ECONOMY-PMI.jpg, https://apps-cloud.n-tv.de/img/21702884-1586356217000/17-6/1136/2020-04-03T103409Z-1590205685-RC2YWF93A0RH-RTRMADP-3-EUROZONE-ECONOMY-PMI.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/21702884-1586356217000/17-6/750/2020-04-03T103409Z-1590205685-RC2YWF93A0RH-RTRMADP-3-EUROZONE-ECONOMY-PMI.jpg, https://apps-cloud.n-tv.de/img/21702884-1586356217000/17-6/1136/2020-04-03T103409Z-1590205685-RC2YWF93A0RH-RTRMADP-3-EUROZONE-ECONOMY-PMI.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/21702884-1586356217000/17-6/1136/2020-04-03T103409Z-1590205685-RC2YWF93A0RH-RTRMADP-3-EUROZONE-ECONOMY-PMI.jpg, https://apps-cloud.n-tv.de/img/21702884-1586356217000/17-6/1564/2020-04-03T103409Z-1590205685-RC2YWF93A0RH-RTRMADP-3-EUROZONE-ECONOMY-PMI.jpg 2x" media="(min-width: 1280px)" /> <img alt="2020-04-03T103409Z_1590205685_RC2YWF93A0RH_RTRMADP_3_EUROZONE-ECONOMY-PMI.JPG" data-src="https://apps-cloud.n-tv.de/img/21702884-1586356217000/17-6/1136/2020-04-03T103409Z-1590205685-RC2YWF93A0RH-RTRMADP-3-EUROZONE-ECONOMY-PMI.jpg" class="lazyload" /> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/wirtschaft/">Wirtschaft</a></span> <span class="teaser__date"> <span class="date">08.04.20</span> </span> </div> <a href="https://www.n-tv.de/wirtschaft/Italien-wartet-auf-das-Ende-des-Shutdowns-article21702900.html" title="Italien wartet auf das Ende des Shutdowns"> <span class="teaser__kicker">Wirtschaft drängt auf Lockerung</span> <span class="teaser__headline">Italien wartet auf das Ende des Shutdowns</span> </a> </div> </div> </div><p> Die Lage hat sich in der letzten Woche etwas entspannt und der Alltag verläuft jetzt mehr oder weniger in geregelten Bahnen - was am Anfang nicht der Fall war. Wir alle, Ärzte und Krankenpflegepersonal, haben uns in Windeseile umstellen und neue Kompetenzen aneignen müssen und waren während dieses Lernprozesses wer weiß wie oft selber in Gefahr. In den ersten Tagen kamen zum Beispiel Patienten zu mir, die über bestimmte Beschwerden klagten, die aber nicht unbedingt auf Covid-19 zurückzuführen waren. Später stellte sich aber heraus, dass sie sich mit dem Virus angesteckt hatten. Ich habe einfach Glück gehabt. Außerdem sind meine Kinder schon erwachsen und ich lebe alleine. Andere Kollegen haben sich stattdessen eine neue Bleibe gesucht, um ihre Familien nicht anzustecken. Heute können die Internisten oft auch ohne Abstrich mit gewisser Sicherheit sagen, ob ein Patient infiziert ist oder nicht. Und der Test bestätigt dann oft auch ihre Vermutung.</p><div class="article__aside article__aside--extcontent article__aside--full" style="min-width: px"> <iframe src="https://datawrapper.dwcdn.net/s5dEj/?26453721" scrolling="no" frameborder="0" style="width: 0; min-width: 100% !important; border: none;" height="0"></iframe> <script type="text/javascript">/*<![CDATA[*/ !function(){"use strict";window.addEventListener("message",function(a){if(void 0!==a.data["datawrapper-height"])for(var e in a.data["datawrapper-height"]){var t=document.getElementById("datawrapper-chart-"+e)||document.querySelector("iframe[src*='"+e+"']")||document.querySelector("iframe[data-src*='"+e+"']");t&&(t.style.height=a.data["datawrapper-height"][e]+"px")}})}(); /*]]>*/</script> <a href="https://www.n-tv.de/ntvintern/Datenschutzerklaerung-article15745191.html" class="data-protection-link">*Datenschutz</a> </div><p> Medien und Politiker werden nicht müde, die Ärzte als die Retter der Nation zu loben. Einmal abgesehen davon, dass mich diese abgedroschene Rhetorik irritiert, finde ich, dass dabei die Krankenschwestern und -pfleger viel zu wenig beachtet werden. Wobei gerade sie die große Arbeit verrichten. Wenn ich einem Covid-Patienten einen Katheter zu legen muss, dauert das gerade einmal zehn Minuten. Auch der Anästhesist und der Internist verbleiben nicht viel länger am Bett des Patienten. Diejenigen, die wirklich in engem und längerem Kontakt mit ihm sind, das sind die Schwestern und Pfleger, denn sie müssen zum Beispiel für die Hygiene des Patienten sorgen. Wenn man unbedingt von Helden sprechen will, dann sollte man sie in den Vordergrund stellen. Freilich hat es viele Tote unter den Ärzten gegeben. Wobei es die Hausärzte besonders hart getroffen hat, weil sie einerseits nicht über genügend Schutzkleidung verfügten und andererseits das Risiko der Ansteckungsgefahr ein wenig unterschätzten. Hinzu kommt dann wahrscheinlich noch, dass das Pflegepersonal hierzulande im Durchschnitt um einiges jünger ist als die Ärzteschaft.</p><div class="article__aside article__aside--right"> <div class="teaser teaser--video"> <figure class="teaser__media"> <a href="https://www.n-tv.de/mediathek/videos/panorama/Klinik-in-Neapel-kaempft-vorbildlich-gegen-Corona-article21693977.html" title="Klinik in Neapel kämpft vorbildlich gegen Corona"> <picture class="media media--16-9"> <source data-srcset="https://apps-cloud.n-tv.de/img/21694172-1586077315000/16-9/750/Klinik-in-Neapel-zeigt-wie-Corona-Kampf-geht.jpg, https://apps-cloud.n-tv.de/img/21694172-1586077315000/16-9/1136/Klinik-in-Neapel-zeigt-wie-Corona-Kampf-geht.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/21694172-1586077315000/16-9/750/Klinik-in-Neapel-zeigt-wie-Corona-Kampf-geht.jpg, https://apps-cloud.n-tv.de/img/21694172-1586077315000/16-9/1136/Klinik-in-Neapel-zeigt-wie-Corona-Kampf-geht.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/21694172-1586077315000/16-9/1136/Klinik-in-Neapel-zeigt-wie-Corona-Kampf-geht.jpg, https://apps-cloud.n-tv.de/img/21694172-1586077315000/16-9/1564/Klinik-in-Neapel-zeigt-wie-Corona-Kampf-geht.jpg 2x" media="(min-width: 1280px)" /> <img alt="Unbenannt-3.jpg" data-src="https://apps-cloud.n-tv.de/img/21694172-1586077315000/16-9/1136/Klinik-in-Neapel-zeigt-wie-Corona-Kampf-geht.jpg" class="lazyload" /> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/">Panorama</a></span> <span class="teaser__date"> <span class="date">05.04.20</span> </span> </div> <a href="https://www.n-tv.de/mediathek/videos/panorama/Klinik-in-Neapel-kaempft-vorbildlich-gegen-Corona-article21693977.html" title="Klinik in Neapel kämpft vorbildlich gegen Corona"> <span class="teaser__kicker">Konsequenz ist lebenswichtig</span> <span class="teaser__headline">Klinik in Neapel kämpft vorbildlich gegen Corona</span> </a> </div> </div> </div><p> Das Glück im Unglück war, dass sich, zumindest in den Krankenhäusern, die Verwaltung immer mehr zurückgezogen und der medizinischen Leitung die Entscheidungen über die nötigen Maßnahmen überlassen hat. In Normalzeiten ist das nicht immer so. Das lombardische Gesundheitssystem wird von den Politikern gerne als hervorragend und als Musterbeispiel gelobt und das ist es auch. Nur - das verdankt es nicht den Politikern, die bei jedem Haushaltsgesetz dem nationalen Gesundheitssystem insgesamt immer wieder Ressourcen streichen. Hervorragend ist das Personal, was es auch in dieser Notlage bewiesen hat. Ärzte, Pflegekräfte, Reinigungspersonal, jeder hat sein Bestes getan, keiner hat sich vor den Aufgaben gedrückt, alle haben sich mit Leib und Seele dieser enormen Herausforderung gestellt.</p><p>Und dann ist da noch der seelische Druck. Die Lombardei klagt über die höchste Zahl an Todesfällen, 25 Prozent der eingelieferten Patienten haben die Krankheit nicht überlebt. Mag sein, dass sie wegen ihres schon sehr schlechten Gesundheitszustands auch mit mehr Betten und Beatmungsgeräten dem Virus erlegen wären. Nur: Abwägen zu müssen, wer angesichts der beschränkten Kapazitäten mehr Überlebenschancen hat, das muss man erst erleben, um es sich vorstellen zu können. So muss es in den Lazaretten im Ersten Weltkrieg zugegangen sein, so sollte es nicht mehr im Jahr 2020 in einem modernen Krankenhaus zugehen.</p><p>Ich habe noch eine sehr alte Patientin vor Augen, die nicht mehr intubiert werden konnte. Trotz des Alters war die Frau noch sehr wach und hatte begriffen, dass es für sie keine Chance mehr gab. Und so bat sie uns, ihr einen letzten Wunsch zu erfüllen - noch einmal mit ihrem Sohn zu sprechen. Wir haben ihr erlaubt, ihn anzurufen. Kurz danach ist sie gestorben.</p><div class="article__aside article__aside--right"> <div class="teaser"> <figure class="teaser__media"> <a href="https://www.n-tv.de/panorama/Positive-Signale-in-Frankreich-und-Italien-article21709812.html" title="&quot;Positive Signale&quot; in Frankreich und Italien"> <picture class="media media--17-6"> <source data-srcset="https://apps-cloud.n-tv.de/img/21709813-1586714736000/17-6/750/617727868367bf8d1842e21fb394c7af.jpg, https://apps-cloud.n-tv.de/img/21709813-1586714736000/17-6/1136/617727868367bf8d1842e21fb394c7af.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/21709813-1586714736000/17-6/750/617727868367bf8d1842e21fb394c7af.jpg, https://apps-cloud.n-tv.de/img/21709813-1586714736000/17-6/1136/617727868367bf8d1842e21fb394c7af.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/21709813-1586714736000/17-6/1136/617727868367bf8d1842e21fb394c7af.jpg, https://apps-cloud.n-tv.de/img/21709813-1586714736000/17-6/1564/617727868367bf8d1842e21fb394c7af.jpg 2x" media="(min-width: 1280px)" /> <img alt="617727868367bf8d1842e21fb394c7af.jpg" data-src="https://apps-cloud.n-tv.de/img/21709813-1586714736000/17-6/1136/617727868367bf8d1842e21fb394c7af.jpg" class="lazyload" /> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/panorama/">Panorama</a></span> <span class="teaser__date"> <span class="date">12.04.20</span> </span> </div> <a href="https://www.n-tv.de/panorama/Positive-Signale-in-Frankreich-und-Italien-article21709812.html" title="" positive="Positive" signale="Signale" in="in" frankreich="Frankreich" und="und" italien="Italien"> <span class="teaser__kicker">Weniger neue Corona-Tote</span> <span class="teaser__headline">&quot;Positive Signale&quot; in Frankreich und Italien</span> </a> </div> </div> </div><p> Das italienische Gesundheitswesen muss unbedingt neu aufgestellt werden. Weniger Bürokratie, weniger Einmischung seitens der Verwaltung, die wie die Politik sowieso immer den Verläufen hinterherhinkt. Ein Beispiel: Wir haben von den Chinesen zwei Beatmungsgeräte bekommen. Super, danke, leider waren die Bedienungsanleitungen auf Chinesisch. Wir mussten also zuerst jemanden finden, der sie sprachlich umstellte. Mittlerweile haben wir sogar wieder freie Betten auf den Intensivstationen. Es wäre also an der Zeit, sich Gedanken zu machen, wie wir Ärzte aus den anderen Bereichen wieder zurück zu unseren eigentlichen Aufgaben gehen. Doch während wir unter uns darüber diskutieren, hält sich die Verwaltung noch bedeckt.</p><p><i>Protokolliert von Andrea Affaticati, Mailand</i></p></div>


          <p class="article__source">Quelle: ntv.de</p>
          <section class="article__tags">
			<a class="title" href="/thema" title="Themen">THEMEN</a>

			<ul>
				<li><a href="https://www.n-tv.de/thema/covid-19" title="Covid-19">Covid-19</a></li>
					<li><a href="https://www.n-tv.de/thema/italien" title="Italien">Italien</a></li>
					<li><a href="https://www.n-tv.de/thema/coronaviren" title="Coronaviren">Coronaviren</a></li>
					</ul>

		</section></div>
      </div>
    </article>

<div class="row">
		<div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-12 col-md-offset-0 col-lg-10 col-lg-offset-1">
			<div id="ob_embed" data-obid="AR_1" data-obid-optout="AR_47"></div>
		</div>
	</div>
<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab ems-slot--mob">
	<div class="gujAd gujAd--teaser" id="teaser_11"></div>
	</div></div>
        </div>
      <div class="hidden-xs hidden-sm col-md-4">
          <div class="sidebar">
              <div class="sidebar__group ">
    
      <span class="title title--small">Videos</span>
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Tiere-erkunden-im-Corona-Lockdown-staedtischen-Lebensraum-article21722906.html"  title="Tiere erkunden im Corona-Lockdown städtischen Lebensraum">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21723155-1587201403000/16-9/750/Unbenannt-4.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21723155-1587201403000/16-9/750/Unbenannt-4.jpg" media="(min-width: 768px)">
                                <img alt="Unbenannt-4.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21723155-1587201403000/16-9/750/Unbenannt-4.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Tiere-erkunden-im-Corona-Lockdown-staedtischen-Lebensraum-article21722906.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">18.04.2020 16:23</span>
                        <span class="duration">02:35 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Tiere-erkunden-im-Corona-Lockdown-staedtischen-Lebensraum-article21722906.html"  title="Tiere erkunden im Corona-Lockdown städtischen Lebensraum">
                      <span class="teaser__kicker">Puma im Keller, Schakale im Park</span>
                      <span class="teaser__headline"> Tiere erkunden im Corona-Lockdown städtischen Lebensraum</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Auto-rast-in-Kreisverkehr-und-hebt-ab-article21722250.html"  title="Auto rast in Kreisverkehr und hebt ab">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21722282-1587139514000/16-9/750/Auto-rast-in-Kreisverkehr-und-hebt-ab.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21722282-1587139514000/16-9/750/Auto-rast-in-Kreisverkehr-und-hebt-ab.jpg" media="(min-width: 768px)">
                                <img alt="Unbenannt-15.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21722282-1587139514000/16-9/750/Auto-rast-in-Kreisverkehr-und-hebt-ab.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Auto-rast-in-Kreisverkehr-und-hebt-ab-article21722250.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">18.04.2020 15:30</span>
                        <span class="duration">00:47 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Auto-rast-in-Kreisverkehr-und-hebt-ab-article21722250.html"  title="Auto rast in Kreisverkehr und hebt ab">
                      <span class="teaser__kicker">Mit Vollgas in Kirche gekracht</span>
                      <span class="teaser__headline"> Auto rast in Kreisverkehr und hebt ab</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--halfpagead ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--halfpagead" id="halfpagead_1"></div>
	</div>


<div class="sidebar__group ">
    
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/So-arbeiten-Arzte-und-Pfleger-auf-einer-Intensivstation-article21720015.html"  title="So arbeiten Ärzte und Pfleger auf einer Intensivstation">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21720708-1587113067000/16-9/750/Quarantaene.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21720708-1587113067000/16-9/750/Quarantaene.jpg" media="(min-width: 768px)">
                                <img alt="Quarantaene.JPG" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21720708-1587113067000/16-9/750/Quarantaene.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/So-arbeiten-Arzte-und-Pfleger-auf-einer-Intensivstation-article21720015.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">18.04.2020 13:38</span>
                        <span class="duration">01:27 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/So-arbeiten-Arzte-und-Pfleger-auf-einer-Intensivstation-article21720015.html"  title="So arbeiten Ärzte und Pfleger auf einer Intensivstation">
                      <span class="teaser__kicker">"Das muss man aushalten"</span>
                      <span class="teaser__headline"> So arbeiten Ärzte und Pfleger auf einer Intensivstation</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Hollaendische-Firma-entwickelt-mobiles-Besuchszimmer-article21723191.html"  title="Holländische Firma entwickelt mobiles Besuchszimmer">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21723206-1587203913000/16-9/750/Unbenannt-1.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21723206-1587203913000/16-9/750/Unbenannt-1.jpg" media="(min-width: 768px)">
                                <img alt="Unbenannt-1.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21723206-1587203913000/16-9/750/Unbenannt-1.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Hollaendische-Firma-entwickelt-mobiles-Besuchszimmer-article21723191.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">18.04.2020 11:59</span>
                        <span class="duration">02:00 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Hollaendische-Firma-entwickelt-mobiles-Besuchszimmer-article21723191.html"  title="Holländische Firma entwickelt mobiles Besuchszimmer">
                      <span class="teaser__kicker">Gegen die Corona-Einsamkeit</span>
                      <span class="teaser__headline"> Holländische Firma entwickelt mobiles Besuchszimmer</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Polizei-muss-Autoschlangen-vor-Wertstoffhoefen-regeln-article21722904.html"  title="Polizei muss Autoschlangen vor Wertstoffhöfen regeln">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21723137-1587200497000/16-9/750/Unbenannt-2.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21723137-1587200497000/16-9/750/Unbenannt-2.jpg" media="(min-width: 768px)">
                                <img alt="Unbenannt-2.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21723137-1587200497000/16-9/750/Unbenannt-2.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Polizei-muss-Autoschlangen-vor-Wertstoffhoefen-regeln-article21722904.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">18.04.2020 11:07</span>
                        <span class="duration">01:52 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Polizei-muss-Autoschlangen-vor-Wertstoffhoefen-regeln-article21722904.html"  title="Polizei muss Autoschlangen vor Wertstoffhöfen regeln">
                      <span class="teaser__kicker">Deutschland entrümpelt</span>
                      <span class="teaser__headline"> Polizei muss Autoschlangen vor Wertstoffhöfen regeln</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_12"></div>
	</div>


<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_13"></div>
	</div>


<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_14"></div>
	</div>


<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_2"></div>
	</div>


<div class="sidebar__group ">
    
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Dr-Specht-Wird-einen-Rattenschwanz-nach-sich-ziehen-article21723013.html"  title="Dr. Specht: &#034;Wird einen Rattenschwanz nach sich ziehen&#034;">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21723072-1587197704000/16-9/750/Unbenannt-1.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21723072-1587197704000/16-9/750/Unbenannt-1.jpg" media="(min-width: 768px)">
                                <img alt="Unbenannt-1.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21723072-1587197704000/16-9/750/Unbenannt-1.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Dr-Specht-Wird-einen-Rattenschwanz-nach-sich-ziehen-article21723013.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">18.04.2020 10:16</span>
                        <span class="duration">03:07 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Dr-Specht-Wird-einen-Rattenschwanz-nach-sich-ziehen-article21723013.html"  title="Dr. Specht: &#034;Wird einen Rattenschwanz nach sich ziehen&#034;">
                      <span class="teaser__kicker">Patienten meiden Arztpraxen</span>
                      <span class="teaser__headline"> Dr. Specht: "Wird einen Rattenschwanz nach sich ziehen"</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Coronavirus-beendet-Loveparade-Prozess-article21722887.html"  title="Coronavirus beendet Loveparade-Prozess">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21723046-1587196927000/16-9/750/00b6e6202603e519cbe3570c5bf37978.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21723046-1587196927000/16-9/750/00b6e6202603e519cbe3570c5bf37978.jpg" media="(min-width: 768px)">
                                <img alt="00b6e6202603e519cbe3570c5bf37978.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21723046-1587196927000/16-9/750/00b6e6202603e519cbe3570c5bf37978.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Coronavirus-beendet-Loveparade-Prozess-article21722887.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">18.04.2020 10:03</span>
                        <span class="duration">01:51 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Coronavirus-beendet-Loveparade-Prozess-article21722887.html"  title="Coronavirus beendet Loveparade-Prozess">
                      <span class="teaser__kicker">Kein Urteil vor Verjährungsfrist</span>
                      <span class="teaser__headline"> Coronavirus beendet Loveparade-Prozess</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Deutschland-muss-lernen-mit-dem-Virus-zu-leben-article21722891.html"  title="Deutschland muss lernen, mit dem Virus zu leben">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21722927-1587193160000/16-9/750/e6130ee4c2198f37ba2fc3e3bea7ffe9.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21722927-1587193160000/16-9/750/e6130ee4c2198f37ba2fc3e3bea7ffe9.jpg" media="(min-width: 768px)">
                                <img alt="e6130ee4c2198f37ba2fc3e3bea7ffe9.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21722927-1587193160000/16-9/750/e6130ee4c2198f37ba2fc3e3bea7ffe9.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Deutschland-muss-lernen-mit-dem-Virus-zu-leben-article21722891.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">18.04.2020 09:02</span>
                        <span class="duration">02:00 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Deutschland-muss-lernen-mit-dem-Virus-zu-leben-article21722891.html"  title="Deutschland muss lernen, mit dem Virus zu leben">
                      <span class="teaser__kicker">Keine schnelle Rückkehr zur Normalität</span>
                      <span class="teaser__headline"> Deutschland muss lernen, mit dem Virus zu leben</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_3"></div>
	</div>


<div class="sidebar__group ">
    
      <span class="title title--small">Bilderserien</span>
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20289845?view=adaptive_gallery&ctxArt=21722563'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/panorama/Das-kleine-Einmaleins-der-Masken-article21722563.html"  title="Das kleine Einmaleins der Masken">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21722533-1587148796000/17-6/750/imago99431289h.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21722533-1587148796000/17-6/750/imago99431289h.jpg" media="(min-width: 768px)">
                                
                                <img alt="imago99431289h.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21722533-1587148796000/17-6/750/imago99431289h.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/panorama/Das-kleine-Einmaleins-der-Masken-article21722563.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">18.04.2020 06:10</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/panorama/Das-kleine-Einmaleins-der-Masken-article21722563.html"  title="Das kleine Einmaleins der Masken">
                      <span class="teaser__kicker">FFP2, N95 und alternative Stoffe</span>
                      <span class="teaser__headline"> Das kleine Einmaleins der Masken</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20289845?view=adaptive_gallery&ctxArt=21712162'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/panorama/Die-Feuer-Katastrophe-von-Notre-Dame-article21712162.html"  title="Die Feuer-Katastrophe von Notre-Dame">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20970612-1555387880000/17-6/750/b9333cf526a587e0193c14c632272cc2.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20970612-1555387880000/17-6/750/b9333cf526a587e0193c14c632272cc2.jpg" media="(min-width: 768px)">
                                
                                <img alt="" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/20970612-1555387880000/17-6/750/b9333cf526a587e0193c14c632272cc2.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/panorama/Die-Feuer-Katastrophe-von-Notre-Dame-article21712162.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">15.04.2020 09:27</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/panorama/Die-Feuer-Katastrophe-von-Notre-Dame-article21712162.html"  title="Die Feuer-Katastrophe von Notre-Dame">
                      <span class="teaser__kicker">Als das Herz von Paris brannte</span>
                      <span class="teaser__headline"> Die Feuer-Katastrophe von Notre-Dame</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20289845?view=adaptive_gallery&ctxArt=21711643'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/panorama/Gewaltige-Tornados-ziehen-ueber-US-Suedstaaten-article21711643.html"  title="Gewaltige Tornados ziehen über US-Südstaaten">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21711682-1586848627000/17-6/750/131662947.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21711682-1586848627000/17-6/750/131662947.jpg" media="(min-width: 768px)">
                                
                                <img alt="131662947.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21711682-1586848627000/17-6/750/131662947.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/panorama/Gewaltige-Tornados-ziehen-ueber-US-Suedstaaten-article21711643.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">14.04.2020 10:50</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/panorama/Gewaltige-Tornados-ziehen-ueber-US-Suedstaaten-article21711643.html"  title="Gewaltige Tornados ziehen über US-Südstaaten">
                      <span class="teaser__kicker">Trump: "Schreckliche Kraft"</span>
                      <span class="teaser__headline"> Gewaltige Tornados ziehen über US-Südstaaten</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20289845?view=adaptive_gallery&ctxArt=21703928'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/panorama/Die-religioese-Bedeutung-der-Osterfeiertage-article21703928.html"  title="Die religiöse Bedeutung der Osterfeiertage">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/14825511-1555331658000/17-6/750/Le-Repas-d-Emmaus-1-.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/14825511-1555331658000/17-6/750/Le-Repas-d-Emmaus-1-.jpg" media="(min-width: 768px)">
                                
                                <img alt="In Emmaus laden ihn die beiden zum Abendessen ein. Da &quot;nahm er das Brot, dankte, brach&apos;s und gab&apos;s ihnen&quot;, so Lukas. Die beiden J&#252;nger erkennen ihren Heiland. &quot;Und er verschwand vor ihnen.&quot; Weitere Auferstehungs-Geschichten gibt es bei Matth&#228;us und Markus." class="lazyload" data-src="https://apps-cloud.n-tv.de/img/14825511-1555331658000/17-6/750/Le-Repas-d-Emmaus-1-.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/panorama/Die-religioese-Bedeutung-der-Osterfeiertage-article21703928.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">11.04.2020 06:23</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/panorama/Die-religioese-Bedeutung-der-Osterfeiertage-article21703928.html"  title="Die religiöse Bedeutung der Osterfeiertage">
                      <span class="teaser__kicker">Woran die Christen glauben</span>
                      <span class="teaser__headline"> Die religiöse Bedeutung der Osterfeiertage</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_4"></div>
	</div></div>
        </div></div>
    
      <div class="ems-slot ems-slot--dmofooter ems-slot--desk ems-slot--tab">
      <div class="gujAd gujAd--dmofooter" id="dmofooter_1"></div>
    </div>

    <div class="ems-slot ems-slot--mobile ems-slot--mob">
      <div class="gujAd gujAd--mobile" id="mobile_10"></div>
    </div>

    <footer class="footer">
  <div class="footer__links">

    <a href="https://www.n-tv.de/incoming/Impressum-article20411418.html" title="Impressum" >
        <span>Impressum</span>
      </a>

    <a href="https://www.n-tv.de/15745191" title="Datenschutzerklärung" >
        <span>Datenschutzerklärung</span>
      </a>

    <a href="https://www.n-tv.de/15745191" title="Privacy Center"  onclick='tC.privacyCenter.showPrivacyCenter(); return false;'>
        <span>Privacy Center</span>
      </a>

    <a href="https://datenschutz.ip.de/nutzungsbasierte_onlinewerbung.cfm" title="Informationen zu unserer Werbung" >
        <span>Informationen zu unserer Werbung</span>
      </a>

    <a href="https://www.n-tv.de/ntvintern/n-tv-Webseiten-article495196.html" title="Nutzungsbedingungen" >
        <span>Nutzungsbedingungen</span>
      </a>

    <a href="https://www.nachrichtenmanufaktur.de/" title="Nachrichtenmanufaktur" >
        <span>Nachrichtenmanufaktur</span>
      </a>

    </div>
  <section class="social">
    <a href="https://www.facebook.com/ntvNachrichten" title="Facebook" target="_blank"><img src="https://www.n-tv.de/resources/87119803/adaptive/images/icons/icon__fb_circle.svg" alt="Facebook"></a>
    <a href="https://twitter.com/ntvde" title="Twitter" target="_blank"><img src="https://www.n-tv.de/resources/87119803/adaptive/images/icons/icon__twitter_circle.svg" alt="Twitter"></a>
    <a href="https://www.instagram.com/ntv_nachrichten/" title="Instagram" target="_blank"><img src="https://www.n-tv.de/resources/87119803/adaptive/images/icons/icon__instagram_circle.svg" alt="Instagram"></a>
    <a href="https://www.n-tv.de/14595871" title="WhatsApp" ><img src="https://www.n-tv.de/resources/87119803/adaptive/images/icons/icon__whatsapp_circle.svg" alt="Whatsapp"></a>
    <a href="https://www.pinterest.de/ntvde/" title="Pinterest" target="_blank"><img src="https://www.n-tv.de/resources/87119803/adaptive/images/icons/icon__pinterest_circle.svg" alt="Pinterest"></a>
    <a href="https://www.n-tv.de/feeds" title="RSS" target="_blank"><img src="https://www.n-tv.de/resources/87119803/adaptive/images/icons/icon__rss_circle.svg" alt="Rss"></a>
    <div class="gotop"></div>
  </section>

  <span class="footer__copyright">&copy; ntv.de Alle Rechte vorbehalten</span>
</footer></div>

  <div class="ems-slot ems-slot--skyscraper ems-slot--desk">
    <div class="gujAd gujAd--skyscraper" id="skyscraper_1"></div>
  </div>
</div>



<script src="https://script.ioam.de/iam.js"></script>

<!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		
		var	iam_data = {
		        "st": ntv.trackingParamsInit.agof_offer,
		        "cp": ntv.trackingParamsInit.agof_code,
		        "sv": getBreakpoint()=="xs"?"mo":"in",
	    		"co": ntv.trackingParamsInit.agof_comment,
	    		"sc": "yes"
		};
		ntvDebug("*** iam_data ***");
		ntvDebug(iam_data);
		
		if (privAnalyse && window.iom) {
			iom.c(iam_data,1);
		}
	</script>
	<!--/SZM -->
<script src="https://www.n-tv.de/resources/87119803/adaptive/js/vendor.min.js"></script>
<script src="https://www.n-tv.de/resources/87119803/adaptive/js/main.min.js"></script>
<script>



ntvInit();

</script>


<script type="text/javascript">

$( document ).ready( function() {

	
	
	
		var vgwortImg = document.createElement("img");
		vgwortImg.id = "vgwortImg";
		vgwortImg.width = "1";
		vgwortImg.height = "1";
		vgwortImg.onerror = function(message) {
			//console.log(message);
		};
		vgwortImg.src = "https://ssl-n-tv.met.vgwort.de/na/74255943fd1148ddbc260eb0740594ae";
		document.body.appendChild(vgwortImg);
	 
	
        var internalTracking = new Image();
        var getMetricPlatform = function (){
			switch(getBreakpoint()) {
				case "xs":
					return "mobile";
					break;
				case "sm":
					return "desktop";
					break;
				case "md":
					return "desktop";
					break;
				case "lg":
					return "desktop";
					break;
				default:
					return "mobile";
			}
		};
		var source="&source=direct";
		if(document.referrer){
	       source="&source="+encodeURI(document.referrer);
		}
		
        internalTracking.src="https://metrics.n-tv.de/count?bytes=0&host=www.n-tv.de&status=200&url=%2Fpanorama%2FZustaende-wie-in-einem-Kriegslazarett-article21718276.html&query=-&vclCall=fetch&cmsId=21718276&type=meldung"+"&platform="+ getMetricPlatform()+source;
	


});

</script>

<script type="text/javascript">
	<!--
		(function(){

			var jsRt     = '1';
			var jsObjId  = '21718276';
			var jsType   = escape('article');
			var jsCtxId  = '10';
			var jsPubId  = '1';
			var jsCat    = escape('meldung');
			var jsMeta   = escape('');

			var jsTitle  = '';
			var jsUrl    = '';

			var ref=escape(document.referrer);
			if (ref.length>=252) ref=ref.substring(0,252)+"...";
			var isJS10 = 1;

        	var eaeURI = '/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt+ '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl+"&pt="+ Math.random();

        	var xhr = new XMLHttpRequest();
        	xhr.open("GET", eaeURI);
        	xhr.send();
        	
		
		})();
	-->
	</script>
<script>
	
	ntvDebug("ems setSiteType: " + getEmsSiteType());
	ntvDebug("ems setZone: " + ntv.trackingParamsInit.ems_zone);
	GujAd.cmd.push(function() {
	    GujAd.getClient().setSiteType(getEmsSiteType());
	    GujAd.getClient().setZone(ntv.trackingParamsInit.ems_zone);
	    GujAd.getClient().setIsIndexPage(false);
	    GujAd.getClient().setKeywords(['sec-panorama', 'art-21718276', 'Covid-19', 'Italien', 'Coronaviren']);
		GujAd.getClient().addKeyword(getEmsSize());
	});


	if (GujAd !== undefined && GujAd.cmd !== undefined) {

		
	    $.each($(".ems-slot:visible"),function(){
	        var adTagId = $(".gujAd", this).attr("id");
	        GujAd.cmd.push(function() {
	            GujAd.push(adTagId);
	        });
	    });
		
	}

	
	
	
	!(function() { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = 'true'; s.src = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://www.n-tv.de/adctrl/preview/ntv.adaptive.de/gujAd.js' : 'https://www.n-tv.de/adctrl/live/ntv.adaptive.de/gujAd.js';; document.body.appendChild(s); })();

	</script>



	<div class="hidden">
	<script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
	    GujAd.cmd.push(function() {
	        GujAd.finalizeInlineLoading();
	    });
	}
	</script>
	</div>
<script>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</script>
</body>
</html>
