<!doctype html>
<html class="no-js" lang="de">

<head>
  <title>SPD spricht von &#034;fatalem Signal&#034;: Lauterbach kritisiert Söders Impfpflicht-Kehrtwende - n-tv.de</title>
<base href="https://www.n-tv.de/politik/Lauterbach-kritisiert-Soeders-Impfpflicht-Kehrtwende-article23111447.html">
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="author" content="n-tv NACHRICHTEN" />
<meta name="copyright" content="n-tv Nachrichten" />
<meta name="description" content="Bayern will die von Bund und Ländern beschlossene Impfpflicht für Pflegepersonal &#034;de facto&#034; aussetzen. Das kommt bei SPD und Grünen nicht gut an. Damit stehle sich die CSU aus der Verantwortung, vulnerable Gruppen zu schützen, heißt es." />
<meta name="keywords" content="Politik, Impfpflicht, Markus Söder, Ampelkoalition, Corona-Impfung, Corona-Maßnahmen, Ricarda Lang" />
  <meta name="news_keywords" content="Politik, Impfpflicht, Markus Söder, Ampelkoalition, Corona-Impfung, Corona-Maßnahmen, Ricarda Lang" />
  <meta name="apple-itunes-app" content="app-id=337056601, app-argument=https://www.n-tv.de/politik/Lauterbach-kritisiert-Soeders-Impfpflicht-Kehrtwende-article23111447.html">


<meta name="date"
          content="2022-02-07T17:16:43+01:00" />
    <meta name="last-modified"
          content="2022-02-07T17:30:47+01:00" />
    <meta property="article:hash" content="23111447" />
<meta name="robots" content="index, follow, noodp, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />


<meta name="google-site-verification" content="txr0UkB7uF5BxzK_kM9zfhlh5vLdmFekG7LJ_BKwDfk" />
<meta name="pocket-site-verification" content="d8cc89af247ee1dabcbbd091d848a1" />

<meta property="fb:page_id" content="126049165307" />
<meta property="fb:pages" content="126049165307">
<meta property="fb:pages" content="316889911843737" />
<meta property="fb:pages" content="562044130636828" />
<meta property="fb:pages" content="185547961302" />
<meta property="fb:pages" content="395222497292915" />
<meta property="fb:pages" content="1523181867965006" />
<meta property="fb:pages" content="1043228319087008" />
<meta property="fb:pages" content="741781229203281" />
<meta property="fb:pages" content="407682426071619" />
<meta property="fb:pages" content="780034435493567" />
<meta property="fb:pages" content="643254482528275" />
<meta property="fb:pages" content="1837260013270512" />
<meta property="fb:pages" content="368231650215080" />
<meta property="fb:pages" content="120920144621255" />
<meta property="fb:pages" content="1413412578758102" />

<meta name="p:domain_verify" content="29ffec94ca07d208e323392915ace209" />
<!-- TradeDoubler site verification 2357582 -->
<meta name="msvalidate.01" content="38C91D064B7E276791191C393B93EB23" />

<meta property="og:site_name" content="n-tv.de" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.n-tv.de/politik/Lauterbach-kritisiert-Soeders-Impfpflicht-Kehrtwende-article23111447.html" />
    <meta property="og:title" content="Lauterbach kritisiert Söders Impfpflicht-Kehrtwende" />
      <meta property="og:description" content="Bayern will die von Bund und Ländern beschlossene Impfpflicht für Pflegepersonal &#034;de facto&#034; aussetzen. Das kommt bei SPD und Grünen nicht gut an. Damit stehle sich die CSU aus der Verantwortung, vulnerable Gruppen zu schützen, heißt es." />
      <meta property="og:image" content="https://bilder2.n-tv.de/img/Bilder_dpa_Import/crop23111213/8471322498-cImg_16_9-w1200/Eine-Werksarztliche-Assistentin-zieht-in-einem-Impfzentrum-eine-Spritze-mit-Corona-Impfstoffs-auf.jpg" />
    <meta property="twitter:card" content="photo" />
      <meta property="twitter:site" content="@ntvde" />
      <meta property="twitter:title" content="SPD spricht von &#034;fatalem Signal&#034;: Lauterbach kritisiert Söders Impfpflicht-Kehrtwende" />
      <meta property="twitter:image" content="https://bilder2.n-tv.de/img/Bilder_dpa_Import/crop23111213/8471322498-cImg_16_9-w1200/Eine-Werksarztliche-Assistentin-zieht-in-einem-Impfzentrum-eine-Spritze-mit-Corona-Impfstoffs-auf.jpg" />
      <meta property="twitter:url" content="https://www.n-tv.de/politik/Lauterbach-kritisiert-Soeders-Impfpflicht-Kehrtwende-article23111447.html" />
    <link rel="alternate"
          href="android-app://de.lineas.lit.ntv.android/http/apps.n-tv.de/23111447?service=mobile" />

  <link rel="amphtml" href="https://amp.n-tv.de/politik/Lauterbach-kritisiert-Soeders-Impfpflicht-Kehrtwende-article23111447.html" />
<link rel="canonical" href="https://www.n-tv.de/politik/Lauterbach-kritisiert-Soeders-Impfpflicht-Kehrtwende-article23111447.html" />
<link rel="alternate"
        type="application/rss+xml"
        title="RSS N-TV Politik"
        href="https://www.n-tv.de/politik/rss" />
<link rel="apple-touch-icon-precomposed"
      sizes="144x144"
      href="https://www.n-tv.de/resources/15215056/responsive/img/touch/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      sizes="114x114"
      href="https://www.n-tv.de/resources/15215056/responsive/img/touch/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      sizes="72x72"
      href="https://www.n-tv.de/resources/15215056/responsive/img/touch/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      href="https://www.n-tv.de/resources/15215056/responsive/img/touch/apple-touch-icon-57x57-precomposed.png">

<link rel="publisher" href="https://plus.google.com/118398504470807896139" />

<link rel="shortcut icon" href="https://www.n-tv.de/resources/15215056/responsive/img/favicon.ico" />


<link rel="stylesheet" href="https://www.n-tv.de/resources/15215056/adaptive/css/main.min.css">



<script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>


<script type="text/javascript">



var resourceBaseUrl = "https://www.n-tv.de/resources/15215056";
window.lazySizesConfig = window.lazySizesConfig || {};
window.lazySizesConfig.init = false;


window.getBreakpoint = function () {
  if (window.matchMedia("(max-width: 767px)").matches) return "xs";
  if (window.matchMedia("(max-width: 1279px)").matches) return "sm";
  if (window.matchMedia("(max-width: 1919px)").matches) return "md";
  return "lg";
};


window.ntvDebug = function (message) {
  if (window.localStorage && localStorage.ntvDebug == 'true') console.log(message);
};
	
	
window.getCookie = function(cname) {
   var name = cname + "=";
   var decodedCookie = decodeURIComponent(document.cookie);
   var ca = decodedCookie.split(';');
   for(var i = 0; i <ca.length; i++) {
       var c = ca[i];
       while (c.charAt(0) == ' ') {
           c = c.substring(1);
       }
       if (c.indexOf(name) == 0) {
           return c.substring(name.length, c.length);
       }
   }
   return null;
};

var ntv = {
		beta: true,
		urlParams: (function() {
			var queryString = window.location.search;
			if( queryString ) {
				queryString = queryString.substring( queryString.indexOf( "?" ) + 1 );
				var paramsReturn = {},
					paramString = queryString.split( "&" );
				for( var param in paramString ) {
					var split = paramString[ param ].split( "=" );
					paramsReturn[ split[ 0 ] ] = split[ 1 ];
				}
				return paramsReturn;
			}
			return {};
		})(),
		trackingSet: {
				xs: {
					app_type: "Mobil",
					agof_offer: "mobntv",
					agof_code: "dbrsmwf_tak_ntv-mew-politik",
					agof_comment: "ntv-mew/article/politik"
				},
				sm_lg: {
					app_type: "Online",
					agof_offer: "ntv",
					agof_code: "dbrsowf_tak_ntv-politik",
					agof_comment: "ntv/article/politik"
				},
				ems_zone: "politik"
		},
		pageInfo: {
			
			article: {
				id: "23111447",
				type: "meldung",
				
				krl: "kor",
				
				publishedDateAsUnixTimeStamp: "1644250603",
                updatedDateAsUnixTimeStamp:  "1644251447",
				kicker: "SPD spricht von \"fatalem Signal\"",
				headline: "Lauterbach kritisiert S\u00F6ders Impfpflicht-Kehrtwende",
				intro: "Bayern will die von Bund und L\u00E4ndern beschlossene Impfpflicht f\u00FCr Pflegepersonal \"de facto\" aussetzen. Das kommt bei SPD und Gr\u00FCnen nicht gut an. Damit stehle sich die CSU aus der Verantwortung, vulnerable Gruppen zu sch\u00FCtzen, hei\u00DFt es.",
				teaserImage: "https://bilder2.n-tv.de/img/Bilder_dpa_Import/crop23111213/8471322498-cImg_16_9-w1200/Eine-Werksarztliche-Assistentin-zieht-in-einem-Impfzentrum-eine-Spritze-mit-Corona-Impfstoffs-auf.jpg"
			},
			
			section: "Politik",
			url: "https://www.n-tv.de/politik/Lauterbach-kritisiert-Soeders-Impfpflicht-Kehrtwende-article23111447.html"
		},
		isPreview: false,
		disable: {},
		consents: {
			info: {}
		}
	};
	


	
	(function(){
		if( window.location.host=="sportdaten.n-tv.de" ){
			var locatItems = location.pathname.split("/").filter(function(item){return item!=""});
			
			ntv.trackingSet.xs.agof_comment = ntv.trackingSet.xs.agof_comment.split("/", 3).concat(locatItems).join("/");
			ntv.trackingSet.sm_lg.agof_comment = ntv.trackingSet.sm_lg.agof_comment.split("/", 3).concat(locatItems).join("/");
		}
	})();
	
	
	ntv.trackingParamsInit = getBreakpoint()=="xs"?ntv.trackingSet.xs:ntv.trackingSet.sm_lg;
	ntv.trackingParamsInit.ems_zone = ntv.trackingSet.ems_zone;
	ntv.trackingParamsInit.agof_comment_array = ntv.trackingParamsInit.agof_comment.split("/");
	
	ntv.consents.info.isViewBeforeConsent = (getCookie("euconsent-v2") || getCookie("consentAvailable"))?false:true;
	

	if (navigator.cookieEnabled) {
	    // enable SP only when cookies are enabled
	     window._sp_ = {
	         config: {
	             accountId: 1239,
	             baseEndpoint: 'https://sourcepoint.n-tv.de'
	         }
	     };
	}

    if(window.__tcfapi){
		__tcfapi('addEventListener', 2, function (tcData, success) {

	    	ntvDebug("*** __tcfapi eventListener  ***");
	    	ntvDebug(tcData);

	    	if( tcData.eventStatus === 'tcloaded' || (tcData.eventStatus === 'useractioncomplete' && ntv.consents.info.isViewBeforeConsent) ){

                ntv.consents.info.tcString = tcData.tcString;
                ntv.consents.info.consentReady = true;

            	__tcfapi('getCustomVendorConsents', 2, function(consents, success) {

	               	ntvDebug("*** __tcfapi getCustomVendorConsents  ***");
	           		if(success){
	
	           			if(document.readyState=="loading"){
	           				document.addEventListener("DOMContentLoaded", function(event) {
	           					handleConsent(consents);
	           				});
	           			}else{
	           				handleConsent(consents);
	           			}
	
	           		}
           		});
	    	}


	 		if (tcData.eventStatus === 'useractioncomplete' && !ntv.consents.info.isViewBeforeConsent) {
	 			window.setTimeout(
	 				function () {
	 					window.location.reload();
	 				},
	 				150
	 			);
	 		}

	     });
    }




	
	

</script>


<script>
var dataLayer = [{
	"page_ivw_level_1": ntv.trackingParamsInit.agof_comment_array[0] || "",
	"page_ivw_level_2": ntv.trackingParamsInit.agof_comment_array[1] || "",
	"page_ivw_level_3": ntv.trackingParamsInit.agof_comment_array[2] || "",
	"page_ivw_level_4": ntv.trackingParamsInit.agof_comment_array[3] || "",
	"page_ivw_level_5": ntv.trackingParamsInit.agof_comment_array[4] || "",
	"article_date_published": "Montag, 07. Februar 2022 17:16",
	"article_headline": "SPD spricht von \"fatalem Signal\" - Lauterbach kritisiert S\u00F6ders Impfpflicht-Kehrtwende",
	"article_master_id": "23111447",
	"themen_tags": "Impfpflicht, Markus S\u00F6der, Ampelkoalition, Corona-Impfung, Corona-Ma\u00DFnahmen, Ricarda Lang",
	"layout": getBreakpoint()
}];

(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NPV9JFX');
</script>






<script type="application/ld+json">
{
    "datePublished": "2022-02-07T17:16:43",
    "image": [
        {
            "@type": "ImageObject",
            "width": "1200",
            "url": "https://bilder2.n-tv.de/img/Bilder_dpa_Import/crop23111213/8471322498-cImg_16_9-w1200/Eine-Werksarztliche-Assistentin-zieht-in-einem-Impfzentrum-eine-Spritze-mit-Corona-Impfstoffs-auf.jpg",
            "height": "676"
        },
        {
            "@type": "ImageObject",
            "width": "1200",
            "url": "https://bilder2.n-tv.de/img/Bilder_dpa_Import/crop23111213/3399117219-cImg_4_3-w1200/Eine-Werksarztliche-Assistentin-zieht-in-einem-Impfzentrum-eine-Spritze-mit-Corona-Impfstoffs-auf.jpg",
            "height": "900"
        },
        {
            "@type": "ImageObject",
            "width": "1200",
            "url": "https://bilder2.n-tv.de/img/Bilder_dpa_Import/crop23111213/1921162802-cImg_1_1-w1200/Eine-Werksarztliche-Assistentin-zieht-in-einem-Impfzentrum-eine-Spritze-mit-Corona-Impfstoffs-auf.jpg",
            "height": "1200"
        }
    ],
    "expires": "",
    "@type": "NewsArticle",
    "author": {
        "@type": "Person",
        "name": "n-tv NACHRICHTEN"
    },
    "publisher": {
        "@type": "Organization",
        "name": "n-tv NACHRICHTEN",
        "logo": {
            "@type": "ImageObject",
            "width": 96,
            "url": "https://bilder1.n-tv.de/stat/images/ntv_logo.png",
            "height": 60
        }
    },
    "description": "Bayern will die von Bund und Ländern beschlossene Impfpflicht für Pflegepersonal \"de facto\" aussetzen. Das kommt bei SPD und Grünen nicht gut an. Damit stehle sich die CSU aus der Verantwortung, vulnerable Gruppen zu schützen, heißt es.",
    "dateModified": "2022-02-07T17:30:47",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "url": "https://www.n-tv.de/politik/Lauterbach-kritisiert-Soeders-Impfpflicht-Kehrtwende-article23111447.html"
    },
    "@context": "http://schema.org",
    "headline": "SPD spricht von \"fatalem Signal\": Lauterbach kritisiert Söders Impfpflicht-Kehrtwende",
    "url": "https://www.n-tv.de/politik/Lauterbach-kritisiert-Soeders-Impfpflicht-Kehrtwende-article23111447.html"
}</script>

</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NPV9JFX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="metawrapper">
	<div class="ems-slot ems-slot--wallpaper ems-slot--desk">
	        <div class="gujAd gujAd--wallpaper" id="wallpaper_1"></div>
	    </div>
    <div class="container sitewrapper" role="main">

    <header class="header">
  <nav class="header__nav">

    <div id="header__nav__timezones" class="header__nav__timezones--hidden">
    	Montag, 07. Februar 2022 17:38 Uhr Frankfurt | 16:38 Uhr London | 11:38 Uhr New York | 01:38 Uhr Tokio
    </div>

    <a href="#" title="MENÜ" class="header__burger icon"></a>


    <a href="https://www.n-tv.de" class="header__logo" role="button">
      <img src="https://www.n-tv.de/resources/15215056/adaptive/images/logo.svg" alt="N-TV">
    </a>
    

    <div class="header__nav__lvl1">
      <div class="scrollbar">
        <ul>
          <li>

            <div class="header__nav__element">
            <span title="Ressorts" role="button">
                        <span>Ressorts</span>
                     </span>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/panorama/coronavirus/" title="Coronavirus Spezial" role="button">Coronavirus Spezial</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/dasbeste/" title="Das Beste" role="button">Das Beste</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/politik/" title="Politik" role="button">Politik</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/politik_kommentare/" title="Kommentare" role="button">Kommentare</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/pressestimmen/" title="Pressestimmen" role="button">Pressestimmen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/politik_person_der_woche/" title="Person der Woche" role="button">Person der Woche</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/wirtschaft/" title="Wirtschaft" role="button">Wirtschaft</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/termine/" title="Termine" role="button">Termine</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/wirtschaft_startup/" title="Startup" role="button">Startup</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://pubads.g.doubleclick.net/gampad/clk?id=5742848123&iu=%2F6032%2FClickcommand%2Fclickcommand" title="Künstliche Intelligenz" role="button">Künstliche Intelligenz</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/boersenkurse/" title="Börse" role="button">Börse</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/Auf_einen_Blick/" title="Auf einen Blick" role="button">Auf einen Blick</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/aktien/" title="Aktien &amp; Indizes" role="button">Aktien & Indizes</a>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/dax-159096" title="Dax" role="button">Dax</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/tecdax-158375" title="TecDax" role="button">TecDax</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/mdax-159090" title="MDax" role="button">MDax</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/sdax-159191" title="SDax" role="button">SDax</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/gex-144687" title="Gex" role="button">Gex</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/hdax-159097" title="HDax" role="button">HDax</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/e-stoxx-50-159194" title="EuroStoxx50" role="button">EuroStoxx50</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/stoxx50-159196" title="Stoxx50" role="button">Stoxx50</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/dow-jones-2303555" title="Dow Jones" role="button">Dow Jones</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/nasdaq-100-149002" title="Nasdaq" role="button">Nasdaq</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/nikkei-148429" title="Nikkei" role="button">Nikkei</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/devisen/" title="Devisen" role="button">Devisen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/rohstoffe/" title="Rohstoffe" role="button">Rohstoffe</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/zertifikate/" title="ntv Zertifikate" role="button">ntv Zertifikate</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/fonds/" title="ntv Fonds" role="button">ntv Fonds</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/fonds_und_etf" title="Fonds &amp; ETF" role="button">Fonds & ETF</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/anleihen/" title="Anleihen" role="button">Anleihen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/altersvorsorge/" title="ntv Altersvorsorge" role="button">ntv Altersvorsorge</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/Geldanlage-Check/" title="ntv Geldanlage-Check" role="button">ntv Geldanlage-Check</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag - Archiv" role="button">Börsen-Tag - Archiv</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/" title="Sport" role="button">Sport</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/heute-live" title="Live-Kalender" role="button">Live-Kalender</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/olympia/" title="Olympia" role="button">Olympia</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/collinas_erben/" title="Collinas Erben" role="button">Collinas Erben</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/redelings_nachspielzeit/" title="Redelings Nachspielzeit" role="button">Redelings Nachspielzeit</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/thema/fussball-zeitreise" title="Fußball-Zeitreise" role="button">Fußball-Zeitreise</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/" title="Fußball" role="button">Fußball</a>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/testlaenderspiele/spiele-und-ergebnisse/" title="Testländerspiele" role="button">Testländerspiele</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/bundesliga/spiele-und-ergebnisse/" title="Bundesliga" role="button">Bundesliga</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/2-bundesliga/spiele-und-ergebnisse/" title="2. Bundesliga" role="button">2. Bundesliga</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/3-liga/spiele-und-ergebnisse/" title="3. Liga" role="button">3. Liga</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/dfb-pokal/spiele-und-ergebnisse/" title="DFB-Pokal" role="button">DFB-Pokal</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/uefa-champions-league/spiele-und-ergebnisse/" title="Champions League" role="button">Champions League</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/uefa-europa-league/spiele-und-ergebnisse/" title="Europa League" role="button">Europa League</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/nations-league-a/spiele-und-ergebnisse/" title="Nations League A" role="button">Nations League A</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/premier-league/spiele-und-ergebnisse/" title="Premier League" role="button">Premier League</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/serie-a/spiele-und-ergebnisse/" title="Serie A" role="button">Serie A</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/ligue-1/spiele-und-ergebnisse/" title="Ligue 1" role="button">Ligue 1</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/primera-division/spiele-und-ergebnisse/" title="Primera Division" role="button">Primera Division</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/frauen-bundesliga/spiele-und-ergebnisse/" title="Frauen-Bundesliga" role="button">Frauen-Bundesliga</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/wettbewerbe/" title="Alle Ligen" role="button">Alle Ligen</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/formel1/" title="Motorsport" role="button">Motorsport</a>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/motorsport/formel-1/kalender/" title="Formel 1: Ticker" role="button">Formel 1: Ticker</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/Porsche_Carrera_Cup/" title="Porsche Carrera Cup (w)" role="button">Porsche Carrera Cup (w)</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/Deutsche_Rallye_Meisterschaft/" title="Deutsche Rallye Meisterschaft (w)" role="button">Deutsche Rallye Meisterschaft (w)</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/tennis/heute-live" title="Tennis" role="button">Tennis</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/handball/wettbewerbe/" title="Handball" role="button">Handball</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/basketball/wettbewerbe/" title="Basketball" role="button">Basketball</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/eishockey/wettbewerbe/" title="Eishockey" role="button">Eishockey</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag - Archiv" role="button">Sport-Tag - Archiv</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine" role="button">Gutscheine</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/adidas-shop" title="Adidas" role="button">Adidas</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/engelhorn" title="Engelhorn" role="button">Engelhorn</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/vans" title="Vans" role="button">Vans</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/sportscheck" title="SportScheck" role="button">SportScheck</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/11teamsports" title="11teamsports" role="button">11teamsports</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/panorama/" title="Panorama" role="button">Panorama</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/panorama/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/leute/" title="Unterhaltung" role="button">Unterhaltung</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/" title="Übersicht" role="button">Übersicht</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/tv/" title="TV" role="button">TV</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/film/" title="Filme und Serien" role="button">Filme und Serien</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/musik/" title="Musik" role="button">Musik</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/buecher/" title="Bücher" role="button">Bücher</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/hoerbuecher/" title="Hörbücher" role="button">Hörbücher</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/20772304" title="Schönes Wochenende" role="button">Schönes Wochenende</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/Spezial/insideart/" title="ntv Kunst" role="button">ntv Kunst</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine" role="button">Gutscheine</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/amazon" title="Amazon" role="button">Amazon</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/thalia" title="Thalia" role="button">Thalia</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/buecher-de" title="bücher.de" role="button">bücher.de</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/saturn" title="Saturn" role="button">Saturn</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/mmoga" title="MMOGA" role="button">MMOGA</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/leben/" title="Leben" role="button">Leben</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/" title="Übersicht" role="button">Übersicht</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/essen/" title="Essen und Trinken" role="button">Essen und Trinken</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/leben_faktenautomat/" title="Faktenautomat" role="button">Faktenautomat</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine" role="button">Gutscheine</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/otto" title="Otto" role="button">Otto</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/ebay" title="eBay" role="button">eBay</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/hm" title="h&amp;m" role="button">h&m</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/expedia" title="Expedia" role="button">Expedia</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/blume2000" title="Blume2000" role="button">Blume2000</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/Spezial/dubai/" title="Superlative Dubai" role="button">Superlative Dubai</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/technik/" title="Technik" role="button">Technik</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/technik/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tvspiele.de/" title="Spiele" role="button">Spiele</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine" role="button">Gutscheine</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/notebooksbilliger" title="notebooksbilliger.de" role="button">notebooksbilliger.de</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/alternate" title="Alternate" role="button">Alternate</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/medion" title="MEDION" role="button">MEDION</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/dein-handyde" title="deinhandy.de" role="button">deinhandy.de</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/samsung" title="SAMSUNG" role="button">SAMSUNG</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/ratgeber/" title="Ratgeber" role="button">Ratgeber</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/tests/" title="Tests" role="button">Tests</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://n-tv.co2-rechner.de/de_DE/" title="CO2-Rechner" role="button">CO2-Rechner</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/vergleichsrechner/" title="Vergleichsrechner" role="button">Vergleichsrechner</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/shopping-and-service/" title="Shopping &amp; Service" role="button">Shopping & Service</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/vergleich/" title="Produktvergleiche" role="button">Produktvergleiche</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://jobboerse.n-tv.de/" title="Jobbörse" role="button">Jobbörse</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://autoleasing.n-tv.de/" title="Autoleasing" role="button">Autoleasing</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/wissen/" title="Wissen" role="button">Wissen</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/thema/frage-antwort" title="Frage &amp; Antwort" role="button">Frage & Antwort</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/Fakten_und_Mythen/" title="Fakten &amp; Mythen" role="button">Fakten & Mythen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/thema/fundsache" title="Fundsache" role="button">Fundsache</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/Helmholtz/" title="Blick in die Forschung" role="button">Blick in die Forschung</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/auto/" title="Auto" role="button">Auto</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/praxistest/" title="Praxistest" role="button">Praxistest</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/gebrauchte/" title="Gebrauchte" role="button">Gebrauchte</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine" role="button">Gutscheine</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/kfzteile24" title="kfzteile24" role="button">kfzteile24</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/atu" title="A.T.U" role="button">A.T.U</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/reifendirekt" title="Reifendirekt" role="button">Reifendirekt</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/sixt" title="Sixt" role="button">Sixt</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/tirendo" title="Tirendo" role="button">Tirendo</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://autoleasing.n-tv.de/" title="Autoleasing" role="button">Autoleasing</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/infografik/" title="Infografik" role="button">Infografik</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/regionales/" title="Regionales" role="button">Regionales</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/baden-wuerttemberg/" title="Baden-Württemberg" role="button">Baden-Württemberg</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/bayern/" title="Bayern" role="button">Bayern</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/berlin-und-brandenburg/" title="Berlin &amp; Brandenburg" role="button">Berlin & Brandenburg</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/hamburg-und-schleswig-holstein/" title="Hamburg &amp; SH" role="button">Hamburg & SH</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/hessen/" title="Hessen" role="button">Hessen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/mecklenburg-vorpommern/" title="MV" role="button">MV</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/niedersachsen-und-bremen/" title="NI &amp; Bremen" role="button">NI & Bremen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/nordrhein-westfalen/" title="Nordrhein-Westfalen" role="button">Nordrhein-Westfalen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/rheinland-pfalz-und-saarland/" title="RP &amp; Saarland" role="button">RP & Saarland</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/sachsen/" title="Sachsen" role="button">Sachsen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/sachsen-anhalt/" title="Sachsen-Anhalt" role="button">Sachsen-Anhalt</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/thueringen/" title="Thüringen" role="button">Thüringen</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/der_tag/alle_tage/" title="Alle Tage" role="button">Alle Tage</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/der_tag/" title="Der Tag - Archiv" role="button">Der Tag - Archiv</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag – Archiv" role="button">Börsen-Tag – Archiv</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag – Archiv" role="button">Sport-Tag – Archiv</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/meinungen/" title="Meinung" role="button">Meinung</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-16-56-article9831501.html"  title="Nachrichten kompakt von 16:56">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22938706-1637235117000/16-9/320/nachrichten-kompakt-Teaser-neu.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22938706-1637235117000/16-9/320/nachrichten-kompakt-Teaser-neu.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-16-56-article9831501.html">Nachrichten kompakt</a></span>
      <span class="teaser__date">
        <span class="date">07.02.2022</span>
        <span class="duration">01:20 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-16-56-article9831501.html"  title="Nachrichten kompakt von 16:56">
      <span>
        <span class="teaser__kicker">ntv</span>
        <span class="teaser__headline">Nachrichten kompakt von 16:56</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/panorama/A45-Talbruecke-im-Siegerland-wird-gesprengt-article23108566.html"  title="A45-Talbrücke im Siegerland wird gesprengt">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23108574-1644143736000/16-9/320/bumm.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23108574-1644143736000/16-9/320/bumm.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/A45-Talbruecke-im-Siegerland-wird-gesprengt-article23108566.html">Panorama</a></span>
      <span class="teaser__date">
        <span class="date">06.02.2022</span>
        <span class="duration">02:18 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/panorama/A45-Talbruecke-im-Siegerland-wird-gesprengt-article23108566.html"  title="A45-Talbrücke im Siegerland wird gesprengt">
      <span>
        <span class="teaser__kicker">Marode nach 55 Jahren</span>
        <span class="teaser__headline">A45-Talbrücke im Siegerland wird gesprengt</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/politik/Scholz-will-raus-aus-Merkels-Schatten-article23110173.html"  title="Scholz will raus aus Merkels Schatten">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23110815-1644238084000/16-9/320/262934329.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23110815-1644238084000/16-9/320/262934329.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/politik/Scholz-will-raus-aus-Merkels-Schatten-article23110173.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">07.02.2022</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/politik/Scholz-will-raus-aus-Merkels-Schatten-article23110173.html"  title="Scholz will raus aus Merkels Schatten">
      <span>
        <span class="teaser__kicker">Via Washington auf die Weltbühne</span>
        <span class="teaser__headline">Scholz will raus aus Merkels Schatten</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Pandemie">Corona-Pandemie</a>

                              <a href="https://www.n-tv.de/thema/omikron" role="button" title=": Omikron">Omikron</a>

                              <a href="https://www.n-tv.de/thema/olympische-winterspiele-2022" role="button" title=": Olympische Winterspiele 2022">Olympische Winterspiele 2022</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/sport/" title="Sport" role="button">
                      <span>Sport</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/heute-live" title="Heute live" role="button">Heute live</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/" title="Meldungen" role="button">Meldungen</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/olympia/" title="Olympia" role="button">Olympia</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/fussball/" title="Fußball" role="button">Fußball</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/collinas_erben/" title="Collinas Erben" role="button">Collinas Erben</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/redelings_nachspielzeit/" title="Redelings Nachspielzeit" role="button">Redelings Nachspielzeit</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/thema/fussball-zeitreise" title="Fußball-Zeitreise" role="button">Fußball-Zeitreise</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/nations-league-a/spiele-und-ergebnisse/" title="Nations League" role="button">Nations League</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/bundesliga/spiele-und-ergebnisse/" title="Bundesliga" role="button">Bundesliga</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/2-bundesliga/spiele-und-ergebnisse/" title="2. Bundesliga" role="button">2. Bundesliga</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/3-liga/spiele-und-ergebnisse/" title="3. Liga" role="button">3. Liga</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/dfb-pokal/spiele-und-ergebnisse/" title="DFB-Pokal" role="button">DFB-Pokal</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/uefa-champions-league/spiele-und-ergebnisse/" title="Champions League" role="button">Champions League</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/uefa-europa-league/spiele-und-ergebnisse/" title="Europa League" role="button">Europa League</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/premier-league/spiele-und-ergebnisse/" title="Premier League" role="button">Premier League</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/primera-division/spiele-und-ergebnisse/" title="Primera Division" role="button">Primera Division</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/serie-a/spiele-und-ergebnisse/" title="Serie A" role="button">Serie A</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/ligue-1/spiele-und-ergebnisse/" title="Ligue 1" role="button">Ligue 1</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/frauen-bundesliga/spiele-und-ergebnisse/" title="Frauen-Bundesliga" role="button">Frauen-Bundesliga</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/wettbewerbe/" title="Alle Ligen" role="button">Alle Ligen</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/formel1/" title="Motorsport" role="button">Motorsport</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/motorsport/formel-1/kalender/" title="Formel 1: Ticker" role="button">Formel 1: Ticker</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/Porsche_Carrera_Cup/" title="Porsche Carrera Cup (w)" role="button">Porsche Carrera Cup (w)</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/tennis/heute-live" title="Tennis" role="button">Tennis</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/handball/wettbewerbe/" title="Handball" role="button">Handball</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/basketball/wettbewerbe/" title="Basketball" role="button">Basketball</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/eishockey/wettbewerbe/" title="Eishockey" role="button">Eishockey</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag - Archiv" role="button">Sport-Tag - Archiv</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/Ludwig-Familie-gehoert-ein-Stueck-der-Goldmedaille-article23109853.html"  title="Ludwig: &#034;Familie gehört ein Stück der Goldmedaille&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23110152-1644226680000/16-9/320/lud.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23110152-1644226680000/16-9/320/lud.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Ludwig-Familie-gehoert-ein-Stueck-der-Goldmedaille-article23109853.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">07.02.2022</span>
        <span class="duration">01:47 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/Ludwig-Familie-gehoert-ein-Stueck-der-Goldmedaille-article23109853.html"  title="Ludwig: &#034;Familie gehört ein Stück der Goldmedaille&#034;">
      <span>
        <span class="teaser__kicker">Rodler über Triumph im Eiskanal</span>
        <span class="teaser__headline">Ludwig: "Familie gehört ein Stück der Goldmedaille"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/Langhoff-BVB-erlebt-Pleiten-Pech-und-Pannen-Show-article23110248.html"  title="Langhoff: BVB erlebt &#034;Pleiten, Pech und Pannen-Show&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23110336-1644229171000/16-9/320/rl.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23110336-1644229171000/16-9/320/rl.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Langhoff-BVB-erlebt-Pleiten-Pech-und-Pannen-Show-article23110248.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">07.02.2022</span>
        <span class="duration">01:36 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/Langhoff-BVB-erlebt-Pleiten-Pech-und-Pannen-Show-article23110248.html"  title="Langhoff: BVB erlebt &#034;Pleiten, Pech und Pannen-Show&#034;">
      <span>
        <span class="teaser__kicker">Trainerdiskussion statt Titelkampf?</span>
        <span class="teaser__headline">Langhoff: BVB erlebt "Pleiten, Pech und Pannen-Show"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20001878?view=adaptive_gallery&ctxArt=23110887'>
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/bilderserien/olympia/Deutsches-Gold-deutsche-Disqualifikation-deutscher-Sturz-article23110887.html"  title="Deutsches Gold, deutsche Disqualifikation, deutscher Sturz">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23110949-1644245370000/16-9/320/6a4f21499e49761e3d5346d02260f586.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23110949-1644245370000/16-9/320/6a4f21499e49761e3d5346d02260f586.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/olympia/Deutsches-Gold-deutsche-Disqualifikation-deutscher-Sturz-article23110887.html">Olympia</a></span>
      <span class="teaser__date">
        <span class="date">07.02.2022</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/bilderserien/olympia/Deutsches-Gold-deutsche-Disqualifikation-deutscher-Sturz-article23110887.html"  title="Deutsches Gold, deutsche Disqualifikation, deutscher Sturz">
      <span>
        <span class="teaser__kicker">Das war der dritte Tag in Peking</span>
        <span class="teaser__headline">Deutsches Gold, deutsche Disqualifikation, deutscher Sturz</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Pandemie">Corona-Pandemie</a>

                              <a href="https://www.n-tv.de/thema/omikron" role="button" title=": Omikron">Omikron</a>

                              <a href="https://www.n-tv.de/thema/olympische-winterspiele-2022" role="button" title=": Olympische Winterspiele 2022">Olympische Winterspiele 2022</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/boersenkurse/" title="Börse" role="button">
                      <span>Börse</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/Auf_einen_Blick/" title="Auf einen Blick" role="button">Auf einen Blick</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/boersenkurse/aktien/" title="Aktien und Indizes" role="button">Aktien und Indizes</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/dax-159096" title="Dax" role="button">Dax</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/tecdax-158375" title="TecDax" role="button">TecDax</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/mdax-159090" title="MDax" role="button">MDax</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/sdax-159191" title="SDax" role="button">SDax</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/gex-144687" title="Gex" role="button">Gex</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/hdax-159097" title="HDax" role="button">HDax</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/e-stoxx-50-159194" title="EuroStoxx" role="button">EuroStoxx</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/stoxx50-159196" title="Stoxx50" role="button">Stoxx50</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/dow-jones-2303555" title="Dow Jones" role="button">Dow Jones</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/nasdaq-100-149002" title="Nasdaq" role="button">Nasdaq</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/nikkei-148429" title="Nikkei" role="button">Nikkei</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/devisen/" title="Devisen" role="button">Devisen</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/rohstoffe/" title="Rohstoffe" role="button">Rohstoffe</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/zertifikate/" title="ntv Zertifikate" role="button">ntv Zertifikate</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/fonds/" title="ntv Fonds" role="button">ntv Fonds</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/fonds_und_etf/" title="Fonds &amp; ETF" role="button">Fonds & ETF</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/anleihen/" title="Anleihen" role="button">Anleihen</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/Geldanlage-Check/" title="ntv Geldanlage-Check" role="button">ntv Geldanlage-Check</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag - Archiv" role="button">Börsen-Tag - Archiv</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/teleboerse/Teleboerse-von-16-15-Uhr-article20916860.html"  title="Telebörse von 16:15 Uhr">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22932155-1636987667000/16-9/320/Teleboerse-teaser-neu.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22932155-1636987667000/16-9/320/Teleboerse-teaser-neu.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/teleboerse/Teleboerse-von-16-15-Uhr-article20916860.html">Telebörse</a></span>
      <span class="teaser__date">
        <span class="date">07.02.2022</span>
        <span class="duration">08:44 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/teleboerse/Teleboerse-von-16-15-Uhr-article20916860.html"  title="Telebörse von 16:15 Uhr">
      <span>
        <span class="teaser__kicker">Sendung in voller Länge</span>
        <span class="teaser__headline">Telebörse von 16:15 Uhr</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Kapitalmarkt-setzt-EZB-unter-Druck-article23111243.html"  title="Kapitalmarkt setzt EZB unter Druck">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23111247-1644243871000/16-9/320/ZertifikateZ-Anouch-WIlhelms-220207150304-051.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23111247-1644243871000/16-9/320/ZertifikateZ-Anouch-WIlhelms-220207150304-051.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Kapitalmarkt-setzt-EZB-unter-Druck-article23111243.html">ntv Zertifikate</a></span>
      <span class="teaser__date">
        <span class="date">07.02.2022</span>
        <span class="duration">09:44 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Kapitalmarkt-setzt-EZB-unter-Druck-article23111243.html"  title="Kapitalmarkt setzt EZB unter Druck">
      <span>
        <span class="teaser__kicker">Zinsen steigen</span>
        <span class="teaser__headline">Kapitalmarkt setzt EZB unter Druck</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Die-neue-Epoche-der-Zinsen-article23103206.html"  title="Die neue Epoche der Zinsen">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23103217-1643896679000/16-9/320/FondsF-Thomas-Kruse-220203140721-023.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23103217-1643896679000/16-9/320/FondsF-Thomas-Kruse-220203140721-023.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Die-neue-Epoche-der-Zinsen-article23103206.html">ntv Fonds</a></span>
      <span class="teaser__date">
        <span class="date">03.02.2022</span>
        <span class="duration">10:13 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Die-neue-Epoche-der-Zinsen-article23103206.html"  title="Die neue Epoche der Zinsen">
      <span>
        <span class="teaser__kicker">Was Anleger jetzt wissen sollten</span>
        <span class="teaser__headline">Die neue Epoche der Zinsen</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Pandemie">Corona-Pandemie</a>

                              <a href="https://www.n-tv.de/thema/omikron" role="button" title=": Omikron">Omikron</a>

                              <a href="https://www.n-tv.de/thema/olympische-winterspiele-2022" role="button" title=": Olympische Winterspiele 2022">Olympische Winterspiele 2022</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/wetter/" title="Wetter" role="button">
                      <span>Wetter</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/vorhersage" title="Vorhersage" role="button">Vorhersage</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/radar" title="Regenradar" role="button">Regenradar</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/karten" title="Wetter- und Pollenkarte" role="button">Wetter- und Pollenkarte</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Sonne-schickt-kleine-Fruehlingsgruesse-article23108826.html"  title="Sonne schickt kleine Frühlingsgrüße">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23109632-1644215435000/16-9/320/14e34aa834fcba392f13852469899699.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23109632-1644215435000/16-9/320/14e34aa834fcba392f13852469899699.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/wetter/Sonne-schickt-kleine-Fruehlingsgruesse-article23108826.html">Wetter</a></span>
      <span class="teaser__date">
        <span class="date">07.02.2022</span>
        <span class="duration">00:55 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Sonne-schickt-kleine-Fruehlingsgruesse-article23108826.html"  title="Sonne schickt kleine Frühlingsgrüße">
      <span>
        <span class="teaser__kicker">Lawinengefahr in den Alpen</span>
        <span class="teaser__headline">Sonne schickt kleine Frühlingsgrüße</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html"  title="Wolkenanimation">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/10229186-1362385840000/16-9/320/wetter.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/10229186-1362385840000/16-9/320/wetter.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html">Wetterwolken</a></span>
      <span class="teaser__date">
        <span class="date">07.02.2022</span>
        <span class="duration">00:41 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html"  title="Wolkenanimation">
      <span>
        <span class="teaser__kicker">Wetter</span>
        <span class="teaser__headline">Wolkenanimation</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Pandemie">Corona-Pandemie</a>

                              <a href="https://www.n-tv.de/thema/omikron" role="button" title=": Omikron">Omikron</a>

                              <a href="https://www.n-tv.de/thema/olympische-winterspiele-2022" role="button" title=": Olympische Winterspiele 2022">Olympische Winterspiele 2022</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/mediathek/videos/" title="Video" role="button">
                      <span>Video</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/" title="Topvideos" role="button">Topvideos</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/politik/" title="Politik" role="button">Politik</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/" title="Wirtschaft" role="button">Wirtschaft</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/boerse/" title="Börse" role="button">Börse</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/sport/" title="Sport" role="button">Sport</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/panorama/" title="Panorama" role="button">Panorama</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/" title="Unterhaltung" role="button">Unterhaltung</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/technik/" title="Technik" role="button">Technik</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/ratgeber/" title="Ratgeber" role="button">Ratgeber</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/wissen/" title="Wissen" role="button">Wissen</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/auto/" title="Auto" role="button">Auto</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/politik/Deutschland-schickt-350-weitere-Soldaten-nach-Litauen-article23109620.html"  title="Deutschland schickt 350 weitere Soldaten nach Litauen">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23111616-1644250941000/16-9/320/273439732.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23111616-1644250941000/16-9/320/273439732.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Deutschland-schickt-350-weitere-Soldaten-nach-Litauen-article23109620.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">07.02.2022</span>
        <span class="duration">01:46 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/politik/Deutschland-schickt-350-weitere-Soldaten-nach-Litauen-article23109620.html"  title="Deutschland schickt 350 weitere Soldaten nach Litauen">
      <span>
        <span class="teaser__kicker">"Signal der Geschlossenheit"</span>
        <span class="teaser__headline">Deutschland schickt 350 weitere Soldaten nach Litauen</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Starkwind-zwingt-Piloten-zu-schwankenden-Landemanoevern-article23111207.html"  title="Starkwind zwingt Piloten zu schwankenden Landemanövern">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23111315-1644245183000/16-9/320/wind.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23111315-1644245183000/16-9/320/wind.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Starkwind-zwingt-Piloten-zu-schwankenden-Landemanoevern-article23111207.html">Panorama</a></span>
      <span class="teaser__date">
        <span class="date">07.02.2022</span>
        <span class="duration">00:54 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Starkwind-zwingt-Piloten-zu-schwankenden-Landemanoevern-article23111207.html"  title="Starkwind zwingt Piloten zu schwankenden Landemanövern">
      <span>
        <span class="teaser__kicker">Böen am Flughafen Birmingham</span>
        <span class="teaser__headline">Starkwind zwingt Piloten zu schwankenden Landemanövern</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Kaltbluetige-Toetung-wird-im-Netz-regelrecht-gefeiert-article23110565.html"  title="&#034;Kaltblütige Tötung wird im Netz regelrecht gefeiert&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23110714-1644236081000/16-9/320/lewentz.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23110714-1644236081000/16-9/320/lewentz.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Kaltbluetige-Toetung-wird-im-Netz-regelrecht-gefeiert-article23110565.html">Panorama</a></span>
      <span class="teaser__date">
        <span class="date">07.02.2022</span>
        <span class="duration">02:57 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Kaltbluetige-Toetung-wird-im-Netz-regelrecht-gefeiert-article23110565.html"  title="&#034;Kaltblütige Tötung wird im Netz regelrecht gefeiert&#034;">
      <span>
        <span class="teaser__kicker">Lewentz zu Polizistenmord in Kusel</span>
        <span class="teaser__headline">"Kaltblütige Tötung wird im Netz regelrecht gefeiert"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Pandemie">Corona-Pandemie</a>

                              <a href="https://www.n-tv.de/thema/omikron" role="button" title=": Omikron">Omikron</a>

                              <a href="https://www.n-tv.de/thema/olympische-winterspiele-2022" role="button" title=": Olympische Winterspiele 2022">Olympische Winterspiele 2022</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>

            <div class="header__nav__element header__nav__element--last">
            <a href="https://www.n-tv.de/mediathek/audio/" title="Audio" role="button">
                      <span>Audio</span>
                    </a>
                  </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/leute/Podcast-Ditt-Datt-Dittrich-Verwirrung-im-Dschungel-was-plant-Eric-Stehfest-article23096280.html"  title="Was plant Eric Stehfest?">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23096281-1643679064000/16-9/320/1820706.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23096281-1643679064000/16-9/320/1820706.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/leute/Podcast-Ditt-Datt-Dittrich-Verwirrung-im-Dschungel-was-plant-Eric-Stehfest-article23096280.html">Unterhaltung</a></span>
      <span class="teaser__date">
        <span class="date">01.02.2022</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/leute/Podcast-Ditt-Datt-Dittrich-Verwirrung-im-Dschungel-was-plant-Eric-Stehfest-article23096280.html"  title="Was plant Eric Stehfest?">
      <span>
        <span class="teaser__kicker">Energie-Blockade im Dschungel</span>
        <span class="teaser__headline">Was plant Eric Stehfest?</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/leben/So-beeinflusst-man-nachhaltiges-Verhalten-article22666581.html"  title="So beeinflusst man nachhaltiges Verhalten">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22666574-1625637542000/16-9/320/212081524.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22666574-1625637542000/16-9/320/212081524.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/leben/So-beeinflusst-man-nachhaltiges-Verhalten-article22666581.html">Leben</a></span>
      <span class="teaser__date">
        <span class="date">08.07.2021</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/leben/So-beeinflusst-man-nachhaltiges-Verhalten-article22666581.html"  title="So beeinflusst man nachhaltiges Verhalten">
      <span>
        <span class="teaser__kicker">Schubsen, verbieten, informieren</span>
        <span class="teaser__headline">So beeinflusst man nachhaltiges Verhalten</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/panorama/Wieder-was-gelernt-Podcast-Warum-Bremen-besser-impft-als-alle-anderen-article23105764.html"  title="Warum Bremen besser impft als alle anderen">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23109636-1644216450000/16-9/320/264216838.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23109636-1644216450000/16-9/320/264216838.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/panorama/Wieder-was-gelernt-Podcast-Warum-Bremen-besser-impft-als-alle-anderen-article23105764.html">Panorama</a></span>
      <span class="teaser__date">
        <span class="date">07.02.2022</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/panorama/Wieder-was-gelernt-Podcast-Warum-Bremen-besser-impft-als-alle-anderen-article23105764.html"  title="Warum Bremen besser impft als alle anderen">
      <span>
        <span class="teaser__kicker">Kampagne ohne staatliche Hand</span>
        <span class="teaser__headline">Warum Bremen besser impft als alle anderen</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Pandemie">Corona-Pandemie</a>

                              <a href="https://www.n-tv.de/thema/omikron" role="button" title=": Omikron">Omikron</a>

                              <a href="https://www.n-tv.de/thema/olympische-winterspiele-2022" role="button" title=": Olympische Winterspiele 2022">Olympische Winterspiele 2022</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="TV Programm" role="button">
                      <span>TV Programm</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/livestream/24-Stunden-ntv-Livestream-article9511936.html" title="ntv live" role="button">ntv live</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="Programm" role="button">Programm</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/mediathek/magazine/" title="Magazine" role="button">Magazine</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/auslandsreport/" title="Auslandsreport" role="button">Auslandsreport</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/fruehstart/" title="Frühstart" role="button">Frühstart</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/beisenherz/" title="#beisenherz" role="button">#beisenherz</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/moderatoren/" title="Moderatoren" role="button">Moderatoren</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.tvnow.de/az/ntv" title="Alle Sendungen von A-Z" role="button">Alle Sendungen von A-Z</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/teletext/" title="Teletext" role="button">Teletext</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.tvnow.de/ntv" title="RTL+" role="button">RTL+</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/politik/Gruenen-Chefin-Lang-warnt-vor-voreiligen-Lockerungen-article23111146.html"  title="Grünen-Chefin Lang warnt vor voreiligen Lockerungen">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23111222-1644243457000/16-9/320/Ricarda-Lang.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23111222-1644243457000/16-9/320/Ricarda-Lang.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Gruenen-Chefin-Lang-warnt-vor-voreiligen-Lockerungen-article23111146.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">07.02.2022</span>
        <span class="duration">01:34 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/politik/Gruenen-Chefin-Lang-warnt-vor-voreiligen-Lockerungen-article23111146.html"  title="Grünen-Chefin Lang warnt vor voreiligen Lockerungen">
      <span>
        <span class="teaser__kicker">"Brauchen noch ein wenig Geduld"</span>
        <span class="teaser__headline">Grünen-Chefin Lang warnt vor voreiligen Lockerungen</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/magazine/beisenherz/Jetzt-wird-Merz-fuer-Soeder-interessanter-article23049530.html"  title="&#034;Jetzt wird Merz für Söder interessanter&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23050008-1641898768000/16-9/320/Soder-Beisenherz.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23050008-1641898768000/16-9/320/Soder-Beisenherz.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/magazine/beisenherz/Jetzt-wird-Merz-fuer-Soeder-interessanter-article23049530.html">beisenherz</a></span>
      <span class="teaser__date">
        <span class="date">11.01.2022</span>
        <span class="duration">43:01 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/magazine/beisenherz/Jetzt-wird-Merz-fuer-Soeder-interessanter-article23049530.html"  title="&#034;Jetzt wird Merz für Söder interessanter&#034;">
      <span>
        <span class="teaser__kicker">#beisenherz</span>
        <span class="teaser__headline">"Jetzt wird Merz für Söder interessanter"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/politik/Deutschland-schickt-350-weitere-Soldaten-nach-Litauen-article23109620.html"  title="Deutschland schickt 350 weitere Soldaten nach Litauen">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23111616-1644250941000/16-9/320/273439732.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23111616-1644250941000/16-9/320/273439732.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Deutschland-schickt-350-weitere-Soldaten-nach-Litauen-article23109620.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">07.02.2022</span>
        <span class="duration">01:46 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/politik/Deutschland-schickt-350-weitere-Soldaten-nach-Litauen-article23109620.html"  title="Deutschland schickt 350 weitere Soldaten nach Litauen">
      <span>
        <span class="teaser__kicker">"Signal der Geschlossenheit"</span>
        <span class="teaser__headline">Deutschland schickt 350 weitere Soldaten nach Litauen</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Pandemie">Corona-Pandemie</a>

                              <a href="https://www.n-tv.de/thema/omikron" role="button" title=": Omikron">Omikron</a>

                              <a href="https://www.n-tv.de/thema/olympische-winterspiele-2022" role="button" title=": Olympische Winterspiele 2022">Olympische Winterspiele 2022</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>
				<div class="header__nav__element header__nav__element--live">
					<a href="https://www.n-tv.de/mediathek/livestream/24-Stunden-ntv-Livestream-article9511936.html" title="ntv live" role="button">
						<span>Live-TV</span>
					</a>
				</div>
            </li>
            


          </ul>
      </div>
    </div>

    <ul class="header__nav__action">
      <li class="header__nav__video">
        <a href="https://www.n-tv.de/mediathek/videos/" role="button" title="Video">
          <span>VIDEO</span>
        </a>
      </li>
      <li class="header__nav__live">
        <a href="https://www.n-tv.de/mediathek/livestream/24-Stunden-ntv-Livestream-article9511936.html" role="button" title="ntv live">
          <span>Live-TV</span>
        </a>
      </li>
      <li class="header__nav__push">
        <a href="#" role="button" title="Push">
        </a>
      </li>
      <li class="header__nav__search">
        <a href="#" role="button">
          <img src="https://www.n-tv.de/resources/15215056/adaptive/images/icons/icon__search.svg" alt="SUCHEN">
        </a>
        <div>
          <form id="header-search" class="search" action="https://www.n-tv.de/suche/">
            <input type="hidden" name="a" value="search">
            <input type="hidden" name="at" value="all">
            <input type="text" name="q" placeholder="Sucheingabe">
            <input value="S" type="submit">
          </form>
          <span class="icon icon__close"></span>
        </div>
      </li>
    </ul>
  </nav>
</header>
<nav class="breadcrumb">
		<span><a href="https://www.n-tv.de/">Startseite</a></span>
		            <span><a href="https://www.n-tv.de/politik/">Politik</a></span>
		            <h1>SPD spricht von "fatalem Signal": Lauterbach kritisiert Söders Impfpflicht-Kehrtwende</h1>
	</nav>
	
	
	
	<script type="application/ld+json">
	{
    "itemListElement": [
        {
            "item": {
                "name": "ntv.de",
                "@id": "https://www.n-tv.de/"
            },
            "@type": "ListItem",
            "position": "1"
        },
        {
            "item": {
                "name": "Politik",
                "@id": "https://www.n-tv.de/politik/"
            },
            "@type": "ListItem",
            "position": 2
        },
        {
            "item": {
                "name": "SPD spricht von \"fatalem Signal\": Lauterbach kritisiert Söders Impfpflicht-Kehrtwende",
                "@id": "https://www.n-tv.de/politik/Lauterbach-kritisiert-Soeders-Impfpflicht-Kehrtwende-article23111447.html"
            },
            "@type": "ListItem",
            "position": 3
        }
    ],
    "@type": "BreadcrumbList",
    "@context": "http://schema.org"
}</script>

	
<div class="ems-slot ems-slot--billboard ems-slot--tab-big ems-slot--desk">
	      <div class="gujAd gujAd--billboard" id="billboard_1"></div>
	    </div>
	    <div class="ems-slot ems-slot--superbanner ems-slot--tab-small">
	      <div class="gujAd gujAd--superbanner" id="superbanner_1"></div>
	    </div>
		<div id="topbanner-mobile" class="topbanner-mobile">
			    <div class="ems-slot ems-slot--mobile ems-slot--mob">
			      <div class="gujAd gujAd--mobile" id="mobile_1"></div>
			    </div>
		    </div>
	    <div class="row ">
            <div class="col-xs-12 col-md-8">
          <div class="content content--article">
              <article class="article">
      <span class="title title--dark">Politik</span>
            <div class="article__wrapper row">
        <div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-12 col-md-offset-0 col-lg-10 col-lg-offset-1">

          <div class="article__header">
            <div class="article__header__titles ">

            	<h2>
                <span class="article__kicker">
                    SPD spricht von "fatalem Signal"</span>
                <span class="article__headline">Lauterbach kritisiert Söders Impfpflicht-Kehrtwende</span>
              </h2>
              <span class="article__infos">
		              
			              <span class="article__infos__txt">
				              <span class="article__date">07.02.2022, 17:16 Uhr</span></span>
				         
				       </span>
				       
				   </div>

            </div>

            <script type="application/ld+json">
{
    "datePublished": "2022-02-07T16:49:33",
    "contentUrl": "https://streaming.n-tv.de/proxy/abr/2022/02/CPPKGrueneLang_220207144753.ism/.mp4?filter=(trackName==%22video-web6%22||trackName==%22audio-web6%22)",
    "uploadDate": "2022-02-07T16:49:33",
    "@type": "VideoObject",
    "name": "\"Brauchen noch ein wenig Geduld\": Grünen-Chefin Lang warnt vor voreiligen Lockerungen - Video - ntv",
    "description": "Bayerns Ministerpräsident Söder erntet nach der Ankündigung weitreichender Maßnahmen-Lockerungen im Freistaat Kritik. Auch Grünen-Chefin Lang hält eine Öffnungsdebatte aktuell noch für zu früh und warnt: \"Wir laufen sonst Gefahr, die Kontrolle über die Omikron-Welle zu verlieren\".",
    "dateModified": "2022-02-07T16:49:33",
    "@context": "http://schema.org",
    "thumbnailUrl": "https://bilder3.n-tv.de/img/incoming/crop23111222/9091329244-cImg_16_9-w1200/Ricarda-Lang.jpg"
}</script>




	<div class="article__media">
		<div class="sticky-video-wrapper">
         	<div class="vplayer vplayer--article">
         		<div class="vplayer__video">
         			<div id="playerwrapper"></div>
         		</div>
         	</div>
         </div>
	</div>




<div class="article__share article__share--meldung">
            <a target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.n-tv.de%2F23111447"><img src="https://www.n-tv.de/resources/15215056/adaptive/images/icons/icon__fb_circle__grey.svg" alt="FB"></a>
            <a target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.n-tv.de%2F23111447"><img src="https://www.n-tv.de/resources/15215056/adaptive/images/icons/icon__twitter_circle__grey.svg" alt="TW"></a>
            <a href="whatsapp://send?text=https%3A%2F%2Fwww.n-tv.de%2F23111447" class="article__share__whatsapp"><img src="https://www.n-tv.de/resources/15215056/adaptive/images/icons/icon__whatsapp_circle__grey.svg" alt="whatsapp"></a>
            <a href="mailto:?subject=Lauterbach kritisiert Söders Impfpflicht-Kehrtwende&body=https%3A%2F%2Fwww.n-tv.de%2F23111447"><img src="https://www.n-tv.de/resources/15215056/adaptive/images/icons/icon__mail_circle__grey.svg" alt="mail"></a>
            <span class="article__share__print"><img src="https://www.n-tv.de/resources/15215056/adaptive/images/icons/icon__print_circle__grey.svg" alt="drucken"></span>
          </div>

          <div class="article__text">
              <p><strong>Bayern will die von Bund und Ländern beschlossene Impfpflicht für Pflegepersonal "de facto" aussetzen. Das kommt bei SPD und Grünen nicht gut an. Damit stehle sich die CSU aus der Verantwortung, vulnerable Gruppen zu schützen, heißt es.</strong></p>
              <p>Aus der SPD kommt scharfe Kritik an Bayerns Ministerpräsident Markus Söder wegen dessen Aussagen zu einer Aussetzung der geplanten einrichtungsbezogenen Impfpflicht. &quot;Auch die bayerische Landesregierung sollte das beschlossene Gesetz ernst nehmen&quot;, erklärte Bundesgesundheitsminister Karl Lauterbach in Berlin. &quot;Es geht um den Schutz von Patienten und Heimbewohnern. Wir müssen die pflegebedürftigen Menschen in den Heimen schützen.&quot; Und er fügte hinzu: &quot;Laxe Vollzugsregeln der einrichtungsbezogenen Impfpflicht können nicht nur das Leben der älteren Menschen mit schwachem Immunsystem gefährden.&quot; Sie gefährdeten auch die Glaubwürdigkeit von Politik.</p><p>Die einrichtungsbezogene Impfpflicht soll eigentlich ab dem 15. März greifen. Verankert wurde sie im Bundesinfektionsschutzgesetz. Konkret heißt es dort, dass die Beschäftigten bis zum 15. März ihrem Arbeitgeber einen Impf- oder Genesenennachweis vorlegen müssen oder ein Attest, dass sie nicht geimpft werden können. Wird der Nachweis nicht vorgelegt, muss das Gesundheitsamt informiert werden. Dieses &quot;kann&quot; dann, wenn trotz anschließender Aufforderung innerhalb einer Frist kein Nachweis vorgelegt wird, ein Betretungs- oder Tätigkeitsverbot für die Klinik oder Pflegeeinrichtung aussprechen.</p><div class="article__aside article__aside--right"> <div class="teaser teaser--video"> <figure class="teaser__media"> <a href="https://www.n-tv.de/mediathek/videos/politik/Soeder-will-Teil-Impfpflicht-fuer-Bayern-aussetzen-article23111141.html" title="Söder will Teil-Impfpflicht für Bayern aussetzen"> <picture class="media media--16-9"> <source data-srcset="https://apps-cloud.n-tv.de/img/23111225-1644243459000/16-9/750/273416554.jpg, https://apps-cloud.n-tv.de/img/23111225-1644243459000/16-9/1136/273416554.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23111225-1644243459000/16-9/750/273416554.jpg, https://apps-cloud.n-tv.de/img/23111225-1644243459000/16-9/1136/273416554.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23111225-1644243459000/16-9/1136/273416554.jpg, https://apps-cloud.n-tv.de/img/23111225-1644243459000/16-9/1564/273416554.jpg 2x" media="(min-width: 1280px)" /> <img alt="273416554.jpg" data-src="https://apps-cloud.n-tv.de/img/23111225-1644243459000/16-9/1136/273416554.jpg" class="lazyload" /> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/">Politik</a></span> <span class="teaser__date"> <span class="date">07.02.22</span> <span class="duration">00:49 min</span> </span> </div> <a href="https://www.n-tv.de/mediathek/videos/politik/Soeder-will-Teil-Impfpflicht-fuer-Bayern-aussetzen-article23111141.html" title="Söder will Teil-Impfpflicht für Bayern aussetzen"> <span class="teaser__kicker">&quot;Kein wirksames Mittel mehr&quot;</span> <span class="teaser__headline">Söder will Teil-Impfpflicht für Bayern aussetzen</span> </a> </div> </div> </div><p> Wegen befürchteter aufwendiger Einzelfallentscheidungen hatten die Gesundheitsämter allerdings davor gewarnt, die Impfpflicht nicht angemessen kontrollieren zu können. Immer wieder wird auch die Befürchtung geäußert, dass die Pflicht den Personalmangel in der Pflege verschärfen könnte. CSU-Chef Söder kündigte nun an, es werde &quot;großzügigste Übergangsregelungen&quot; geben, was &quot;de facto zunächst einmal auf ein Aussetzen des Vollzugs hinausläuft&quot;.</p><p>Die bayerische Regierung hintertreibe mit der jetzigen Ankündigung den gemeinsamen Beschluss von Bund und Ländern und das von CDU/CSU breit mitgetragene Gesetz, sagte die gesundheitspolitische Sprecherin der SPD-Bundestagsfraktion, Heike Baehrens. Ziel der einrichtungsbezogenen Impfpflicht sei es, besonders verletzliche Menschen zu schützen. &quot;Wenn die CSU die Impfpflicht aussetzt, entzieht sie sich damit ihrer Verantwortung, diesen Schutz zu gewährleisten. Das sendet ein fatales Signal.&quot;</p><h2>Thüringen pocht auf gemeinsames Vorgehen</h2><p>&quot;Statt jetzt abzubremsen, muss vielmehr von Ländern und Arbeitgebern alles getan werden, um das Personal im Gesundheits- und Pflegebereich vom Impfen zu überzeugen&quot;, sagte Baehrens. &quot;Sie sollten konkrete Impfangebote vor Ort machen, zum Beispiel auch mit dem bald zur Verfügung stehenden Novavax-Protein-Impfstoff.&quot; Bei diesem besteht die Hoffnung, dass Impfskeptiker weniger Vorbehalte haben als bei den mRNA-Impfstoffen von Biontech oder Moderna.</p><p>Auch die Grünen halten nach den Worten ihrer designierten Vorsitzenden Ricarda Lang an der einrichtungsbezogenen Impfpflicht fest. Diese solle &quot;zügig und pünktlich&quot; umgesetzt werden, sagte Lang in Berlin. Anders als bei einer allgemeinen Impfpflicht gehe es hier nicht um die Entlastung von Kliniken und Intensivstationen, wo man bei einer Besserung der Lage dort gegebenenfalls auch über eine neue Regelung nachdenken könnte. Vielmehr gehe es bei der einrichtungsbezogenen Impfpflicht um den Schutz gefährdeter, etwa älterer Menschen in Pflegeeinrichtungen. &quot;Das ist nach wie vor ein Anliegen, das wir ganz klar haben.&quot; </p> <div class="article__aside article__aside--right article__related"> <strong class="article__related__title">Mehr zum Thema</strong> <div class="teaser"> <div class="teaser__content"> <a href="https://www.n-tv.de/politik/Bayern-will-Impfpflicht-fuer-Pflegekraefte-vorerst-nicht-umsetzen-article23110705.html" title="Bayern will Impfpflicht für Pflegekräfte vorerst nicht umsetzen"> <span class="teaser__kicker">Lockerungen beschlossen</span> <span class="teaser__headline">Bayern will Impfpflicht für Pflegekräfte vorerst nicht umsetzen </span> </a> </div> </div> <div class="teaser"> <div class="teaser__content"> <a href="https://www.n-tv.de/politik/Lauterbach-Lockerungen-deutlich-vor-Ostern-moeglich-article23109338.html" title="Lauterbach: Lockerungen deutlich vor Ostern möglich"> <span class="teaser__kicker">Nach Omikron-Höhepunkt</span> <span class="teaser__headline">Lauterbach: Lockerungen deutlich vor Ostern möglich</span> </a> </div> </div> <div class="teaser"> <div class="teaser__content"> <a href="https://www.n-tv.de/panorama/Watzl-will-Genesung-mit-Booster-gleichstellen-article23110426.html" title="Watzl will Genesung mit Booster gleichstellen"> <span class="teaser__kicker">Schutz durch Omikron-Infektion</span> <span class="teaser__headline">Watzl will Genesung mit Booster gleichstellen</span> </a> </div> </div> </div><p>Thüringens Gesundheitsministerium äußerte den Wunsch, sich bundesweit auf einheitliche Schritte zur Umsetzung der einrichtungsbezogenen Impfpflicht zu einigen. &quot;Es ist aus unserer Sicht ganz wichtig, dass die Länder hier ein gemeinsames Vorgehen verabreden&quot;, sagte eine Sprecherin des Ministeriums. Auf eine stufenweise Umsetzung habe man sich bereits verständigt.</p><p>In Thüringen soll es ebenfalls Übergangsregelungen für jene geben, die glaubhaft machen, dass sie sich noch impfen lassen wollen, wie die Sprecherin sagte. Geplant sei, die Fristen dann so zu wählen, dass in jedem Fall eine Grundimmunisierung möglich ist. Dies gelte für alle verfügbaren Impfstoffe. Auch die 14 Tage, die man nach der letzten Spritze für die vollständige Impfung warten muss, um offiziell als vollständig geimpft zu gelten, sollen in der Übergangsfrist enthalten sein, sagte die Sprecherin.</p></div>


          <p class="article__source">Quelle: ntv.de, fzö/dpa/AFP</p>
          <section class="article__tags">
			<a class="title" href="/thema" title="Themen">THEMEN</a>

			<ul>
				<li><a href="https://www.n-tv.de/thema/impfpflicht" title="Impfpflicht">Impfpflicht</a></li>
					<li><a href="https://www.n-tv.de/thema/markus-soeder" title="Markus Söder">Markus Söder</a></li>
					<li><a href="https://www.n-tv.de/thema/ampelkoalition" title="Ampelkoalition">Ampelkoalition</a></li>
					<li><a href="https://www.n-tv.de/thema/corona-impfung" title="Corona-Impfung">Corona-Impfung</a></li>
					<li><a href="https://www.n-tv.de/thema/corona-massnahmen" title="Corona-Maßnahmen">Corona-Maßnahmen</a></li>
					<li><a href="https://www.n-tv.de/thema/ricarda-lang" title="Ricarda Lang">Ricarda Lang</a></li>
					</ul>

		</section></div>
      </div>
    </article>

<div class="row">
		<div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-12 col-md-offset-0 col-lg-10 col-lg-offset-1">
			<div class="ob_embed ob_embed--placeholder" data-obid="AR_1"></div>
		</div>
	</div>
<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab ems-slot--mob">
	<div class="gujAd gujAd--teaser" id="teaser_11"></div>
	</div></div>
        </div>
      <div class="hidden-xs hidden-sm col-md-4">
          <div class="sidebar">
              <div class="sidebar__group ">
    
      <span class="title title--small">Videos</span>
      <div class="sidebar__group__wrapper">
      
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/politik/US-deutscher-Handel-schwaechelt-auch-nach-Trump-Ara-article23109767.html"  title="US-deutscher Handel schwächelt auch nach Trump-Ära">
    
    
    
    					<picture class="media media--16-9">
		                                <img alt="handel.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23109995-1644223910000/16-9/750/handel.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/US-deutscher-Handel-schwaechelt-auch-nach-Trump-Ara-article23109767.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">07.02.2022 11:59</span>
                        <span class="duration">01:48 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/politik/US-deutscher-Handel-schwaechelt-auch-nach-Trump-Ara-article23109767.html"  title="US-deutscher Handel schwächelt auch nach Trump-Ära">
                      <span class="teaser__kicker">Scholz auf Antrittsbesuch </span>
                      <span class="teaser__headline"> US-deutscher Handel schwächelt auch nach Trump-Ära</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Kiew-denkt-dass-Deutschland-Moskau-in-die-Haende-spielt-article23109865.html"  title="&#034;Kiew denkt, dass Deutschland Moskau in die Hände spielt&#034;">
    
    
    
    					<picture class="media media--16-9">
		                                <img alt="Emmerich.JPG" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23110010-1644224227000/16-9/750/Emmerich.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Kiew-denkt-dass-Deutschland-Moskau-in-die-Haende-spielt-article23109865.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">07.02.2022 10:31</span>
                        <span class="duration">02:52 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Kiew-denkt-dass-Deutschland-Moskau-in-die-Haende-spielt-article23109865.html"  title="&#034;Kiew denkt, dass Deutschland Moskau in die Hände spielt&#034;">
                      <span class="teaser__kicker">Emmerich zu Ukraine-Konflikt</span>
                      <span class="teaser__headline"> "Kiew denkt, dass Deutschland Moskau in die Hände spielt"</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--halfpagead ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--halfpagead" id="halfpagead_1"></div>
	</div>


<div class="sidebar__group ">
    
      <div class="sidebar__group__wrapper">
      
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/magazine/fruehstart/Putin-will-dass-wir-uns-in-Europa-an-den-Hals-gehen-article23109777.html"  title="&#034;Putin will, dass wir uns in Europa an den Hals gehen&#034;">
    
    
    
    					<picture class="media media--16-9">
		                                <img alt="Strack Zimmermann.JPG" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23109873-1644221510000/16-9/750/Strack-Zimmermann.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/magazine/fruehstart/Putin-will-dass-wir-uns-in-Europa-an-den-Hals-gehen-article23109777.html">Frühstart</a></span>
                          <span class="teaser__date">
                        <span class="date">07.02.2022 09:45</span>
                        <span class="duration">10:18 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/magazine/fruehstart/Putin-will-dass-wir-uns-in-Europa-an-den-Hals-gehen-article23109777.html"  title="&#034;Putin will, dass wir uns in Europa an den Hals gehen&#034;">
                      <span class="teaser__kicker">Strack-Zimmermann im "Frühstart"</span>
                      <span class="teaser__headline"> "Putin will, dass wir uns in Europa an den Hals gehen"</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Mueller-und-Blome-liefern-sich-emotionales-TV-Duell-article23109757.html"  title="Müller und Blome liefern sich emotionales TV-Duell">
    
    
    
    					<picture class="media media--16-9">
		                                <img alt="Blome_M&#252;ller.JPG" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23109839-1644221562000/16-9/750/Blome-Muller.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Mueller-und-Blome-liefern-sich-emotionales-TV-Duell-article23109757.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">07.02.2022 09:11</span>
                        <span class="duration">12:21 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Mueller-und-Blome-liefern-sich-emotionales-TV-Duell-article23109757.html"  title="Müller und Blome liefern sich emotionales TV-Duell">
                      <span class="teaser__kicker">Der heiße Stuhl zu Klimaprotest</span>
                      <span class="teaser__headline"> Müller und Blome liefern sich emotionales TV-Duell</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Die-Todesangst-koennen-Sie-nie-trainieren-article23109618.html"  title="&#034;Die Todesangst können Sie nie trainieren&#034;">
    
    
    
    					<picture class="media media--16-9">
		                                <img alt="Polizei_Gewalt.JPG" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23109769-1644218662000/16-9/750/Polizei-Gewalt.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Die-Todesangst-koennen-Sie-nie-trainieren-article23109618.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">07.02.2022 09:05</span>
                        <span class="duration">01:20 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Die-Todesangst-koennen-Sie-nie-trainieren-article23109618.html"  title="&#034;Die Todesangst können Sie nie trainieren&#034;">
                      <span class="teaser__kicker">Gewalt gegen Polizisten</span>
                      <span class="teaser__headline"> "Die Todesangst können Sie nie trainieren"</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_12"></div>
	</div>


<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_13"></div>
	</div>


<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_14"></div>
	</div>


<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_2"></div>
	</div>


<div class="sidebar__group ">
    
      <span class="title title--small">Nachrichten Kompakt</span>
      <div class="sidebar__group__wrapper">
      
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-16-56-article9831501.html"  title="Nachrichten kompakt von 16:56">
    
    
    
    					<picture class="media media--16-9">
		                                <img alt="nachrichten_kompakt_Teaser_neu.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22938706-1637235117000/16-9/750/nachrichten-kompakt-Teaser-neu.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-16-56-article9831501.html">Nachrichten kompakt</a></span>
                          <span class="teaser__date">
                        <span class="date">07.02.2022 16:56</span>
                        <span class="duration">01:20 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-16-56-article9831501.html"  title="Nachrichten kompakt von 16:56">
                      <span class="teaser__kicker">ntv</span>
                      <span class="teaser__headline"> Nachrichten kompakt von 16:56</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_3"></div>
	</div>


<div class="sidebar__group ">
    
      <span class="title title--small">Bilderserien</span>
      <div class="sidebar__group__wrapper">
      
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20221905?view=adaptive_gallery&ctxArt=23086919'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Queen-Elizabeth-II-und-die-Weltpolitik-article23086919.html"  title="Queen Elizabeth II. und die Weltpolitik">
    
    
    
    					<picture class="media media--17-6">
		                            
		                                <img alt="" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23086948-1643267765000/17-6/750/7e0e2c670bf5958ba0de7a840b2a3529.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/politik/Queen-Elizabeth-II-und-die-Weltpolitik-article23086919.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">04.02.2022 09:17</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Queen-Elizabeth-II-und-die-Weltpolitik-article23086919.html"  title="Queen Elizabeth II. und die Weltpolitik">
                      <span class="teaser__kicker">Churchill, Kennedy, Mandela</span>
                      <span class="teaser__headline"> Queen Elizabeth II. und die Weltpolitik</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20221905?view=adaptive_gallery&ctxArt=23080118'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Die-Wunden-des-Bloody-Sunday-bluten-wieder-article23080118.html"  title="Die Wunden des Bloody Sunday bluten wieder">
    
    
    
    					<picture class="media media--17-6">
		                            
		                                <img alt="Innerhalb von zehn Minuten werden dreizehn Teilnehmer der Demonstration - alles M&#228;nner - von Soldaten erschossen. Ein weiteres Opfer stirbt sp&#228;ter an seinen Verletzungen. Keiner von ihnen ist bewaffnet. Sechs von ihnen sind 17 Jahre alt, einer ist 19." class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23079896-1643026754000/17-6/750/707781.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/politik/Die-Wunden-des-Bloody-Sunday-bluten-wieder-article23080118.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">30.01.2022 06:14</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Die-Wunden-des-Bloody-Sunday-bluten-wieder-article23080118.html"  title="Die Wunden des Bloody Sunday bluten wieder">
                      <span class="teaser__kicker">Nordirland-Konflikt</span>
                      <span class="teaser__headline"> Die Wunden des Bloody Sunday bluten wieder</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_4"></div>
	</div></div>
        </div></div>
    
      <div class="ems-slot ems-slot--dmofooter ems-slot--desk ems-slot--tab">
      <div class="gujAd gujAd--dmofooter" id="dmofooter_1"></div>
    </div>

    <div class="ems-slot ems-slot--mobile ems-slot--mob">
      <div class="gujAd gujAd--mobile" id="mobile_10"></div>
    </div>

    <section class="sitemap">
    <div class="sitemap__col">
        <div class="sitemap__group">
                <span class="title">ntv Nachrichtenfernsehen</span>
                <ul>
                        <li>
                              <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="Programm">Programm</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/ntvintern/kontakt/" title="Mitschnitte">Mitschnitte</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/ntvintern/kontakt/" title="Zuschauerredaktion">Zuschauerredaktion</a>
                            </li>
                       <li>
                              <a href="https://kommunikation.mediengruppe-rtl.de/news/allemarken/meldungen/" title="Pressestelle">Pressestelle</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/ntvintern/kontakt/" title="Kontakt">Kontakt</a>
                            </li>
                       <li>
                              <a href="https://www.mediengruppe-rtl.de/jobs/" title="Jobs bei ntv">Jobs bei ntv</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/digital-signage" title="Digital Signage">Digital Signage</a>
                            </li>
                       </ul>
                </div>
          </div>
    <div class="sitemap__col">
        <div class="sitemap__group">
                <span class="title">ntv.de Dienste</span>
                <ul>
                        <li>
                              <a href="https://www.n-tv.de/apps/" title="mobil & Apps">mobil & Apps</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/newsletter/" title="Newsletter">Newsletter</a>
                            </li>
                       </ul>
                </div>
          <div class="sitemap__group">
                <span class="title">Software</span>
                <ul>
                        <li>
                              <a href="https://www.n-tv.de/incoming/RSS-Feeds-von-n-tv-de-article10735026.html" title="RSS-Feeds">RSS-Feeds</a>
                            </li>
                       </ul>
                </div>
          </div>
    <div class="sitemap__col">
        <div class="sitemap__group">
                <span class="title">Social Networks</span>
                <ul>
                        <li>
                              <a href="https://www.facebook.com/ntvNachrichten" title="Facebook">Facebook</a>
                            </li>
                       <li>
                              <a href="https://twitter.com/ntvde" title="Twitter">Twitter</a>
                            </li>
                       </ul>
                </div>
          <div class="sitemap__group">
                <span class="title">Kooperationspartner</span>
                <ul>
                        <li>
                              <a href="https://gutscheine.n-tv.de/" title="Gutscheine">Gutscheine</a>
                            </li>
                       <li>
                              <a href="http://www.n-tv.de/vergleich/" title="Produktvergleiche">Produktvergleiche</a>
                            </li>
                       <li>
                              <a href="https://jobboerse.n-tv.de/" title="Jobbörse">Jobbörse</a>
                            </li>
                       <li>
                              <a href="https://autoleasing.n-tv.de/" title="Autoleasing">Autoleasing</a>
                            </li>
                       </ul>
                </div>
          </div>
    <div class="sitemap__col">
      <div class="sitemap__group">
        <span class="title">Newsletter</span>
        <div style="font-size:1.4rem; margin-bottom: 16px;">
          Ich möchte gerne Nachrichten und redaktionelle Artikel von der n-tv Nachrichtenfernsehen GmbH per E-Mail erhalten.
        </div>

        <div class="sitemap__newsletter">
          <input type="text" name="email" placeholder="E-Mail Adresse eingeben">
          <button type="submit" class="button button--red" name="action" value="abo">Abonnieren</button>
        </div>
      </div>
    </div>
</section>
<footer class="footer">
  <div class="footer__links">

    <a href="https://www.n-tv.de/ntvintern/Impressum-article20411418.html" title="Impressum" >
        <span>Impressum</span>
      </a>

    <a href="https://www.n-tv.de/15745191" title="Datenschutzerklärung" >
        <span>Datenschutzerklärung</span>
      </a>

    <a href="https://www.n-tv.de/15745191" title="Privacy Center"  onclick='window._sp_.loadPrivacyManagerModal(152368); return false;'>
        <span>Privacy Center</span>
      </a>

    <a href="https://www.n-tv.de/ntvintern/n-tv-Webseiten-article495196.html" title="Nutzungsbedingungen" >
        <span>Nutzungsbedingungen</span>
      </a>

    <a href="https://www.nachrichtenmanufaktur.de/" title="Nachrichtenmanufaktur" >
        <span>Nachrichtenmanufaktur</span>
      </a>

    </div>
  <section class="social">
    <a href="https://www.facebook.com/ntvNachrichten" title="Facebook" target="_blank" rel="noopener noreferrer"><img src="https://www.n-tv.de/resources/15215056/adaptive/images/icons/icon__fb_circle.svg" alt="Facebook"></a>
    <a href="https://twitter.com/ntvde" title="Twitter" target="_blank" rel="noopener noreferrer"><img src="https://www.n-tv.de/resources/15215056/adaptive/images/icons/icon__twitter_circle.svg" alt="Twitter"></a>
    <a href="https://www.instagram.com/ntv_nachrichten/" title="Instagram" target="_blank" rel="noopener noreferrer"><img src="https://www.n-tv.de/resources/15215056/adaptive/images/icons/icon__instagram_circle.svg" alt="Instagram"></a>
    <a href="https://www.n-tv.de/feeds" title="RSS" target="_blank" rel="noopener noreferrer"><img src="https://www.n-tv.de/resources/15215056/adaptive/images/icons/icon__rss_circle.svg" alt="Rss"></a>
  </section>

  <span class="footer__copyright">&copy; ntv.de Alle Rechte vorbehalten</span>
  </footer></div>

  <div class="ems-slot ems-slot--skyscraper ems-slot--desk">
    <div class="gujAd gujAd--skyscraper" id="skyscraper_1"></div>
  </div>
</div>


<script src="https://data-e3d4300b49.n-tv.de/iomm/latest/bootstrap/stub.js"></script>
<script type='text/javascript'>
	if (window.IOMm) {
  		IOMm('configure', {
  			st: ntv.trackingParamsInit.agof_offer,
  			dn: 'data-e3d4300b49.n-tv.de',
  			mh: 5});
  		
  	
		IOMm('pageview', {
			cp: ntv.trackingParamsInit.agof_code,
			co: ntv.consents.info.isViewBeforeConsent?(ntv.trackingParamsInit.agof_comment).replace(/\//,"/consent/"):ntv.trackingParamsInit.agof_comment });
		if(getBreakpoint()=='xs'){
			IOMm('3p', 'qds', 'mo');
		}else{
			IOMm('3p', 'qds');
		}
  	
  		
	}
	
</script>

<script src="https://data-e3d4300b49.n-tv.de/iomm/latest/manager/base/es5/bundle.js"></script>
<script>

// Google Analytics
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-4024516-1', 'auto');
	  ga('set', 'anonymizeIp', true);

	  var agof_comment_array = ntv.trackingParamsInit.agof_comment.split("/");
	  
	  var ga_dimensions = {};
	  
	  ga_dimensions["dimension1"] = ntv.trackingParamsInit.app_type;
	  
      for (var iCo = 0; iCo < agof_comment_array.length; ++iCo ){
    	  ga_dimensions["dimension" + (iCo+2)] = agof_comment_array[iCo];
      }
	  
   	  ga_dimensions["dimension11"] = "Montag, 07. Februar 2022 17:16";
   	  ga_dimensions["dimension12"] = "SPD spricht von \"fatalem Signal\" - Lauterbach kritisiert S\u00F6ders Impfpflicht-Kehrtwende";
   	  ga_dimensions["dimension17"] = "23111447";
      ga_dimensions["dimension18"] = "Impfpflicht, Markus S\u00F6der, Ampelkoalition, Corona-Impfung, Corona-Ma\u00DFnahmen, Ricarda Lang";
      
	  
	  ga_dimensions["dimension14"] = getBreakpoint();
	  
	  if( document.referrer.indexOf('sportdaten.n-tv.de/iframe/startseitenticker') > -1 ){
		  ga_dimensions["dimension115"] = "sportdaten startpage widget";
	  }
	  
	  ga("set", ga_dimensions);
	  
	  
	  if (ntv.consents.info.isViewBeforeConsent) {
	  	ga('set', 'allowAdFeatures', false);
	  	ga('set', 'dimension111', 'consent');
	  	ga('send', 'pageview');
	  }
	  
	  ntvDebug("*** analytics dimensions  ***");
	  ntvDebug(ga_dimensions);

</script>

<script src="https://sourcepoint.n-tv.de/wrapperMessagingWithoutDetection.js"></script>

<script src="https://www.n-tv.de/resources/15215056/adaptive/js/vendor.min.js"></script>
<script src="https://www.n-tv.de/resources/15215056/adaptive/js/main.min.js"></script>
<script src="https://www.n-tv.de/resources/15215056/adaptive/webpush/webpush.js"></script>
<script src="https://cdn-gl.imrworldwide.com/novms/js/2/ggcmb510.js"></script>
		<script src="https://www.n-tv.de/resources/15215056/adaptive/videoplayerNew/videotracking.js"></script>
		<script src="https://www.n-tv.de/resources/15215056/adaptive/videoplayerNew/videoplayer-bundle.js"></script><script>

(function(){

    	var trackingSet = {
    			xs: {
    				app_type: "Mobil",
    				agof_offer: "mobntv",
    				agof_code: "dvrsmwf_tak_ntv-mew-vi-politik",
    				agof_comment: "ntv-mew/video/mediathek/videos/politik"
    			},
    			sm_lg:{
    				app_type: "Online",
    				agof_offer: "ntv",
    				agof_code: "dvrsowf_tak_ntv-vi-politik",
    				agof_comment: "ntv/video/mediathek/videos/politik"
    			}
    	};

    	var trackingParams = getTrackingParams(trackingSet);

        $( "#playerwrapper" ).data( "trackingSet", trackingSet);

    	$( "#playerwrapper" ).data( "player", {
    		setup: {
    			playback: {
    				autoplay: false
    			},
    			livestream: false,
    			source: {
					
    				videoId: 23111146,
    				length: 94,
    				title: "\"Brauchen noch ein wenig Geduld\": Gr\u00FCnen-Chefin Lang warnt vor voreiligen Lockerungen",
    				poster: "https://bilder3.n-tv.de/img/incoming/crop23111222/2582143098-cImg_16_9-w1004/Ricarda-Lang.jpg",
    				
    				progressive: "https://streaming.n-tv.de/proxy/abr/2022/02/CPPKGrueneLang_220207144753.ism/.mp4?filter=(trackName==%22video-web6%22||trackName==%22audio-web6%22)",
    				
    				hls: "https://streaming.n-tv.de/proxy/abr/2022/02/CPPKGrueneLang_220207144753.ism/.m3u8",
    				
					ivw: '/' + trackingParams.agof_comment
				},
				tracking: {
					angebot: trackingParams.agof_offer,
					videoservice: "ntv"
				},
				advertising: {
					playAds: true,
					playPreroll: true,
					adCall: {
						//category: "ntv_ntv/politik"
						category: "ntv_ntv/ntv-mediavid-politik"
					}

				}
    		}
        });


    	ntvDebug("*** heartbeat ***");
    	ntvDebug({
			angebot: trackingParams.agof_offer,
			ivw: '/' + trackingParams.agof_comment,
			videoservice: "ntv"
		});

    	ntvDebug("*** videoshare ***");
    	ntvDebug("share aktuell: ntv_ntv/ntv-mediavid-politik");
    	ntvDebug("share neu: ntv_ntv/politik");

    })();

ntvInit();

</script>


<script type="text/javascript">

$( document ).ready( function() {
	
	
	
	
	
		var vgwortImg = document.createElement("img");
		vgwortImg.id = "vgwortImg";
		vgwortImg.width = "1";
		vgwortImg.height = "1";
		vgwortImg.onerror = function(message) {
			//console.log(message);
		};
		vgwortImg.src = "https://n-tv.met.vgwort.de/na/vgzm.2780153-23111447";
		document.body.appendChild(vgwortImg);
	 
	
        var internalTracking = new Image();
        var getMetricPlatform = function (){
			switch(getBreakpoint()) {
				case "xs":
					return "mobile";
					break;
				case "sm":
					return "desktop";
					break;
				case "md":
					return "desktop";
					break;
				case "lg":
					return "desktop";
					break;
				default:
					return "mobile";
			}
		};
		var source="&source=direct";
		if(document.referrer){
	       source="&source="+encodeURI(document.referrer);
		}
		
        internalTracking.src="https://metrics.n-tv.de/count?bytes=0&host=www.n-tv.de&status=200&url=%2Fpolitik%2FLauterbach-kritisiert-Soeders-Impfpflicht-Kehrtwende-article23111447.html&query=-&vclCall=fetch&cmsId=23111447&type=meldung"+"&platform="+ getMetricPlatform()+source;
	


});

</script>

<script type="text/javascript">
	<!--
		(function(){

			var jsRt     = '1';
			var jsObjId  = '23111447';
			var jsType   = escape('article');
			var jsCtxId  = '7';
			var jsPubId  = '1';
			var jsCat    = escape('meldung');
			var jsMeta   = escape('');

			var jsTitle  = '';
			var jsUrl    = '';

			var ref=escape(document.referrer);
			if (ref.length>=252) ref=ref.substring(0,252)+"...";
			var isJS10 = 1;

        	var eaeURI = '/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt+ '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl+"&pt="+ Math.random();

        	var xhr = new XMLHttpRequest();
        	xhr.open("GET", eaeURI);
        	xhr.send();
        	
		
		})();
	-->
	</script>
<script>
	
	  var GujAd = GujAd || {};
   	  GujAd.cmd = GujAd.cmd || [];


	
	ntvDebug("ems setSiteType: " + getEmsSiteType());
	ntvDebug("ems setZone: " + ntv.trackingParamsInit.ems_zone);
	GujAd.cmd.push(function() {
	    GujAd.getClient().setSiteType(getEmsSiteType());
	    GujAd.getClient().setZone(ntv.trackingParamsInit.ems_zone);
	    GujAd.getClient().setIsIndexPage(false);
	    GujAd.getClient().setKeywords(['sec-politik', 'art-23111447', 'Impfpflicht', 'Markus Söder', 'Ampelkoalition', 'Corona-Impfung', 'Corona-Maßnahmen', 'Ricarda Lang']);
		GujAd.getClient().addKeyword(getEmsSize());
	});


	if (GujAd !== undefined && GujAd.cmd !== undefined) {

		
	    $.each($(".ems-slot:visible"),function(){
	        var adTagId = $(".gujAd", this).attr("id");
	        GujAd.cmd.push(function() {
	            GujAd.push(adTagId);
	        });
	    });
		
	}
	
	
	!(function() { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = 'true'; s.src = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://www.n-tv.de/adctrl/preview/ntv.adaptive.de/gujAd.js' : 'https://www.n-tv.de/adctrl/live/ntv.adaptive.de/gujAd.js';; document.body.appendChild(s); })();

	</script>



	<div class="hidden">
	<script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
	    GujAd.cmd.push(function() {
	        GujAd.finalizeInlineLoading();
	    });
	}
	</script>
	</div>
	

	<script>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</script>

</body>
</html>
