<!doctype html>
<html class="no-js" lang="de">

<head>
  <title>Siebenmal derselbe Nachname: Republikaner nominieren Trumps Familie mit - n-tv.de</title>
<base href="https://www.n-tv.de/politik/Republikaner-nominieren-Trumps-Familie-mit-article21992664.html">
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="author" content="n-tv NACHRICHTEN" />
<meta name="copyright" content="n-tv Nachrichten" />
<meta name="description" content="Sind die Republikaner völlig unter der Kontrolle des US-Präsidenten? Die viertägige Nominierungsveranstaltung für Trump sieht ganz danach aus." />
<meta name="keywords" content="Politik, USA, Donald Trump, US-Präsidentschaftswahl 2020, Republikaner" />
  <meta name="news_keywords" content="Politik, USA, Donald Trump, US-Präsidentschaftswahl 2020, Republikaner" />
  <meta name="apple-itunes-app" content="app-id=337056601, app-argument=https://www.n-tv.de/politik/Republikaner-nominieren-Trumps-Familie-mit-article21992664.html">

<meta name="date"
        content="2020-08-24T22:26:55+02:00" />
  <meta name="last-modified"
        content="2020-08-24T22:26:55+02:00" />
  <meta property="article:hash" content="21992664" />
<meta name="robots" content="index, follow, noodp, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />


<meta name="google-site-verification" content="txr0UkB7uF5BxzK_kM9zfhlh5vLdmFekG7LJ_BKwDfk" />
<meta name="pocket-site-verification" content="d8cc89af247ee1dabcbbd091d848a1" />
<meta name="verify-v1" content="B/Yd1joCfgALq8iImH4up+3dMmkWbg/ZOeMSXF0Ok8Q=" />
<meta property="fb:page_id" content="126049165307" />
<meta property="fb:pages" content="126049165307">
<meta property="fb:pages" content="316889911843737" />
<meta property="fb:pages" content="562044130636828" />
<meta property="fb:pages" content="185547961302" />
<meta property="fb:pages" content="395222497292915" />
<meta property="fb:pages" content="1523181867965006" />
<meta property="fb:pages" content="1043228319087008" />
<meta property="fb:pages" content="741781229203281" />
<meta property="fb:pages" content="407682426071619" />
<meta property="fb:pages" content="780034435493567" />
<meta property="fb:pages" content="643254482528275" />
<meta property="fb:pages" content="1837260013270512" />
<meta property="fb:pages" content="368231650215080" />
<meta property="fb:pages" content="120920144621255" />
<meta property="fb:pages" content="1413412578758102" />

<meta name="p:domain_verify" content="29ffec94ca07d208e323392915ace209" />
<!-- TradeDoubler site verification 2357582 -->
<meta name="msvalidate.01" content="38C91D064B7E276791191C393B93EB23" />


<meta property="og:site_name" content="n-tv.de" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.n-tv.de/politik/Republikaner-nominieren-Trumps-Familie-mit-article21992664.html" />
    <meta property="og:title" content="Republikaner nominieren Trumps Familie mit" />
      <meta property="og:description" content="Sind die Republikaner völlig unter der Kontrolle des US-Präsidenten? Die viertägige Nominierungsveranstaltung für Trump sieht ganz danach aus." />
      <meta property="og:image" content="https://bilder4.n-tv.de/img/incoming/crop21992675/905132388-cImg_16_9-w1200/1ff8020ec3f9da316731de08063d4f81.jpg" />
    <meta property="twitter:card" content="photo" />
      <meta property="twitter:site" content="@ntvde" />
      <meta property="twitter:title" content="Siebenmal derselbe Nachname: Republikaner nominieren Trumps Familie mit" />
      <meta property="twitter:image" content="https://bilder4.n-tv.de/img/incoming/crop21992675/1544272859-cImg_16_9-w435/1ff8020ec3f9da316731de08063d4f81.jpg" />
      <meta property="twitter:url" content="https://www.n-tv.de/politik/Republikaner-nominieren-Trumps-Familie-mit-article21992664.html" />
    <link rel="alternate"
          href="android-app://de.lineas.lit.ntv.android/http/apps.n-tv.de/21992664?service=mobile" />

  <link rel="amphtml" href="https://amp.n-tv.de/politik/Republikaner-nominieren-Trumps-Familie-mit-article21992664.html" />
<link rel="canonical" href="https://www.n-tv.de/politik/Republikaner-nominieren-Trumps-Familie-mit-article21992664.html" />
<link rel="alternate"
        type="application/rss+xml"
        title="RSS N-TV Politik"
        href="https://www.n-tv.de/politik/rss" />
<link rel="apple-touch-icon-precomposed"
      sizes="144x144"
      href="https://www.n-tv.de/resources/80068144/responsive/img/touch/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      sizes="114x114"
      href="https://www.n-tv.de/resources/80068144/responsive/img/touch/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      sizes="72x72"
      href="https://www.n-tv.de/resources/80068144/responsive/img/touch/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      href="https://www.n-tv.de/resources/80068144/responsive/img/touch/apple-touch-icon-57x57-precomposed.png">

<link rel="publisher" href="https://plus.google.com/118398504470807896139" />

<link rel="shortcut icon" href="https://www.n-tv.de/resources/80068144/responsive/img/favicon.ico" />


<link rel="stylesheet" href="https://www.n-tv.de/resources/80068144/adaptive/css/main.min.css">
<script type="text/javascript">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</script>



  <script id="ipdvdc" type="text/javascript" src="https://bilder-a.akamaihd.net/ip/js/ipdvdc/ipdvdc.min.js" async>
		$AC.loadConfig({
			"autoDetection": true,
			"privMode": privAdTarg?false:true,
			"ivw": ntv.trackingParamsInit.agof_comment,
			"agof": ntv.trackingParamsInit.agof_code,
			"nuggadID": 1083198990,
			"scConfig": {
				"plc": 82465
			}
		});
	</script>
  <script src="//cdn.tagcommander.com/3957/tc_Header_Container_NTV_20.js" async></script>
  <script type="application/ld+json">
{
    "datePublished": "2020-08-24T22:26:55",
    "image": {
        "@type": "ImageObject",
        "width": "1200",
        "url": "https://bilder4.n-tv.de/img/incoming/crop21992675/905132388-cImg_16_9-w1200/1ff8020ec3f9da316731de08063d4f81.jpg",
        "height": "676"
    },
    "expires": "",
    "@type": "NewsArticle",
    "author": {
        "@type": "Person",
        "name": "n-tv NACHRICHTEN"
    },
    "publisher": {
        "@type": "Organization",
        "name": "n-tv NACHRICHTEN",
        "logo": {
            "@type": "ImageObject",
            "width": 96,
            "url": "https://bilder1.n-tv.de/stat/images/ntv_logo.png",
            "height": 60
        }
    },
    "description": "Sind die Republikaner völlig unter der Kontrolle des US-Präsidenten? Die viertägige Nominierungsveranstaltung für Trump sieht ganz danach aus.",
    "dateModified": "2020-08-24T22:26:55",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "url": "https://www.n-tv.de/politik/Republikaner-nominieren-Trumps-Familie-mit-article21992664.html"
    },
    "@context": "http://schema.org",
    "headline": "Siebenmal derselbe Nachname: Republikaner nominieren Trumps Familie mit",
    "url": "https://www.n-tv.de/politik/Republikaner-nominieren-Trumps-Familie-mit-article21992664.html"
}</script>

</head>
<body>


<div class="metawrapper">
	<div class="ems-slot ems-slot--wallpaper ems-slot--desk">
	        <div class="gujAd gujAd--wallpaper" id="wallpaper_1"></div>
	    </div>
    <div class="container sitewrapper" role="main">


    <header class="header">
  <nav class="header__nav">

    <div id="header__nav__timezones" class="header__nav__timezones--hidden">
    	Montag, 24. August 2020 22:48 Uhr Frankfurt | 21:48 Uhr London | 16:48 Uhr New York | 05:48 Uhr Tokio
    </div>

    <a href="#" title="MENÜ" class="header__burger icon"></a>


    <a href="https://www.n-tv.de" class="header__logo" role="button">
      <img src="https://www.n-tv.de/resources/80068144/adaptive/images/logo.svg" alt="N-TV">
    </a>

    <div class="header__nav__lvl1">
      <div class="scrollbar">
        <ul>
          <li>

            <div class="header__nav__element">
            <span title="Ressorts" role="button">
                        <span>Ressorts</span>
                     </span>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2  header__nav__lvl2--main">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/panorama/coronavirus/" title="Coronavirus Spezial" role="button">Coronavirus Spezial</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/politik/" title="Politik" role="button">Politik</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/politik_kommentare/" title="Kommentare" role="button">Kommentare</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/pressestimmen/" title="Pressestimmen" role="button">Pressestimmen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/politik_person_der_woche/" title="Person der Woche" role="button">Person der Woche</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/wirtschaft/" title="Wirtschaft" role="button">Wirtschaft</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/termine/" title="Termine" role="button">Termine</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/wirtschaft_startup/" title="Startup" role="button">Startup</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/boersenkurse/" title="Börse" role="button">Börse</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/Auf_einen_Blick/" title="Auf einen Blick" role="button">Auf einen Blick</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/aktien/" title="Aktien &amp; Indizes" role="button">Aktien & Indizes</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/dax-159096" title="Dax" role="button">Dax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/tecdax-158375" title="TecDax" role="button">TecDax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/mdax-159090" title="MDax" role="button">MDax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/sdax-159191" title="SDax" role="button">SDax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/gex-144687" title="Gex" role="button">Gex</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/hdax-159097" title="HDax" role="button">HDax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/e-stoxx-50-159194" title="EuroStoxx50" role="button">EuroStoxx50</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/stoxx50-159196" title="Stoxx50" role="button">Stoxx50</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/dow-jones-2303555" title="Dow Jones" role="button">Dow Jones</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/nasdaq-100-149002" title="Nasdaq" role="button">Nasdaq</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/nikkei-148429" title="Nikkei" role="button">Nikkei</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/devisen/" title="Devisen" role="button">Devisen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/rohstoffe/" title="Rohstoffe" role="button">Rohstoffe</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/zertifikate/" title="ntv Zertifikate" role="button">ntv Zertifikate</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/fonds/" title="ntv Fonds" role="button">ntv Fonds</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/fonds_und_etf" title="Fonds &amp; ETF" role="button">Fonds & ETF</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/anleihen/" title="Anleihen" role="button">Anleihen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/derivate/" title="Derivate" role="button">Derivate</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/Geldanlage-Check/" title="ntv Geldanlage-Check" role="button">ntv Geldanlage-Check</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag - Archiv" role="button">Börsen-Tag - Archiv</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/" title="Sport" role="button">Sport</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/collinas_erben/" title="Collinas Erben" role="button">Collinas Erben</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/redelings_nachspielzeit/" title="Redelings Nachspielzeit" role="button">Redelings Nachspielzeit</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/thema/fussball-zeitreise" title="Fußball-Zeitreise" role="button">Fußball-Zeitreise</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/" title="Fußball" role="button">Fußball</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/testlaenderspiele/spiele-und-ergebnisse/" title="Testländerspiele" role="button">Testländerspiele</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/bundesliga/spiele-und-ergebnisse/" title="Bundesliga" role="button">Bundesliga</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/2-bundesliga/spiele-und-ergebnisse/" title="2. Bundesliga" role="button">2. Bundesliga</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/3-liga/spiele-und-ergebnisse/" title="3. Liga" role="button">3. Liga</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/dfb-pokal/spiele-und-ergebnisse/" title="DFB-Pokal" role="button">DFB-Pokal</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/uefa-champions-league/spiele-und-ergebnisse/" title="Champions League" role="button">Champions League</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/uefa-europa-league/spiele-und-ergebnisse/" title="Europa League" role="button">Europa League</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/nations-league-a/spiele-und-ergebnisse/" title="Nations League A" role="button">Nations League A</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/premier-league/spiele-und-ergebnisse/" title="Premier League" role="button">Premier League</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/serie-a/spiele-und-ergebnisse/" title="Serie A" role="button">Serie A</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/ligue-1/spiele-und-ergebnisse/" title="Ligue 1" role="button">Ligue 1</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/primera-division/spiele-und-ergebnisse/" title="Primera Division" role="button">Primera Division</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/frauen-bundesliga/spiele-und-ergebnisse/" title="Frauen-Bundesliga" role="button">Frauen-Bundesliga</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/wettbewerbe/" title="Alle Ligen" role="button">Alle Ligen</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/formel1/" title="Motorsport" role="button">Motorsport</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/motorsport/formel-1/kalender/" title="Formel 1: Ticker" role="button">Formel 1: Ticker</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/handball/wettbewerbe/" title="Handball" role="button">Handball</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/basketball/wettbewerbe/" title="Basketball" role="button">Basketball</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/eishockey/wettbewerbe/" title="Eishockey" role="button">Eishockey</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag - Archiv" role="button">Sport-Tag - Archiv</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/adidas-shop" title="Adidas" role="button">Adidas</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/engelhorn" title="Engelhorn" role="button">Engelhorn</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/vans" title="Vans" role="button">Vans</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/sportscheck" title="SportScheck" role="button">SportScheck</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/11teamsports" title="11teamsports" role="button">11teamsports</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/panorama/" title="Panorama" role="button">Panorama</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/panorama/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/leute/" title="Unterhaltung" role="button">Unterhaltung</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/" title="Übersicht" role="button">Übersicht</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/tv/" title="TV" role="button">TV</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/musik/" title="Musik" role="button">Musik</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/film/" title="Kino" role="button">Kino</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/dvd/" title="DVD" role="button">DVD</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/buecher/" title="Bücher" role="button">Bücher</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/hoerbuecher/" title="Hörbücher" role="button">Hörbücher</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/20772304" title="Schönes Wochenende" role="button">Schönes Wochenende</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://ntv-art-editionen.de/" title="ntv Art" role="button">ntv Art</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/amazon" title="Amazon" role="button">Amazon</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/thalia" title="Thalia" role="button">Thalia</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/buecher-de" title="bücher.de" role="button">bücher.de</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/saturn" title="Saturn" role="button">Saturn</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/mmoga" title="MMOGA" role="button">MMOGA</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/leben/" title="Leben" role="button">Leben</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/" title="Übersicht" role="button">Übersicht</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/essen/" title="Essen und Trinken" role="button">Essen und Trinken</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/leben_faktenautomat/" title="Faktenautomat" role="button">Faktenautomat</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/otto" title="Otto" role="button">Otto</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/ebay" title="eBay" role="button">eBay</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/hm" title="h&amp;m" role="button">h&m</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/expedia" title="Expedia" role="button">Expedia</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/blume2000" title="Blume2000" role="button">Blume2000</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/technik/" title="Technik" role="button">Technik</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/technik/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tvspiele.de/" title="Spiele" role="button">Spiele</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/notebooksbilliger" title="notebooksbilliger.de" role="button">notebooksbilliger.de</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/alternate" title="Alternate" role="button">Alternate</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/medion" title="MEDION" role="button">MEDION</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/dein-handyde" title="deinhandy.de" role="button">deinhandy.de</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/samsung" title="SAMSUNG" role="button">SAMSUNG</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/ratgeber/" title="Ratgeber" role="button">Ratgeber</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/tests/" title="Tests" role="button">Tests</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://n-tv.advogarant.de/" title="Recht (w)" role="button">Recht (w)</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/vergleichsrechner/" title="Vergleichsrechner" role="button">Vergleichsrechner</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/wissen/" title="Wissen" role="button">Wissen</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/thema/frage-antwort" title="Frage &amp; Antwort" role="button">Frage & Antwort</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/Fakten_und_Mythen/" title="Fakten &amp; Mythen" role="button">Fakten & Mythen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/thema/fundsache" title="Fundsache" role="button">Fundsache</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/Helmholtz/" title="Blick in die Forschung" role="button">Blick in die Forschung</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/auto/" title="Auto" role="button">Auto</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/praxistest/" title="Praxistest" role="button">Praxistest</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/gebrauchte/" title="Gebrauchte" role="button">Gebrauchte</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/kfzteile24" title="kfzteile24" role="button">kfzteile24</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/atu" title="A.T.U" role="button">A.T.U</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/reifendirekt" title="Reifendirekt" role="button">Reifendirekt</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/sixt" title="Sixt" role="button">Sixt</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/tirendo" title="Tirendo" role="button">Tirendo</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/infografik/" title="Infografik" role="button">Infografik</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/regionales/" title="Regionales" role="button">Regionales</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/baden-wuerttemberg/" title="Baden-Württemberg" role="button">Baden-Württemberg</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/bayern/" title="Bayern" role="button">Bayern</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/berlin-und-brandenburg/" title="Berlin &amp; Brandenburg" role="button">Berlin & Brandenburg</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/hamburg-und-schleswig-holstein/" title="Hamburg &amp; SH" role="button">Hamburg & SH</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/hessen/" title="Hessen" role="button">Hessen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/mecklenburg-vorpommern/" title="MV" role="button">MV</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/niedersachsen-und-bremen/" title="NI &amp; Bremen" role="button">NI & Bremen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/nordrhein-westfalen/" title="Nordrhein-Westfalen" role="button">Nordrhein-Westfalen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/rheinland-pfalz-und-saarland/" title="RP &amp; Saarland" role="button">RP & Saarland</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/sachsen/" title="Sachsen" role="button">Sachsen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/sachsen-anhalt/" title="Sachsen-Anhalt" role="button">Sachsen-Anhalt</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/thueringen/" title="Thüringen" role="button">Thüringen</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/der_tag/alle_tage/" title="Alle Tage" role="button">Alle Tage</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/der_tag/" title="Der Tag - Archiv" role="button">Der Tag - Archiv</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag – Archiv" role="button">Börsen-Tag – Archiv</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag – Archiv" role="button">Sport-Tag – Archiv</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/meinungen/" title="Meinung" role="button">Meinung</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-22-02-article9831501.html"  title="Nachrichten kompakt von 22:02">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20011812-1504188734000/16-9/320/170822-NTV-Videoteaser-NachrichtenKompakt-final.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20011812-1504188734000/16-9/320/170822-NTV-Videoteaser-NachrichtenKompakt-final.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-22-02-article9831501.html">Nachrichten kompakt</a></span>
      <span class="teaser__date">
        <span class="date">24.08.2020</span>
        <span class="duration">01:29 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-22-02-article9831501.html"  title="Nachrichten kompakt von 22:02">
      <span>
        <span class="teaser__kicker">ntv</span>
        <span class="teaser__headline">Nachrichten kompakt von 22:02</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/Defekt-zwingt-MotoGP-Profi-zum-Absprung-bei-230-km-h-article21991615.html"  title="Defekt zwingt MotoGP-Profi zum Absprung bei 230 km/h">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21991678-1598271560000/16-9/320/MotoGP-Unfall.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21991678-1598271560000/16-9/320/MotoGP-Unfall.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Defekt-zwingt-MotoGP-Profi-zum-Absprung-bei-230-km-h-article21991615.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">24.08.2020</span>
        <span class="duration">00:44 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/Defekt-zwingt-MotoGP-Profi-zum-Absprung-bei-230-km-h-article21991615.html"  title="Defekt zwingt MotoGP-Profi zum Absprung bei 230 km/h">
      <span>
        <span class="teaser__kicker">Bike rast ohne Bremse auf Bande zu</span>
        <span class="teaser__headline">Defekt zwingt MotoGP-Profi zum Absprung bei 230 km/h</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/politik/Kellyanne-Conway-die-Erfinderin-der-alternativen-Fakten-verlaesst-das-Weisse-Haus-und-lobt-Trump-zum-Abschied-article21991014.html"  title="Die Erfinderin der &#034;alternativen Fakten&#034; geht">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21991359-1598264893000/16-9/320/2020-01-16T162436Z-522505834-RC24HE9DZYJI-RTRMADP-3-USA-TRUMP.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21991359-1598264893000/16-9/320/2020-01-16T162436Z-522505834-RC24HE9DZYJI-RTRMADP-3-USA-TRUMP.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/politik/Kellyanne-Conway-die-Erfinderin-der-alternativen-Fakten-verlaesst-das-Weisse-Haus-und-lobt-Trump-zum-Abschied-article21991014.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">24.08.2020</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/politik/Kellyanne-Conway-die-Erfinderin-der-alternativen-Fakten-verlaesst-das-Weisse-Haus-und-lobt-Trump-zum-Abschied-article21991014.html"  title="Die Erfinderin der &#034;alternativen Fakten&#034; geht">
      <span>
        <span class="teaser__kicker">Zum Abschied Lobpreis für Trump</span>
        <span class="teaser__headline">Die Erfinderin der "alternativen Fakten" geht</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Krise">Corona-Krise</a>

                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/sport/" title="Sport" role="button">
                      <span>Sport</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/" title="Meldungen" role="button">Meldungen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/fussball/" title="Fußball" role="button">Fußball</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/collinas_erben/" title="Collinas Erben" role="button">Collinas Erben</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/redelings_nachspielzeit/" title="Redelings Nachspielzeit" role="button">Redelings Nachspielzeit</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/thema/fussball-zeitreise" title="Fußball-Zeitreise" role="button">Fußball-Zeitreise</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/nations-league-a/spiele-und-ergebnisse/" title="Nations League" role="button">Nations League</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/bundesliga/spiele-und-ergebnisse/" title="Bundesliga" role="button">Bundesliga</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/2-bundesliga/spiele-und-ergebnisse/" title="2. Bundesliga" role="button">2. Bundesliga</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/3-liga/spiele-und-ergebnisse/" title="3. Liga" role="button">3. Liga</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/dfb-pokal/spiele-und-ergebnisse/" title="DFB-Pokal" role="button">DFB-Pokal</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/uefa-champions-league/spiele-und-ergebnisse/" title="Champions League" role="button">Champions League</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/uefa-europa-league/spiele-und-ergebnisse/" title="Europa League" role="button">Europa League</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/premier-league/spiele-und-ergebnisse/" title="Premier League" role="button">Premier League</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/primera-division/spiele-und-ergebnisse/" title="Primera Division" role="button">Primera Division</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/serie-a/spiele-und-ergebnisse/" title="Serie A" role="button">Serie A</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/ligue-1/spiele-und-ergebnisse/" title="Ligue 1" role="button">Ligue 1</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/frauen-bundesliga/spiele-und-ergebnisse/" title="Frauen-Bundesliga" role="button">Frauen-Bundesliga</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/wettbewerbe/" title="Alle Ligen" role="button">Alle Ligen</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/formel1/" title="Motorsport" role="button">Motorsport</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/motorsport/formel-1/kalender/" title="Formel 1: Ticker" role="button">Formel 1: Ticker</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/handball/wettbewerbe/" title="Handball" role="button">Handball</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/basketball/wettbewerbe/" title="Basketball" role="button">Basketball</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/eishockey/wettbewerbe/" title="Eishockey" role="button">Eishockey</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag - Archiv" role="button">Sport-Tag - Archiv</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/Hansi-Flick-vom-Huetchentraeger-zum-Triple-Helden-article21991866.html"  title="Hansi Flick - vom Hütchenträger zum Triple-Helden">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21991930-1598276281000/16-9/320/134940877.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21991930-1598276281000/16-9/320/134940877.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Hansi-Flick-vom-Huetchentraeger-zum-Triple-Helden-article21991866.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">24.08.2020</span>
        <span class="duration">02:06 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/Hansi-Flick-vom-Huetchentraeger-zum-Triple-Helden-article21991866.html"  title="Hansi Flick - vom Hütchenträger zum Triple-Helden">
      <span>
        <span class="teaser__kicker">Bayerns Erfolgscoach im Porträt</span>
        <span class="teaser__headline">Hansi Flick - vom Hütchenträger zum Triple-Helden</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/Defekt-zwingt-MotoGP-Profi-zum-Absprung-bei-230-km-h-article21991615.html"  title="Defekt zwingt MotoGP-Profi zum Absprung bei 230 km/h">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21991678-1598271560000/16-9/320/MotoGP-Unfall.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21991678-1598271560000/16-9/320/MotoGP-Unfall.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Defekt-zwingt-MotoGP-Profi-zum-Absprung-bei-230-km-h-article21991615.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">24.08.2020</span>
        <span class="duration">00:44 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/Defekt-zwingt-MotoGP-Profi-zum-Absprung-bei-230-km-h-article21991615.html"  title="Defekt zwingt MotoGP-Profi zum Absprung bei 230 km/h">
      <span>
        <span class="teaser__kicker">Bike rast ohne Bremse auf Bande zu</span>
        <span class="teaser__headline">Defekt zwingt MotoGP-Profi zum Absprung bei 230 km/h</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20001878?view=adaptive_gallery&ctxArt=21990379'>
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/bilderserien/sport/Neuer-haelt-Coman-trifft-Flick-zaubert-article21990379.html"  title="Neuer hält, Coman trifft, Flick zaubert">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21990346-1598217479000/16-9/320/415c28dd69620871625f6382ddb1587e.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21990346-1598217479000/16-9/320/415c28dd69620871625f6382ddb1587e.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/sport/Neuer-haelt-Coman-trifft-Flick-zaubert-article21990379.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">23.08.2020</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/bilderserien/sport/Neuer-haelt-Coman-trifft-Flick-zaubert-article21990379.html"  title="Neuer hält, Coman trifft, Flick zaubert">
      <span>
        <span class="teaser__kicker">Bayerns Triumph in Bildern</span>
        <span class="teaser__headline">Neuer hält, Coman trifft, Flick zaubert</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Krise">Corona-Krise</a>

                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/boersenkurse/" title="Börse" role="button">
                      <span>Börse</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/Auf_einen_Blick/" title="Auf einen Blick" role="button">Auf einen Blick</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/boersenkurse/aktien/" title="Aktien und Indizes" role="button">Aktien und Indizes</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/dax-159096" title="Dax" role="button">Dax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/tecdax-158375" title="TecDax" role="button">TecDax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/mdax-159090" title="MDax" role="button">MDax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/sdax-159191" title="SDax" role="button">SDax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/gex-144687" title="Gex" role="button">Gex</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/hdax-159097" title="HDax" role="button">HDax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/e-stoxx-50-159194" title="EuroStoxx" role="button">EuroStoxx</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/stoxx50-159196" title="Stoxx50" role="button">Stoxx50</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/dow-jones-2303555" title="Dow Jones" role="button">Dow Jones</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/nasdaq-100-149002" title="Nasdaq" role="button">Nasdaq</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/nikkei-148429" title="Nikkei" role="button">Nikkei</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/devisen/" title="Devisen" role="button">Devisen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/rohstoffe/" title="Rohstoffe" role="button">Rohstoffe</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/zertifikate/" title="ntv Zertifikate" role="button">ntv Zertifikate</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/fonds/" title="ntv Fonds" role="button">ntv Fonds</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/fonds_und_etf/" title="Fonds &amp; ETF" role="button">Fonds & ETF</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/anleihen/" title="Anleihen" role="button">Anleihen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/derivate/" title="Derivate" role="button">Derivate</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/Geldanlage-Check/" title="ntv Geldanlage-Check" role="button">ntv Geldanlage-Check</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag - Archiv" role="button">Börsen-Tag - Archiv</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/teleboerse/Teleboerse-von-13-15-Uhr-article9834481.html"  title="Telebörse von 13:15 Uhr">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20011816-1504187521000/16-9/320/170822-NTV-Videoteaser-Teleboerse-final.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20011816-1504187521000/16-9/320/170822-NTV-Videoteaser-Teleboerse-final.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/teleboerse/Teleboerse-von-13-15-Uhr-article9834481.html">Telebörse</a></span>
      <span class="teaser__date">
        <span class="date">24.08.2020</span>
        <span class="duration">09:38 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/teleboerse/Teleboerse-von-13-15-Uhr-article9834481.html"  title="Telebörse von 13:15 Uhr">
      <span>
        <span class="teaser__kicker">Sendung in voller Länge</span>
        <span class="teaser__headline">Telebörse von 13:15 Uhr</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Warum-Apple-und-Tesla-ihre-Aktien-optisch-billiger-machen-article21992154.html"  title="Warum Apple und Tesla ihre Aktien optisch billiger machen">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21992160-1598279757000/16-9/320/wilhelms.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21992160-1598279757000/16-9/320/wilhelms.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Warum-Apple-und-Tesla-ihre-Aktien-optisch-billiger-machen-article21992154.html">ntv Zertifikate</a></span>
      <span class="teaser__date">
        <span class="date">24.08.2020</span>
        <span class="duration">09:31 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Warum-Apple-und-Tesla-ihre-Aktien-optisch-billiger-machen-article21992154.html"  title="Warum Apple und Tesla ihre Aktien optisch billiger machen">
      <span>
        <span class="teaser__kicker">Aktiensplit</span>
        <span class="teaser__headline">Warum Apple und Tesla ihre Aktien optisch billiger machen</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Fonds/So-setzen-Anleger-auf-den-Megatrend-der-Zukunft-article21985302.html"  title="So setzen Anleger auf den Megatrend der Zukunft">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21985311-1597929239000/16-9/320/FondsF-Thilo-Wolf-200820145339-051.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21985311-1597929239000/16-9/320/FondsF-Thilo-Wolf-200820145339-051.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Fonds/So-setzen-Anleger-auf-den-Megatrend-der-Zukunft-article21985302.html">ntv Fonds</a></span>
      <span class="teaser__date">
        <span class="date">20.08.2020</span>
        <span class="duration">10:08 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Fonds/So-setzen-Anleger-auf-den-Megatrend-der-Zukunft-article21985302.html"  title="So setzen Anleger auf den Megatrend der Zukunft">
      <span>
        <span class="teaser__kicker">Mobilität von morgen</span>
        <span class="teaser__headline">So setzen Anleger auf den Megatrend der Zukunft</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Krise">Corona-Krise</a>

                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/wetter/" title="Wetter" role="button">
                      <span>Wetter</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/vorhersage" title="Vorhersage" role="button">Vorhersage</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/radar" title="Regenradar" role="button">Regenradar</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/karten" title="Wetter- und Pollenkarte" role="button">Wetter- und Pollenkarte</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Regen-kuehlt-Westen-am-Dienstag-runter-article21989693.html"  title="Regen kühlt Westen am Dienstag runter">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21991571-1598268984000/16-9/320/134847309.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21991571-1598268984000/16-9/320/134847309.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/wetter/Regen-kuehlt-Westen-am-Dienstag-runter-article21989693.html">Wetter</a></span>
      <span class="teaser__date">
        <span class="date">24.08.2020</span>
        <span class="duration">00:31 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Regen-kuehlt-Westen-am-Dienstag-runter-article21989693.html"  title="Regen kühlt Westen am Dienstag runter">
      <span>
        <span class="teaser__kicker">Sommerlich im Süden</span>
        <span class="teaser__headline">Regen kühlt Westen am Dienstag runter</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html"  title="Wolkenanimation">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/10229186-1362385840000/16-9/320/wetter.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/10229186-1362385840000/16-9/320/wetter.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html">Wetterwolken</a></span>
      <span class="teaser__date">
        <span class="date">24.08.2020</span>
        <span class="duration">00:41 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html"  title="Wolkenanimation">
      <span>
        <span class="teaser__kicker">Wetter</span>
        <span class="teaser__headline">Wolkenanimation</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Krise">Corona-Krise</a>

                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="TV" role="button">
                      <span>TV</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/9511936" title="ntv live" role="button">ntv live</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="Programm" role="button">Programm</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/mediathek/magazine/" title="Magazine" role="button">Magazine</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/auslandsreport/" title="Auslandsreport" role="button">Auslandsreport</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/fruehstart/" title="Frühstart" role="button">Frühstart</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/klamroths_konter/" title="Klamroths Konter" role="button">Klamroths Konter</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/nah_dran/" title="Nah dran" role="button">Nah dran</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/navidi/" title="Navidi" role="button">Navidi</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/so_muncu/" title="So! Muncu!" role="button">So! Muncu!</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/timeline/" title="#timeline" role="button">#timeline</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/moderatoren/" title="Moderatoren" role="button">Moderatoren</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.tvnow.de/az/ntv" title="Alle Sendungen von A-Z" role="button">Alle Sendungen von A-Z</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/teletext/" title="Teletext" role="button">Teletext</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.tvnow.de/ntv" title="TVNOW" role="button">TVNOW</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/magazine/klamroths_konter/Soziale-Naehe-ist-wichtiger-als-Business-und-Konsum-article21936511.html"  title="&#034;Soziale Nähe ist wichtiger als Business und Konsum&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21936524-1595875256000/16-9/320/Frank-Schatzing-bei-Klamroths-Konter.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21936524-1595875256000/16-9/320/Frank-Schatzing-bei-Klamroths-Konter.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/magazine/klamroths_konter/Soziale-Naehe-ist-wichtiger-als-Business-und-Konsum-article21936511.html">Klamroths Konter</a></span>
      <span class="teaser__date">
        <span class="date">27.07.2020</span>
        <span class="duration">39:44 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/magazine/klamroths_konter/Soziale-Naehe-ist-wichtiger-als-Business-und-Konsum-article21936511.html"  title="&#034;Soziale Nähe ist wichtiger als Business und Konsum&#034;">
      <span>
        <span class="teaser__kicker">Schätzing bei "Klamroths Konter"</span>
        <span class="teaser__headline">"Soziale Nähe ist wichtiger als Business und Konsum"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/magazine/timeline/Tschentscher-Wir-koennen-nicht-ungezielt-testen-article21992614.html"  title="Tschentscher: &#034;Wir können nicht ungezielt testen&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21992705-1598299907000/16-9/320/beisenherz-timeline.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21992705-1598299907000/16-9/320/beisenherz-timeline.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/magazine/timeline/Tschentscher-Wir-koennen-nicht-ungezielt-testen-article21992614.html">timeline</a></span>
      <span class="teaser__date">
        <span class="date">24.08.2020</span>
        <span class="duration">39:21 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/magazine/timeline/Tschentscher-Wir-koennen-nicht-ungezielt-testen-article21992614.html"  title="Tschentscher: &#034;Wir können nicht ungezielt testen&#034;">
      <span>
        <span class="teaser__kicker">Micky Beisenherz' "#timeline"</span>
        <span class="teaser__headline">Tschentscher: "Wir können nicht ungezielt testen"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.tvnow.de/shows/das-perfekte-dinner-176/2020-08/episode-0-gruppe-hamburg-tag-1-julian-3332309?utm_campaign=top20&utm_medium=Politik&utm_term=Das+perfekte+Dinner&utm_source=ntv_mew"  target="_blank" title="Gruppe Hamburg: Tag 1 / Julian">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21992518-1598301028000/16-9/320/Gruppe-Hamburg-Tag-1-Julian.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21992518-1598301028000/16-9/320/Gruppe-Hamburg-Tag-1-Julian.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.tvnow.de/shows/das-perfekte-dinner-176/2020-08/episode-0-gruppe-hamburg-tag-1-julian-3332309?utm_campaign=top20&utm_medium=Politik&utm_term=Das+perfekte+Dinner&utm_source=ntv_mew">TVNow</a></span>
      <span class="teaser__date">
        <span class="date">24.08.2020</span>
        <span class="duration">59:19 min</span>
        </span>
    </div>
    <a href="https://www.tvnow.de/shows/das-perfekte-dinner-176/2020-08/episode-0-gruppe-hamburg-tag-1-julian-3332309?utm_campaign=top20&utm_medium=Politik&utm_term=Das+perfekte+Dinner&utm_source=ntv_mew"  target="_blank" title="Gruppe Hamburg: Tag 1 / Julian">
      <span>
        <span class="teaser__kicker">Das perfekte Dinner</span>
        <span class="teaser__headline">Gruppe Hamburg: Tag 1 / Julian</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Krise">Corona-Krise</a>

                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/mediathek/videos/" title="Video" role="button">
                      <span>Video</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/" title="Topvideos" role="button">Topvideos</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/politik/" title="Politik" role="button">Politik</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/" title="Wirtschaft" role="button">Wirtschaft</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/boerse/" title="Börse" role="button">Börse</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/sport/" title="Sport" role="button">Sport</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/panorama/" title="Panorama" role="button">Panorama</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/" title="Unterhaltung" role="button">Unterhaltung</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/technik/" title="Technik" role="button">Technik</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/ratgeber/" title="Ratgeber" role="button">Ratgeber</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/wissen/" title="Wissen" role="button">Wissen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/auto/" title="Auto" role="button">Auto</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Naidoo-empfiehlt-seinen-Fans-Alufolie-article21991418.html"  title="Naidoo empfiehlt seinen Fans Alufolie">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21991506-1598267733000/16-9/320/133151708.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21991506-1598267733000/16-9/320/133151708.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Naidoo-empfiehlt-seinen-Fans-Alufolie-article21991418.html">Panorama</a></span>
      <span class="teaser__date">
        <span class="date">24.08.2020</span>
        <span class="duration">01:07 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Naidoo-empfiehlt-seinen-Fans-Alufolie-article21991418.html"  title="Naidoo empfiehlt seinen Fans Alufolie">
      <span>
        <span class="teaser__kicker">Neue Märchen aus Mannheim</span>
        <span class="teaser__headline">Naidoo empfiehlt seinen Fans Alufolie</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/Defekt-zwingt-MotoGP-Profi-zum-Absprung-bei-230-km-h-article21991615.html"  title="Defekt zwingt MotoGP-Profi zum Absprung bei 230 km/h">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21991678-1598271560000/16-9/320/MotoGP-Unfall.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21991678-1598271560000/16-9/320/MotoGP-Unfall.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Defekt-zwingt-MotoGP-Profi-zum-Absprung-bei-230-km-h-article21991615.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">24.08.2020</span>
        <span class="duration">00:44 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/Defekt-zwingt-MotoGP-Profi-zum-Absprung-bei-230-km-h-article21991615.html"  title="Defekt zwingt MotoGP-Profi zum Absprung bei 230 km/h">
      <span>
        <span class="teaser__kicker">Bike rast ohne Bremse auf Bande zu</span>
        <span class="teaser__headline">Defekt zwingt MotoGP-Profi zum Absprung bei 230 km/h</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Unfall-an-Staudamm-setzt-riesige-Wassermassen-frei-article21991259.html"  title="Unfall an Staudamm setzt riesige Wassermassen frei">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21991347-1598264638000/16-9/320/staudamm-unfall.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21991347-1598264638000/16-9/320/staudamm-unfall.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Unfall-an-Staudamm-setzt-riesige-Wassermassen-frei-article21991259.html">Panorama</a></span>
      <span class="teaser__date">
        <span class="date">24.08.2020</span>
        <span class="duration">00:46 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Unfall-an-Staudamm-setzt-riesige-Wassermassen-frei-article21991259.html"  title="Unfall an Staudamm setzt riesige Wassermassen frei">
      <span>
        <span class="teaser__kicker">Tausende fliehen in Brasilien</span>
        <span class="teaser__headline">Unfall an Staudamm setzt riesige Wassermassen frei</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Krise">Corona-Krise</a>

                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element header__nav__element--last">
            <a href="https://www.n-tv.de/mediathek/audio/" title="Audio" role="button">
                      <span>Audio</span>
                    </a>
                  </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/audio/Kuenstliche-Intelligenz-braucht-Moral-article21972444.html"  title="Künstliche Intelligenz braucht Moral">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21972681-1597401701000/16-9/320/imago0094567425h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21972681-1597401701000/16-9/320/imago0094567425h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/audio/Kuenstliche-Intelligenz-braucht-Moral-article21972444.html">Audio</a></span>
      <span class="teaser__date">
        <span class="date">20.08.2020</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/audio/Kuenstliche-Intelligenz-braucht-Moral-article21972444.html"  title="Künstliche Intelligenz braucht Moral">
      <span>
        <span class="teaser__kicker">Selbstfahrende Autos und Roboter</span>
        <span class="teaser__headline">Künstliche Intelligenz braucht Moral</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/audio/Podcast/n-tv-Nachrichten-article20908876.html"  title="n-tv Nachrichten">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21254708-1567686271000/16-9/320/Logo-neu-stuendliche-Nachrichten.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21254708-1567686271000/16-9/320/Logo-neu-stuendliche-Nachrichten.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/audio/Podcast/n-tv-Nachrichten-article20908876.html">Podcast</a></span>
      <span class="teaser__date">
        <span class="date">15.03.2019</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/audio/Podcast/n-tv-Nachrichten-article20908876.html"  title="n-tv Nachrichten">
      <span>
        <span class="teaser__kicker">Jede Stunde neu</span>
        <span class="teaser__headline">n-tv Nachrichten</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/panorama/Deutschland-verliert-20-Millionen-Einwohner-article21990728.html"  title="Deutschland verliert 20 Millionen Einwohner">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21976911-1597658926000/16-9/320/imago0095553873h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21976911-1597658926000/16-9/320/imago0095553873h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/panorama/Deutschland-verliert-20-Millionen-Einwohner-article21990728.html">Panorama</a></span>
      <span class="teaser__date">
        <span class="date">24.08.2020</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/panorama/Deutschland-verliert-20-Millionen-Einwohner-article21990728.html"  title="Deutschland verliert 20 Millionen Einwohner">
      <span>
        <span class="teaser__kicker">Bevölkerung auf Schrumpfkurs</span>
        <span class="teaser__headline">Deutschland verliert 20 Millionen Einwohner</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Krise">Corona-Krise</a>

                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/dasbeste/" title="Das Beste" role="button">
                      <span>Das Beste</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/thema/" title="Themen" role="button">Themen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/bilderserien/" title="Bilderserien" role="button">Bilderserien</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/der_tag/" title="Der Tag - Archiv" role="button">Der Tag - Archiv</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/politik/Kellyanne-Conway-die-Erfinderin-der-alternativen-Fakten-verlaesst-das-Weisse-Haus-und-lobt-Trump-zum-Abschied-article21991014.html"  title="Die Erfinderin der &#034;alternativen Fakten&#034; geht">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21991359-1598264893000/16-9/320/2020-01-16T162436Z-522505834-RC24HE9DZYJI-RTRMADP-3-USA-TRUMP.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21991359-1598264893000/16-9/320/2020-01-16T162436Z-522505834-RC24HE9DZYJI-RTRMADP-3-USA-TRUMP.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/politik/Kellyanne-Conway-die-Erfinderin-der-alternativen-Fakten-verlaesst-das-Weisse-Haus-und-lobt-Trump-zum-Abschied-article21991014.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">24.08.2020</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/politik/Kellyanne-Conway-die-Erfinderin-der-alternativen-Fakten-verlaesst-das-Weisse-Haus-und-lobt-Trump-zum-Abschied-article21991014.html"  title="Die Erfinderin der &#034;alternativen Fakten&#034; geht">
      <span>
        <span class="teaser__kicker">Zum Abschied Lobpreis für Trump</span>
        <span class="teaser__headline">Die Erfinderin der "alternativen Fakten" geht</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/politik/Gruene-verteidigen-Verkehrswende-in-Berlin-article21990933.html"  title="Grüne verteidigen Verkehrswende in Berlin">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21990949-1598255308000/16-9/320/imago0103246565h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21990949-1598255308000/16-9/320/imago0103246565h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/politik/Gruene-verteidigen-Verkehrswende-in-Berlin-article21990933.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">24.08.2020</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/politik/Gruene-verteidigen-Verkehrswende-in-Berlin-article21990933.html"  title="Grüne verteidigen Verkehrswende in Berlin">
      <span>
        <span class="teaser__kicker">"Wir sind gut vorangekommen"</span>
        <span class="teaser__headline">Grüne verteidigen Verkehrswende in Berlin</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/sport/fussball/Brutal-besessen-FC-Bayern-article21990416.html"  title="Brutal, besessen, FC Bayern">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21990950-1598255331000/16-9/320/imago0047930446h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21990950-1598255331000/16-9/320/imago0047930446h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/sport/fussball/Brutal-besessen-FC-Bayern-article21990416.html">Fußball</a></span>
      <span class="teaser__date">
        <span class="date">24.08.2020</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/sport/fussball/Brutal-besessen-FC-Bayern-article21990416.html"  title="Brutal, besessen, FC Bayern">
      <span>
        <span class="teaser__kicker">Finale Heldengeschichten</span>
        <span class="teaser__headline">Brutal, besessen, FC Bayern</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Krise">Corona-Krise</a>

                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          </ul>
      </div>
    </div>

    <ul class="header__nav__action">
      <li class="header__nav__search">
        <a href="#" role="button">
          <img src="https://www.n-tv.de/resources/80068144/adaptive/images/icons/icon__search.svg" alt="SUCHEN">
        </a>
        <div>
          <form id="header-search" class="search" action="https://www.n-tv.de/suche/">
            <input type="hidden" name="a" value="search">
            <input type="hidden" name="at" value="all">
            <input type="text" name="q" placeholder="Sucheingabe">
            <input value="S" type="submit">
          </form>
          <span class="icon icon__close"></span>
        </div>
      </li>

      <li class="header__nav__live">
        <a href="/9511936" role="button" title="N-TV Live">
          <span>LIVE</span>
        </a>
      </li>
    </ul>
  </nav>
</header>
<nav class="breadcrumb hidden-xs" itemscope itemtype="http://schema.org/BreadcrumbList">
                <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                  <a href="https://www.n-tv.de/" itemprop="item">
                                    <span itemprop="name">Startseite</span>
                                  </a>
                                  <meta itemprop="position" content="1" />
                                </span>
                            <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                  <a href="https://www.n-tv.de/politik/" itemprop="item">
                                    <span itemprop="name">Politik</span>
                                  </a>
                                  <meta itemprop="position" content="2" />
                                </span>
                            <span>Siebenmal derselbe Nachname : Republikaner nominieren Trumps Familie mit</span>
                        </nav>
        
        <div class="ems-slot ems-slot--billboard ems-slot--tab-big ems-slot--desk">
	      <div class="gujAd gujAd--billboard" id="billboard_1"></div>
	    </div>
	    <div class="ems-slot ems-slot--superbanner ems-slot--tab-small">
	      <div class="gujAd gujAd--superbanner" id="superbanner_1"></div>
	    </div>
		<div class="ems-slot ems-slot--mobile ems-slot--mob">
		      <div class="gujAd gujAd--mobile" id="mobile_1"></div>
		    </div>
	    <div class="row ">
            <div class="col-xs-12 col-md-8">
          <div class="content content--article">
              <article class="article">
      <span class="title title--dark">Politik</span>
            <div class="article__wrapper row">
        <div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-12 col-md-offset-0 col-lg-10 col-lg-offset-1">

          <div class="article__header">
            <div class="article__header__titles">
              <span class="article__date">Montag, 24. August 2020</span><h1 >
                    <span class="article__kicker">
                        Siebenmal derselbe Nachname</span>
                    <span class="article__headline">Republikaner nominieren Trumps Familie mit</span>
                  </h1>
                <span class="article__author">
	              	Von Roland Peters</span>
              </div>

            </div>
          
            <div class="article__media article--img article--img-ctb"  data-img='https://bilder4.n-tv.de/img/incoming/origs21992675/226253581-w1280-h960/1ff8020ec3f9da316731de08063d4f81.jpg'>
		                    <figure>
		
		                      <picture class="media media--16-9">
		                        <source srcset="https://apps-cloud.n-tv.de/img/21992675-1598298352000/16-9/750/1ff8020ec3f9da316731de08063d4f81.jpg" media="(max-width: 767px)">
		                        <source srcset="https://apps-cloud.n-tv.de/img/21992675-1598298352000/16-9/750/1ff8020ec3f9da316731de08063d4f81.jpg" media="(min-width: 768px)">
		                        <img alt="1ff8020ec3f9da316731de08063d4f81.jpg"
		                             src="https://apps-cloud.n-tv.de/img/21992675-1598298352000/16-9/750/1ff8020ec3f9da316731de08063d4f81.jpg">
		                      </picture>
		
		                    <figcaption>
		                      <p class="article__caption">Auch da: Donald Trumps Tochter Ivanka.</p>
		                      <p class="article__credit">(Foto: AP)</p>
		                      </figcaption>
		                    </figure>
		                  </div>
		                <div class="article__share article__share--meldung">
            <a target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.n-tv.de%2F21992664"><img src="https://www.n-tv.de/resources/80068144/adaptive/images/icons/icon__fb_circle__grey.svg" alt="FB"></a>
            <a target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.n-tv.de%2F21992664"><img src="https://www.n-tv.de/resources/80068144/adaptive/images/icons/icon__twitter_circle__grey.svg" alt="TW"></a>
            <a href="whatsapp://send?text=https%3A%2F%2Fwww.n-tv.de%2F21992664" class="share-whatsapp"><img src="https://www.n-tv.de/resources/80068144/adaptive/images/icons/icon__whatsapp_circle__grey.svg" alt="whatsapp"></a>
            <a href="mailto:?subject=Republikaner nominieren Trumps Familie mit&body=https%3A%2F%2Fwww.n-tv.de%2F21992664"><img src="https://www.n-tv.de/resources/80068144/adaptive/images/icons/icon__mail_circle__grey.svg" alt="mail"></a>
            <span class="hidden-xs article__share__print"><img src="https://www.n-tv.de/resources/80068144/adaptive/images/icons/icon__print_circle__grey.svg" alt="drucken"></span>
          </div>

          <div class="article__text">
              <p><strong>Sind die Republikaner völlig unter der Kontrolle des US-Präsidenten? Die viertägige Nominierungsveranstaltung für Trump sieht ganz danach aus.</strong></p>
              <p>Es ist eine einfache Botschaft zu Beginn des Parteitags der US-Republikaner: &quot;Zusammenhalt kommt durch Erfolg. Erfolg bringt Zusammenhalt&quot;, erklärt Donald Trump, der nun auch offiziell nominierte Kandidat, sein Motto. &quot;Wir hatten es geschafft. Aber dann kam die Pest.&quot; So fasst der US-Präsident die vergangenen wilden Monate zusammen.</p><p>Vor rund einem halben Jahr klang die Vorstellung absurd, dass sich die Welt und die Vereinigten Staaten in der aktuellen Situation wiederfinden würden. Trump hielt im Kongress seine Rede zur Lage der Nation, bei der er sich mit historischen Wirtschaftszahlen brüsten konnte. Hinter ihm stand Nancy Pelosi, die Mehrheitsführerin der Demokraten im Repräsentantenhaus, und riss das ihr zuvor ausgehändigte Manuskript sichtlich aufgebracht in Stücke. Tags darauf stimmte der republikanisch dominierte Senat gegen eine Amtsenthebung Trumps. Der Staatschef polarisierte damals noch immer, aber eine Wiederwahl wäre keine große Überraschung gewesen.</p><div class="article__aside article__aside--img article__aside--img-ctb article__aside--right" data-img="https://bilder3.n-tv.de/img/incoming/origs21992694/1642538959-w1280-h960/04752b8d19eb327d8b4910c589737742.jpg"> <figure> <a href="https://apps-cloud.n-tv.de/img/21992694-1598299063000/16-9/750/04752b8d19eb327d8b4910c589737742.jpg"> <picture class="media media--16-9"> <source data-srcset="https://apps-cloud.n-tv.de/img/21992694-1598299063000/16-9/750/04752b8d19eb327d8b4910c589737742.jpg" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/21992694-1598299063000/16-9/320/04752b8d19eb327d8b4910c589737742.jpg" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/21992694-1598299063000/16-9/320/04752b8d19eb327d8b4910c589737742.jpg" media="(min-width: 1280px)" /> <img alt="04752b8d19eb327d8b4910c589737742.jpg" data-src="https://apps-cloud.n-tv.de/img/21992694-1598299063000/16-9/750/04752b8d19eb327d8b4910c589737742.jpg" class="lazyload" /> </picture></a> <figcaption> <p class="article__aside__caption">Am Flughafen Asheville in North Carolina bejubeln Anhänger den US-Präsidenten.</p> <p class="article__aside__copy">(Foto: AP)</p> </figcaption> </figure> </div><p> Heute sieht die Lage ganz anders aus als noch im Februar. Corona-Krise, Wirtschaftskrise, eine sichtbare Bürgerrechtsbewegung haben die Erfolgsaussicht des Präsidenten verdüstert. Trump versucht die Flucht nach vorn. In den vier Tagen des Nominierungsparteitages taucht sein Familienname auf den Rednerlisten siebenmal auf. Neben dem Präsidenten sprechen seine Söhne, seine Töchter, seine Frau und seine Schwiegertochter. Dazu kommen Mitarbeiter im Weißen Haus, auch Trumps persönlicher Anwalt Rudolph Giuliani und sogar die Freundin seines Sohnes Donald Trump jr.</p><p>Nominierungsparteitage sind ein relativ verlässliches Instrument, um zusätzliche Anhänger zu animieren, ihre Stimme abgeben. Seit 2004 legten die Parteien nach ihren Nominierungen im Schnitt jeweils um zwei Prozentpunkte in Umfragen zu. Eigentlich war North Carolina als alleiniger Veranstaltungsort für alle vier Tage ausgewählt, doch der Bundesstaat wehrte sich wegen des Coronavirus dagegen, in die Halle in Charlotte wie immer Publikum zu lassen. Daraufhin wollten die Republikaner nach Florida ausweichen, doch auch dieser Plan zerschlug sich. Also springen sie nun vor allem live zwischen verschiedenen Orten hin- und her. So wollen sie sich abgrenzen von den Demokraten, die vergangene Woche viele vorproduzierte Videos verwendet hatten.</p><h2>Politik ist Geschäft ist Familie</h2><p>Vor vier Jahren gewann Trump auch deshalb, weil viele Wähler zu Hause geblieben waren, die normalerweise Demokraten wählen. Es deutet einiges darauf hin, dass diesmal wesentlich mehr demokratische Wähler teilnehmen werden. Viele davon per Post, die deshalb auch ein Angriffsziel von Trump geworden ist. Etwa 80 Millionen Briefwähler werden erwartet. Ein erfolgreicher Parteitag ist für ihn umso wichtiger, weil er landesweite Aufmerksamkeit erzeugt.</p><div class="article__aside article__aside--right"> <div class="teaser"> <figure class="teaser__media"> <a href="https://www.n-tv.de/politik/Trump-Demokraten-wollen-uns-Wahl-stehlen-article21992432.html" title="Trump: Demokraten wollen uns Wahl stehlen"> <picture class="media media--17-6"> <source data-srcset="https://apps-cloud.n-tv.de/img/21992530-1598290948000/17-6/750/e498cdc57121e7cb22f83a50b99e4403.jpg, https://apps-cloud.n-tv.de/img/21992530-1598290948000/17-6/1136/e498cdc57121e7cb22f83a50b99e4403.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/21992530-1598290948000/17-6/750/e498cdc57121e7cb22f83a50b99e4403.jpg, https://apps-cloud.n-tv.de/img/21992530-1598290948000/17-6/1136/e498cdc57121e7cb22f83a50b99e4403.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/21992530-1598290948000/17-6/1136/e498cdc57121e7cb22f83a50b99e4403.jpg, https://apps-cloud.n-tv.de/img/21992530-1598290948000/17-6/1564/e498cdc57121e7cb22f83a50b99e4403.jpg 2x" media="(min-width: 1280px)" /> <img alt="e498cdc57121e7cb22f83a50b99e4403.jpg" data-src="https://apps-cloud.n-tv.de/img/21992530-1598290948000/17-6/1136/e498cdc57121e7cb22f83a50b99e4403.jpg" class="lazyload" /> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/politik/">Politik</a></span> <span class="teaser__date"> <span class="date">24.08.20</span> </span> </div> <a href="https://www.n-tv.de/politik/Trump-Demokraten-wollen-uns-Wahl-stehlen-article21992432.html" title="Trump: Demokraten wollen uns Wahl stehlen"> <span class="teaser__kicker">Präsident einstimmig nominiert</span> <span class="teaser__headline">Trump: Demokraten wollen uns Wahl stehlen</span> </a> </div> </div> </div><p> Die Demokraten fürchten, der zu Trump loyale Postchef werde die Zustellung verzögern und damit das Wahlergebnis verfälschen. Bei seiner Rede zum Auftakt drehte Trump den Spieß um und sagte, die Demokraten benutzten die Post, um ihn zu beschädigen. Sie wollten die Wahl &quot;stehlen&quot;.</p><p>Während es nicht ungewöhnlich ist, dass US-Politiker ihre Angehörigen einbeziehen, um Wähler zu werben und sich als vertrauenswürdig und empathisch darzustellen, ist es beim Trump-Clan etwas anders gelagert. Der Präsident hat von Anfang an Familienmitglieder ins Weiße Haus geholt und ihnen Rollen zugewiesen. Da wäre etwa Schwiegersohn Jared Kushner, der sich unter anderem in der Nahostpolitik engagiert. Oder seine Tochter Ivanka, die etwa dafür gesorgt haben soll, dass Trump im April 2018, nach dem Giftgaseinsatz im syrischen Duma den Vergeltungsraketenangriff anwies. Doch von allen Kindern habe sein Sohn Donald Trump jr. inzwischen &quot;die stärksten Verbindungen in die Politik, zu Wählern und das Online-Desinformationsökosystem&quot;, erklärt die &quot;New York Times&quot;. Sie bezieht sich auf Quellen aus dem Weißen Haus und dem medialen Trump-Multiversum.</p><p>Politik, Geschäft und Familie sind bei den Trumps mitunter schwierig zu trennen. Seine Angehörigen haben schon immer signifikanten Einfluss auf die Entscheidungen des Staatschefs, weil der ihnen vertraut. Insofern ist es nur logisch, dass der Parteitag eine pure Trump-Show ist.</p><h2>Wiederwahlargument derzeit schwach</h2><p>Das Wiederwahlargument Trumps, das auch die breite Partei und womöglich die Mehrheit der Bevölkerung überzeugen könnte, wäre die Wirtschaft gewesen. Doch die Zahlen sind derzeit desaströs, und vier Fünftel der registrierten Wähler sagten zuletzt, die wirtschaftliche Lage sei für ihre Entscheidung am 3. November sehr wichtig. Alles andere wäre nach dem schwersten US-Wirtschaftseinbruch der Moderne auch eine Überraschung. Es folgen Gesundheitspolitik, die nächsten Nominierungen für Richterposten am Supreme Court sowie das Coronavirus.</p><div class="article__aside article__aside--img article__aside--img-ctb article__aside--right" data-img="https://bilder1.n-tv.de/img/incoming/origs21992680/8012535591-w1280-h960/7c0914faa9c36d896cdf833d18c5932a.jpg"> <figure> <a href="https://apps-cloud.n-tv.de/img/21992680-1598298541000/16-9/750/7c0914faa9c36d896cdf833d18c5932a.jpg"> <picture class="media media--16-9"> <source data-srcset="https://apps-cloud.n-tv.de/img/21992680-1598298541000/16-9/750/7c0914faa9c36d896cdf833d18c5932a.jpg" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/21992680-1598298541000/16-9/320/7c0914faa9c36d896cdf833d18c5932a.jpg" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/21992680-1598298541000/16-9/320/7c0914faa9c36d896cdf833d18c5932a.jpg" media="(min-width: 1280px)" /> <img alt="7c0914faa9c36d896cdf833d18c5932a.jpg" data-src="https://apps-cloud.n-tv.de/img/21992680-1598298541000/16-9/750/7c0914faa9c36d896cdf833d18c5932a.jpg" class="lazyload" /> </picture></a> <figcaption> <p class="article__aside__caption">Die Delegierten votierten einstimmig für Trump.</p> <p class="article__aside__copy">(Foto: AP)</p> </figcaption> </figure> </div><p> Eine entfernt vergleichbare Situation ist schon lange her. Im Jahr 1932 verlor der Republikaner Herbert Hoover vor dem Hintergrund der Großen Depression erdrutschartig gegen den Demokraten Franklin D. Roosevelt, als der Amtsinhaber nur 6 von 48 Bundesstaaten gewann. Roosevelt legte danach die Sozialprogramme auf, die noch heute die Basis staatlicher Hilfestellungen bilden und &quot;New Deal&quot; genannt werden. Die Herausforderungen sind heute angesichts von Massenarbeitslosigkeit, sozialen Härten und Klimaerwärmung ähnlich groß. Ein ähnlicher Triumph des Demokraten Joe Biden ist jedoch kaum vorstellbar.</p><p>Damals gab es keinen TV-Wahlkampf und keine sozialen Netzwerke, politischer Diskurs fand anders statt. Nun, fast neun Jahrzehnte später, halten die Organisatoren Trump selbst für besonders effektvoll. Deshalb soll er jeden Abend auftreten; nicht nur als Höhepunkt am Ende, wie auf vergangenen Parteitagen üblich. Trump wolle sich gegen die Vorwürfe der Demokraten wehren, insbesondere in Bezug auf seinen Umgang mit der Corona-Krise, berichteten US-Medien.</p><p>Sonst verlässt Trump sich auf Live-Veranstaltungen, auf volle Hallen, auf seine Improvisation während des Auftritts. Nun müssen er und die Republikaner eine virtuelle Dynamik präsentieren. Dabei helfen zwei Fernsehproduzenten aus &quot;The Apprentice&quot;; der TV-Show, die Trump landesweit zum Star machte. Sie kamen wohl gemeinsam zum Schluss: Die besten Wiederwahlchancen hat der Präsident, wenn der selbst als erfahrener Entertainer so häufig wie möglich auftritt. Die Republikaner als Partei sind im Vergleich zu früheren Veranstaltungen wenig vertreten. Alles auf Trump also.</p></div>


          <p class="article__source">Quelle: ntv.de</p>
          <section class="article__tags">
			<a class="title" href="/thema" title="Themen">THEMEN</a>

			<ul>
				<li><a href="https://www.n-tv.de/thema/usa" title="USA">USA</a></li>
					<li><a href="https://www.n-tv.de/thema/donald-trump" title="Donald Trump">Donald Trump</a></li>
					<li><a href="https://www.n-tv.de/thema/us-praesidentschaftswahl-2020" title="US-Präsidentschaftswahl 2020">US-Präsidentschaftswahl 2020</a></li>
					<li><a href="https://www.n-tv.de/thema/republikaner" title="Republikaner">Republikaner</a></li>
					</ul>

		</section></div>
      </div>
    </article>

<div class="row">
		<div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-12 col-md-offset-0 col-lg-10 col-lg-offset-1">
			<div id="ob_embed" data-obid="AR_1" data-obid-optout="AR_47"></div>
		</div>
	</div>
<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab ems-slot--mob">
	<div class="gujAd gujAd--teaser" id="teaser_11"></div>
	</div></div>
        </div>
      <div class="hidden-xs hidden-sm col-md-4">
          <div class="sidebar">
              <div class="sidebar__group ">
    
      <span class="title title--small">Videos</span>
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Charite-geht-von-Vergiftung-Nawalnys-aus-article21992525.html"  title="Charité geht von Vergiftung Nawalnys aus">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21992556-1598291604000/16-9/750/134979687.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21992556-1598291604000/16-9/750/134979687.jpg" media="(min-width: 768px)">
                                <img alt="134979687.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21992556-1598291604000/16-9/750/134979687.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Charite-geht-von-Vergiftung-Nawalnys-aus-article21992525.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">24.08.2020 19:53</span>
                        <span class="duration">01:15 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Charite-geht-von-Vergiftung-Nawalnys-aus-article21992525.html"  title="Charité geht von Vergiftung Nawalnys aus">
                      <span class="teaser__kicker">Befunde weisen darauf hin</span>
                      <span class="teaser__headline"> Charité geht von Vergiftung Nawalnys aus</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Jeder-der-das-leugnet-hat-nichts-verstanden-article21991666.html"  title="&#034;Jeder, der das leugnet, hat nichts verstanden&#034;">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21992373-1598283961000/16-9/750/soder3.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21992373-1598283961000/16-9/750/soder3.jpg" media="(min-width: 768px)">
                                <img alt="s&#246;der3.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21992373-1598283961000/16-9/750/soder3.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Jeder-der-das-leugnet-hat-nichts-verstanden-article21991666.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">24.08.2020 17:23</span>
                        <span class="duration">20:36 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Jeder-der-das-leugnet-hat-nichts-verstanden-article21991666.html"  title="&#034;Jeder, der das leugnet, hat nichts verstanden&#034;">
                      <span class="teaser__kicker">Söder zu zweiter Corona-Welle</span>
                      <span class="teaser__headline"> "Jeder, der das leugnet, hat nichts verstanden"</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--halfpagead ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--halfpagead" id="halfpagead_1"></div>
	</div>


<div class="sidebar__group ">
    
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Trumps-Schwester-laesst-sich-ueber-US-Praesidenten-aus-article21991906.html"  title="Trumps Schwester lässt sich über US-Präsidenten aus">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21992051-1598277983000/16-9/750/4ad25131e8baa1b4bbf479d4003c28bb.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21992051-1598277983000/16-9/750/4ad25131e8baa1b4bbf479d4003c28bb.jpg" media="(min-width: 768px)">
                                <img alt="4ad25131e8baa1b4bbf479d4003c28bb.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21992051-1598277983000/16-9/750/4ad25131e8baa1b4bbf479d4003c28bb.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Trumps-Schwester-laesst-sich-ueber-US-Praesidenten-aus-article21991906.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">24.08.2020 16:32</span>
                        <span class="duration">03:50 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Trumps-Schwester-laesst-sich-ueber-US-Praesidenten-aus-article21991906.html"  title="Trumps Schwester lässt sich über US-Präsidenten aus">
                      <span class="teaser__kicker">Heimliche Ton-Aufnahmen</span>
                      <span class="teaser__headline"> Trumps Schwester lässt sich über US-Präsidenten aus</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Heil-und-Altmaier-planen-Verlaengerung-der-Coronahilfen-article21990778.html"  title="Heil und Altmaier planen Verlängerung der Coronahilfen">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21990897-1598254285000/16-9/750/113730517.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21990897-1598254285000/16-9/750/113730517.jpg" media="(min-width: 768px)">
                                <img alt="113730517.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21990897-1598254285000/16-9/750/113730517.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Heil-und-Altmaier-planen-Verlaengerung-der-Coronahilfen-article21990778.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">24.08.2020 12:05</span>
                        <span class="duration">01:37 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Heil-und-Altmaier-planen-Verlaengerung-der-Coronahilfen-article21990778.html"  title="Heil und Altmaier planen Verlängerung der Coronahilfen">
                      <span class="teaser__kicker">Kurzarbeitergeld und Staatshilfe</span>
                      <span class="teaser__headline"> Heil und Altmaier planen Verlängerung der Coronahilfen</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/politik/NRW-Juso-Chefin-fuer-Maskenpflicht-auf-belebten-Plaetzen-article21990793.html"  title="NRW-Juso-Chefin für Maskenpflicht auf belebten Plätzen">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21990889-1598254098000/16-9/750/Fruhstart-Rosenthal.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21990889-1598254098000/16-9/750/Fruhstart-Rosenthal.jpg" media="(min-width: 768px)">
                                <img alt="Fr&#252;hstart Rosenthal.JPG" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21990889-1598254098000/16-9/750/Fruhstart-Rosenthal.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/NRW-Juso-Chefin-fuer-Maskenpflicht-auf-belebten-Plaetzen-article21990793.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">24.08.2020 10:25</span>
                        <span class="duration">15:18 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/politik/NRW-Juso-Chefin-fuer-Maskenpflicht-auf-belebten-Plaetzen-article21990793.html"  title="NRW-Juso-Chefin für Maskenpflicht auf belebten Plätzen">
                      <span class="teaser__kicker">Rosenthal im "ntv Frühstart"</span>
                      <span class="teaser__headline"> NRW-Juso-Chefin für Maskenpflicht auf belebten Plätzen</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_12"></div>
	</div>


<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_13"></div>
	</div>


<div class="sidebar__group ">
    
      <span class="title title--small">Nachrichten Kompakt</span>
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-22-02-article9831501.html"  title="Nachrichten kompakt von 22:02">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20011812-1504188734000/16-9/750/170822-NTV-Videoteaser-NachrichtenKompakt-final.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20011812-1504188734000/16-9/750/170822-NTV-Videoteaser-NachrichtenKompakt-final.jpg" media="(min-width: 768px)">
                                <img alt="170822_NTV_Videoteaser_NachrichtenKompakt_final.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/20011812-1504188734000/16-9/750/170822-NTV-Videoteaser-NachrichtenKompakt-final.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-22-02-article9831501.html">Nachrichten kompakt</a></span>
                          <span class="teaser__date">
                        <span class="date">24.08.2020 22:02</span>
                        <span class="duration">01:29 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-22-02-article9831501.html"  title="Nachrichten kompakt von 22:02">
                      <span class="teaser__kicker">ntv</span>
                      <span class="teaser__headline"> Nachrichten kompakt von 22:02</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="sidebar__group ">
    
      <span class="title title--small">Bilderserien</span>
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20221905?view=adaptive_gallery&ctxArt=21956876'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Als-Frankreich-seinen-Marschall-zum-Tode-verurteilte-article21956876.html"  title="Als Frankreich seinen Marschall zum Tode verurteilte">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21957000-1597820944000/17-6/750/AP-600651132139.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21957000-1597820944000/17-6/750/AP-600651132139.jpg" media="(min-width: 768px)">
                                
                                <img alt="AP_600651132139.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21957000-1597820944000/17-6/750/AP-600651132139.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/politik/Als-Frankreich-seinen-Marschall-zum-Tode-verurteilte-article21956876.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">15.08.2020 06:23</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Als-Frankreich-seinen-Marschall-zum-Tode-verurteilte-article21956876.html"  title="Als Frankreich seinen Marschall zum Tode verurteilte">
                      <span class="teaser__kicker">Nazi-Kollaborateur Pétain</span>
                      <span class="teaser__headline"> Als Frankreich seinen Marschall zum Tode verurteilte</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20221905?view=adaptive_gallery&ctxArt=21871643'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Biden-sein-Weg-zu-Trumps-End-Gegner-article21871643.html"  title="Biden - sein Weg zu Trumps (End-)Gegner">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21871738-1596900524000/17-6/750/imago0052018817h.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21871738-1596900524000/17-6/750/imago0052018817h.jpg" media="(min-width: 768px)">
                                
                                <img alt="imago0052018817h.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21871738-1596900524000/17-6/750/imago0052018817h.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/politik/Biden-sein-Weg-zu-Trumps-End-Gegner-article21871643.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">13.08.2020 08:38</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Biden-sein-Weg-zu-Trumps-End-Gegner-article21871643.html"  title="Biden - sein Weg zu Trumps (End-)Gegner">
                      <span class="teaser__kicker">"Sleepy Joe" for President?</span>
                      <span class="teaser__headline"> Biden - sein Weg zu Trumps (End-)Gegner</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20221905?view=adaptive_gallery&ctxArt=21967961'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Diese-Frau-wird-Mike-Pence-nervoes-machen-article21967961.html"  title="Diese Frau wird Mike Pence nervös machen">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21967847-1597228543000/17-6/750/AP-16201635622142.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21967847-1597228543000/17-6/750/AP-16201635622142.jpg" media="(min-width: 768px)">
                                
                                <img alt="International lief Harris&apos; Name einer breiten internationalen &#214;ffentlichkeit wohl zum ersten Mal &#252;ber den Weg, als sich Barack Obama ihretwegen entschuldigte. Er hatte Harris 2013 als brillante und z&#228;he Juristin gelobt - und als die mit Abstand am besten aussehende Generalstaatsanw&#228;ltin bezeichnet. Obama handelte sich den Vorwurf des Sexismus ein." class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21967847-1597228543000/17-6/750/AP-16201635622142.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/politik/Diese-Frau-wird-Mike-Pence-nervoes-machen-article21967961.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">12.08.2020 16:11</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Diese-Frau-wird-Mike-Pence-nervoes-machen-article21967961.html"  title="Diese Frau wird Mike Pence nervös machen">
                      <span class="teaser__kicker">Kamala Harris</span>
                      <span class="teaser__headline"> Diese Frau wird Mike Pence nervös machen</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20221905?view=adaptive_gallery&ctxArt=21966182'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Der-Untergang-der-Kursk-article21966182.html"  title="Der Untergang der &#034;Kursk&#034;">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/1248331-1281525063000/17-6/750/AP99010106987.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/1248331-1281525063000/17-6/750/AP99010106987.jpg" media="(min-width: 768px)">
                                
                                <img alt="AP99010106987.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/1248331-1281525063000/17-6/750/AP99010106987.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/politik/Der-Untergang-der-Kursk-article21966182.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">12.08.2020 12:20</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Der-Untergang-der-Kursk-article21966182.html"  title="Der Untergang der &#034;Kursk&#034;">
                      <span class="teaser__kicker">20 Jahre Schmerz und Trauer</span>
                      <span class="teaser__headline"> Der Untergang der "Kursk"</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20221905?view=adaptive_gallery&ctxArt=21965602'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Die-Vorgaenger-von-Olaf-Scholz-article21965602.html"  title="Die Vorgänger von Olaf Scholz">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21965739-1597149715000/17-6/750/AP-901202023.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21965739-1597149715000/17-6/750/AP-901202023.jpg" media="(min-width: 768px)">
                                
                                <img alt="1990: Die SPD schickte den saarl&#228;ndischen Ministerpr&#228;sidenten Oskar Lafontaine ins Rennen. Kohl (l.)  behielt jedoch in den von der Euphorie &#252;ber die deutsche Einheit gepr&#228;gten Wahlen klar die Nase vorn." class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21965739-1597149715000/17-6/750/AP-901202023.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/politik/Die-Vorgaenger-von-Olaf-Scholz-article21965602.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">11.08.2020 15:16</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Die-Vorgaenger-von-Olaf-Scholz-article21965602.html"  title="Die Vorgänger von Olaf Scholz">
                      <span class="teaser__kicker">Viele Kandidaten, drei Kanzler</span>
                      <span class="teaser__headline"> Die Vorgänger von Olaf Scholz</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div></div>
        </div></div>
    
      <div class="ems-slot ems-slot--dmofooter ems-slot--desk ems-slot--tab">
      <div class="gujAd gujAd--dmofooter" id="dmofooter_1"></div>
    </div>

    <div class="ems-slot ems-slot--mobile ems-slot--mob">
      <div class="gujAd gujAd--mobile" id="mobile_10"></div>
    </div>

    <footer class="footer">
  <div class="footer__links">

    <a href="https://www.n-tv.de/incoming/Impressum-article20411418.html" title="Impressum" >
        <span>Impressum</span>
      </a>

    <a href="https://www.n-tv.de/15745191" title="Datenschutzerklärung" >
        <span>Datenschutzerklärung</span>
      </a>

    <a href="https://www.n-tv.de/15745191" title="Privacy Center"  onclick='tC.privacyCenter.showPrivacyCenter(); return false;'>
        <span>Privacy Center</span>
      </a>

    <a href="https://datenschutz.ip.de/nutzungsbasierte_onlinewerbung.cfm" title="Informationen zu unserer Werbung" >
        <span>Informationen zu unserer Werbung</span>
      </a>

    <a href="https://www.n-tv.de/ntvintern/n-tv-Webseiten-article495196.html" title="Nutzungsbedingungen" >
        <span>Nutzungsbedingungen</span>
      </a>

    <a href="https://www.nachrichtenmanufaktur.de/" title="Nachrichtenmanufaktur" >
        <span>Nachrichtenmanufaktur</span>
      </a>

    </div>
  <section class="social">
    <a href="https://www.facebook.com/ntvNachrichten" title="Facebook" target="_blank"><img src="https://www.n-tv.de/resources/80068144/adaptive/images/icons/icon__fb_circle.svg" alt="Facebook"></a>
    <a href="https://twitter.com/ntvde" title="Twitter" target="_blank"><img src="https://www.n-tv.de/resources/80068144/adaptive/images/icons/icon__twitter_circle.svg" alt="Twitter"></a>
    <a href="https://www.instagram.com/ntv_nachrichten/" title="Instagram" target="_blank"><img src="https://www.n-tv.de/resources/80068144/adaptive/images/icons/icon__instagram_circle.svg" alt="Instagram"></a>
    <a href="https://www.n-tv.de/14595871" title="WhatsApp" ><img src="https://www.n-tv.de/resources/80068144/adaptive/images/icons/icon__whatsapp_circle.svg" alt="Whatsapp"></a>
    <a href="https://www.pinterest.de/ntvde/" title="Pinterest" target="_blank"><img src="https://www.n-tv.de/resources/80068144/adaptive/images/icons/icon__pinterest_circle.svg" alt="Pinterest"></a>
    <a href="https://www.n-tv.de/feeds" title="RSS" target="_blank"><img src="https://www.n-tv.de/resources/80068144/adaptive/images/icons/icon__rss_circle.svg" alt="Rss"></a>
    <div class="gotop"></div>
  </section>

  <span class="footer__copyright">&copy; ntv.de Alle Rechte vorbehalten</span>
</footer></div>

  <div class="ems-slot ems-slot--skyscraper ems-slot--desk">
    <div class="gujAd gujAd--skyscraper" id="skyscraper_1"></div>
  </div>
</div>



<script src="https://script.ioam.de/iam.js"></script>

<!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		
		var	iam_data = {
		        "st": ntv.trackingParamsInit.agof_offer,
		        "cp": ntv.trackingParamsInit.agof_code,
		        "sv": getBreakpoint()=="xs"?"mo":"in",
	    		"co": ntv.trackingParamsInit.agof_comment,
	    		"sc": "yes"
		};
		ntvDebug("*** iam_data ***");
		ntvDebug(iam_data);
		
		if (privAnalyse && window.iom) {
			iom.c(iam_data,1);
		}
	</script>
	<!--/SZM -->
<script src="https://www.n-tv.de/resources/80068144/adaptive/js/vendor.min.js"></script>
<script src="https://www.n-tv.de/resources/80068144/adaptive/js/main.min.js"></script>
<script>



ntvInit();

</script>


<script type="text/javascript">

$( document ).ready( function() {

	
	
	
		var vgwortImg = document.createElement("img");
		vgwortImg.id = "vgwortImg";
		vgwortImg.width = "1";
		vgwortImg.height = "1";
		vgwortImg.onerror = function(message) {
			//console.log(message);
		};
		vgwortImg.src = "https://ssl-n-tv.met.vgwort.de/na/555ee3f9d7974da5a69948be2fc5aff5";
		document.body.appendChild(vgwortImg);
	 
	
        var internalTracking = new Image();
        var getMetricPlatform = function (){
			switch(getBreakpoint()) {
				case "xs":
					return "mobile";
					break;
				case "sm":
					return "desktop";
					break;
				case "md":
					return "desktop";
					break;
				case "lg":
					return "desktop";
					break;
				default:
					return "mobile";
			}
		};
		var source="&source=direct";
		if(document.referrer){
	       source="&source="+encodeURI(document.referrer);
		}
		
        internalTracking.src="https://metrics.n-tv.de/count?bytes=0&host=www.n-tv.de&status=200&url=%2Fpolitik%2FRepublikaner-nominieren-Trumps-Familie-mit-article21992664.html&query=-&vclCall=fetch&cmsId=21992664&type=meldung"+"&platform="+ getMetricPlatform()+source;
	


});

</script>

<script type="text/javascript">
	<!--
		(function(){

			var jsRt     = '1';
			var jsObjId  = '21992664';
			var jsType   = escape('article');
			var jsCtxId  = '7';
			var jsPubId  = '1';
			var jsCat    = escape('meldung');
			var jsMeta   = escape('');

			var jsTitle  = '';
			var jsUrl    = '';

			var ref=escape(document.referrer);
			if (ref.length>=252) ref=ref.substring(0,252)+"...";
			var isJS10 = 1;

        	var eaeURI = '/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt+ '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl+"&pt="+ Math.random();

        	var xhr = new XMLHttpRequest();
        	xhr.open("GET", eaeURI);
        	xhr.send();
        	
		
		})();
	-->
	</script>
<script>
	
	ntvDebug("ems setSiteType: " + getEmsSiteType());
	ntvDebug("ems setZone: " + ntv.trackingParamsInit.ems_zone);
	GujAd.cmd.push(function() {
	    GujAd.getClient().setSiteType(getEmsSiteType());
	    GujAd.getClient().setZone(ntv.trackingParamsInit.ems_zone);
	    GujAd.getClient().setIsIndexPage(false);
	    GujAd.getClient().setKeywords(['sec-politik', 'art-21992664', 'USA', 'Donald Trump', 'US-Präsidentschaftswahl 2020', 'Republikaner']);
		GujAd.getClient().addKeyword(getEmsSize());
	});


	if (GujAd !== undefined && GujAd.cmd !== undefined) {

		
	    $.each($(".ems-slot:visible"),function(){
	        var adTagId = $(".gujAd", this).attr("id");
	        GujAd.cmd.push(function() {
	            GujAd.push(adTagId);
	        });
	    });
		
	}

	
	
	
	!(function() { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = 'true'; s.src = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://www.n-tv.de/adctrl/preview/ntv.adaptive.de/gujAd.js' : 'https://www.n-tv.de/adctrl/live/ntv.adaptive.de/gujAd.js';; document.body.appendChild(s); })();

	</script>



	<div class="hidden">
	<script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
	    GujAd.cmd.push(function() {
	        GujAd.finalizeInlineLoading();
	    });
	}
	</script>
	</div>
<script>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</script>
</body>
</html>
