<!doctype html>
<html class="no-js" lang="de">

<head>
  <title>Corona-Bilanz bei Anne Will: &#034;Ich sitze vorm Fernseher mit geballter Faust&#034; - n-tv.de</title>
<base href="https://www.n-tv.de/politik/Ich-sitze-vorm-Fernseher-mit-geballter-Faust-article23439847.html">
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="author" content="n-tv NACHRICHTEN" />
<meta name="copyright" content="n-tv Nachrichten" />
<meta name="description" content="Ist Deutschland auf kommende Corona-Wellen gut vorbereitet? Bei &#034;Anne Will&#034; streiten die Gäste über Maßnahmen und das Infektionsschutzgesetz. Während Gesundheitsminister Lauterbach Lockdowns ausschließt, ist Intensiv-Pfleger Lange auf 180 wegen der Situation in den Krankenhäusern." />
<meta name="keywords" content="Politik, Anne Will, Corona-Krise" />
  <meta name="news_keywords" content="Politik, Anne Will, Corona-Krise" />
  <meta name="apple-itunes-app" content="app-id=337056601, app-argument=https://www.n-tv.de/politik/Ich-sitze-vorm-Fernseher-mit-geballter-Faust-article23439847.html">


<meta name="date"
          content="2022-07-04T00:54:24+02:00" />
    <meta name="last-modified"
          content="2022-07-04T00:54:24+02:00" />
    <meta property="article:hash" content="23439847" />
<meta name="robots" content="index, follow, noodp, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />


<meta name="google-site-verification" content="txr0UkB7uF5BxzK_kM9zfhlh5vLdmFekG7LJ_BKwDfk" />
<meta name="pocket-site-verification" content="d8cc89af247ee1dabcbbd091d848a1" />

<meta property="fb:page_id" content="126049165307" />
<meta property="fb:pages" content="126049165307">
<meta property="fb:pages" content="316889911843737" />
<meta property="fb:pages" content="562044130636828" />
<meta property="fb:pages" content="185547961302" />
<meta property="fb:pages" content="395222497292915" />
<meta property="fb:pages" content="1523181867965006" />
<meta property="fb:pages" content="1043228319087008" />
<meta property="fb:pages" content="741781229203281" />
<meta property="fb:pages" content="407682426071619" />
<meta property="fb:pages" content="780034435493567" />
<meta property="fb:pages" content="643254482528275" />
<meta property="fb:pages" content="1837260013270512" />
<meta property="fb:pages" content="368231650215080" />
<meta property="fb:pages" content="120920144621255" />
<meta property="fb:pages" content="1413412578758102" />

<meta name="p:domain_verify" content="29ffec94ca07d208e323392915ace209" />
<!-- TradeDoubler site verification 2357582 -->
<meta name="msvalidate.01" content="38C91D064B7E276791191C393B93EB23" />

<meta property="og:site_name" content="n-tv.de" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.n-tv.de/politik/Ich-sitze-vorm-Fernseher-mit-geballter-Faust-article23439847.html" />
    <meta property="og:title" content="&#034;Ich sitze vorm Fernseher mit geballter Faust&#034;" />
      <meta property="og:description" content="Ist Deutschland auf kommende Corona-Wellen gut vorbereitet? Bei &#034;Anne Will&#034; streiten die Gäste über Maßnahmen und das Infektionsschutzgesetz. Während Gesundheitsminister Lauterbach Lockdowns ausschließt, ist Intensiv-Pfleger Lange auf 180 wegen der Situation in den Krankenhäusern." />
      <meta property="og:image" content="https://bilder1.n-tv.de/img/incoming/crop23439848/1521321020-cImg_16_9-w1200/imago0162133392h.jpg" />
    <meta property="twitter:card" content="photo" />
      <meta property="twitter:site" content="@ntvde" />
      <meta property="twitter:title" content="Corona-Bilanz bei Anne Will: &#034;Ich sitze vorm Fernseher mit geballter Faust&#034;" />
      <meta property="twitter:image" content="https://bilder1.n-tv.de/img/incoming/crop23439848/1521321020-cImg_16_9-w1200/imago0162133392h.jpg" />
      <meta property="twitter:url" content="https://www.n-tv.de/politik/Ich-sitze-vorm-Fernseher-mit-geballter-Faust-article23439847.html" />
    <link rel="alternate"
          href="android-app://de.lineas.lit.ntv.android/http/apps.n-tv.de/23439847?service=mobile" />

  <link rel="amphtml" href="https://amp.n-tv.de/politik/Ich-sitze-vorm-Fernseher-mit-geballter-Faust-article23439847.html" />
<link rel="canonical" href="https://www.n-tv.de/politik/Ich-sitze-vorm-Fernseher-mit-geballter-Faust-article23439847.html" />
<link rel="alternate"
        type="application/rss+xml"
        title="RSS N-TV Politik"
        href="https://www.n-tv.de/politik/rss" />
<link rel="apple-touch-icon-precomposed"
      sizes="144x144"
      href="https://www.n-tv.de/resources/56492116/responsive/img/touch/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      sizes="114x114"
      href="https://www.n-tv.de/resources/56492116/responsive/img/touch/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      sizes="72x72"
      href="https://www.n-tv.de/resources/56492116/responsive/img/touch/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      href="https://www.n-tv.de/resources/56492116/responsive/img/touch/apple-touch-icon-57x57-precomposed.png">

<link rel="publisher" href="https://plus.google.com/118398504470807896139" />

<link rel="shortcut icon" href="https://www.n-tv.de/resources/56492116/responsive/img/favicon.ico" />


<link rel="preload" href="https://apps-cloud.n-tv.de/img/23439848-1656888202000/16-9/750/imago0162133392h.jpg" as="image" />
	<link rel="stylesheet" href="https://www.n-tv.de/resources/56492116/adaptive/css/main.min.css">



<script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>


<script type="text/javascript">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</script>


<script>
var dataLayer = [{
	"page_ivw_level_1": ntv.trackingParamsInit.agof_comment_array[0] || "",
	"page_ivw_level_2": ntv.trackingParamsInit.agof_comment_array[1] || "",
	"page_ivw_level_3": ntv.trackingParamsInit.agof_comment_array[2] || "",
	"page_ivw_level_4": ntv.trackingParamsInit.agof_comment_array[3] || "",
	"page_ivw_level_5": ntv.trackingParamsInit.agof_comment_array[4] || "",
	"article_date_published": "Montag, 04. Juli 2022 00:54",
	"article_headline": "Corona-Bilanz bei Anne Will - \"Ich sitze vorm Fernseher mit geballter Faust\"",
	"article_master_id": "23439847",
	"themen_tags": "Anne Will, Corona-Krise",
	"layout": getBreakpoint()
}];

if(!ntv.pageInfo.pmode){
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NPV9JFX');
}
</script>






<script type="application/ld+json">
{
    "datePublished": "2022-07-04T00:54:24",
    "image": [
        {
            "@type": "ImageObject",
            "width": "1200",
            "url": "https://bilder1.n-tv.de/img/incoming/crop23439848/1521321020-cImg_16_9-w1200/imago0162133392h.jpg",
            "height": "676"
        },
        {
            "@type": "ImageObject",
            "width": "1200",
            "url": "https://bilder1.n-tv.de/img/incoming/crop23439848/2669116559-cImg_4_3-w1200/imago0162133392h.jpg",
            "height": "900"
        },
        {
            "@type": "ImageObject",
            "width": "1200",
            "url": "https://bilder1.n-tv.de/img/incoming/crop23439848/081116716-cImg_1_1-w1200/imago0162133392h.jpg",
            "height": "1200"
        }
    ],
    "expires": "",
    "@type": "NewsArticle",
    "author": {
        "@type": "Person",
        "name": "n-tv NACHRICHTEN"
    },
    "publisher": {
        "@type": "Organization",
        "name": "n-tv NACHRICHTEN",
        "logo": {
            "@type": "ImageObject",
            "width": 96,
            "url": "https://bilder1.n-tv.de/stat/images/ntv_logo.png",
            "height": 60
        }
    },
    "description": "Ist Deutschland auf kommende Corona-Wellen gut vorbereitet? Bei \"Anne Will\" streiten die Gäste über Maßnahmen und das Infektionsschutzgesetz. Während Gesundheitsminister Lauterbach Lockdowns ausschließt, ist Intensiv-Pfleger Lange auf 180 wegen der Situation in den Krankenhäusern.",
    "dateModified": "2022-07-04T00:54:24",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "url": "https://www.n-tv.de/politik/Ich-sitze-vorm-Fernseher-mit-geballter-Faust-article23439847.html"
    },
    "@context": "http://schema.org",
    "headline": "Corona-Bilanz bei Anne Will: \"Ich sitze vorm Fernseher mit geballter Faust\"",
    "url": "https://www.n-tv.de/politik/Ich-sitze-vorm-Fernseher-mit-geballter-Faust-article23439847.html"
}</script>

</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NPV9JFX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="metawrapper">
	<div class="ems-slot ems-slot--wallpaper ems-slot--desk">
	        <div class="gujAd gujAd--wallpaper" id="wallpaper_1"></div>
	    </div>
    <div class="container sitewrapper" role="main">

    <header class="header">
  <nav class="header__nav">

    <div id="header__nav__timezones" class="header__nav__timezones--hidden">
    	Montag, 04. Juli 2022 01:38 Uhr Frankfurt | 00:38 Uhr London | 19:38 Uhr New York | 08:38 Uhr Tokio
    </div>

    <a href="#" title="MENÜ" class="header__burger icon"></a>


    <a href="https://www.n-tv.de" class="header__logo" role="button">
      <img src="https://www.n-tv.de/resources/56492116/adaptive/images/logo.svg" alt="N-TV">
    </a>
    

    <div class="header__nav__lvl1">
      <div class="scrollbar">
        <ul>
          <li>

            <div class="header__nav__element">
            <span title="Ressorts" role="button">
                        <span>Ressorts</span>
                     </span>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/panorama/coronavirus/" title="Coronavirus Spezial" role="button">Coronavirus Spezial</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/dasbeste/" title="Das Beste" role="button">Das Beste</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/politik/" title="Politik" role="button">Politik</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/Ukraine-Update/" title="Ukraine-Update" role="button">Ukraine-Update</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/politik_kommentare/" title="Kommentare" role="button">Kommentare</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/pressestimmen/" title="Pressestimmen" role="button">Pressestimmen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/politik_person_der_woche/" title="Person der Woche" role="button">Person der Woche</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/wirtschaft/" title="Wirtschaft" role="button">Wirtschaft</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/termine/" title="Termine" role="button">Termine</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/wirtschaft_startup/" title="Startup" role="button">Startup</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/boersenkurse/" title="Börse" role="button">Börse</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/Auf_einen_Blick/" title="Auf einen Blick" role="button">Auf einen Blick</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/aktien/" title="Aktien &amp; Indizes" role="button">Aktien & Indizes</a>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/dax-159096" title="Dax" role="button">Dax</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/tecdax-158375" title="TecDax" role="button">TecDax</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/mdax-159090" title="MDax" role="button">MDax</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/sdax-159191" title="SDax" role="button">SDax</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/gex-144687" title="Gex" role="button">Gex</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/hdax-159097" title="HDax" role="button">HDax</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/e-stoxx-50-159194" title="EuroStoxx50" role="button">EuroStoxx50</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/stoxx50-159196" title="Stoxx50" role="button">Stoxx50</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/dow-jones-2303555" title="Dow Jones" role="button">Dow Jones</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/nasdaq-100-149002" title="Nasdaq" role="button">Nasdaq</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/nikkei-148429" title="Nikkei" role="button">Nikkei</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/devisen/" title="Devisen" role="button">Devisen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/rohstoffe/" title="Rohstoffe" role="button">Rohstoffe</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/zertifikate/" title="ntv Zertifikate" role="button">ntv Zertifikate</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/fonds/" title="ntv Fonds" role="button">ntv Fonds</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/fonds_und_etf" title="Fonds &amp; ETF" role="button">Fonds & ETF</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/anleihen/" title="Anleihen" role="button">Anleihen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/altersvorsorge/" title="ntv Altersvorsorge" role="button">ntv Altersvorsorge</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/Geldanlage-Check/" title="ntv Geldanlage-Check" role="button">ntv Geldanlage-Check</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag - Archiv" role="button">Börsen-Tag - Archiv</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/" title="Sport" role="button">Sport</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/heute-live" title="Live-Kalender" role="button">Live-Kalender</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/collinas_erben/" title="Collinas Erben" role="button">Collinas Erben</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/redelings_nachspielzeit/" title="Redelings Nachspielzeit" role="button">Redelings Nachspielzeit</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/thema/fussball-zeitreise" title="Fußball-Zeitreise" role="button">Fußball-Zeitreise</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/" title="Fußball" role="button">Fußball</a>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/co1180/uefa-euro-frauen/spiele-und-ergebnisse/" title="Fußball-EM" role="button">Fußball-EM</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/testlaenderspiele/spiele-und-ergebnisse/" title="Testländerspiele" role="button">Testländerspiele</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/wm/spiele-und-ergebnisse/" title="WM in Katar" role="button">WM in Katar</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/bundesliga/spiele-und-ergebnisse/" title="Bundesliga" role="button">Bundesliga</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/2-bundesliga/spiele-und-ergebnisse/" title="2. Bundesliga" role="button">2. Bundesliga</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/3-liga/spiele-und-ergebnisse/" title="3. Liga" role="button">3. Liga</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/dfb-pokal/spiele-und-ergebnisse/" title="DFB-Pokal" role="button">DFB-Pokal</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/uefa-champions-league/spiele-und-ergebnisse/" title="Champions League" role="button">Champions League</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/uefa-europa-league/spiele-und-ergebnisse/" title="Europa League" role="button">Europa League</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/nations-league-a/spiele-und-ergebnisse/" title="Nations League A" role="button">Nations League A</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/premier-league/spiele-und-ergebnisse/" title="Premier League" role="button">Premier League</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/serie-a/spiele-und-ergebnisse/" title="Serie A" role="button">Serie A</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/ligue-1/spiele-und-ergebnisse/" title="Ligue 1" role="button">Ligue 1</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/primera-division/spiele-und-ergebnisse/" title="Primera Division" role="button">Primera Division</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/frauen-bundesliga/spiele-und-ergebnisse/" title="Bundesliga der Frauen" role="button">Bundesliga der Frauen</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/wettbewerbe/" title="Alle Ligen" role="button">Alle Ligen</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/formel1/" title="Motorsport" role="button">Motorsport</a>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/motorsport/formel-1/kalender/" title="Formel 1: Ticker" role="button">Formel 1: Ticker</a>
			                                </div>
                                        </li>
                                        <li class="phide">
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/Porsche_Carrera_Cup/" title="Porsche Carrera Cup" role="button">Porsche Carrera Cup</a>
			                                <span class="header__nav__element__adlabel">Anzeige</span>
			                                </div>
                                        </li>
                                        <li class="phide">
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/Deutsche_Rallye_Meisterschaft/" title="Deutsche Rallye Meisterschaft" role="button">Deutsche Rallye Meisterschaft</a>
			                                <span class="header__nav__element__adlabel">Anzeige</span>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/tennis/heute-live" title="Tennis" role="button">Tennis</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/handball/wettbewerbe/" title="Handball" role="button">Handball</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/basketball/wettbewerbe/" title="Basketball" role="button">Basketball</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/eishockey/wettbewerbe/" title="Eishockey" role="button">Eishockey</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag - Archiv" role="button">Sport-Tag - Archiv</a>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine" role="button">Gutscheine</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/adidas-shop" title="Adidas" role="button">Adidas</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/engelhorn" title="Engelhorn" role="button">Engelhorn</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/vans" title="Vans" role="button">Vans</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/sportscheck" title="SportScheck" role="button">SportScheck</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/11teamsports" title="11teamsports" role="button">11teamsports</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/panorama/" title="Panorama" role="button">Panorama</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/panorama/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/leute/" title="Unterhaltung" role="button">Unterhaltung</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/" title="Übersicht" role="button">Übersicht</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/tv/" title="TV" role="button">TV</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/film/" title="Filme und Serien" role="button">Filme und Serien</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/musik/" title="Musik" role="button">Musik</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/buecher/" title="Bücher" role="button">Bücher</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/hoerbuecher/" title="Hörbücher" role="button">Hörbücher</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/20772304" title="Schönes Wochenende" role="button">Schönes Wochenende</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/Spezial/insideart/" title="ntv Kunst" role="button">ntv Kunst</a>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine" role="button">Gutscheine</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/amazon" title="Amazon" role="button">Amazon</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/thalia" title="Thalia" role="button">Thalia</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/buecher-de" title="bücher.de" role="button">bücher.de</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/saturn" title="Saturn" role="button">Saturn</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/mmoga" title="MMOGA" role="button">MMOGA</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/leben/" title="Leben" role="button">Leben</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/" title="Übersicht" role="button">Übersicht</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/essen/" title="Essen und Trinken" role="button">Essen und Trinken</a>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine" role="button">Gutscheine</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/otto" title="Otto" role="button">Otto</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/ebay" title="eBay" role="button">eBay</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/hm" title="h&amp;m" role="button">h&m</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/expedia" title="Expedia" role="button">Expedia</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/blume2000" title="Blume2000" role="button">Blume2000</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/technik/" title="Technik" role="button">Technik</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/technik/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tvspiele.de/" title="Spiele" role="button">Spiele</a>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine" role="button">Gutscheine</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/notebooksbilliger" title="notebooksbilliger.de" role="button">notebooksbilliger.de</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/alternate" title="Alternate" role="button">Alternate</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/medion" title="MEDION" role="button">MEDION</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/dein-handyde" title="deinhandy.de" role="button">deinhandy.de</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/samsung" title="SAMSUNG" role="button">SAMSUNG</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/ratgeber/" title="Ratgeber" role="button">Ratgeber</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/tests/" title="Tests" role="button">Tests</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://n-tv.co2-rechner.de/de_DE/" title="CO2-Rechner" role="button">CO2-Rechner</a>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/vergleichsrechner/" title="Vergleichsrechner" role="button">Vergleichsrechner</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/vergleich/" title="Produktvergleiche" role="button">Produktvergleiche</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://jobboerse.n-tv.de/" title="Jobbörse" role="button">Jobbörse</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://autoleasing.n-tv.de/" title="Autoleasing" role="button">Autoleasing</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/wissen/" title="Wissen" role="button">Wissen</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/thema/frage-antwort" title="Frage &amp; Antwort" role="button">Frage & Antwort</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/Fakten_und_Mythen/" title="Fakten &amp; Mythen" role="button">Fakten & Mythen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/thema/fundsache" title="Fundsache" role="button">Fundsache</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/Helmholtz/" title="Blick in die Forschung" role="button">Blick in die Forschung</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/auto/" title="Auto" role="button">Auto</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/praxistest/" title="Praxistest" role="button">Praxistest</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/gebrauchte/" title="Gebrauchte" role="button">Gebrauchte</a>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine" role="button">Gutscheine</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/kfzteile24" title="kfzteile24" role="button">kfzteile24</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/atu" title="A.T.U" role="button">A.T.U</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/reifendirekt" title="Reifendirekt" role="button">Reifendirekt</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/sixt" title="Sixt" role="button">Sixt</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/tirendo" title="Tirendo" role="button">Tirendo</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://autoleasing.n-tv.de/" title="Autoleasing" role="button">Autoleasing</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/nachhaltige-e-mobilitaet/" title="Nachhaltige E-Mobilität" role="button">Nachhaltige E-Mobilität</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/infografik/" title="Infografik" role="button">Infografik</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/regionales/" title="Regionales" role="button">Regionales</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/baden-wuerttemberg/" title="Baden-Württemberg" role="button">Baden-Württemberg</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/bayern/" title="Bayern" role="button">Bayern</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/berlin-und-brandenburg/" title="Berlin &amp; Brandenburg" role="button">Berlin & Brandenburg</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/hamburg-und-schleswig-holstein/" title="Hamburg &amp; SH" role="button">Hamburg & SH</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/hessen/" title="Hessen" role="button">Hessen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/mecklenburg-vorpommern/" title="MV" role="button">MV</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/niedersachsen-und-bremen/" title="NI &amp; Bremen" role="button">NI & Bremen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/nordrhein-westfalen/" title="Nordrhein-Westfalen" role="button">Nordrhein-Westfalen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/rheinland-pfalz-und-saarland/" title="RP &amp; Saarland" role="button">RP & Saarland</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/sachsen/" title="Sachsen" role="button">Sachsen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/sachsen-anhalt/" title="Sachsen-Anhalt" role="button">Sachsen-Anhalt</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/thueringen/" title="Thüringen" role="button">Thüringen</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/der_tag/alle_tage/" title="Alle Tage" role="button">Alle Tage</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/der_tag/" title="Der Tag - Archiv" role="button">Der Tag - Archiv</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag – Archiv" role="button">Börsen-Tag – Archiv</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag – Archiv" role="button">Sport-Tag – Archiv</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/meinungen/" title="Meinung" role="button">Meinung</a>
                              </div>

                            </li>
                        <li class="phide">
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/shopping-und-service/" title="Shopping &amp; Service" role="button">Shopping & Service</a>
                              <span class="header__nav__element__adlabel">Anzeige</span>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-22-00-article9831501.html"  title="Nachrichten kompakt von 22:00">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22938706-1637235117000/16-9/320/nachrichten-kompakt-Teaser-neu.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22938706-1637235117000/16-9/320/nachrichten-kompakt-Teaser-neu.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-22-00-article9831501.html">Nachrichten kompakt</a></span>
      <span class="teaser__date">
        <span class="date">03.07.2022</span>
        <span class="duration">01:27 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-22-00-article9831501.html"  title="Nachrichten kompakt von 22:00">
      <span>
        <span class="teaser__kicker">ntv</span>
        <span class="teaser__headline">Nachrichten kompakt von 22:00</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/politik/Gut-moeglich-dass-Russland-Doppelstrategie-verfolgt-article23438822.html"  title="&#034;Gut möglich, dass Russland Doppelstrategie verfolgt&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23438895-1656833447000/16-9/320/jager.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23438895-1656833447000/16-9/320/jager.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Gut-moeglich-dass-Russland-Doppelstrategie-verfolgt-article23438822.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">03.07.2022</span>
        <span class="duration">03:50 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/politik/Gut-moeglich-dass-Russland-Doppelstrategie-verfolgt-article23438822.html"  title="&#034;Gut möglich, dass Russland Doppelstrategie verfolgt&#034;">
      <span>
        <span class="teaser__kicker">Jäger zu Warnung aus Belarus</span>
        <span class="teaser__headline">"Gut möglich, dass Russland Doppelstrategie verfolgt"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/politik/Expertin-Deutschland-kann-nicht-einfach-nur-mitschwimmen-article23438151.html"  title="Expertin: &#034;Deutschland kann nicht einfach nur mitschwimmen&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23438233-1656764957000/16-9/320/imago0161860088h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23438233-1656764957000/16-9/320/imago0161860088h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/politik/Expertin-Deutschland-kann-nicht-einfach-nur-mitschwimmen-article23438151.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">03.07.2022</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/politik/Expertin-Deutschland-kann-nicht-einfach-nur-mitschwimmen-article23438151.html"  title="Expertin: &#034;Deutschland kann nicht einfach nur mitschwimmen&#034;">
      <span>
        <span class="teaser__kicker">Mehr Engagement für die NATO?</span>
        <span class="teaser__headline">Expertin: "Deutschland kann nicht einfach nur mitschwimmen"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/angriff-auf-die-ukraine" role="button" title=": Krieg in der Ukraine">Krieg in der Ukraine</a>

                              <a href="https://www.n-tv.de/thema/russland" role="button" title=": Russland">Russland</a>

                              <a href="https://www.n-tv.de/thema/nato" role="button" title=": Nato">Nato</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/sport/" title="Sport" role="button">
                      <span>Sport</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/heute-live" title="Heute live" role="button">Heute live</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/" title="Meldungen" role="button">Meldungen</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/fussball/" title="Fußball" role="button">Fußball</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/collinas_erben/" title="Collinas Erben" role="button">Collinas Erben</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/redelings_nachspielzeit/" title="Redelings Nachspielzeit" role="button">Redelings Nachspielzeit</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/thema/fussball-zeitreise" title="Fußball-Zeitreise" role="button">Fußball-Zeitreise</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/co1180/uefa-euro-frauen/spiele-und-ergebnisse/" title="Fußball-EM" role="button">Fußball-EM</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/nations-league-a/spiele-und-ergebnisse/" title="Nations League" role="button">Nations League</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/wm/spiele-und-ergebnisse/" title="WM in Katar" role="button">WM in Katar</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/bundesliga/spiele-und-ergebnisse/" title="Bundesliga" role="button">Bundesliga</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/2-bundesliga/spiele-und-ergebnisse/" title="2. Bundesliga" role="button">2. Bundesliga</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/3-liga/spiele-und-ergebnisse/" title="3. Liga" role="button">3. Liga</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/dfb-pokal/spiele-und-ergebnisse/" title="DFB-Pokal" role="button">DFB-Pokal</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/uefa-champions-league/spiele-und-ergebnisse/" title="Champions League" role="button">Champions League</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/uefa-europa-league/spiele-und-ergebnisse/" title="Europa League" role="button">Europa League</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/premier-league/spiele-und-ergebnisse/" title="Premier League" role="button">Premier League</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/primera-division/spiele-und-ergebnisse/" title="Primera Division" role="button">Primera Division</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/serie-a/spiele-und-ergebnisse/" title="Serie A" role="button">Serie A</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/ligue-1/spiele-und-ergebnisse/" title="Ligue 1" role="button">Ligue 1</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/frauen-bundesliga/spiele-und-ergebnisse/" title="Bundesliga der Frauen" role="button">Bundesliga der Frauen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/wettbewerbe/" title="Alle Ligen" role="button">Alle Ligen</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/formel1/" title="Motorsport" role="button">Motorsport</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/motorsport/formel-1/kalender/" title="Formel 1: Ticker" role="button">Formel 1: Ticker</a>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/Porsche_Carrera_Cup/" title="Porsche Carrera Cup" role="button">Porsche Carrera Cup</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/Deutsche_Rallye_Meisterschaft/" title="Deutsche Rallye Meisterschaft" role="button">Deutsche Rallye Meisterschaft</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/tennis/heute-live" title="Tennis" role="button">Tennis</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/handball/wettbewerbe/" title="Handball" role="button">Handball</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/basketball/wettbewerbe/" title="Basketball" role="button">Basketball</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/eishockey/wettbewerbe/" title="Eishockey" role="button">Eishockey</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag - Archiv" role="button">Sport-Tag - Archiv</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/Vettel-Glaube-nicht-dass-wir-ewig-brauchen-werden-article23435963.html"  title="Vettel: &#034;Glaube nicht, dass wir ewig brauchen werden&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23436959-1656684923000/16-9/320/vettel.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23436959-1656684923000/16-9/320/vettel.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Vettel-Glaube-nicht-dass-wir-ewig-brauchen-werden-article23435963.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">01.07.2022</span>
        <span class="duration">01:24 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/Vettel-Glaube-nicht-dass-wir-ewig-brauchen-werden-article23435963.html"  title="Vettel: &#034;Glaube nicht, dass wir ewig brauchen werden&#034;">
      <span>
        <span class="teaser__kicker">Entscheidung zu Verlängerung naht</span>
        <span class="teaser__headline">Vettel: "Glaube nicht, dass wir ewig brauchen werden"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/So-funktioniert-die-neue-Abseits-Technologie-article23436490.html"  title="So funktioniert die neue Abseits-Technologie">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23436622-1656678471000/16-9/320/Abseits.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23436622-1656678471000/16-9/320/Abseits.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/So-funktioniert-die-neue-Abseits-Technologie-article23436490.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">01.07.2022</span>
        <span class="duration">01:36 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/So-funktioniert-die-neue-Abseits-Technologie-article23436490.html"  title="So funktioniert die neue Abseits-Technologie">
      <span>
        <span class="teaser__kicker">Nächste Revolution im Fußball?</span>
        <span class="teaser__headline">So funktioniert die neue Abseits-Technologie</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20001878?view=adaptive_gallery&ctxArt=23439544'>
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/bilderserien/sport/F1-Rookie-ueberschlaegt-sich-bei-ueblem-Crash-mehrmals-article23439544.html"  title="F1-Rookie überschlägt sich bei üblem Crash mehrmals">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23439608-1656862680000/16-9/320/326cd3856d315845fc9d8e3e2a07004b.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23439608-1656862680000/16-9/320/326cd3856d315845fc9d8e3e2a07004b.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/sport/F1-Rookie-ueberschlaegt-sich-bei-ueblem-Crash-mehrmals-article23439544.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">03.07.2022</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/bilderserien/sport/F1-Rookie-ueberschlaegt-sich-bei-ueblem-Crash-mehrmals-article23439544.html"  title="F1-Rookie überschlägt sich bei üblem Crash mehrmals">
      <span>
        <span class="teaser__kicker">Zhou landet hinter Reifenstapel</span>
        <span class="teaser__headline">F1-Rookie überschlägt sich bei üblem Crash mehrmals</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/angriff-auf-die-ukraine" role="button" title=": Krieg in der Ukraine">Krieg in der Ukraine</a>

                              <a href="https://www.n-tv.de/thema/russland" role="button" title=": Russland">Russland</a>

                              <a href="https://www.n-tv.de/thema/nato" role="button" title=": Nato">Nato</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/boersenkurse/" title="Börse" role="button">
                      <span>Börse</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/Auf_einen_Blick/" title="Auf einen Blick" role="button">Auf einen Blick</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/boersenkurse/aktien/" title="Aktien und Indizes" role="button">Aktien und Indizes</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/dax-159096" title="Dax" role="button">Dax</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/tecdax-158375" title="TecDax" role="button">TecDax</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/mdax-159090" title="MDax" role="button">MDax</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/sdax-159191" title="SDax" role="button">SDax</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/gex-144687" title="Gex" role="button">Gex</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/hdax-159097" title="HDax" role="button">HDax</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/e-stoxx-50-159194" title="EuroStoxx" role="button">EuroStoxx</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/stoxx50-159196" title="Stoxx50" role="button">Stoxx50</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/dow-jones-2303555" title="Dow Jones" role="button">Dow Jones</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/nasdaq-100-149002" title="Nasdaq" role="button">Nasdaq</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/nikkei-148429" title="Nikkei" role="button">Nikkei</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/devisen/" title="Devisen" role="button">Devisen</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/rohstoffe/" title="Rohstoffe" role="button">Rohstoffe</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/zertifikate/" title="ntv Zertifikate" role="button">ntv Zertifikate</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/fonds/" title="ntv Fonds" role="button">ntv Fonds</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/fonds_und_etf/" title="Fonds &amp; ETF" role="button">Fonds & ETF</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/anleihen/" title="Anleihen" role="button">Anleihen</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/Geldanlage-Check/" title="ntv Geldanlage-Check" role="button">ntv Geldanlage-Check</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag - Archiv" role="button">Börsen-Tag - Archiv</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Zweites-Boersenhalbjahr-verspricht-kaum-Besserung-article23436634.html"  title="Zweites Börsenhalbjahr verspricht kaum Besserung">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23436648-1656679070000/16-9/320/ZertifikateZ-Meinel-und-Roth-220701140222-052.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23436648-1656679070000/16-9/320/ZertifikateZ-Meinel-und-Roth-220701140222-052.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Zweites-Boersenhalbjahr-verspricht-kaum-Besserung-article23436634.html">ntv Zertifikate</a></span>
      <span class="teaser__date">
        <span class="date">02.07.2022</span>
        <span class="duration">16:35 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Zweites-Boersenhalbjahr-verspricht-kaum-Besserung-article23436634.html"  title="Zweites Börsenhalbjahr verspricht kaum Besserung">
      <span>
        <span class="teaser__kicker">Erstes Halbjahr abgehakt</span>
        <span class="teaser__headline">Zweites Börsenhalbjahr verspricht kaum Besserung</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Wie-man-auf-Wasseraktien-setzen-kann-article23435998.html"  title="Wie man auf Wasseraktien setzen kann">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23436068-1656666471000/16-9/320/ZertifikateZ-Anouch-Wilhelms-220701103241-028.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23436068-1656666471000/16-9/320/ZertifikateZ-Anouch-Wilhelms-220701103241-028.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Wie-man-auf-Wasseraktien-setzen-kann-article23435998.html">ntv Zertifikate</a></span>
      <span class="teaser__date">
        <span class="date">01.07.2022</span>
        <span class="duration">07:20 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Wie-man-auf-Wasseraktien-setzen-kann-article23435998.html"  title="Wie man auf Wasseraktien setzen kann">
      <span>
        <span class="teaser__kicker">Grüne Geldanlage</span>
        <span class="teaser__headline">Wie man auf Wasseraktien setzen kann</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Fonds/So-machen-Sie-ihr-Depot-krisenfest-article23418737.html"  title="So machen Sie ihr Depot krisenfest">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23418740-1655989222000/16-9/320/FondsF-Wiedenmann-und-Schaefer-220623142732-029.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23418740-1655989222000/16-9/320/FondsF-Wiedenmann-und-Schaefer-220623142732-029.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Fonds/So-machen-Sie-ihr-Depot-krisenfest-article23418737.html">ntv Fonds</a></span>
      <span class="teaser__date">
        <span class="date">23.06.2022</span>
        <span class="duration">11:36 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Fonds/So-machen-Sie-ihr-Depot-krisenfest-article23418737.html"  title="So machen Sie ihr Depot krisenfest">
      <span>
        <span class="teaser__kicker">Steigende Zinsen und turbulente Märkte</span>
        <span class="teaser__headline">So machen Sie ihr Depot krisenfest</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/angriff-auf-die-ukraine" role="button" title=": Krieg in der Ukraine">Krieg in der Ukraine</a>

                              <a href="https://www.n-tv.de/thema/russland" role="button" title=": Russland">Russland</a>

                              <a href="https://www.n-tv.de/thema/nato" role="button" title=": Nato">Nato</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/wetter/" title="Wetter" role="button">
                      <span>Wetter</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/vorhersage" title="Vorhersage" role="button">Vorhersage</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/radar" title="Regenradar" role="button">Regenradar</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/karten" title="Wetter- und Pollenkarte" role="button">Wetter- und Pollenkarte</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Nachts-ziehen-oertlich-Gewitter-durch-article23438286.html"  title="Nachts ziehen örtlich Gewitter durch">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23439323-1656849610000/16-9/320/10c01923e4425c1d6a8fe20a4e63a57f.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23439323-1656849610000/16-9/320/10c01923e4425c1d6a8fe20a4e63a57f.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/wetter/Nachts-ziehen-oertlich-Gewitter-durch-article23438286.html">Wetter</a></span>
      <span class="teaser__date">
        <span class="date">03.07.2022</span>
        <span class="duration">01:01 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Nachts-ziehen-oertlich-Gewitter-durch-article23438286.html"  title="Nachts ziehen örtlich Gewitter durch">
      <span>
        <span class="teaser__kicker">Montag verbreitet sonnig</span>
        <span class="teaser__headline">Nachts ziehen örtlich Gewitter durch</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html"  title="Wolkenanimation">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/10229186-1362385840000/16-9/320/wetter.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/10229186-1362385840000/16-9/320/wetter.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html">Wetterwolken</a></span>
      <span class="teaser__date">
        <span class="date">03.07.2022</span>
        <span class="duration">00:41 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html"  title="Wolkenanimation">
      <span>
        <span class="teaser__kicker">Wetter</span>
        <span class="teaser__headline">Wolkenanimation</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/angriff-auf-die-ukraine" role="button" title=": Krieg in der Ukraine">Krieg in der Ukraine</a>

                              <a href="https://www.n-tv.de/thema/russland" role="button" title=": Russland">Russland</a>

                              <a href="https://www.n-tv.de/thema/nato" role="button" title=": Nato">Nato</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/mediathek/videos/" title="Video" role="button">
                      <span>Video</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/" title="Topvideos" role="button">Topvideos</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/politik/" title="Politik" role="button">Politik</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/" title="Wirtschaft" role="button">Wirtschaft</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/boerse/" title="Börse" role="button">Börse</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/sport/" title="Sport" role="button">Sport</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/panorama/" title="Panorama" role="button">Panorama</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/" title="Unterhaltung" role="button">Unterhaltung</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/technik/" title="Technik" role="button">Technik</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/ratgeber/" title="Ratgeber" role="button">Ratgeber</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/wissen/" title="Wissen" role="button">Wissen</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/auto/" title="Auto" role="button">Auto</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/politik/Gut-moeglich-dass-Russland-Doppelstrategie-verfolgt-article23438822.html"  title="&#034;Gut möglich, dass Russland Doppelstrategie verfolgt&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23438895-1656833447000/16-9/320/jager.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23438895-1656833447000/16-9/320/jager.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Gut-moeglich-dass-Russland-Doppelstrategie-verfolgt-article23438822.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">03.07.2022</span>
        <span class="duration">03:50 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/politik/Gut-moeglich-dass-Russland-Doppelstrategie-verfolgt-article23438822.html"  title="&#034;Gut möglich, dass Russland Doppelstrategie verfolgt&#034;">
      <span>
        <span class="teaser__kicker">Jäger zu Warnung aus Belarus</span>
        <span class="teaser__headline">"Gut möglich, dass Russland Doppelstrategie verfolgt"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Italien-pumpt-Wasser-aus-dem-Gardasee-ab-article23438787.html"  title="Italien pumpt Wasser aus dem Gardasee ab">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23438964-1656835591000/16-9/320/a9010af2f3acbd37a7ec2aeaa3eb212e.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23438964-1656835591000/16-9/320/a9010af2f3acbd37a7ec2aeaa3eb212e.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Italien-pumpt-Wasser-aus-dem-Gardasee-ab-article23438787.html">Panorama</a></span>
      <span class="teaser__date">
        <span class="date">03.07.2022</span>
        <span class="duration">01:41 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Italien-pumpt-Wasser-aus-dem-Gardasee-ab-article23438787.html"  title="Italien pumpt Wasser aus dem Gardasee ab">
      <span>
        <span class="teaser__kicker">Hitzewelle und kein Regen in Sicht</span>
        <span class="teaser__headline">Italien pumpt Wasser aus dem Gardasee ab</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/magazine/auslandsreport/Etliche-Ukrainer-kehren-in-besetzte-Gebiete-zurueck-article23435879.html"  title="Etliche Ukrainer kehren in besetzte Gebiete zurück">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23436568-1656676762000/16-9/320/ruckkehr.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23436568-1656676762000/16-9/320/ruckkehr.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/magazine/auslandsreport/Etliche-Ukrainer-kehren-in-besetzte-Gebiete-zurueck-article23435879.html">Auslandsreport</a></span>
      <span class="teaser__date">
        <span class="date">03.07.2022</span>
        <span class="duration">05:10 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/magazine/auslandsreport/Etliche-Ukrainer-kehren-in-besetzte-Gebiete-zurueck-article23435879.html"  title="Etliche Ukrainer kehren in besetzte Gebiete zurück">
      <span>
        <span class="teaser__kicker">"Mein Haus ist komplett weg"</span>
        <span class="teaser__headline">Etliche Ukrainer kehren in besetzte Gebiete zurück</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/angriff-auf-die-ukraine" role="button" title=": Krieg in der Ukraine">Krieg in der Ukraine</a>

                              <a href="https://www.n-tv.de/thema/russland" role="button" title=": Russland">Russland</a>

                              <a href="https://www.n-tv.de/thema/nato" role="button" title=": Nato">Nato</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>

            <div class="header__nav__element header__nav__element--last">
            <a href="https://www.n-tv.de/mediathek/audio/" title="Audio" role="button">
                      <span>Audio</span>
                    </a>
                  </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/politik/Podcast-Wieder-was-gelernt-Warum-die-NATO-die-Suwalki-Luecke-fuerchtet-article23432555.html"  title="Warum die NATO die Suwalki-Lücke fürchtet">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23432838-1656577959000/16-9/320/278877604.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23432838-1656577959000/16-9/320/278877604.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/politik/Podcast-Wieder-was-gelernt-Warum-die-NATO-die-Suwalki-Luecke-fuerchtet-article23432555.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">01.07.2022</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/politik/Podcast-Wieder-was-gelernt-Warum-die-NATO-die-Suwalki-Luecke-fuerchtet-article23432555.html"  title="Warum die NATO die Suwalki-Lücke fürchtet">
      <span>
        <span class="teaser__kicker">Einfallstor für Russland</span>
        <span class="teaser__headline">Warum die NATO die Suwalki-Lücke fürchtet</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/leute/ntv-Podcast-Ditt-Datt-Dittrich-Wie-Netflix-einen-Sex-Raum-baut-article23426938.html"  title="Wie Netflix einen Sex-Raum baut">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23426936-1656395347000/16-9/320/228060972.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23426936-1656395347000/16-9/320/228060972.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/leute/ntv-Podcast-Ditt-Datt-Dittrich-Wie-Netflix-einen-Sex-Raum-baut-article23426938.html">Unterhaltung</a></span>
      <span class="teaser__date">
        <span class="date">28.06.2022</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/leute/ntv-Podcast-Ditt-Datt-Dittrich-Wie-Netflix-einen-Sex-Raum-baut-article23426938.html"  title="Wie Netflix einen Sex-Raum baut">
      <span>
        <span class="teaser__kicker">"Fifty Shades of Reality-TV"</span>
        <span class="teaser__headline">Wie Netflix einen Sex-Raum baut</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/wirtschaft/In-Berlin-ist-Potenzial-fuer-30-Windraeder-article23432909.html"  title="&#034;In Berlin ist Potenzial für 30 Windräder&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23430812-1656504111000/16-9/320/80268810.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23430812-1656504111000/16-9/320/80268810.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/wirtschaft/In-Berlin-ist-Potenzial-fuer-30-Windraeder-article23432909.html">Wirtschaft</a></span>
      <span class="teaser__date">
        <span class="date">30.06.2022</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/wirtschaft/In-Berlin-ist-Potenzial-fuer-30-Windraeder-article23432909.html"  title="&#034;In Berlin ist Potenzial für 30 Windräder&#034;">
      <span>
        <span class="teaser__kicker">Großstadt-Windkraft ist keine PR</span>
        <span class="teaser__headline">"In Berlin ist Potenzial für 30 Windräder"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/angriff-auf-die-ukraine" role="button" title=": Krieg in der Ukraine">Krieg in der Ukraine</a>

                              <a href="https://www.n-tv.de/thema/russland" role="button" title=": Russland">Russland</a>

                              <a href="https://www.n-tv.de/thema/nato" role="button" title=": Nato">Nato</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="TV Programm" role="button">
                      <span>TV Programm</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/livestream/24-Stunden-ntv-Livestream-article9511936.html" title="ntv live" role="button">ntv live</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="Programm" role="button">Programm</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/mediathek/magazine/" title="Magazine" role="button">Magazine</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/auslandsreport/" title="Auslandsreport" role="button">Auslandsreport</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/fruehstart/" title="Frühstart" role="button">Frühstart</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/beisenherz/" title="#beisenherz" role="button">#beisenherz</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/moderatoren/" title="Moderatoren" role="button">Moderatoren</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.tvnow.de/az/ntv" title="Alle Sendungen von A-Z" role="button">Alle Sendungen von A-Z</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/teletext/" title="Teletext" role="button">Teletext</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.tvnow.de/ntv" title="RTL+" role="button">RTL+</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/magazine/fruehstart/Ganz-besonders-schlimm-ist-es-in-den-Notaufnahmen-article23435731.html"  title="&#034;Ganz besonders schlimm ist es in den Notaufnahmen&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23435826-1656661267000/16-9/320/DahmenFS0107.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23435826-1656661267000/16-9/320/DahmenFS0107.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/magazine/fruehstart/Ganz-besonders-schlimm-ist-es-in-den-Notaufnahmen-article23435731.html">Frühstart</a></span>
      <span class="teaser__date">
        <span class="date">01.07.2022</span>
        <span class="duration">06:01 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/magazine/fruehstart/Ganz-besonders-schlimm-ist-es-in-den-Notaufnahmen-article23435731.html"  title="&#034;Ganz besonders schlimm ist es in den Notaufnahmen&#034;">
      <span>
        <span class="teaser__kicker">Dahmen im "ntv Frühstart"</span>
        <span class="teaser__headline">"Ganz besonders schlimm ist es in den Notaufnahmen"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/magazine/beisenherz/Scholz-sendet-Mixed-Signals-nach-Russland-article23427154.html"  title="Scholz sendet &#034;Mixed Signals&#034; nach Russland">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23427285-1656404504000/16-9/320/beisenherz.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23427285-1656404504000/16-9/320/beisenherz.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/magazine/beisenherz/Scholz-sendet-Mixed-Signals-nach-Russland-article23427154.html">beisenherz</a></span>
      <span class="teaser__date">
        <span class="date">28.06.2022</span>
        <span class="duration">40:59 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/magazine/beisenherz/Scholz-sendet-Mixed-Signals-nach-Russland-article23427154.html"  title="Scholz sendet &#034;Mixed Signals&#034; nach Russland">
      <span>
        <span class="teaser__kicker">#beisenherz</span>
        <span class="teaser__headline">Scholz sendet "Mixed Signals" nach Russland</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/politik/Gut-moeglich-dass-Russland-Doppelstrategie-verfolgt-article23438822.html"  title="&#034;Gut möglich, dass Russland Doppelstrategie verfolgt&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23438895-1656833447000/16-9/320/jager.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23438895-1656833447000/16-9/320/jager.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Gut-moeglich-dass-Russland-Doppelstrategie-verfolgt-article23438822.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">03.07.2022</span>
        <span class="duration">03:50 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/politik/Gut-moeglich-dass-Russland-Doppelstrategie-verfolgt-article23438822.html"  title="&#034;Gut möglich, dass Russland Doppelstrategie verfolgt&#034;">
      <span>
        <span class="teaser__kicker">Jäger zu Warnung aus Belarus</span>
        <span class="teaser__headline">"Gut möglich, dass Russland Doppelstrategie verfolgt"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/angriff-auf-die-ukraine" role="button" title=": Krieg in der Ukraine">Krieg in der Ukraine</a>

                              <a href="https://www.n-tv.de/thema/russland" role="button" title=": Russland">Russland</a>

                              <a href="https://www.n-tv.de/thema/nato" role="button" title=": Nato">Nato</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>
				<div class="header__nav__element header__nav__element--live">
					<a href="https://www.n-tv.de/mediathek/livestream/24-Stunden-ntv-Livestream-article9511936.html" title="ntv live" role="button">
						<span>Live-TV</span>
					</a>
				</div>
            </li>
            


          </ul>
      </div>
    </div>

    <ul class="header__nav__action">
      <li class="header__nav__video">
        <a href="https://www.n-tv.de/mediathek/videos/" role="button" title="Video">
          <span>VIDEO</span>
        </a>
      </li>
      <li class="header__nav__live">
        <a href="https://www.n-tv.de/mediathek/livestream/24-Stunden-ntv-Livestream-article9511936.html" role="button" title="ntv live">
          <span>Live-TV</span>
        </a>
      </li>
      <li class="header__nav__push">
        <a href="#" role="button" title="Push">
        </a>
      </li>
      <li class="header__nav__search">
        <a href="#" role="button">
          <img src="https://www.n-tv.de/resources/56492116/adaptive/images/icons/icon__search.svg" alt="SUCHEN">
        </a>
        <div>
          <form id="header-search" class="search" action="https://www.n-tv.de/suche/">
            <input type="hidden" name="a" value="search">
            <input type="hidden" name="at" value="all">
            <input type="text" name="q" placeholder="Sucheingabe">
            <input value="S" type="submit">
          </form>
          <span class="icon icon__close"></span>
        </div>
      </li>
    </ul>
  </nav>
</header>
<nav class="breadcrumb">
		<span><a href="https://www.n-tv.de/">Startseite</a></span>
		            <span><a href="https://www.n-tv.de/politik/">Politik</a></span>
		            <h1>Corona-Bilanz bei Anne Will: "Ich sitze vorm Fernseher mit geballter Faust"</h1>
	</nav>
	
	
	
	<script type="application/ld+json">
	{
    "itemListElement": [
        {
            "item": {
                "name": "ntv.de",
                "@id": "https://www.n-tv.de/"
            },
            "@type": "ListItem",
            "position": "1"
        },
        {
            "item": {
                "name": "Politik",
                "@id": "https://www.n-tv.de/politik/"
            },
            "@type": "ListItem",
            "position": 2
        },
        {
            "item": {
                "name": "Corona-Bilanz bei Anne Will: \"Ich sitze vorm Fernseher mit geballter Faust\"",
                "@id": "https://www.n-tv.de/politik/Ich-sitze-vorm-Fernseher-mit-geballter-Faust-article23439847.html"
            },
            "@type": "ListItem",
            "position": 3
        }
    ],
    "@type": "BreadcrumbList",
    "@context": "http://schema.org"
}</script>

	
<div class="ems-slot ems-slot--billboard ems-slot--tab-big ems-slot--desk">
	      <div class="gujAd gujAd--billboard" id="billboard_1"></div>
	    </div>
	    <div class="ems-slot ems-slot--superbanner ems-slot--tab-small">
	      <div class="gujAd gujAd--superbanner" id="superbanner_1"></div>
	    </div>
		<div id="topbanner-mobile" class="topbanner-mobile">
			    <div class="ems-slot ems-slot--mobile ems-slot--mob">
			      <div class="gujAd gujAd--mobile" id="mobile_1"></div>
			    </div>
		    </div>
	    <div class="row ">
            <div class="col-xs-12 col-md-8">
          <div class="content content--article">
              <article class="article">
      <span class="title title--dark">Politik</span>
            <div class="article__wrapper row">
        <div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-12 col-md-offset-0 col-lg-10 col-lg-offset-1">

          <div class="article__header">
            <div class="article__header__titles ">

            	<h2>
                <span class="article__kicker">
                    Corona-Bilanz bei Anne Will</span>
                <span class="article__headline">"Ich sitze vorm Fernseher mit geballter Faust"</span>
              </h2>
              <span class="article__infos">

			              <span class="article__infos__txt">
				              <span class="article__author">
					              	Von David Bedürftig</span>
				              <span class="article__date">04.07.2022, 00:54 Uhr</span></span>

				       </span>

				   </div>

            </div>

            <div class="article__media article--img article--img-ctb"  data-img='https://bilder1.n-tv.de/img/incoming/origs23439848/3112795391-w0-h0/imago0162133392h.jpg'>
		                    <figure>
		                      <picture class="media media--16-9">
		                        <img alt="imago0162133392h.jpg" src="https://apps-cloud.n-tv.de/img/23439848-1656888202000/16-9/750/imago0162133392h.jpg">
		                      </picture>

                            <figcaption>
		                      <p class="article__caption">Laut Lange sind die Krankenhäuser weiterhin alles andere als gut vorbereitet, sondern Ärztinnen, Ärzte und Pflegekräfte arbeiteten stets weit über dem Limit.</p>
		                      <p class="article__credit">(Foto: IMAGO/Jürgen Heinrich)</p>
		                      </figcaption>
		                    </figure>
		                  </div>
		                <div class="article__share article__share--meldung">
				<a target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.n-tv.de%2F23439847"><img src="https://www.n-tv.de/resources/56492116/adaptive/images/icons/icon__fb_circle__grey.svg" alt="FB"></a>
				<a target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.n-tv.de%2F23439847"><img src="https://www.n-tv.de/resources/56492116/adaptive/images/icons/icon__twitter_circle__grey.svg" alt="TW"></a>
				<a href="whatsapp://send?text=https%3A%2F%2Fwww.n-tv.de%2F23439847" class="article__share__whatsapp"><img src="https://www.n-tv.de/resources/56492116/adaptive/images/icons/icon__whatsapp_circle__grey.svg" alt="whatsapp"></a>
				<a href="mailto:?subject=&#034;Ich sitze vorm Fernseher mit geballter Faust&#034;&body=https%3A%2F%2Fwww.n-tv.de%2F23439847"><img src="https://www.n-tv.de/resources/56492116/adaptive/images/icons/icon__mail_circle__grey.svg" alt="mail"></a>
				<span class="article__share__print"><img src="https://www.n-tv.de/resources/56492116/adaptive/images/icons/icon__print_circle__grey.svg" alt="drucken"></span>
			</div><div class="article__text">
              <p><strong>Ist Deutschland auf kommende Corona-Wellen gut vorbereitet? Bei "Anne Will" streiten die Gäste über Maßnahmen und das Infektionsschutzgesetz. Während Gesundheitsminister Lauterbach Lockdowns ausschließt, ist Intensiv-Pfleger Lange auf 180 wegen der Situation in den Krankenhäusern.</strong></p>
              <p>Die 7-Tage-Inzidenz in Deutschland steigt rasant an. Erstmals ist die Zahl der Schwerkranken auf den Intensivstationen wieder auf 1000 angewachsen. Das Land befindet sich mitten in einer Sommerwelle, doch eine viel schlimmere Situation im Herbst wird schon jetzt erwartet. In der ARD-Talkshow &quot;Anne Will&quot; geht es am Sonntagabend deshalb heiß her, als über den Stand der Vorbereitungen für die Herbstwelle und das weitere Vorgehen der Politik diskutiert wird.</p><div class="article__aside article__aside--right"> <div class="teaser"> <figure class="teaser__media"> <a href="https://www.n-tv.de/politik/Justizminister-will-Maskenpflicht-wieder-ermoeglichen-article23439094.html" title="Justizminister will Maskenpflicht wieder ermöglichen"> <picture class="media media--17-6"> <source data-srcset="https://apps-cloud.n-tv.de/img/23439056-1656837987000/17-6/750/b57af3b9345198e7d965ced3ba6dbfae.jpg, https://apps-cloud.n-tv.de/img/23439056-1656837987000/17-6/1136/b57af3b9345198e7d965ced3ba6dbfae.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23439056-1656837987000/17-6/750/b57af3b9345198e7d965ced3ba6dbfae.jpg, https://apps-cloud.n-tv.de/img/23439056-1656837987000/17-6/1136/b57af3b9345198e7d965ced3ba6dbfae.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23439056-1656837987000/17-6/1136/b57af3b9345198e7d965ced3ba6dbfae.jpg, https://apps-cloud.n-tv.de/img/23439056-1656837987000/17-6/1564/b57af3b9345198e7d965ced3ba6dbfae.jpg 2x" media="(min-width: 1280px)" /> <img alt="b57af3b9345198e7d965ced3ba6dbfae.jpg" data-src="https://apps-cloud.n-tv.de/img/23439056-1656837987000/17-6/1136/b57af3b9345198e7d965ced3ba6dbfae.jpg" class="lazyload" /> <noscript><img alt="b57af3b9345198e7d965ced3ba6dbfae.jpg" src="https://apps-cloud.n-tv.de/img/23439056-1656837987000/17-6/1136/b57af3b9345198e7d965ced3ba6dbfae.jpg" /></noscript> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/politik/">Politik</a></span> <span class="teaser__date"> <span class="date">03.07.22</span> </span> </div> <a href="https://www.n-tv.de/politik/Justizminister-will-Maskenpflicht-wieder-ermoeglichen-article23439094.html" title="Justizminister will Maskenpflicht wieder ermöglichen"> <span class="teaser__kicker">Konzept für Corona-Herbst</span> <span class="teaser__headline">Justizminister will Maskenpflicht wieder ermöglichen</span> </a> </div> </div> </div><p>Am Freitag verkündet der Sachverständigenausschuss in seinem Bericht zu den Corona-Maßnahmen nur vage Ergebnisse. Dennoch wartet die Ampel-Koalition auf das Papier, bis sie sich aufmacht, am Infektionsschutzgesetz, das am 23. September in Teilen ausläuft, zu feilen. Es hagelt Kritik, dass die Politik nicht aus dem Quark kommt und die Vorbereitungen für den Herbst nicht schon längst angelaufen sind. &quot;Ich brauchte den Bericht nicht&quot; für irgendwelche Erkenntnisse, gibt SPD-Gesundheitsminister Karl Lauterbach gegenüber Talkmasterin Will zu. Aber so sei das eben in einer Koalition, denn &quot;die FDP hat darum gebeten, dass wir warten, bis das Gutachten vorliegt&quot;. </p><h2>FDP-Politikerin muss sich und ihre Partei erklären</h2><p>Hat die FDP also zu viel wichtige Zeit verstreichen lassen, um Deutschland auf die Herbstwelle mit vielleicht noch gefährlicheren Varianten vorzubereiten? Christine Aschenberg-Dugnus, Parlamentarische Geschäftsführerin der Liberalen und Mitglied im Gesundheitsausschuss, wird gleich zu Anfang der Talkrunde in die Mangel genommen. &quot;Wir haben wichtige Dinge erfahren&quot;, verteidigt sie die Position ihrer Partei, &quot;nämlich dass wir mehr Daten brauchen.&quot; Anne Will kontert: &quot;Das wussten Sie als langjährige Gesundheitspolitikerin aber doch schon vorher.&quot; Man wüsste dank des Berichts nun aber auch, dass &quot;die psychosozialen Folgen&quot; verstärkt einberechnet werden müssten, erklärt Aschenberg-Dugnus.</p><div class="article__aside article__aside--right"> <div class="teaser teaser--video"> <figure class="teaser__media"> <a href="https://www.n-tv.de/mediathek/videos/panorama/Experten-stellen-Bericht-zu-Corona-Massnahmen-vor-article23437104.html" title="Experten stellen Bericht zu Corona-Maßnahmen vor"> <picture class="media media--16-9"> <source data-srcset="https://apps-cloud.n-tv.de/img/23437179-1656690364000/16-9/750/kiel.jpg, https://apps-cloud.n-tv.de/img/23437179-1656690364000/16-9/1136/kiel.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23437179-1656690364000/16-9/750/kiel.jpg, https://apps-cloud.n-tv.de/img/23437179-1656690364000/16-9/1136/kiel.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23437179-1656690364000/16-9/1136/kiel.jpg, https://apps-cloud.n-tv.de/img/23437179-1656690364000/16-9/1564/kiel.jpg 2x" media="(min-width: 1280px)" /> <img alt="kiel.JPG" data-src="https://apps-cloud.n-tv.de/img/23437179-1656690364000/16-9/1136/kiel.jpg" class="lazyload" /> <noscript><img alt="kiel.JPG" src="https://apps-cloud.n-tv.de/img/23437179-1656690364000/16-9/1136/kiel.jpg" /></noscript> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/">Panorama</a></span> <span class="teaser__date"> <span class="date">01.07.22</span> <span class="duration">02:06 min</span> </span> </div> <a href="https://www.n-tv.de/mediathek/videos/panorama/Experten-stellen-Bericht-zu-Corona-Massnahmen-vor-article23437104.html" title="Experten stellen Bericht zu Corona-Maßnahmen vor"> <span class="teaser__kicker">Wirksamkeit untersucht</span> <span class="teaser__headline">Experten stellen Bericht zu Corona-Maßnahmen vor</span> </a> </div> </div> </div><p>Und überhaupt, so die FDP-Politikerin, Corona-Maßnahmen sollten künftig nur mit besserer Datenlage beschlossen werden. Ihre Partei will gleich verschiedene Instrumente zur Virus-Eindämmung nicht mehr in das Infektionsschutzgesetz schreiben. Auch Lauterbach macht klar mit Blick auf Herbst und Winter: &quot;Ein Lockdown ist vollkommen unrealistisch, den brauchen wir nicht mehr.&quot; Weil die Impfquote im Land dafür hoch genug sei. Allerdings: &quot;Schulschließungen schließe ich nicht kategorisch aus, auch wenn ich nicht glaube, dass sie kommen werden&quot;, fährt der SPD-Politiker fort. Man wisse schlichtweg nicht, welche Varianten uns noch erwarteten und deshalb müssten so viele Instrumente wie möglich in die Hände der Bundesländer gelegt werden, damit man &quot;auf die schweren Szenarien vorbereitet ist&quot;. </p><p>Ohnehin, so erklärt der Bundesgesundheitsminister, hätte man im Kabinett ja schon andere Vorbereitungen für die kommenden Wellen beschlossen, die jetzt im Bundestag vorgelegt würden. Nur eben das Infektionsschutzgesetz sei jetzt erst dran. &quot;Wir müssen im Herbst sehr gut vorbereitet sein. Wenn nicht, dann würden die Bürger das zu Recht nicht verzeihen&quot;, prophezeit Lauterbach. Bei diesen Beschlüssen geht es etwa um Echtzeitdaten, Abwassermonitoring (soll dazu beitragen, die Verbreitung von Virusvarianten und Mutationen schneller zu erkennen) und weitere Impfkampagnen.</p><h2>Beim Thema Pflege wird es hitzig</h2><p>Talkmasterin Will moniert jedoch, dass bisher Ungeimpfte kaum noch überredet werden könnten, sich jetzt doch impfen zu lassen. Der Gesundheitsminister antwortet: &quot;Die vierte Impfung empfehle ich für alle über 60 Jahre auf jeden Fall, denn die Sterberate können wir damit sehr stark senken.&quot; Und Aschenberg-Dugnus will mit einer neuen Impfkampagne &quot;viele erreichen, die Angst vor einer Spritze haben&quot;, oder Frauen, die fälschlicherweise immer noch denken, &quot;sie könnten dann nicht mehr schwanger werden&quot;.</p><div class="article__aside article__aside--right"> <div class="teaser teaser--video"> <figure class="teaser__media"> <a href="https://www.n-tv.de/mediathek/videos/politik/Was-Minister-Lauterbach-macht-ist-halt-und-stillos-article23436204.html" title="&quot;Was Minister Lauterbach macht, ist halt- und stillos&quot;"> <picture class="media media--16-9"> <source data-srcset="https://apps-cloud.n-tv.de/img/23436411-1656673534000/16-9/750/Sorge0107.jpg, https://apps-cloud.n-tv.de/img/23436411-1656673534000/16-9/1136/Sorge0107.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23436411-1656673534000/16-9/750/Sorge0107.jpg, https://apps-cloud.n-tv.de/img/23436411-1656673534000/16-9/1136/Sorge0107.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23436411-1656673534000/16-9/1136/Sorge0107.jpg, https://apps-cloud.n-tv.de/img/23436411-1656673534000/16-9/1564/Sorge0107.jpg 2x" media="(min-width: 1280px)" /> <img alt="Sorge0107.jpg" data-src="https://apps-cloud.n-tv.de/img/23436411-1656673534000/16-9/1136/Sorge0107.jpg" class="lazyload" /> <noscript><img alt="Sorge0107.jpg" src="https://apps-cloud.n-tv.de/img/23436411-1656673534000/16-9/1136/Sorge0107.jpg" /></noscript> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/">Politik</a></span> <span class="teaser__date"> <span class="date">01.07.22</span> <span class="duration">03:33 min</span> </span> </div> <a href="https://www.n-tv.de/mediathek/videos/politik/Was-Minister-Lauterbach-macht-ist-halt-und-stillos-article23436204.html" title="" was="Was" minister="Minister" lauterbach="Lauterbach" macht="macht" ist="ist" halt="halt" und="und" stillos="stillos"> <span class="teaser__kicker">Unions-Gesundheitssprecher Sorge</span> <span class="teaser__headline">&quot;Was Minister Lauterbach macht, ist halt- und stillos&quot;</span> </a> </div> </div> </div><p>Aber bei den Kabinettsbeschlüssen geht es auch um den besseren Schutz von Pflegeeinrichtungen und Krankenhäusern. Und beim Thema Pflege wird es plötzlich hitzig. Das liegt an Ricardo Lange. Der bekannte Intensiv-Pfleger muss einige Minuten auf seinen ersten Diskussionsbeitrag warten, legt dann aber mit einem Kritik-Feuerwerk los. Wie groß sein Vertrauen sei, dass Deutschland besser vorbereitet sei als bei den vorherigen Wellen, möchte Will wissen. &quot;Ich sitze vorm Fernseher mit geballter Faust&quot;, sagt er, wenn er die Diskussionen um die Versuche, das Gesundheitssystem nicht zu überbelasten, verfolge. Dinge, die im Bericht des Sachverständigenausschuss überhaupt keinen Platz fanden. </p><p>Laut Lange sind die Krankenhäuser weiterhin alles andere als gut vorbereitet, sondern Ärztinnen, Ärzte und Pflegekräfte arbeiteten stets weit über dem Limit. &quot;Patienten sterben, weil nicht genug Personal vorhanden ist&quot;, erzählt er erregt. &quot;Pfleger sitzen auf dem Flur und weinen.&quot; Rettungswagen könnten bestimmte Krankenhäuser nicht ansteuern, weil dort zu wenig Personal für die Abfertigung der Patienten warte. &quot;Herr Lauterbach, was heißt für Sie denn bitte überbelastet?&quot;, geht Lange, mittlerweile mit hochrotem Kopf, den Gesundheitsminister direkt an.</p><h2>&quot;Wir gehen jedes Mal unvorbereitet in eine Welle&quot;</h2><p>Lauterbach stammelt, dass er seit Jahren daran arbeite, &quot;dass die Lage sich bessert&quot; im Gesundheitssystem. Er sei &quot;gegen Pflegeabbau vorgegangen&quot; und arbeite jetzt am Pflege-Entlastungsgesetz. Noch vor der Sommerpause sollen die Eckpunkte festgezurrt werden. Das ändere ja aber nichts an der miserablen Situation für die Pflegekräfte vor Ort, wettert Lange weiter. &quot;Wir gehen jedes Mal unvorbereitet in eine Welle und sind dann überrascht, dass kein Personal da ist. Wie rechtfertigen Sie das?&quot; Lauterbach bleibt ruhig und erklärt, dass &quot;zunehmend junge Leute in die Pflege gehen&quot;, die Lage werde besser.</p><p>Auch Gesundheitspolitikerin Aschenberg-Dugnus bekräftigt, man wolle die Arbeitsverhältnisse verbessern. &quot;Aber wie wollen Sie das konkret machen?&quot;, fragt Lange, schließlich haben Pflegekräfte solche Worte schon oft gehört, aber passiert ist nie wirklich etwas. &quot;Warum gibt es keine Benefits? Ein Soldat darf in die Rente mit 55 Jahren, aber Pfleger müssen bis 67 oder 70 arbeiten&quot;, argumentiert der Intensiv-Pfleger dafür, endlich neue Anreize für den Job zu schaffen.</p><p>Am Ende kommt die Talkrunde bei &quot;Anne Will&quot; auf keinen grünen Zweig, die echten Probleme des Pflegebereichs, etwa höhere Gehälter mit einem übergreifenden Tarifvertrag für alle, mehr Professionalisierung und Aufstiegschancen, attraktivere Ausbildungen, hat die Politik auch nach zweieinhalb Jahren Pandemie noch nicht gelöst. Das führt zur Personalnot und auch deshalb sterben jetzt wieder mehr Patienten an und mit Corona oder Patienten, die wegen anderer Krankheiten zunächst nicht behandelt werden konnten. Selbst mit einem neuen Infektionsschutzgesetz und unterschiedlichen Corona-Maßnahmen könnte die Herbstwelle Deutschland wieder ans Limit bringen. Die Ärzte und Pflegekräfte arbeiten ohnehin schon längst darüber.</p></div>


          <p class="article__source">Quelle: ntv.de</p>
          <section class="article__tags">
			<a class="title" href="/thema" title="Themen">THEMEN</a>

			<ul>
				<li><a href="https://www.n-tv.de/thema/anne-will" title="Anne Will">Anne Will</a></li>
					<li><a href="https://www.n-tv.de/thema/corona-krise" title="Corona-Krise">Corona-Krise</a></li>
					</ul>

		</section></div>
      </div>
    </article>

<div class="row phide">
		<div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-12 col-md-offset-0 col-lg-10 col-lg-offset-1">
			<div class="ob_embed ob_embed--placeholder" data-obid="AR_1"></div>
		</div>
	</div>
<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab ems-slot--mob">
	<div class="gujAd gujAd--teaser" id="teaser_11"></div>
	</div></div>
        </div>
      <div class="hidden-xs hidden-sm col-md-4">
          <div class="sidebar">
              <div class="sidebar__group ">
    
      <span class="title title--small">Videos</span>
      <div class="sidebar__group__wrapper">
      
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/politik/ntv-Reporterin-begleitet-Feuerwehr-in-der-Oblast-Donezk-article23432451.html"  title="ntv-Reporterin begleitet Feuerwehr in der Oblast Donezk">
    
    
    
    					<picture class="media media--16-9">
		                                <img alt="Feuerwehr_Ukraine.JPG" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23432494-1656570857000/16-9/750/Feuerwehr-Ukraine.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/ntv-Reporterin-begleitet-Feuerwehr-in-der-Oblast-Donezk-article23432451.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">03.07.2022 15:39</span>
                        <span class="duration">02:27 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/politik/ntv-Reporterin-begleitet-Feuerwehr-in-der-Oblast-Donezk-article23432451.html"  title="ntv-Reporterin begleitet Feuerwehr in der Oblast Donezk">
                      <span class="teaser__kicker">Beschuss, Tote, Ruinen</span>
                      <span class="teaser__headline"> ntv-Reporterin begleitet Feuerwehr in der Oblast Donezk</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/politik/In-sechs-Wochen-koennte-sich-Front-schneller-bewegen-article23439025.html"  title="&#034;In sechs Wochen könnte sich Front schneller bewegen&#034;">
    
    
    
    					<picture class="media media--16-9">
		                                <img alt="kaim.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23439201-1656843820000/16-9/750/kaim.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/In-sechs-Wochen-koennte-sich-Front-schneller-bewegen-article23439025.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">03.07.2022 12:43</span>
                        <span class="duration">03:54 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/politik/In-sechs-Wochen-koennte-sich-Front-schneller-bewegen-article23439025.html"  title="&#034;In sechs Wochen könnte sich Front schneller bewegen&#034;">
                      <span class="teaser__kicker">Kaim zu Russlands Kriegsführung</span>
                      <span class="teaser__headline"> "In sechs Wochen könnte sich Front schneller bewegen"</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--halfpagead ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--halfpagead" id="halfpagead_1"></div>
	</div>


<div class="sidebar__group ">
    
      <div class="sidebar__group__wrapper">
      
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Emmerich-Russland-rueckt-Minimalziel-naeher-article23438899.html"  title="Emmerich: &#034;Russland rückt Minimalziel näher&#034;">
    
    
    
    					<picture class="media media--16-9">
		                                <img alt="c433e3b7a0a77ff1c1180380f4e1a318.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23439102-1656839592000/16-9/750/c433e3b7a0a77ff1c1180380f4e1a318.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Emmerich-Russland-rueckt-Minimalziel-naeher-article23438899.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">03.07.2022 11:37</span>
                        <span class="duration">04:10 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Emmerich-Russland-rueckt-Minimalziel-naeher-article23438899.html"  title="Emmerich: &#034;Russland rückt Minimalziel näher&#034;">
                      <span class="teaser__kicker">Lyssytschansk vor dem Fall?</span>
                      <span class="teaser__headline"> Emmerich: "Russland rückt Minimalziel näher"</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Gut-moeglich-dass-Russland-Doppelstrategie-verfolgt-article23438822.html"  title="&#034;Gut möglich, dass Russland Doppelstrategie verfolgt&#034;">
    
    
    
    					<picture class="media media--16-9">
		                                <img alt="ja&#776;ger.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23438895-1656833447000/16-9/750/jager.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Gut-moeglich-dass-Russland-Doppelstrategie-verfolgt-article23438822.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">03.07.2022 09:47</span>
                        <span class="duration">03:50 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Gut-moeglich-dass-Russland-Doppelstrategie-verfolgt-article23438822.html"  title="&#034;Gut möglich, dass Russland Doppelstrategie verfolgt&#034;">
                      <span class="teaser__kicker">Jäger zu Warnung aus Belarus</span>
                      <span class="teaser__headline"> "Gut möglich, dass Russland Doppelstrategie verfolgt"</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Scholz-ruft-zum-Unterhaken-gegen-die-Inflation-auf-article23438796.html"  title="Scholz ruft zum &#034;Unterhaken&#034; gegen die Inflation auf">
    
    
    
    					<picture class="media media--16-9">
		                                <img alt="289423418.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23438866-1656832586000/16-9/750/289423418.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Scholz-ruft-zum-Unterhaken-gegen-die-Inflation-auf-article23438796.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">03.07.2022 09:17</span>
                        <span class="duration">01:33 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Scholz-ruft-zum-Unterhaken-gegen-die-Inflation-auf-article23438796.html"  title="Scholz ruft zum &#034;Unterhaken&#034; gegen die Inflation auf">
                      <span class="teaser__kicker">Vor Krisentreffen im Kanzleramt</span>
                      <span class="teaser__headline"> Scholz ruft zum "Unterhaken" gegen die Inflation auf</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_12"></div>
	</div>


<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_13"></div>
	</div>


<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_14"></div>
	</div>


<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_2"></div>
	</div>


<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_3"></div>
	</div>


<div class="sidebar__group ">
    
      <span class="title title--small">Bilderserien</span>
      <div class="sidebar__group__wrapper">
      
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20221905?view=adaptive_gallery&ctxArt=23427332'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Leid-das-kein-Richterspruch-lindern-kann-article23427332.html"  title="Leid, das kein Richterspruch lindern kann">
    
    
    
    					<picture class="media media--17-6">
		                            
		                                <img alt="d99bee2d1fbda8de5b3f304f9b1a6a31.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/16352091-1656427938000/17-6/750/d99bee2d1fbda8de5b3f304f9b1a6a31.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/politik/Leid-das-kein-Richterspruch-lindern-kann-article23427332.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">29.06.2022 06:54</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Leid-das-kein-Richterspruch-lindern-kann-article23427332.html"  title="Leid, das kein Richterspruch lindern kann">
                      <span class="teaser__kicker">Terrorprozess von Paris endet</span>
                      <span class="teaser__headline"> Leid, das kein Richterspruch lindern kann</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20221905?view=adaptive_gallery&ctxArt=23424756'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/G7-Gipfel-produziert-Wohlfuehl-Bilder-article23424756.html"  title="G7-Gipfel produziert Wohlfühl-Bilder">
    
    
    
    					<picture class="media media--17-6">
		                            
		                                <img alt="296070122.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23424777-1656320552000/17-6/750/296070122.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/politik/G7-Gipfel-produziert-Wohlfuehl-Bilder-article23424756.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">27.06.2022 11:21</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/G7-Gipfel-produziert-Wohlfuehl-Bilder-article23424756.html"  title="G7-Gipfel produziert Wohlfühl-Bilder">
                      <span class="teaser__kicker">Schulterschluss gegen Putin</span>
                      <span class="teaser__headline"> G7-Gipfel produziert Wohlfühl-Bilder</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20221905?view=adaptive_gallery&ctxArt=22631858'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Als-Hitler-seinen-Vernichtungsfeldzug-begann-article22631858.html"  title="Als Hitler seinen Vernichtungsfeldzug begann">
    
    
    
    					<picture class="media media--17-6">
		                            
		                                <img alt="" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/3517436-1354616858000/17-6/750/35-AP4108010101.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/politik/Als-Hitler-seinen-Vernichtungsfeldzug-begann-article22631858.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">22.06.2022 06:45</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Als-Hitler-seinen-Vernichtungsfeldzug-begann-article22631858.html"  title="Als Hitler seinen Vernichtungsfeldzug begann">
                      <span class="teaser__kicker">Der Überfall auf die Sowjetunion</span>
                      <span class="teaser__headline"> Als Hitler seinen Vernichtungsfeldzug begann</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_4"></div>
	</div></div>
        </div></div>
    
      <div class="ems-slot ems-slot--dmofooter ems-slot--desk ems-slot--tab">
      <div class="gujAd gujAd--dmofooter" id="dmofooter_1"></div>
    </div>

    <div class="ems-slot ems-slot--mobile ems-slot--mob">
      <div class="gujAd gujAd--mobile" id="mobile_10"></div>
    </div>

    <section class="sitemap">
    <div class="sitemap__col">
        <div class="sitemap__group">
                <span class="title">ntv Nachrichtenfernsehen</span>
                <ul>
                        <li>
                              <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="Programm">Programm</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/ntvintern/kontakt/" title="Mitschnitte">Mitschnitte</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/ntvintern/kontakt/" title="Zuschauerredaktion">Zuschauerredaktion</a>
                            </li>
                       <li>
                              <a href="https://kommunikation.mediengruppe-rtl.de/news/allemarken/meldungen/" title="Pressestelle">Pressestelle</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/ntvintern/kontakt/" title="Kontakt">Kontakt</a>
                            </li>
                       <li>
                              <a href="https://www.mediengruppe-rtl.de/jobs/" title="Jobs bei ntv">Jobs bei ntv</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/digital-signage" title="Digital Signage">Digital Signage</a>
                            </li>
                       </ul>
                </div>
          </div>
    <div class="sitemap__col">
        <div class="sitemap__group">
                <span class="title">ntv.de Dienste</span>
                <ul>
                        <li>
                              <a href="https://www.n-tv.de/apps/" title="mobil & Apps">mobil & Apps</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/newsletter/" title="Newsletter">Newsletter</a>
                            </li>
                       </ul>
                </div>
          <div class="sitemap__group">
                <span class="title">Software</span>
                <ul>
                        <li>
                              <a href="https://www.n-tv.de/incoming/RSS-Feeds-von-n-tv-de-article10735026.html" title="RSS-Feeds">RSS-Feeds</a>
                            </li>
                       </ul>
                </div>
          </div>
    <div class="sitemap__col">
        <div class="sitemap__group">
                <span class="title">Social Networks</span>
                <ul>
                        <li>
                              <a href="https://www.facebook.com/ntvNachrichten" title="Facebook">Facebook</a>
                            </li>
                       <li>
                              <a href="https://twitter.com/ntvde" title="Twitter">Twitter</a>
                            </li>
                       </ul>
                </div>
          <div class="sitemap__group">
                <span class="title">Kooperationspartner</span>
                <ul>
                        <li>
                              <a href="https://gutscheine.n-tv.de/" title="Gutscheine">Gutscheine</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/vergleich/" title="Produktvergleiche">Produktvergleiche</a>
                            </li>
                       <li>
                              <a href="https://jobboerse.n-tv.de/" title="Jobbörse">Jobbörse</a>
                            </li>
                       <li>
                              <a href="https://autoleasing.n-tv.de/" title="Autoleasing">Autoleasing</a>
                            </li>
                       </ul>
                </div>
          </div>
    <div class="sitemap__col">
      <div class="sitemap__group">
        <span class="title">Newsletter</span>
        <div style="font-size:1.4rem; margin-bottom: 16px;">
          Ich möchte gerne Nachrichten und redaktionelle Artikel von der n-tv Nachrichtenfernsehen GmbH per E-Mail erhalten.
        </div>

        <div class="sitemap__newsletter">
          <input type="text" name="email" placeholder="E-Mail Adresse eingeben">
          <button type="submit" class="button button--red" name="action" value="abo">Abonnieren</button>
        </div>
      </div>
    </div>
</section>
<footer class="footer">
  <div class="footer__links">

    <a href="https://www.n-tv.de/ntvintern/Impressum-article20411418.html" title="Impressum" >
        <span>Impressum</span>
      </a>

    <a href="https://www.n-tv.de/15745191" title="Datenschutzerklärung" >
        <span>Datenschutzerklärung</span>
      </a>

    <a href="https://www.n-tv.de/15745191" title="Privacy Center"  onclick='window._sp_.loadPrivacyManagerModal(152368); return false;'>
        <span>Privacy Center</span>
      </a>

    <a href="https://www.n-tv.de/ntvintern/n-tv-Webseiten-article495196.html" title="Nutzungsbedingungen" >
        <span>Nutzungsbedingungen</span>
      </a>

    <a href="https://www.nachrichtenmanufaktur.de/" title="Nachrichtenmanufaktur" >
        <span>Nachrichtenmanufaktur</span>
      </a>

    </div>
  <section class="social">
    <a href="https://www.facebook.com/ntvNachrichten" title="Facebook" target="_blank" rel="noopener noreferrer"><img src="https://www.n-tv.de/resources/56492116/adaptive/images/icons/icon__fb_circle.svg" alt="Facebook"></a>
    <a href="https://twitter.com/ntvde" title="Twitter" target="_blank" rel="noopener noreferrer"><img src="https://www.n-tv.de/resources/56492116/adaptive/images/icons/icon__twitter_circle.svg" alt="Twitter"></a>
    <a href="https://www.instagram.com/ntv_nachrichten/" title="Instagram" target="_blank" rel="noopener noreferrer"><img src="https://www.n-tv.de/resources/56492116/adaptive/images/icons/icon__instagram_circle.svg" alt="Instagram"></a>
    <a href="https://www.n-tv.de/feeds" title="RSS" target="_blank" rel="noopener noreferrer"><img src="https://www.n-tv.de/resources/56492116/adaptive/images/icons/icon__rss_circle.svg" alt="Rss"></a>
  </section>

  <span class="footer__copyright">&copy; ntv.de Alle Rechte vorbehalten</span>
  </footer><div class="newcontent-note" data-src="https://www.n-tv.de/widget/id23203077?view=ajax">
	<div class="newcontent-note__close"></div>
	<div class="newcontent-note__ajaxwrapper"></div>
	<div class="newcontent-note__disable">Nicht mehr anzeigen</div>
</div>

</div>

  <div class="ems-slot ems-slot--skyscraper ems-slot--desk">
    <div class="gujAd gujAd--skyscraper" id="skyscraper_1"></div>
  </div>
</div>


<script src="https://data-e3d4300b49.n-tv.de/iomm/latest/bootstrap/stub.js"></script>
<script type='text/javascript'>
	if (window.IOMm) {
  		IOMm('configure', {
  			st: ntv.trackingParamsInit.agof_offer,
  			dn: 'data-e3d4300b49.n-tv.de',
  			mh: 5});

  	
		IOMm('pageview', {
			cp: ntv.trackingParamsInit.agof_code,
			co: ntv.consents.info.isViewBeforeConsent?(ntv.trackingParamsInit.agof_comment).replace(/\//,"/consent/"):ntv.trackingParamsInit.agof_comment });
		if(getBreakpoint()=='xs'){
			IOMm('3p', 'qds', 'mo');
		}else{
			IOMm('3p', 'qds');
		}
  	

	}

</script>

<script src="https://data-e3d4300b49.n-tv.de/iomm/latest/manager/base/es5/bundle.js"></script>
<script>

// Google Analytics
if(!ntv.pageInfo.pmode){


 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-4024516-1', 'auto');
	  ga('set', 'anonymizeIp', true);

	  var agof_comment_array = ntv.trackingParamsInit.agof_comment.split("/");

	  var ga_dimensions = {};

	  ga_dimensions["dimension1"] = ntv.trackingParamsInit.app_type;

      for (var iCo = 0; iCo < agof_comment_array.length; ++iCo ){
    	  ga_dimensions["dimension" + (iCo+2)] = agof_comment_array[iCo];
      }
	  
   	  ga_dimensions["dimension11"] = "Montag, 04. Juli 2022 00:54";
   	  ga_dimensions["dimension12"] = "Corona-Bilanz bei Anne Will - \"Ich sitze vorm Fernseher mit geballter Faust\"";
   	  ga_dimensions["dimension17"] = "23439847";
      ga_dimensions["dimension18"] = "Anne Will, Corona-Krise";
      
      ga_dimensions["dimension25"] = "Von David Bed\u00FCrftig";
	  

	  ga_dimensions["dimension14"] = getBreakpoint();

	  if( document.referrer.indexOf('sportdaten.n-tv.de/iframe/startseitenticker') > -1 ){
		  ga_dimensions["dimension115"] = "sportdaten startpage widget";
	  }

	  ga("set", ga_dimensions);
	  

	  if (ntv.consents.info.isViewBeforeConsent) {
	  	ga('set', 'allowAdFeatures', false);
	  	ga('set', 'dimension111', 'consent');
	  	ga('send', 'pageview');
	  }

	  ntvDebug("*** analytics dimensions  ***");
	  ntvDebug(ga_dimensions);

}
</script>

<script src="https://sourcepoint.n-tv.de/wrapperMessagingWithoutDetection.js"></script>

<script src="https://www.n-tv.de/resources/56492116/adaptive/js/vendor.min.js"></script>
<script src="https://www.n-tv.de/resources/56492116/adaptive/js/main.min.js"></script>
<script src="https://www.n-tv.de/resources/56492116/adaptive/webpush/webpush.js"></script>
<script>



ntvInit();

</script>


<script type="text/javascript">

$( document ).ready( function() {



	
	    ntvDebug("*** trackVgwort alt  ***");
	    ntvDebug("https://n-tv.met.vgwort.de/na/vgzm.2780153-23439847");

	
        var internalTracking = new Image();
        var getMetricPlatform = function (){
			switch(getBreakpoint()) {
				case "xs":
					return "mobile";
					break;
				case "sm":
					return "desktop";
					break;
				case "md":
					return "desktop";
					break;
				case "lg":
					return "desktop";
					break;
				default:
					return "mobile";
			}
		};
        var url = new URL(window.location.href)
        var sourceId = url.searchParams.get('id')
		var source="&source=direct";
		if(document.referrer){
	       source="&source="+encodeURI(document.referrer);
		} else if(sourceId && (sourceId!=undefined || sourceId!=null)) {
           source="&source=push&sourceId="+sourceId;
        }

        internalTracking.src="https://metrics.n-tv.de/count?bytes=0&host=www.n-tv.de&status=200&url=%2Fpolitik%2FIch-sitze-vorm-Fernseher-mit-geballter-Faust-article23439847.html&query=-&vclCall=fetch&cmsId=23439847&type=meldung"+"&platform="+ getMetricPlatform()+source;
	


});

</script>

<script type="text/javascript">
	<!--
		(function(){

			var jsRt     = '1';
			var jsObjId  = '23439847';
			var jsType   = escape('article');
			var jsCtxId  = '7';
			var jsPubId  = '1';
			var jsCat    = escape('meldung');
			var jsMeta   = escape('');

			var jsTitle  = '';
			var jsUrl    = '';

			var ref=escape(document.referrer);
			if (ref.length>=252) ref=ref.substring(0,252)+"...";
			var isJS10 = 1;

		})();
	-->
	</script>
<script>

	  var GujAd = GujAd || {};
   	  GujAd.cmd = GujAd.cmd || [];



	ntvDebug("ems setSiteType: " + getEmsSiteType());
	ntvDebug("ems setZone: " + ntv.trackingParamsInit.ems_zone);
	GujAd.cmd.push(function() {
	    GujAd.getClient().setSiteType(getEmsSiteType());
	    GujAd.getClient().setZone(ntv.trackingParamsInit.ems_zone);
	    GujAd.getClient().setIsIndexPage(false);
	    GujAd.getClient().setKeywords(['sec-politik', 'art-23439847', 'Anne Will', 'Corona-Krise']);
		GujAd.getClient().addKeyword(getEmsSize());
	});


	if (GujAd !== undefined && GujAd.cmd !== undefined) {


	    $.each($(".ems-slot:visible"),function(){
	        var adTagId = $(".gujAd", this).attr("id");
	        GujAd.cmd.push(function() {
	            GujAd.push(adTagId);
	        });
	    });

	}


	if(!ntv.pageInfo.pmode){
		
		!(function() { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = 'true'; s.src = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://www.n-tv.de/adctrl/preview/ntv.adaptive.de/gujAd.js' : 'https://www.n-tv.de/adctrl/live/ntv.adaptive.de/gujAd.js';; document.body.appendChild(s); })();
		
	}
	</script>



	<div class="hidden">
	<script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
	    GujAd.cmd.push(function() {
	        GujAd.finalizeInlineLoading();
	    });
	}
	</script>
	</div>


	<script>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</script>

</body>
</html>
