<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="de"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="de"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
    <meta property="fb:pages" content="126049165307" /><link rel="amphtml" href="http://amp.n-tv.de/sport/fussball/Bayern-foppen-Robben-Osis-versenken-RB-article19754272.html"> 
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<title>Die Lehren des 25. Spieltags: Bayern foppen Robben, Ösis versenken RB - n-tv.de</title>
<meta name="description" content="Auf dem Platz alles wie gehabt am 25. Spieltag der Bundesliga. Auf der Bank haben die Bayern Spaß auf Kosten eines Wüterichs. Die Bullen aus Leipzig werden von den Österreichern aufgespießt, und in Köln macht Anthony Modeste auf dicke Hose." />
<meta name="keywords" content="Fußball, Fußball-Bundesliga, Thomas Tuchel" />
    <meta name="news_keywords" content="Fußball, Fußball-Bundesliga, Thomas Tuchel" />
    <meta name="author" content="n-tv Nachrichtenfernsehen" />
<meta name="copyright" content="n-tv Nachrichtenfernsehen" />


<!-- ethinking Smart App Banner -->
<meta name="apple-itunes-app" content="app-id=337056601, app-argument=http://www.n-tv.de/sport/fussball/Bayern-foppen-Robben-Osis-versenken-RB-article19754272.html">
<meta name="date" content="2017-03-20T07:06:24+01:00" />
    <meta name="last-modified" content="2017-03-20T07:07:50+01:00" />
<meta name="robots" content="index, follow, noodp, noarchive" />
<meta name="viewport" content="width=device-width">

<meta name="verify-v1" content="B/Yd1joCfgALq8iImH4up+3dMmkWbg/ZOeMSXF0Ok8Q=" />
<meta property="fb:page_id" content="126049165307" />
<meta name="p:domain_verify" content="29ffec94ca07d208e323392915ace209" />
<!-- TradeDoubler site verification 2357582 -->
<meta name="msvalidate.01" content="38C91D064B7E276791191C393B93EB23" />
<meta property="og:site_name" content="n-tv.de" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.n-tv.de/sport/fussball/Bayern-foppen-Robben-Osis-versenken-RB-article19754272.html" />
        <meta property="og:title" content="Die Lehren des 25. Spieltags: Bayern foppen Robben, Ösis versenken RB" />
        <meta property="og:image" content="http://bilder1.n-tv.de/img/incoming/crop19754200/9961321434-cImg_16_9-w1200/ceb84e75977f2950c3d961b2c74ccd07.jpg" />
        <meta property="twitter:card" content="photo" />
            <meta property="twitter:site" content="@ntvde" />
            <meta property="twitter:title" content="Die Lehren des 25. Spieltags: Bayern foppen Robben, Ösis versenken RB" />
            <meta property="twitter:image" content="http://bilder1.n-tv.de/img/incoming/crop19754200/2334271813-cImg_16_9-w435/ceb84e75977f2950c3d961b2c74ccd07.jpg" />
            <meta property="twitter:url" content="http://www.n-tv.de/sport/fussball/Bayern-foppen-Robben-Osis-versenken-RB-article19754272.html" />
        <link rel="canonical" href="http://www.n-tv.de/sport/fussball/Bayern-foppen-Robben-Osis-versenken-RB-article19754272.html" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobil.n-tv.de/sport/fussball/Bayern-foppen-Robben-Osis-versenken-RB-article19754272.html">
        
        <link rel="alternate"  href="android-app://de.lineas.lit.ntv.android/http/apps.n-tv.de/19754272?service=mobile"/>
        <link rel="alternate" type="application/rss+xml" title="RSS N-TV Fußball" href="http://www.n-tv.de/sport/fussball/rss" />
<link rel="shortcut icon" href="http://www.n-tv.de/resources/89755289/img/favicon.ico" />

<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.n-tv.de/resources/89755289/responsive/img/touch/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.n-tv.de/resources/89755289/responsive/img/touch/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.n-tv.de/resources/89755289/responsive/img/touch/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://www.n-tv.de/resources/89755289/responsive/img/touch/apple-touch-icon-57x57-precomposed.png">

<link rel="publisher" href="https://plus.google.com/118398504470807896139" />
    <link type="text/css" rel="stylesheet" href="http://www.n-tv.de/resources/89755289/facelift2/css/styles.css" />



<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script>
window.jQuery || document.write('<script src="http://www.n-tv.de/resources/89755289/js/jquery-1.8.3.min.js"><\/script>');
</script>

<script src="https://cdn.optimizely.com/js/5056811423.js"></script>
<script>
	
		function getCookie(name){
		   var i=0;
		   var suche = name+"=";
		   while (i<document.cookie.length){
		      if (document.cookie.substring(i, i+suche.length)==suche){
		         var ende = document.cookie.indexOf(";", i+suche.length);
		         ende = (ende>-1) ? ende : document.cookie.length;
		         var cook = document.cookie.substring(i+suche.length, ende);
		         return unescape(cook);
		      }
		      i++;
		   }
		   return null;
		}

		var relat_prefix = "http://www.n-tv.de/resources/89755289/";
		
		//need for IP
	    var ivw_code = "sp_fussb";
	    var ip_zone = "sp_fussb";
	    

	    
	    		var ip_network    = "nntv.de";
	    		
		var ntv_fl = true;
		var disableAdTargeting = false;
		var disableAdSlots = false;
		
		travelaudience_dynamic = true;
		
</script>

<script type="text/javascript" src="//pp.lp4.io/app/58/09/1d/58091d25e45a1df257218757.js" async></script>
<script src="http://www.n-tv.de/resources/89755289/js/libs.js"></script>

<script src="http://www.n-tv.de/resources/89755289/js/jquery.ntv.js"></script>

<script>
	if( ntv.playerOptionsDefault.html5Video || ntv.urlParams.html5Video=='true' ) {
		document.write('<scr' + 'ipt src="' + relat_prefix + 'videoplayer/html5video/vendor/johndyer/mediaelement/2.16.3/mediaelement-and-player.min.js"></scr' + 'ipt>');
		document.write('<scr' + 'ipt src="' + relat_prefix + 'videoplayer/html5video/js/rtli-video-player-full.max.js"></scr' + 'ipt>');
		document.write('<link rel="stylesheet" href="' + relat_prefix + 'videoplayer/html5video/vendor/johndyer/mediaelement/2.16.3/mediaelementplayer.css" />');
		document.write('<link rel="stylesheet" href="' + relat_prefix + 'videoplayer/html5video/css/rtli-video-player-desktop.max.css" />');
	}
</script>




<script src="https://script.ioam.de/iam.js"></script>

<script>
    
	ntv.debug("*** IP IVW-Code ****");
	ntv.debug(ivw_code);
    
    

		ntv.pageInfo.docType = "meldung";
		ntv.pageInfo.url = "http://www.n-tv.de/sport/fussball/Bayern-foppen-Robben-Osis-versenken-RB-article19754272.html";
		ntv.pageInfo.title = "Die Lehren des 25. Spieltags: Bayern foppen Robben, \u00D6sis versenken RB";
		
		ntv.pageInfo.article = {
				id: "19754272",
				
				tags: "Fu\u00DFball-Bundesliga, Thomas Tuchel",
				publishedDateAsUnixTimeStamp: "1489989984",
				updatedDateAsUnixTimeStamp:  "1489990070",
				kicker: "Die Lehren des 25. Spieltags",
				headline: "Bayern foppen Robben, \u00D6sis versenken RB",
				intro: "Auf dem Platz alles wie gehabt am 25. Spieltag der Bundesliga. Auf der Bank haben die Bayern Spa\u00DF auf Kosten eines W\u00FCterichs. Die Bullen aus Leipzig werden von den \u00D6sterreichern aufgespie\u00DFt, und in K\u00F6ln macht Anthony Modeste auf dicke Hose.",
				imagePlista: "http://bilder1.n-tv.de/img/incoming/crop19754200/0743805982-cImg_16_9-w1280/ceb84e75977f2950c3d961b2c74ccd07.jpg"
		};
		
		ntv.pageInfo.section="Fußball";
		ntv.ivw.code = "dbrsowf_tsp_sp_fussb";
		
			ntv.ivw.site = "ntv";
		
		ntv.ivw.commentPath = "ntv/sport/fussball/article";
		ntv.actualDateTime = 1489992173909;

	</script>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
	  {lang: 'de', parsetags: 'explicit'}
	</script>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>




<script>
	        
		        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		       	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		       	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		       	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		       	  ga('create', 'UA-4024516-1', 'auto');

		          window.optimizely = window.optimizely || [];
		          window.optimizely.push("activateUniversalAnalytics");
		          
		       	  ga('set', 'anonymizeIp', true);
		       	  ga("set", "dimension1", "online");
		       	  
		       	
		       		ga("set", "dimension2", "ntv");
		       		
		       		ga("set", "dimension3", "sport");
		       		
		       		ga("set", "dimension4", "fussball");
		       		
		       		ga("set", "dimension5", "article");
		       		
		       	  ga("set", "dimension9", document.referrer);
		       	  ga('send', 'pageview');
		     </script>
			<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    </head>


<body>



	<script>
		document.write('<scr' + 'ipt src="' + relat_prefix +'js/modernizr-2.6.2.min.js"></scr' + 'ipt>');
	</script>
	

	<script>
		ntv.debugTracking("### getIVW ###");
		ntv.debugTracking("cp: dbrsowf_tsp_sp_fussb");
		ntv.debugTracking("co: ntv/sport/fussball/article");
	
	</script>
	
	<div class="szm-div">

		<!-- SZM VERSION="2.0" -->
		<script type="text/javascript">
			var iam_data = {
			"st":"ntv",
			"cp":"dbrsowf_tsp_sp_fussb",
			"sv":"in",
			"co":"ntv/sport/fussball/article"
			}
			iom.c(iam_data);
		</script>
		<!--/SZM --> 
		
	</div>
	

		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>


	<div class="wrapper-main" id="wrapper-main">
		<div class="wrapper-page" id="wrapper-page">
			<header class="header">
				<div class="top">
			<a class="logo" href="//www.n-tv.de" title="Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de">Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de</a>
			<div class="header-date" id="header-date"></div>
			<script>
				$( "#header-date" ).html( "<span><strong>Montag, 20. März 2017 07:42 Uhr Frankfurt</strong></span> <span>06:42 Uhr London</span> <span>02:42 Uhr New York</span> <span>15:42 Uhr Tokio</span>" );
			</script>

			
			<ul class="header-social-media">
				<li class="facebook"><a href="https://www.facebook.com/nachrichtensender" title="Facebook" target="_blank">Facebook</a></li>
				<li class="twitter"><a href="https://twitter.com/ntvde" title="Twitter" target="_blank">Twitter</a></li>
				<li class="google"><a href="https://plus.google.com/118398504470807896139/posts" title="Google +" target="_blank">Google +</a></li>
				<li class="whatsapp"><a href="http://www.n-tv.de/14595871" title="WhatsApp">WhatsApp</a></li>
				<li class="pinterest"><a href="http://pinterest.com/ntvde/" title="Pinterest" target="_blank">Pinterest</a></li>
				<li class="instagram"><a href="https://instagram.com/ntv_nachrichtenfernsehen/" title="Instagram" target="_blank">Instagramm</a></li>
				<li class="rss"><a href="http://www.n-tv.de/feeds" title="RSS" target="_blank">RSS</a></li>
			</ul>
			
			<form id="header-search" class="search" action="http://www.n-tv.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suche</legend>
					<input type="hidden" name="a" value="search" />
					<input type="hidden" name="at" value="all" />
					
					<div class="search-wrapper">
						<input type="text" name="q" id="search" placeholder="Suchen auf n-tv.de" />
					</div>

					<input type="submit" class="submit ir" name="submit" value="Suche starten" />
					
				</fieldset>
			</form>	

			<div id="weather-wrap" class="weather clearfix" title="hier klicken, um den Ort für die Startseite festzulegen">
				<img src="http://tools.n-tv.de/das_wetter/img/symbols/bd____.png" class="icon" alt="hier klicken, um den Ort für die Startseite festzulegen"><div class="data">
   <div class="city">Berlin</div><img class="temp" src="http://bilder1.n-tv.de/stat/images/header_temp/9.png?cc=1" alt="9"><table class="min-max">
      <tr>
         <td>MO</td>
         <td>5<span>&deg; /</span>13<span>&deg;</span></td>
      </tr>
      <tr>
         <td>DI</td>
         <td>9<span>&deg; /</span>13<span>&deg;</span></td>
      </tr>
   </table>
</div></div>

		
		</div>
		
		<script>
			$( "#weather-wrap" ).ntvWeatherRenderHead();
		</script>
		
		
	<nav class="nav" id="nav">
	<ul class="lvl1">
		<li>
				<a href="http://www.n-tv.de/" title="Home">Home</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/politik/" title="Politik">Politik</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/wirtschaft/" title="Wirtschaft">Wirtschaft</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/wirtschaft/boersenkurse/" title="Börse">Börse</a>
				</li>
		<li class="active">
				<a href="http://www.n-tv.de/sport/" title="Sport">Sport</a>
				<ul class="lvl2">
						<li class="active">
								<a href="http://www.n-tv.de/sport/fussball/" title="Fußball">Fußball</a>
								<ul class="lvl3">
												<li>
														<a href="http://www.n-tv.de/sport/fussball/collinas_erben/" title="Collinas Erben">Collinas Erben</a>
													</li>
												<li>
														<a href="http://www.n-tv.de/sport/fussball/redelings_nachspielzeit/" title="Redelings Nachspielzeit">Redelings Nachspielzeit</a>
													</li>
												<li>
														<a href="http://www.n-tv.de/sport/fussball/koesters_direktabnahme/" title="Kösters Direktabnahme">Kösters Direktabnahme</a>
													</li>
												<li>
														<a href="http://www.n-tv.de/sport/fussball/1bundesliga/" title="1. Bundesliga">1. Bundesliga</a>
													</li>
												<li>
														<a href="http://www.n-tv.de/sport/fussball/2bundesliga/" title="2. Bundesliga">2. Bundesliga</a>
													</li>
												<li>
														<a href="http://www.n-tv.de/sport/fussball/3liga/" title="3. Liga">3. Liga</a>
													</li>
												<li>
														<a href="http://www.n-tv.de/sport/fussball/dfbpokal/" title="DFB-Pokal">DFB-Pokal</a>
													</li>
												<li>
														<a href="http://www.n-tv.de/sport/fussball/championsleague/" title="Champions League">Champions League</a>
													</li>
												<li>
														<a href="http://www.n-tv.de/sport/fussball/uefa/" title="Europa League">Europa League</a>
													</li>
												<li>
														<a href="http://www.n-tv.de/sport/fussball/WM-Qualifikation/" title="WM-Qualifikation">WM-Qualifikation</a>
													</li>
												<li>
														<a href="http://www.n-tv.de/sport/fussball/premierleague/" title="England: Premier League">England: Premier League</a>
													</li>
												<li>
														<a href="http://www.n-tv.de/sport/fussball/serie_a/" title="Italien: Serie A">Italien: Serie A</a>
													</li>
												<li>
														<a href="http://www.n-tv.de/sport/fussball/ligue1/" title="Frankreich: Lique 1">Frankreich: Lique 1</a>
													</li>
												<li>
														<a href="http://www.n-tv.de/sport/fussball/primeradivision/" title="Spanien: Primera Division">Spanien: Primera Division</a>
													</li>
												</ul>
										</li>
						<li>
								<a href="http://www.n-tv.de/sport/formel1/" title="Motorsport">Motorsport</a>
								<ul class="lvl3">
												<li>
														<a href="http://www.n-tv.de/sport/formel1/Statistik/" title="Formel 1: Ergebnisse">Formel 1: Ergebnisse</a>
													</li>
												<li>
														<a href="http://www.n-tv.de/sport/formel1/Statistik/WM-Stand-article14692181.html" title="Formel1: WM-Stand">Formel1: WM-Stand</a>
													</li>
												<li>
														<a href="http://www.n-tv.de/sport/formel1/Statistik/Rennkalender-article14692191.html" title="Formel 1: Rennkalender">Formel 1: Rennkalender</a>
													</li>
												<li>
														<a href="http://www.n-tv.de/sport/Porsche_Carrera_Cup/" title="Porsche Carrera Cup (w)">Porsche Carrera Cup (w)</a>
													</li>
												</ul>
										</li>
						</ul>
				
				
				</li>
		<li>
				<a href="http://www.n-tv.de/panorama/" title="Panorama">Panorama</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/leute/" title="Unterhaltung">Unterhaltung</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/technik/" title="Technik">Technik</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/ratgeber/" title="Ratgeber">Ratgeber</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/wissen/" title="Wissen">Wissen</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/auto/" title="Auto">Auto</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/reise/" title="Reise">Reise</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/wetter/" title="Wetter">Wetter</a>
				</li>
		<li class="nav-video separator ">
				<a href="http://www.n-tv.de/mediathek/videos/" title="Videos">Videos</a>
				</li>
		<li class="xnav-tv ">
				<a href="http://www.n-tv.de/mediathek/tvprogramm/" title="TV">TV</a>
				</li>
		</ul>
</nav>




<div class="billboard" id="billboard" data-adformat="iabbillboard" data-adextensions=""></div>
<nav class="breadcrumb">
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="http://www.n-tv.de/" itemprop="url">
						<span itemprop="title">Startseite</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="http://www.n-tv.de/sport/" itemprop="url">
						<span itemprop="title">Sport</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="http://www.n-tv.de/sport/fussball/" itemprop="url">
						<span itemprop="title">Fußball</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<span itemprop="title">Die Lehren des 25. Spieltags : Bayern foppen Robben, Ösis versenken RB</span>
				</div>
	</nav>


</header>
			<div role="main" class="main clearfix">
				<div class="content">
			<article class="article box section" itemscope itemtype="http://schema.org/Article">
		<span class="category">
				Sport</span>
		<div class="image main-image center jq-layer-image" style="width: 680px;">
	<a class="img" href="http://bilder1.n-tv.de/img/incoming/origs19754200/6262539535-w1280-h960/ceb84e75977f2950c3d961b2c74ccd07.jpg" data-href-layer="http://bilder1.n-tv.de/img/incoming/origs19754200/6262539535-w1280-h960/ceb84e75977f2950c3d961b2c74ccd07.jpg">
				<img src="http://bilder1.n-tv.de/img/incoming/crop19754200/1724992589-cImg_16_9-w680/ceb84e75977f2950c3d961b2c74ccd07.jpg" alt="Arjen Robben fand seine Auswechslung nicht so witzig wie die Herren Alonso, Boateng und Ribéry." width="680" height="383" />
				<span class="icon-zoom"></span>
			</a>
		<figcaption class="caption">
			Arjen Robben fand seine Auswechslung nicht so witzig wie die Herren Alonso, Boateng und Ribéry.<cite>(Foto: imago/Team 2)</cite>
			</figcaption>
	</div><div class="date" itemprop="datePublished" content="2017-03-20T07:07:50+01:00">
			Montag, 20. März 2017</div>
		
		<h1 class="h1" id="a-19754272" itemprop="name">
					Die Lehren des 25. Spieltags: Bayern foppen Robben, Ösis versenken RB</h1>
			<script type="text/javascript">
			$("#a-19754272").html( '<span class="kicker">Die Lehren des 25. Spieltags</span><span class="headline">Bayern foppen Robben, Ösis versenken RB</span>');
		</script>

		<p class="author">
				<em>Von Christian Bartlau</em>
			</p>
		<p>
				<strong>
					Auf dem Platz alles wie gehabt am 25. Spieltag der Bundesliga. Auf der Bank haben die Bayern Spaß auf Kosten eines Wüterichs. Die Bullen aus Leipzig werden von den Österreichern aufgespießt, und in Köln macht Anthony Modeste auf dicke Hose.</strong>
			</p>
			<div class="mb clearfix">
					<ul class="socialshare socialshare-top jq-getSocialCounts list clearfix" data-social_url="http://www.n-tv.de/19754272" data-social_url_long="http://www.n-tv.de/sport/fussball/Bayern-foppen-Robben-Osis-versenken-RB-article19754272.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=http://www.n-tv.de/19754272"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=http://www.n-tv.de/19754272&text=Die+Lehren+des+25.+Spieltags%3A+Bayern+foppen+Robben%2C+%C3%96sis+versenken+RB&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=http://www.n-tv.de/19754272&title=Die+Lehren+des+25.+Spieltags%3A+Bayern+foppen+Robben%2C+%C3%96sis+versenken+RB"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=Die%20Lehren%20des%2025.%20Spieltags%3A%20Bayern%20foppen%20Robben%2C%20%C3%96sis%20versenken%20RB%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20http%3A%2F%2Fwww.n-tv.de%2F19754272" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="http://www.n-tv.de/sport/fussball/Bayern-foppen-Robben-Osis-versenken-RB-article19754272.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="http://www.n-tv.de/" title="Zur Startseite">Zur Startseite</a></li>
						</ul>
					</div>
			<h2>1. Barcas Scouting-Abteilung versteht was von Fußball</h2><p>Wie gut dieser Thiago Alcantara wirklich ist, sieht man erst, wenn er Dinge tut, die der gemeine Fußball-Fan nicht unbedingt mit ihm verbindet. So wie in der 13. Minute des Abschluss-Duells des 25. Bundesliga-Spieltags zwischen den Bayern und Gladbach, als der Spanier Jonas Hofmann von hinten in die Parade fuhr. Es war keine heroische Grätsche wie die von Mats Hummels vor einer Woche gegen Frankfurt, eher ein gut getimtes Hineinstochern, eine gewitzte Intervention, im Basketball nennt man so etwas einen &quot;Steal&quot;. In der letzten Sequenz des Spiels, beim Stand von 1:0 für sein Team, schmiss sich Thiago schließlich zweimal erfolgreich in die verzweifelten Hereingaben der Gastgeber. Ach ja, und in der 63. Minute servierte er Thomas Müller einen Fünf-Sterne-Pass zum Siegtreffer auf die Staksen, aber das sind wir ja gewohnt. Es leuchtet schon ein, dass der <a href="http://www.n-tv.de/sport/der_sport_tag/Der-FC-Barcelona-will-Thiago-zurueck-article19747012.html" target="_blank">FC Barcelona seinen verlorenen Sohn wiederhaben möchte</a> – wenn Thiago Alcantara, seit 2014 ein Münchner, ausgestattet mit einem Vertrag bis 2019, so weiterspielt, wird es allerdings die teuerste Rückholaktion seit Paul Pogba. </p><p>Wie man zeitlich geschickter scoutet, haben die Bayern vorgemacht: Sie haben Niklas Süle schon in der Winterpause für nächste Saison verpflichtet, und der 21-Jährige nähert sich schon einmal dem Champions-League-Niveau an. Gegen Leverkusen spielte er 150 Pässe, 145 kamen an. Die Passquote von 97 Prozent ist die beste seit der Erhebung der Daten 2004. Als wäre das nicht schon bosshaft genug, hat Süle in der ersten Halbzeit keinen einzigen Zweikampf bestritten. Ein 21-Jähriger, der nur mit seiner Aura verteidigt – das klingt vielversprechend. </p><p>Doch zurück zu den Bayern von heute: Die können nach dem 1:0 und mit nun 13 Punkten Vorsprung auf Leipzig schonmal den Dresscode für die Meisterfeier besprechen. Nur einer war nicht zufrieden: Arjen Robben verhagelte seine Auswechslung derart die Laune, dass er Carlo Ancelottis ausgestreckte Hand verschmähte, die von Co-Trainter Davide Ancelotti mit voller Kraft wegschlug und sich mit versteinerter Miene auf die Bank setzte – zwischen Rafinha, Xabi Alonso, Franck Ribery und Jerome Boateng, die sich nicht halten konnten vor Lachen über den bockigen Kollegen. Wer solche Mitspieler hat …</p><h2>2. Red Bull verleiht Ösis Flügel</h2><p>Es war ein gewisser Peter Stöger, der mit Austria Wien zuletzt Red Bull Salzburg in Österreich die Meisterschale wegschnappen konnte. Das war 2013, seitdem marschiert die sympathische Betriebssporttruppe von Dietrich Mateschitz in der Tipico-Bundesliga ungefährdet von Titel zu Titel. Am Sonntag zerlegte RB die Austria von Trainer Thorsten Fink mal eben mit 5:0 und demonstrierte eindrucksvoll die Machtverhältnisse im österreichischen Fußball. </p><p>In der deutschen Bundesliga allerdings legt die Leipziger Filiale des Brausefabrikanten gerade ihren ersten Sturzflug hin – und wurde am Samstag in Bremen von drei Österreichern abgeschossen. Der Austrianer Zlatko Junuzovic drosch das 1:0 für Werder selbst in die Maschen und bereitete das 2:0 durch den St. Pöltener Florian Grillitsch vor, den Schlusspunkt markierte der Rapidler Florian Kainz. Drei Tore durch Österreicher in einem Match, das gab es noch nie. Offenbar sind Österreicher gegen RB besonders motiviert, zuletzt hatte auch Augsburgs Ex-RBler Martin Hinteregger gegen Leipzig getroffen. </p><p>Darauf angesprochen, grantelte RB-Trainer Ralph Hasenhüttl fast schon wie weiland Ernst Happel: &quot;Mir ist das relativ egal, wer die Tore macht, sie tun alle gleich weh, auch von Landsleuten.&quot; Zumal es derzeit für seinen Geschmack <a href="http://www.n-tv.de/sport/fussball/RB-Leipzig-kriegt-Angst-es-zu-verbocken-article19753954.html" target="_blank">zu viele Gegentreffer sind, zwölf in den letzten sieben Spielen, von denen vier verloren gingen</a>. Und trotzdem wünschte Bremens Coach Alexander Nouri schon mal &quot;viel Erfolg in Europa im nächsten Jahr&quot;. Den Einzug in die Champions League kann bei 9 Punkten Vorsprung auf Rang fünf und der Inkonstanz der Verfolger wohl wirklich nur die Uefa verhindern. <a href="http://www.n-tv.de/sport/der_sport_tag/Shoppingqueen-RB-Leipzig-drohen-Uefa-Sanktionen-article19749283.html" target="_blank">Aber das scheint ja mittlerweile unwahrscheinlich</a>.</p><h2>3. Frankreich hat kein Stürmerproblem</h2><div class="article-aside right"> <iframe width="100%" height="159" src="http://www.youtube.com/embed/kcQznybb9BI?rel=0&amp;showinfo=0" frameborder="0" allowfullscreen="allowfullscreen"></iframe> </div><p> Die Österreicher bringen nicht nur erfolgreiche Brausefabrikanten hervor, sondern von Zeit zu Zeit auch ganz gute Stürmer. In Köln erinnern sie sich nicht so gern an einen gewissen Ralph Hasenhüttl, der in 43 Spielen nur 3 Tore machte, um so lieber aber an Toni &quot;Doppelpack&quot; Polster, der mit seinen wehenden Locken die Strafräume und die Herzen der Thekenschlampen eroberten. Doch nun hat der neue Tony den Rekord des Österreichers gebrochen: Mit 22 Saisontoren hat Anthony Modeste schon jetzt so viele auf dem Konto wie noch kein ausländischer FC-Knipser vor ihm, Toni Polster kam 1996/97 auf 21 Treffer. Die Hertha versenkte er beim 4:2 mit einem überragenden Auftritt und einem Dreierpack fast im Alleingang. Beim Sprint zum vorentscheidenden 4:1 rutschte dem 29-Jährigen gar die Hose, er behielt die Fassung und setzte den Ball in die kurze Ecke. Der Zeugwart des FC bekam trotzdem sein Fett ab, &quot;ich brauche nur XL, nicht XXL&quot;, juxte Modeste. </p><div class="article-aside right"> <blockquote class="twitter-tweet"><a href="https://twitter.com/footagemagazin/status/843187627348115457"></a></blockquote> </div><p> Schmallippiger wurde er, als die Sprache auf die Nationalmannschaft kam. Frankreichs Trainer Didier Deschamps verschmäht Modeste, der von der Berufung im französischen Fernsehen zuletzt als &quot;Lebenstraum&quot; gesprochen hatte. Stattdessen berief Deschamps etwa den 18-Jährigen Kylian Mbappé von AS Monaco und den 19-jährigen BVB-Shootingstar Ousmane Dembélé. Eine Entscheidung, die in Köln einige ärgerliche Kommentare provozierte. Modeste selbst verlor nach seiner Gala gegen Hertha darüber nur ein Wort: &quot;Egal.&quot; Als mittlerweile vollwertiger Kölner weiß er: Et kütt, wie et kütt. Vielleicht schaut Deschamps nochmal genauer hin, wenn der FC tatsächlich auf Rang sechs bleiben und in den Europapokal einziehen sollte. </p><h2>4. Schalke nimmt auch in der Liga Kurs auf Europa</h2><p> Noch eine Parallele zwischen Deutschland und Österreich gefällig? Bitte: In beiden Ländern sind die Eurofighter wieder in aller Munde, der österreichische Nationalrat hat sogar einen Untersuchungsausschuss eingesetzt. Allerdings klärt das Parlament in Wien nicht die Frage, ob Yves Eigenrauch, Radoslav Latal oder Youri Mulder die schönste Frisur der Schalker Uefa-Cup-Sieger von 1997 trugen, sondern beschäftigt sich unter anderem mit den rund einhundert Millionen Euro Schmiergeld, die vor dem Kauf von 15 Flugzeugen des Modells Eurofighter <a href="http://www.n-tv.de/wirtschaft/Wiener-Justiz-ermittelt-gegen-Airbus-article19717674.html" target="_blank">von EADS an Personen aus dem Umfeld wichtiger Politiker geflossen</a> sein sollen. Das klingt nach trockener Aktenarbeit und ermüdenden Sitzungen, das klingt nach Mainz 05 gegen Schalke 04. Es war wahrlich kein Hurrafußball, den die Königsblauen drei Tage nach der <a href="http://www.n-tv.de/sport/fussball/Schalkes-Eurofighter-forden-Ajax-Amsterdam-article19751625.html" target="_blank">Reinkarnation der Eurofighter</a> fabrizierten, aber es reichte für ein 1:0 gegen biedere Mainzer, die immer weiter in den Abstiegskampf rutschen. Damit liegen die Schalker, die ja mit fünf Niederlagen in die Saison gestartet waren, auf Rang neun und in Sichtweite der vier Punkte entfernten Europapokalränge. Trainer Markus Weinzierl bekrittelte nur die schlecht ausgespielten Konter, die seine sichtlich platten Knappen (&quot;Wir haben das Europa-League-Spiel in den Knochen gespürt&quot; – Torwart Ralf Fährmann) ein ums andere Mal nicht zum Abschluss brachten. &quot;Aber ein Riesenkompliment für diese Willensleistung.&quot; </p><div class="article-aside right"> <strong class="category">Das April-Programm des BVB</strong> <div class="teaser teaser-info"> <p>1. April: Schalke – BVB (BL)<br />4. April: BVB - HSV (BL)<br />8. April: Bayern – BVB (BL)<br />11. April: BVB – Monaco (CL) <br />15. April: BVB – Frankfurt (BL)<br />19. April: Monaco – BVB (CL)<br />22. April: Gladbach – BVB (BL)<br />26. April: Bayern – BVB (DFB-Pokal)<br />29. April: BVB – Köln (BL)</p></div> </div><p> Nach der Länderspielpause wartet das Derby gegen Dortmund, in das S04 nach zwei Siegen in Folge und den Europapokal-Festspielen &quot;mit breiter Brust&quot; geht, wie Weinzierl sagte. Sein Trainerkollege beim BVB freute sich einfach über den &quot;dreckigen Sieg&quot; (Torwart Roman Bürki) gegen Ingolstadt am Freitag und noch viel mehr über die lange Pause, weil seinem Team die &quot;mentale Frische&quot; gefehlt habe. Das darf im April nicht passieren: 9 Partien in 29 Tagen warten im April auf die Dortmunder, darunter zwei Gastspiele bei den Bayern. Nicht so gut wird Tuchel passen, dass den Medien nun genug Zeit und Raum bleibt, um den neuesten Gerüchten um seine Person nachzugehen: Angeblich liegt dem 43-Jährigen ein konkretes Angebot von Arsenal London vor.</p><h2>5. Die echten Stürmer sind wieder da</h2><p> Die Falsche Neun ist so out wie Pokémon Go - der wahre Fußball-Hipster erfreut sich wieder an echten Stürmern. An Typen von der Statur eines Carsten Jancker, nur mit etwas mehr Gefühl für den Ball vielleicht. Die prächtigsten Vertreter dieser Spezies ballern gerade in einem Dreier-Duell an der Spitze der Torschützenliste um sich, aber auch anderswo feiern sie ihr Comeback. Auf Schalke begeistert Guido Burgstaller die Fans mit Einsatzwillen und sechs Scorerpunkten in neun Spielen. <a href="http://www.n-tv.de/sport/fussball/Wolfsburg-vertraut-auf-Gomez-und-Jonker-article19753674.html" target="_blank">Mario Gomez blüht wieder auf</a>, seit Andries Jonker ihn dahin beordert hat, wo er stark ist – vor das Tor, und nur vor das Tor. Im dritten Spiel unter Jonker traf der Tor-Torero (ja, das war einmal sein Spitzname) zum dritten Mal und bescherte den schwachen Wolfsburgern damit das so wichtige 1:0 gegen Darmstadt. </p><p>Gekrönt wird die Wiederauferstehung der echten Stürmer aber von Sandro Wagner, einem Kerl, den man sich auch prima mit Nasenpflaster vorstellen könnte. An ihm besticht nicht nur seine schnörkellose Art, Fußball zu spielen, sondern auch sein unerschütterliches Selbstbewusstsein. 519 Minuten lang musste der Goalgetter auf einen Erfolg warten, bis er bei Hoffenheims 1:0 über Leverkusen den Siegtreffer auf kuriose Art und Weise erzielte: Wagner rauschte in eine Hereingabe, hätte den Ball aber deutlich neben das Tor bugsiert, wenn Torhüter Bernd Leno die Flugbahn nicht noch entscheidend abgelenkt hätte. </p> <aside class="article-aside right"> <strong class="category">Mehr zum Thema</strong> <div class="teaser teaser-list"> <ul class="list"> <li class="large"> <a href="http://www.n-tv.de/sport/fussball/FC-Bayern-muellert-sich-an-die-Schale-ran-article19754142.html" title="Cooler Zittersieg in Gladbach: FC Bayern müllert sich an die Schale ran"> <span class="img"> <img src="http://bilder3.n-tv.de/img/incoming/crop19754146/3877579303-cImg_17_6-w282/d125794810d1032dc9ad4433c69e36aa.jpg" alt="Cooler Zittersieg in Gladbach: FC Bayern müllert sich an die Schale ran" width="282" height="100" /> </span> <span class="info">19.03.17</span> <span class="kicker">Cooler Zittersieg in Gladbach</span> <span class="headline">FC Bayern müllert sich an die Schale ran</span> </a> </li> <li> <a href="http://www.n-tv.de/sport/fussball/Schalkes-Eurofighter-knacken-auch-Mainz-article19754103.html" title="&quot;Die Liga ist verrückt&quot;: Schalkes Eurofighter knacken auch Mainz"> <span class="img"> <img src="http://bilder2.n-tv.de/img/incoming/crop19754101/2183575314-cImg_16_9-w88/e214550297e6f96dfb4003fd5f22b5b5.jpg" alt="&quot;Die Liga ist verrückt&quot;: Schalkes Eurofighter knacken auch Mainz" width="88" height="50" /> </span> <span class="info">19.03.17</span> <span class="kicker">&quot;Die Liga ist verrückt&quot;</span> <span class="headline">Schalkes Eurofighter knacken auch Mainz</span> </a> </li> <li> <a href="http://www.n-tv.de/sport/fussball/RB-Leipzig-kriegt-Angst-es-zu-verbocken-article19753954.html" title="Nächste herbe Pleite: RB Leipzig kriegt Angst &quot;es zu verbocken&quot;"> <span class="img"> <img src="http://bilder3.n-tv.de/img/incoming/crop19753986/1863574486-cImg_16_9-w88/6698a55b91ee36e07c17e5a9af5af925.jpg" alt="Nächste herbe Pleite: RB Leipzig kriegt Angst &quot;es zu verbocken&quot;" width="88" height="50" /> </span> <span class="info">19.03.17</span> <span class="kicker">Nächste herbe Pleite</span> <span class="headline">RB Leipzig kriegt Angst &quot;es zu verbocken&quot;</span> </a> </li> <li> <a href="http://www.n-tv.de/sport/fussball/Bayer-Leverkusen-droht-der-Abstiegskampf-article19753709.html" title="Völler bereits hochgradig nervös: Bayer Leverkusen droht der Abstiegskampf"> <span class="img"> <img src="http://bilder4.n-tv.de/img/incoming/crop19753767/7493577241-cImg_16_9-w88/84743bd43974aec32431d3b1e4984bbf.jpg" alt="Europa ist weit, die Abstiegszone nah." width="88" height="50" /> </span> <span class="info">19.03.17</span> <span class="kicker">Völler bereits hochgradig nervös</span> <span class="headline">Bayer Leverkusen droht der Abstiegskampf</span> </a> </li> <li> <a href="http://www.n-tv.de/sport/fussball/Wolfsburg-vertraut-auf-Gomez-und-Jonker-article19753674.html" title="Dreamteam schafft Fußballmärchen: Wolfsburg vertraut auf Gomez und Jonker"> <span class="img"> <img src="http://bilder1.n-tv.de/img/incoming/crop19753676/9423579504-cImg_16_9-w88/7efe30f21a945c82723536eb55e5d5dd.jpg" alt="Mario Gomez und Andries Jonker - das passt einfach." width="88" height="50" /> </span> <span class="info">19.03.17</span> <span class="kicker">Dreamteam schafft Fußballmärchen</span> <span class="headline">Wolfsburg vertraut auf Gomez und Jonker</span> </a> </li> <li> <a href="http://www.n-tv.de/sport/fussball/Frankfurt-stoppt-Pleitenserie-und-den-HSV-article19753444.html" title="Einträchtige Nullnummer: Frankfurt stoppt Pleitenserie und den HSV"> <span class="img"> <img src="http://bilder1.n-tv.de/img/incoming/crop19753440/8543571914-cImg_16_9-w88/fd8e02bc600dd117310764ea112d15ad.jpg" alt="Einträchtige Nullnummer: Frankfurt stoppt Pleitenserie und den HSV" width="88" height="50" /> </span> <span class="info">18.03.17</span> <span class="kicker">Einträchtige Nullnummer</span> <span class="headline">Frankfurt stoppt Pleitenserie und den HSV</span> </a> </li> </ul> </div> </aside><p>Und was sagt man als echter Stürmer nach so einer Glücksbude, die man auch als Eigentor Lenos hätte werten können? &quot;Ganz klar mein Tor.&quot; Und als Sahnehäubchen noch ein bisschen Eigenlob: &quot;Ich habe jetzt 11 Tore in 22 Spielen erzielt, das ist jedes zweite Spiel ein Tor, das ist über die Saison gesehen ein super Schnitt. Aber ich werde nicht nur an Toren gemessen (…). Mein Spiel ist sehr, sehr mannschaftsdienlich. Auch in den Phasen, in denen ich nicht getroffen habe, habe ich gearbeitet und Lücken gerissen, Freistöße geholt, das ist auch wichtig.&quot; Wenn Sandro Wagner nicht schon selbst sein größter Fan wäre, dann wären wir es.</p><h2>6. Der HSV ist ein Spielverderber</h2><p>Natürlich musste der HSV den Spielverderber geben. Wenn die Hamburger in Frankfurt gewonnen hätten, hätten alle Teams von Rang 12 bis 16 genau 29 Punkte auf dem Konto gehabt. Was wäre das für ein schönes Tabellenbild gegeben. Aber in aller Fairness sei gesagt, dass der HSV in einem Topspiel, das den Namen noch viel weniger verdient hatte als Ingolstadt gegen Köln an Spieltag 24, <a href="http://www.n-tv.de/sport/fussball/Frankfurt-stoppt-Pleitenserie-und-den-HSV-article19753444.html" target="_blank">das bessere von zwei uninspirierten Teams</a> war und Schiri Benjamin Cortus den Gästen einen klaren Elfmeter verweigerte. </p><p>Und außerdem bleibt die Lage oberhalb des Relegationsplatzes auch so noch erfreulich unentspannt, selbst <a href="http://www.n-tv.de/sport/fussball/Bayer-Leverkusen-droht-der-Abstiegskampf-article19753709.html" target="_blank">Bayer Leverkusen auf Rang 11 muss höllisch aufpassen</a>, bei vier Punkten Vorsprung auf den HSV auf Platz 16 nicht unten reinzugeraten. Rudi Völler fordert dementsprechend schon jetzt, dass im nächsten Heimspiel &quot;die Hütte brennen muss&quot; – gegen Wolfsburg. Ein &quot;Plastico&quot; als Abstiegsduell, das hat doch was. </p><div class="article-aside center">
			<strong class="category">Bilderserie</strong>
			<div class="teaser teaser-slideshow teaser-slideshow-wide">
				<a href="http://www.n-tv.de/mediathek/bilderserien/sport/Schade-scheisse-abhaken-article19753129.html" title="Die Bundesliga in Wort und Witz: &#034;Schade, scheiße, abhaken&#034;">
					<span class="img icon slideshow">
						<img src="http://bilder1.n-tv.de/img/incoming/crop19753132/7914737996-cImg_16_9-w224/d024001c04a4c95b04f6545da94c0159.jpg" alt="&#034;Man sagt, alles gleiche sich aus. Wenn sich wirklich alles ausgleicht, haben wir noch neun grandiose Spiele vor uns.&#034; FCI-Coach Maik Walpurgis ..." width="224" height="126" />
							<img src="http://bilder1.n-tv.de/img/incoming/crop19753840/9284738887-cImg_16_9-w224/20e2d463b41ec37c7afdf1f87e25d48e.jpg" alt="... dass dem HSV ein Elfmeter zu Unrecht verweigert wurde. Nämlich für dieses Foul von David Abraham an Filip Kostic." width="224" height="126" />
							<img src="http://bilder4.n-tv.de/img/incoming/crop19753987/2294738519-cImg_16_9-w224/d91fea293124a2358ad8ffaa0db553d2.jpg" alt="Die Bundesliga in Wort und Witz: &#034;Schade, scheiße, abhaken&#034;" width="224" height="126" />
							</span>
					<span class="kicker">Die Bundesliga in Wort und Witz</span>
					<span class="headline">"Schade, scheiße, abhaken"</span>
					</a>
			</div>
		</div>
	
	<aside class="article-aside">
						<div class="soccer soccer-new jq-soccer clearfix">
						<link rel="stylesheet" href="http://tools.n-tv.de/football/images/sprite/bundesliga/20.css"/>
						
						<h2 class="category">Bundesliga</h2>

								<form class="filter-default" data-href-ajax="http://www.n-tv.de/widget/id14313061?view=schedule&ctxArt=10866146">
									<input type="hidden" name="league" value="bundesliga"/>
									<input type="hidden" name="season" value="2016"/>
									<input type="hidden" name="scroll" value="true"/>
									<select name="matchday">
										<option value="1">1. Spieltag</option>
										<option value="2">2. Spieltag</option>
										<option value="3">3. Spieltag</option>
										<option value="4">4. Spieltag</option>
										<option value="5">5. Spieltag</option>
										<option value="6">6. Spieltag</option>
										<option value="7">7. Spieltag</option>
										<option value="8">8. Spieltag</option>
										<option value="9">9. Spieltag</option>
										<option value="10">10. Spieltag</option>
										<option value="11">11. Spieltag</option>
										<option value="12">12. Spieltag</option>
										<option value="13">13. Spieltag</option>
										<option value="14">14. Spieltag</option>
										<option value="15">15. Spieltag</option>
										<option value="16">16. Spieltag</option>
										<option value="17">17. Spieltag</option>
										<option value="18">18. Spieltag</option>
										<option value="19">19. Spieltag</option>
										<option value="20">20. Spieltag</option>
										<option value="21">21. Spieltag</option>
										<option value="22">22. Spieltag</option>
										<option value="23">23. Spieltag</option>
										<option value="24">24. Spieltag</option>
										<option value="25" selected="selected">25. Spieltag</option>
										<option value="26">26. Spieltag</option>
										<option value="27">27. Spieltag</option>
										<option value="28">28. Spieltag</option>
										<option value="29">29. Spieltag</option>
										<option value="30">30. Spieltag</option>
										<option value="31">31. Spieltag</option>
										<option value="32">32. Spieltag</option>
										<option value="33">33. Spieltag</option>
										<option value="34">34. Spieltag</option>
										</select>
								</form>

							<div class="ajax-wrapper">
								<table class="mb soccer-schedule">
		<tr><th colspan="7"><span>Fr., 17. Mär. 20:30 Uhr</span></th></tr>
				<tr>
					<td class="team_home">Borussia Dortmund</td>
					<td class="icon_home"><div class="icon_t157_20"></div></td>
					<td class="score">
						<a href="http://www.n-tv.de/sport/fussball/1bundesliga/?game_id=861606&league=bundesliga&season=2016&matchday=25"><strong>1:0</strong> (1:0)</a>
							</td>
					<td class="icon_guest"><div class="icon_t2743_20"></div></td>
					<td class="team_guest">FC Ingolstadt</td>
					<td class="firstleg"></td>
					<td class="more">
						<a class="more_light" href="http://www.n-tv.de/sport/fussball/1bundesliga/?game_id=861606&league=bundesliga&season=2016&matchday=25">Spielbericht</a>
							</td>
				</tr>
			<tr><th colspan="7"><span>Sa., 18. Mär. 15:30 Uhr</span></th></tr>
				<tr>
					<td class="team_home">1. FC Köln</td>
					<td class="icon_home"><div class="icon_t387_20"></div></td>
					<td class="score">
						<a href="http://www.n-tv.de/sport/fussball/1bundesliga/?game_id=861610&league=bundesliga&season=2016&matchday=25"><strong>4:2</strong> (3:0)</a>
							</td>
					<td class="icon_guest"><div class="icon_t162_20"></div></td>
					<td class="team_guest">Hertha BSC</td>
					<td class="firstleg"></td>
					<td class="more">
						<a class="more_light" href="http://www.n-tv.de/sport/fussball/1bundesliga/?game_id=861610&league=bundesliga&season=2016&matchday=25">Spielbericht</a>
							</td>
				</tr>
			<tr>
					<td class="team_home">FC Augsburg</td>
					<td class="icon_home"><div class="icon_t1772_20"></div></td>
					<td class="score">
						<a href="http://www.n-tv.de/sport/fussball/1bundesliga/?game_id=861611&league=bundesliga&season=2016&matchday=25"><strong>1:1</strong> (1:1)</a>
							</td>
					<td class="icon_guest"><div class="icon_t160_20"></div></td>
					<td class="team_guest">SC Freiburg</td>
					<td class="firstleg"></td>
					<td class="more">
						<a class="more_light" href="http://www.n-tv.de/sport/fussball/1bundesliga/?game_id=861611&league=bundesliga&season=2016&matchday=25">Spielbericht</a>
							</td>
				</tr>
			<tr>
					<td class="team_home">Werder Bremen</td>
					<td class="icon_home"><div class="icon_t171_20"></div></td>
					<td class="score">
						<a href="http://www.n-tv.de/sport/fussball/1bundesliga/?game_id=861612&league=bundesliga&season=2016&matchday=25"><strong>3:0</strong> (1:0)</a>
							</td>
					<td class="icon_guest"><div class="icon_t6339_20"></div></td>
					<td class="team_guest">RB Leipzig</td>
					<td class="firstleg"></td>
					<td class="more">
						<a class="more_light" href="http://www.n-tv.de/sport/fussball/1bundesliga/?game_id=861612&league=bundesliga&season=2016&matchday=25">Spielbericht</a>
							</td>
				</tr>
			<tr>
					<td class="team_home">1899 Hoffenheim</td>
					<td class="icon_home"><div class="icon_t1902_20"></div></td>
					<td class="score">
						<a href="http://www.n-tv.de/sport/fussball/1bundesliga/?game_id=861613&league=bundesliga&season=2016&matchday=25"><strong>1:0</strong> (0:0)</a>
							</td>
					<td class="icon_guest"><div class="icon_t164_20"></div></td>
					<td class="team_guest">Bayer Leverkusen</td>
					<td class="firstleg"></td>
					<td class="more">
						<a class="more_light" href="http://www.n-tv.de/sport/fussball/1bundesliga/?game_id=861613&league=bundesliga&season=2016&matchday=25">Spielbericht</a>
							</td>
				</tr>
			<tr>
					<td class="team_home">VfL Wolfsburg</td>
					<td class="icon_home"><div class="icon_t172_20"></div></td>
					<td class="score">
						<a href="http://www.n-tv.de/sport/fussball/1bundesliga/?game_id=861609&league=bundesliga&season=2016&matchday=25"><strong>1:0</strong> (1:0)</a>
							</td>
					<td class="icon_guest"><div class="icon_t1756_20"></div></td>
					<td class="team_guest">SV Darmstadt</td>
					<td class="firstleg"></td>
					<td class="more">
						<a class="more_light" href="http://www.n-tv.de/sport/fussball/1bundesliga/?game_id=861609&league=bundesliga&season=2016&matchday=25">Spielbericht</a>
							</td>
				</tr>
			<tr><th colspan="7"><span>Sa., 18. Mär. 18:30 Uhr</span></th></tr>
				<tr>
					<td class="team_home">Eintracht Frankfurt</td>
					<td class="icon_home"><div class="icon_t159_20"></div></td>
					<td class="score">
						<a href="http://www.n-tv.de/sport/fussball/1bundesliga/?game_id=861614&league=bundesliga&season=2016&matchday=25"><strong>0:0</strong> (0:0)</a>
							</td>
					<td class="icon_guest"><div class="icon_t161_20"></div></td>
					<td class="team_guest">Hamburger SV</td>
					<td class="firstleg"></td>
					<td class="more">
						<a class="more_light" href="http://www.n-tv.de/sport/fussball/1bundesliga/?game_id=861614&league=bundesliga&season=2016&matchday=25">Spielbericht</a>
							</td>
				</tr>
			<tr><th colspan="7"><span>So., 19. Mär. 15:30 Uhr</span></th></tr>
				<tr>
					<td class="team_home">FSV Mainz</td>
					<td class="icon_home"><div class="icon_t810_20"></div></td>
					<td class="score">
						<a href="http://www.n-tv.de/sport/fussball/1bundesliga/?game_id=861608&league=bundesliga&season=2016&matchday=25"><strong>0:1</strong> (0:0)</a>
							</td>
					<td class="icon_guest"><div class="icon_t167_20"></div></td>
					<td class="team_guest">FC Schalke</td>
					<td class="firstleg"></td>
					<td class="more">
						<a class="more_light" href="http://www.n-tv.de/sport/fussball/1bundesliga/?game_id=861608&league=bundesliga&season=2016&matchday=25">Spielbericht</a>
							</td>
				</tr>
			<tr><th colspan="7"><span>So., 19. Mär. 17:30 Uhr</span></th></tr>
				<tr>
					<td class="team_home">Borussia M'gladbach</td>
					<td class="icon_home"><div class="icon_t683_20"></div></td>
					<td class="score">
						<a href="http://www.n-tv.de/sport/fussball/1bundesliga/?game_id=861607&league=bundesliga&season=2016&matchday=25"><strong>0:1</strong> (0:0)</a>
							</td>
					<td class="icon_guest"><div class="icon_t156_20"></div></td>
					<td class="team_guest">Bayern München</td>
					<td class="firstleg"></td>
					<td class="more">
						<a class="more_light" href="http://www.n-tv.de/sport/fussball/1bundesliga/?game_id=861607&league=bundesliga&season=2016&matchday=25">Spielbericht</a>
							</td>
				</tr>
			</table>

	<div class="scroll clearfix">
			<a class="backward" href="?matchday=24" data-matchday="24" title="vorheriger Spieltag">&laquo; zurück</a>
			<a class="forward" href="?matchday=26" data-matchday="26" title="nächster Spieltag">vorwärts &raquo;</a>
			</div>
	</div>

						<div class="box-tab">




	<ul class="list nav nav-tab nav-tab-default">
				<li><a href="#soccer_table_all" class="active">Tabelle</a></li>
				<li><a href="#soccer_table_home">Heimtabelle</a></li>
				<li><a href="#soccer_table_away">Auswärtstabelle</a></li>
			</ul>
		<div id="soccer_table_all" class="nav-tab-target active">
			<table>
				<tr>
					<th class="align_center">Rang</th>
					<th>&nbsp;</th>
					<th colspan="2">Verein</th>
					<th class="align_center">Spiele</th>
					<th class="align_center">g</th>
					<th class="align_center">u</th>
					<th class="align_center">v</th>
					<th class="align_center">Tore</th>
					<th class="align_center">Diff</th>
					<th class="align_center">Pkt.</th>
				</tr>
				<tr>
							<td class="rank">1.</td>
							<td class="trend">&nbsp;</td>
							<td class="icon"><div class="icon_t156_20"></div></td>
							<td class="team">Bayern München</td>
							<td class="statistic">25</td>
							<td class="statistic">19</td>
							<td class="statistic">5</td>
							<td class="statistic">1</td>
							<td class="statistic">61:13</td>
							<td class="statistic">48</td>
							<td class="points">62</td>
						</tr>
					<tr>
							<td class="rank">2.</td>
							<td class="trend">&nbsp;</td>
							<td class="icon"><div class="icon_t6339_20"></div></td>
							<td class="team">RB Leipzig</td>
							<td class="statistic">25</td>
							<td class="statistic">15</td>
							<td class="statistic">4</td>
							<td class="statistic">6</td>
							<td class="statistic">43:28</td>
							<td class="statistic">15</td>
							<td class="points">49</td>
						</tr>
					<tr>
							<td class="rank">3.</td>
							<td class="trend">&nbsp;</td>
							<td class="icon"><div class="icon_t157_20"></div></td>
							<td class="team">Borussia Dortmund</td>
							<td class="statistic">25</td>
							<td class="statistic">13</td>
							<td class="statistic">7</td>
							<td class="statistic">5</td>
							<td class="statistic">54:27</td>
							<td class="statistic">27</td>
							<td class="points">46</td>
						</tr>
					<tr>
							<td class="rank">4.</td>
							<td class="trend">&nbsp;</td>
							<td class="icon"><div class="icon_t1902_20"></div></td>
							<td class="team">1899 Hoffenheim</td>
							<td class="statistic">25</td>
							<td class="statistic">11</td>
							<td class="statistic">12</td>
							<td class="statistic">2</td>
							<td class="statistic">46:25</td>
							<td class="statistic">21</td>
							<td class="points">45</td>
						</tr>
					<tr>
							<td class="rank">5.</td>
							<td class="trend">&nbsp;</td>
							<td class="icon"><div class="icon_t162_20"></div></td>
							<td class="team">Hertha BSC</td>
							<td class="statistic">25</td>
							<td class="statistic">12</td>
							<td class="statistic">4</td>
							<td class="statistic">9</td>
							<td class="statistic">34:30</td>
							<td class="statistic">4</td>
							<td class="points">40</td>
						</tr>
					<tr>
							<td class="rank">6.</td>
							<td class="trend">&nbsp;</td>
							<td class="icon"><div class="icon_t387_20"></div></td>
							<td class="team">1. FC Köln</td>
							<td class="statistic">25</td>
							<td class="statistic">9</td>
							<td class="statistic">10</td>
							<td class="statistic">6</td>
							<td class="statistic">37:29</td>
							<td class="statistic">8</td>
							<td class="points">37</td>
						</tr>
					<tr>
							<td class="rank">7.</td>
							<td class="trend">&nbsp;</td>
							<td class="icon"><div class="icon_t159_20"></div></td>
							<td class="team">Eintracht Frankfurt</td>
							<td class="statistic">25</td>
							<td class="statistic">10</td>
							<td class="statistic">6</td>
							<td class="statistic">9</td>
							<td class="statistic">26:27</td>
							<td class="statistic">-1</td>
							<td class="points">36</td>
						</tr>
					<tr>
							<td class="rank">8.</td>
							<td class="trend">&nbsp;</td>
							<td class="icon"><div class="icon_t160_20"></div></td>
							<td class="team">SC Freiburg</td>
							<td class="statistic">25</td>
							<td class="statistic">10</td>
							<td class="statistic">5</td>
							<td class="statistic">10</td>
							<td class="statistic">32:42</td>
							<td class="statistic">-10</td>
							<td class="points">35</td>
						</tr>
					<tr>
							<td class="rank">9.</td>
							<td class="trend">&nbsp;</td>
							<td class="icon"><div class="icon_t167_20"></div></td>
							<td class="team">FC Schalke</td>
							<td class="statistic">25</td>
							<td class="statistic">9</td>
							<td class="statistic">6</td>
							<td class="statistic">10</td>
							<td class="statistic">32:27</td>
							<td class="statistic">5</td>
							<td class="points">33</td>
						</tr>
					<tr>
							<td class="rank">10.</td>
							<td class="trend">&nbsp;</td>
							<td class="icon"><div class="icon_t683_20"></div></td>
							<td class="team">Borussia M'gladbach</td>
							<td class="statistic">25</td>
							<td class="statistic">9</td>
							<td class="statistic">5</td>
							<td class="statistic">11</td>
							<td class="statistic">30:34</td>
							<td class="statistic">-4</td>
							<td class="points">32</td>
						</tr>
					<tr>
							<td class="rank">11.</td>
							<td class="trend">&nbsp;</td>
							<td class="icon"><div class="icon_t164_20"></div></td>
							<td class="team">Bayer Leverkusen</td>
							<td class="statistic">25</td>
							<td class="statistic">9</td>
							<td class="statistic">4</td>
							<td class="statistic">12</td>
							<td class="statistic">37:40</td>
							<td class="statistic">-3</td>
							<td class="points">31</td>
						</tr>
					<tr>
							<td class="rank">12.</td>
							<td class="trend">&nbsp;</td>
							<td class="icon"><div class="icon_t810_20"></div></td>
							<td class="team">FSV Mainz</td>
							<td class="statistic">25</td>
							<td class="statistic">8</td>
							<td class="statistic">5</td>
							<td class="statistic">12</td>
							<td class="statistic">33:41</td>
							<td class="statistic">-8</td>
							<td class="points">29</td>
						</tr>
					<tr>
							<td class="rank">13.</td>
							<td class="trend">&nbsp;</td>
							<td class="icon"><div class="icon_t171_20"></div></td>
							<td class="team">Werder Bremen</td>
							<td class="statistic">25</td>
							<td class="statistic">8</td>
							<td class="statistic">5</td>
							<td class="statistic">12</td>
							<td class="statistic">34:44</td>
							<td class="statistic">-10</td>
							<td class="points">29</td>
						</tr>
					<tr>
							<td class="rank">14.</td>
							<td class="trend">&nbsp;</td>
							<td class="icon"><div class="icon_t1772_20"></div></td>
							<td class="team">FC Augsburg</td>
							<td class="statistic">25</td>
							<td class="statistic">7</td>
							<td class="statistic">8</td>
							<td class="statistic">10</td>
							<td class="statistic">24:34</td>
							<td class="statistic">-10</td>
							<td class="points">29</td>
						</tr>
					<tr>
							<td class="rank">15.</td>
							<td class="trend">&nbsp;</td>
							<td class="icon"><div class="icon_t172_20"></div></td>
							<td class="team">VfL Wolfsburg</td>
							<td class="statistic">25</td>
							<td class="statistic">8</td>
							<td class="statistic">5</td>
							<td class="statistic">12</td>
							<td class="statistic">23:34</td>
							<td class="statistic">-11</td>
							<td class="points">29</td>
						</tr>
					<tr>
							<td class="rank">16.</td>
							<td class="trend">&nbsp;</td>
							<td class="icon"><div class="icon_t161_20"></div></td>
							<td class="team">Hamburger SV</td>
							<td class="statistic">25</td>
							<td class="statistic">7</td>
							<td class="statistic">6</td>
							<td class="statistic">12</td>
							<td class="statistic">24:46</td>
							<td class="statistic">-22</td>
							<td class="points">27</td>
						</tr>
					<tr>
							<td class="rank">17.</td>
							<td class="trend">&nbsp;</td>
							<td class="icon"><div class="icon_t2743_20"></div></td>
							<td class="team">FC Ingolstadt</td>
							<td class="statistic">25</td>
							<td class="statistic">5</td>
							<td class="statistic">4</td>
							<td class="statistic">16</td>
							<td class="statistic">23:42</td>
							<td class="statistic">-19</td>
							<td class="points">19</td>
						</tr>
					<tr>
							<td class="rank">18.</td>
							<td class="trend">&nbsp;</td>
							<td class="icon"><div class="icon_t1756_20"></div></td>
							<td class="team">SV Darmstadt</td>
							<td class="statistic">25</td>
							<td class="statistic">4</td>
							<td class="statistic">3</td>
							<td class="statistic">18</td>
							<td class="statistic">17:47</td>
							<td class="statistic">-30</td>
							<td class="points">15</td>
						</tr>
					</table>
		</div>
		
		<div id="soccer_table_home" class="nav-tab-target">
			<table>
				<tr>
					<th class="align_center">Rang</th>
					<th>&nbsp;</th>
					<th colspan="2">Verein</th>
					<th class="align_center">Spiele</th>
					<th class="align_center">g</th>
					<th class="align_center">u</th>
					<th class="align_center">v</th>
					<th class="align_center">Tore</th>
					<th class="align_center">Diff</th>
					<th class="align_center">Pkt.</th>
				</tr>
				<tr>
							<td class="rank">1.</td>
							<td class="trend">&nbsp;</td>
							<td class="icon"><div class="icon_t162_20"></div></td>
							<td class="team">Hertha BSC</td>
							<td class="statistic">12</td>
							<td class="statistic">10</td>
							<td class="statistic">1</td>
							<td class="statistic">1</td>
							<td class="statistic">21:6</td>
							<td class="statistic">15</td>
							<td class="points">31</td>
						</tr>
					<tr>
							<td class="rank">2.</td>
							<td class="trend">&nbsp;</td>
							<td class="icon"><div class="icon_t156_20"></div></td>
							<td class="team">Bayern München</td>
							<td class="statistic">12</td>
							<td class="statistic">9</td>
							<td class="statistic">3</td>
							<td class="statistic">0</td>
							<td class="statistic">38:5</td>
							<td class="statistic">33</td>
							<td class="points">30</td>
						</tr>
					<tr>
							<td class="rank">3.</td>
							<td class="trend">&nbsp;</td>
							<td class="icon"><div class="icon_t157_20"></div></td>
							<td class="team">Borussia Dortmund</td>
							<td class="statistic">12</td>
							<td class="statistic">9</td>
							<td class="statistic">3</td>
							<td class="statistic">0</td>
							<td class="statistic">29:7</td>
							<td class="statistic">22</td>
							<td class="points">30</td>
						</tr>
					<tr>
							<td class="rank">4.</td>
							<td class="trend">&nbsp;</td>
							<td class="icon"><div class="icon_t1902_20"></div></td>
							<td class="team">1899 Hoffenheim</td>
							<td class="statistic">13</td>
							<td class="statistic">8</td>
							<td class="statistic">5</td>
							<td class="statistic">0</td>
							<td class="statistic">28:11</td>
							<td class="statistic">17</td>
							<td class="points">29</td>
						</tr>
					<tr>
							<td class="rank">5.</td>
							<td class="trend">&nbsp;</td>
							<td class="icon"><div class="icon_t6339_20"></div></td>
							<td class="team">RB Leipzig</td>
							<td class="statistic">12</td>
							<td class="statistic">9</td>
							<td class="statistic">1</td>
							<td class="statistic">2</td>
							<td class="statistic">22:11</td>
							<td class="statistic">11</td>
							<td class="points">28</td>
						</tr>
					<tr>
							<td class="rank">6.</td>
							<td class="trend">&nbsp;</td>
							<td class="icon"><div class="icon_t167_20"></div></td>
							<td class="team">FC Schalke</td>
							<td class="statistic">13</td>
							<td class="statistic">7</td>
							<td class="statistic">2</td>
							<td class="statistic">4</td>
							<td class="statistic">22:11</td>
							<td class="statistic">11</td>
							<td class="points">23</td>
						</tr>
					<tr>
							<td class="rank">7.</td>
							<td class="trend">&nbsp;</td>
							<td class="icon"><div class="icon_t387_20"></div></td>
							<td class="team">1. FC Köln</td>
							<td class="statistic">12</td>
							<td class="statistic">6</td>
							<td class="statistic">5</td>
							<td class="statistic">1</td>
							<td class="statistic">19:10</td>
							<td class="statistic">9</td>
							<td class="points">23</td>
						</tr>
					<tr>
							<td class="rank">8.</td>
							<td class="trend">&nbsp;</td>
							<td class="icon"><div class="icon_t159_20"></div></td>
							<td class="team">Eintracht Frankfurt</td>
							<td class="statistic">12</td>
							<td class="statistic">6</td>
							<td class="statistic">4</td>
							<td class="statistic">2</td>
							<td class="statistic">17:11</td>
							<td class="statistic">6</td>
							<td class="points">22</td>
						</tr>
					<tr>
							<td class="rank">9.</td>
							<td class="trend">&nbsp;</td>
							<td class="icon"><div class="icon_t160_20"></div></td>
							<td class="team">SC Freiburg</td>
							<td class="statistic">12</td>
							<td class="statistic">7</td>
							<td class="statistic">1</td>
							<td class="statistic">4</td>
							<td class="statistic">15:17</td>
							<td class="statistic">-2</td>
							<td class="points">22</td>
						</tr>
					<tr>
							<td class="rank">10.</td>
							<td class="trend">&nbsp;</td>
							<td class="icon"><div class="icon_t683_20"></div></td>
							<td class="team">Borussia M'gladbach</td>
							<td class="statistic">13</td>
							<td class="statistic">6</td>
							<td class="statistic">3</td>
							<td class="statistic">4</td>
							<td class="statistic">20:12</td>
							<td class="statistic">8</td>
							<td class="points">21</td>
						</tr>
					<tr>
							<td class="rank">11.</td>
							<td class="trend">&nbsp;</td>
							<td class="icon"><div class="icon_t810_20"></div></td>
							<td class="team">FSV Mainz</td>
							<td class="statistic">13</td>
							<td class="statistic">5</td>
							<td class="statistic">4</td>
							<td class="statistic">4</td>
							<td class="statistic">22:19</td>
							<td class="statistic">3</td>
							<td class="points">19</td>
						</tr>
					<tr>
							<td class="rank">12.</td>
							<td class="trend">&nbsp;</td>
							<td class="icon"><div class="icon_t164_20"></div></td>
							<td class="team">Bayer Leverkusen</td>
							<td class="statistic">13</td>
							<td class="statistic">5</td>
							<td class="statistic">3</td>
							<td class="statistic">5</td>
							<td class="statistic">21:19</td>
							<td class="statistic">2</td>
							<td class="points">18</td>
						</tr>
					<tr>
							<td class="rank">13.</td>
							<td class="trend">&nbsp;</td>
							<td class="icon"><div class="icon_t161_20"></div></td>
							<td class="team">Hamburger SV</td>
							<td class="statistic">12</td>
							<td class="statistic">5</td>
							<td class="statistic">3</td>
							<td class="statistic">4</td>
							<td class="statistic">14:20</td>
							<td class="statistic">-6</td>
							<td class="points">18</td>
						</tr>
					<tr>
							<td class="rank">14.</td>
							<td class="trend">&nbsp;</td>
							<td class="icon"><div class="icon_t171_20"></div></td>
							<td class="team">Werder Bremen</td>
							<td class="statistic">13</td>
							<td class="statistic">5</td>
							<td class="statistic">1</td>
							<td class="statistic">7</td>
							<td class="statistic">18:18</td>
							<td class="statistic">0</td>
							<td class="points">16</td>
						</tr>
					<tr>
							<td class="rank">15.</td>
							<td class="trend">&nbsp;</td>
							<td class="icon"><div class="icon_t1756_20"></div></td>
							<td class="team">SV Darmstadt</td>
							<td class="statistic">13</td>
							<td class="statistic">4</td>
							<td class="statistic">3</td>
							<td class="statistic">6</td>
							<td class="statistic">13:20</td>
							<td class="statistic">-7</td>
							<td class="points">15</td>
						</tr>
					<tr>
							<td class="rank">16.</td>
							<td class="trend">&nbsp;</td>
							<td class="icon"><div class="icon_t172_20"></div></td>
							<td class="team">VfL Wolfsburg</td>
							<td class="statistic">13</td>
							<td class="statistic">4</td>
							<td class="statistic">2</td>
							<td class="statistic">7</td>
							<td class="statistic">11:17</td>
							<td class="statistic">-6</td>
							<td class="points">14</td>
						</tr>
					<tr>
							<td class="rank">17.</td>
							<td class="trend">&nbsp;</td>
							<td class="icon"><div class="icon_t1772_20"></div></td>
							<td class="team">FC Augsburg</td>
							<td class="statistic">13</td>
							<td class="statistic">3</td>
							<td class="statistic">5</td>
							<td class="statistic">5</td>
							<td class="statistic">13:20</td>
							<td class="statistic">-7</td>
							<td class="points">14</td>
						</tr>
					<tr>
							<td class="rank">18.</td>
							<td class="trend">&nbsp;</td>
							<td class="icon"><div class="icon_t2743_20"></div></td>
							<td class="team">FC Ingolstadt</td>
							<td class="statistic">12</td>
							<td class="statistic">2</td>
							<td class="statistic">3</td>
							<td class="statistic">7</td>
							<td class="statistic">12:21</td>
							<td class="statistic">-9</td>
							<td class="points">9</td>
						</tr>
					</table>
		</div>
		<div id="soccer_table_away" class="nav-tab-target">
			<table>
				<tr>
					<th class="align_center">Rang</th>
					<th>&nbsp;</th>
					<th colspan="2">Verein</th>
					<th class="align_center">Spiele</th>
					<th class="align_center">g</th>
					<th class="align_center">u</th>
					<th class="align_center">v</th>
					<th class="align_center">Tore</th>
					<th class="align_center">Diff</th>
					<th class="align_center">Pkt.</th>
				</tr>
				<tr>
							<td class="rank">1.</td>
							<td class="trend">&nbsp;</td>
							<td class="icon"><div class="icon_t156_20"></div></td>
							<td class="team">Bayern München</td>
							<td class="statistic">13</td>
							<td class="statistic">10</td>
							<td class="statistic">2</td>
							<td class="statistic">1</td>
							<td class="statistic">23:8</td>
							<td class="statistic">15</td>
							<td class="points">32</td>
						</tr>
					<tr>
							<td class="rank">2.</td>
							<td class="trend">&nbsp;</td>
							<td class="icon"><div class="icon_t6339_20"></div></td>
							<td class="team">RB Leipzig</td>
							<td class="statistic">13</td>
							<td class="statistic">6</td>
							<td class="statistic">3</td>
							<td class="statistic">4</td>
							<td class="statistic">21:17</td>
							<td class="statistic">4</td>
							<td class="points">21</td>
						</tr>
					<tr>
							<td class="rank">3.</td>
							<td class="trend">&nbsp;</td>
							<td class="icon"><div class="icon_t157_20"></div></td>
							<td class="team">Borussia Dortmund</td>
							<td class="statistic">13</td>
							<td class="statistic">4</td>
							<td class="statistic">4</td>
							<td class="statistic">5</td>
							<td class="statistic">25:20</td>
							<td class="statistic">5</td>
							<td class="points">16</td>
						</tr>
					<tr>
							<td class="rank">4.</td>
							<td class="trend">&nbsp;</td>
							<td class="icon"><div class="icon_t1902_20"></div></td>
							<td class="team">1899 Hoffenheim</td>
							<td class="statistic">12</td>
							<td class="statistic">3</td>
							<td class="statistic">7</td>
							<td class="statistic">2</td>
							<td class="statistic">18:14</td>
							<td class="statistic">4</td>
							<td class="points">16</td>
						</tr>
					<tr>
							<td class="rank">5.</td>
							<td class="trend">&nbsp;</td>
							<td class="icon"><div class="icon_t1772_20"></div></td>
							<td class="team">FC Augsburg</td>
							<td class="statistic">12</td>
							<td class="statistic">4</td>
							<td class="statistic">3</td>
							<td class="statistic">5</td>
							<td class="statistic">11:14</td>
							<td class="statistic">-3</td>
							<td class="points">15</td>
						</tr>
					<tr>
							<td class="rank">6.</td>
							<td class="trend">&nbsp;</td>
							<td class="icon"><div class="icon_t172_20"></div></td>
							<td class="team">VfL Wolfsburg</td>
							<td class="statistic">12</td>
							<td class="statistic">4</td>
							<td class="statistic">3</td>
							<td class="statistic">5</td>
							<td class="statistic">12:17</td>
							<td class="statistic">-5</td>
							<td class="points">15</td>
						</tr>
					<tr>
							<td class="rank">7.</td>
							<td class="trend">&nbsp;</td>
							<td class="icon"><div class="icon_t387_20"></div></td>
							<td class="team">1. FC Köln</td>
							<td class="statistic">13</td>
							<td class="statistic">3</td>
							<td class="statistic">5</td>
							<td class="statistic">5</td>
							<td class="statistic">18:19</td>
							<td class="statistic">-1</td>
							<td class="points">14</td>
						</tr>
					<tr>
							<td class="rank">8.</td>
							<td class="trend">&nbsp;</td>
							<td class="icon"><div class="icon_t159_20"></div></td>
							<td class="team">Eintracht Frankfurt</td>
							<td class="statistic">13</td>
							<td class="statistic">4</td>
							<td class="statistic">2</td>
							<td class="statistic">7</td>
							<td class="statistic">9:16</td>
							<td class="statistic">-7</td>
							<td class="points">14</td>
						</tr>
					<tr>
							<td class="rank">9.</td>
							<td class="trend">&nbsp;</td>
							<td class="icon"><div class="icon_t164_20"></div></td>
							<td class="team">Bayer Leverkusen</td>
							<td class="statistic">12</td>
							<td class="statistic">4</td>
							<td class="statistic">1</td>
							<td class="statistic">7</td>
							<td class="statistic">16:21</td>
							<td class="statistic">-5</td>
							<td class="points">13</td>
						</tr>
					<tr>
							<td class="rank">10.</td>
							<td class="trend">&nbsp;</td>
							<td class="icon"><div class="icon_t160_20"></div></td>
							<td class="team">SC Freiburg</td>
							<td class="statistic">13</td>
							<td class="statistic">3</td>
							<td class="statistic">4</td>
							<td class="statistic">6</td>
							<td class="statistic">17:25</td>
							<td class="statistic">-8</td>
							<td class="points">13</td>
						</tr>
					<tr>
							<td class="rank">11.</td>
							<td class="trend">&nbsp;</td>
							<td class="icon"><div class="icon_t171_20"></div></td>
							<td class="team">Werder Bremen</td>
							<td class="statistic">12</td>
							<td class="statistic">3</td>
							<td class="statistic">4</td>
							<td class="statistic">5</td>
							<td class="statistic">16:26</td>
							<td class="statistic">-10</td>
							<td class="points">13</td>
						</tr>
					<tr>
							<td class="rank">12.</td>
							<td class="trend">&nbsp;</td>
							<td class="icon"><div class="icon_t683_20"></div></td>
							<td class="team">Borussia M'gladbach</td>
							<td class="statistic">12</td>
							<td class="statistic">3</td>
							<td class="statistic">2</td>
							<td class="statistic">7</td>
							<td class="statistic">10:22</td>
							<td class="statistic">-12</td>
							<td class="points">11</td>
						</tr>
					<tr>
							<td class="rank">13.</td>
							<td class="trend">&nbsp;</td>
							<td class="icon"><div class="icon_t167_20"></div></td>
							<td class="team">FC Schalke</td>
							<td class="statistic">12</td>
							<td class="statistic">2</td>
							<td class="statistic">4</td>
							<td class="statistic">6</td>
							<td class="statistic">10:16</td>
							<td class="statistic">-6</td>
							<td class="points">10</td>
						</tr>
					<tr>
							<td class="rank">14.</td>
							<td class="trend">&nbsp;</td>
							<td class="icon"><div class="icon_t2743_20"></div></td>
							<td class="team">FC Ingolstadt</td>
							<td class="statistic">13</td>
							<td class="statistic">3</td>
							<td class="statistic">1</td>
							<td class="statistic">9</td>
							<td class="statistic">11:21</td>
							<td class="statistic">-10</td>
							<td class="points">10</td>
						</tr>
					<tr>
							<td class="rank">15.</td>
							<td class="trend">&nbsp;</td>
							<td class="icon"><div class="icon_t810_20"></div></td>
							<td class="team">FSV Mainz</td>
							<td class="statistic">12</td>
							<td class="statistic">3</td>
							<td class="statistic">1</td>
							<td class="statistic">8</td>
							<td class="statistic">11:22</td>
							<td class="statistic">-11</td>
							<td class="points">10</td>
						</tr>
					<tr>
							<td class="rank">16.</td>
							<td class="trend">&nbsp;</td>
							<td class="icon"><div class="icon_t162_20"></div></td>
							<td class="team">Hertha BSC</td>
							<td class="statistic">13</td>
							<td class="statistic">2</td>
							<td class="statistic">3</td>
							<td class="statistic">8</td>
							<td class="statistic">13:24</td>
							<td class="statistic">-11</td>
							<td class="points">9</td>
						</tr>
					<tr>
							<td class="rank">17.</td>
							<td class="trend">&nbsp;</td>
							<td class="icon"><div class="icon_t161_20"></div></td>
							<td class="team">Hamburger SV</td>
							<td class="statistic">13</td>
							<td class="statistic">2</td>
							<td class="statistic">3</td>
							<td class="statistic">8</td>
							<td class="statistic">10:26</td>
							<td class="statistic">-16</td>
							<td class="points">9</td>
						</tr>
					<tr>
							<td class="rank">18.</td>
							<td class="trend">&nbsp;</td>
							<td class="icon"><div class="icon_t1756_20"></div></td>
							<td class="team">SV Darmstadt</td>
							<td class="statistic">12</td>
							<td class="statistic">0</td>
							<td class="statistic">0</td>
							<td class="statistic">12</td>
							<td class="statistic">4:27</td>
							<td class="statistic">-23</td>
							<td class="points">0</td>
						</tr>
					</table>
		</div>
		</div>
</div>
			
			</aside>
				<p class="source" id="source">
			<em>Quelle: n-tv.de</em>
		</p>
		<script>
			$( "#source" ).ntvArticleSource();
		</script>
		
		
		<aside class="article-themes">
					<strong><a href="http://www.n-tv.de/thema/" title="Themen">Themen</a></strong>
					<ul class="list clearfix">
						<li><a href="http://www.n-tv.de/thema/fussball-bundesliga">Fußball-Bundesliga</a></li>
							<li><a href="http://www.n-tv.de/thema/thomas-tuchel">Thomas Tuchel</a></li>
							</ul>
				</aside><div class="mb clearfix">
					<ul class="socialshare jq-getSocialCounts list clearfix" data-social_url="http://www.n-tv.de/19754272" data-social_url_long="http://www.n-tv.de/sport/fussball/Bayern-foppen-Robben-Osis-versenken-RB-article19754272.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=http://www.n-tv.de/19754272"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=http://www.n-tv.de/19754272&text=Die+Lehren+des+25.+Spieltags%3A+Bayern+foppen+Robben%2C+%C3%96sis+versenken+RB&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=http://www.n-tv.de/19754272&title=Die+Lehren+des+25.+Spieltags%3A+Bayern+foppen+Robben%2C+%C3%96sis+versenken+RB"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=Die%20Lehren%20des%2025.%20Spieltags%3A%20Bayern%20foppen%20Robben%2C%20%C3%96sis%20versenken%20RB%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20http%3A%2F%2Fwww.n-tv.de%2F19754272" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="http://www.n-tv.de/sport/fussball/Bayern-foppen-Robben-Osis-versenken-RB-article19754272.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="http://www.n-tv.de/" title="Zur Startseite">Zur Startseite</a></li>
							<li><a class="tools-top" href="#" title="Nach oben">Nach oben</a></li>
						</ul>
					</div>
			<script type="text/javascript">
		        <!--
		        $( document ).ready( function() {
		            var vgwort_image = new Image();
		            vgwort_image.src="http://n-tv.met.vgwort.de/na/3d484bbb81ed4b32a20301e8e63fcf1c";
		        });
		        //-->
		    </script>
		    <noscript><img src="http://n-tv.met.vgwort.de/na/3d484bbb81ed4b32a20301e8e63fcf1c" height="1" width="1"/></noscript>
		</article></div>
	<div class="sidebar">
			<section class="section box  box-media">
			<strong class="category">Videos</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/videos/sport/Chapecoense-kaempft-sich-zurueck-article19752209.html" title="Erster Treffer seit Flugzeugunglück: Chapecoense kämpft sich zurück">
								<span class="img icon video">
			<img src="http://bilder4.n-tv.de/img/incoming/crop19752991/1686861862-cImg_16_9-w290/6ecfff141bee2b71317510ac70b71250.jpg" alt="Erster Treffer seit Flugzeugunglück: Chapecoense kämpft sich zurück" width="290" height="163" />
				</span>
	<span class="kicker">Erster Treffer seit Flugzeugunglück</span>
									<span class="headline">Chapecoense kämpft sich zurück</span>
									</a>
							<span class="info">
		18.03.17
			 &ndash; 00:45 min
		</span>
</li>
					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/videos/sport/Rom-Coach-attackiert-Lyon-und-Uefa-nach-EL-K-o-article19752416.html" title="&#034;Hässlich und unsportlich&#034;: Rom-Coach attackiert Lyon und Uefa nach EL-K.o.">
								<span class="img icon video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop19752422/6846868295-cImg_16_9-w290/434870ae8ccd4a660c2defe7390ccbbd.jpg" alt="&#034;Hässlich und unsportlich&#034;: Rom-Coach attackiert Lyon und Uefa nach EL-K.o." width="290" height="163" />
				</span>
	<span class="kicker">"Hässlich und unsportlich"</span>
									<span class="headline">Rom-Coach attackiert Lyon und Uefa nach EL-K.o.</span>
									</a>
							<span class="info">
		17.03.17
			 &ndash; 01:15 min
		</span>
</li>
					</ul>
			</div>
		</section>
		
	<div id="medrect" class="box medrect">
					<span class="advert">Anzeige</span>
					<div id="ad_medrect" data-adformat="halfpage" data-adextensions=""></div>
				</div>
				<div data-adformat="octopus_mr" data-adextensions="pos=1"></div><section class="box box-ext-slot section">
	<div class="container">
		<a width="300" height="400" class="twitter-timeline"  href="https://twitter.com/ntvde_sport"  data-widget-id="372698647181275136"></a>
	</div>
</section><div data-adformat="octopus_hr" data-adextensions="pos=24"></div><section class="section box  box-media">
			<strong class="category">Bilderserien</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/bilderserien/sport/Schade-scheisse-abhaken-article19753129.html" title="Die Bundesliga in Wort und Witz: &#034;Schade, scheiße, abhaken&#034;">
								<span class="img icon slideshow">
			<img src="http://bilder1.n-tv.de/img/incoming/crop19753132/4217287499-cImg_17_6-w290/d024001c04a4c95b04f6545da94c0159.jpg" alt="&#034;Man sagt, alles gleiche sich aus. Wenn sich wirklich alles ausgleicht, haben wir noch neun grandiose Spiele vor uns.&#034; FCI-Coach Maik Walpurgis ..." width="290" height="102" />
				</span>
	<span class="kicker">Die Bundesliga in Wort und Witz</span>
									<span class="headline">"Schade, scheiße, abhaken"</span>
									</a>
							</li>
					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/bilderserien/sport/Trainieren-kaempfen-leiden-so-schoen-ist-Amateursport-article19743817.html" title="Wenn der Sieg nicht alles ist: Trainieren, kämpfen, leiden - so schön ist Amateursport">
								<span class="img icon slideshow">
			<img src="http://bilder1.n-tv.de/img/incoming/crop19743808/7187289899-cImg_17_6-w290/20161217-153536-2085-DxO-1.jpg" alt="Doch Amateursport ist nicht nur immer Spaß - er kann auch manchmal ganz schön schmerzhaft sein." width="290" height="102" />
				</span>
	<span class="kicker">Wenn der Sieg nicht alles ist</span>
									<span class="headline">Trainieren, kämpfen, leiden - so schön ist Amateursport</span>
									</a>
							</li>
					</ul>
			</div>
		</section></div>
	<div class="content">
			<section id="ntv_plista_videos_680" class="section box">
	<div id="plista_widget_belowVideo"></div>
</section>
<section id="ntv_plista_680" class="section box">
	<div id="plista_widget_belowArticle"></div>
</section>


<script type="text/javascript">
if(ntv.pageInfo.article && ntv.pageInfo.article.id && !ntv.urlParams.token){
 if (!window.PLISTA) {
     window.PLISTA = {
        publickey: 'f6edb34079c9039e6785d8a4',
        item: {
            objectid: ntv.pageInfo.article.id,
	    	  kicker: ntv.pageInfo.article.kicker,
            title: ntv.pageInfo.article.headline,
            text: (ntv.pageInfo.article.intro).substr(0,255),
            url: ntv.pageInfo.url,
            img: ntv.pageInfo.article.imagePlista,
            category: ntv.pageInfo.section,
            published_at: ntv.pageInfo.article.publishedDateAsUnixTimeStamp,
            updated_at: ntv.pageInfo.article.updatedDateAsUnixTimeStamp
        }
    };
    (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
ntv.debug("### window.PLISTA.item ###");
ntv.debug(window.PLISTA.item);
}
</script>




<section id="ntv_ligatus_680" class="box section">
	<script>
		document.write('<sc'+'ript language="javascript" src="http://a.ligatus.com/?ids=12472&t=js"><\/script>');
	</script>
</section><section class="box section">
	<strong class="category">Empfehlungen</strong>
	<div class="table table-cellwidth-335">
		<div class="table-row">
			<div class="table-cell">
				<div data-adformat="octopus_mr_i" data-adextensions="pos=1"></div>
			</div>
			<div class="table-cell">
				<div data-adformat="octopus_mr_i" data-adextensions="pos=2"></div>
			</div>
		</div>
	</div>
</section></div>
	<footer class="box section footer" id="footer">
					<div class="imprint">
	<a title="Impressum" href="/9517336">Impressum</a> | 
	<a title="Datenschutzerklärung" href="http://www.n-tv.de/15745191">Datenschutzerklärung</a> |
	<a title="Datenschutzerklärung mobil" href="http://www.n-tv.de/14737826 ">Datenschutzerklärung mobil</a> | 
	<a title="Informationen zu unserer Werbung" target="_blank" href="http://datenschutz.ip.de/nutzungsbasierte_onlinewerbung.cfm">Informationen zu unserer Werbung</a> | 
	<a title="Nutzungsbedingungen Website" href="http://www.n-tv.de/495196 ">Nutzungsbedingungen Website</a> | 
	<a title="Nutzungsbedingungen Gewinnspiele" href="http://www.n-tv.de/469260">Nutzungsbedingungen Gewinnspiele</a> |<br/>
	<a href="http://www.n-tv.de/werbung/" target="_blank" title="vermarktet von IP Deutschland GmbH">vermarktet von IP Deutschland GmbH</a> | 
	<a href="http://www.nachrichtenmanufaktur.de" target="_blank" title="produziert von der Nachrichtenmanufaktur GmbH">produziert von der Nachrichtenmanufaktur GmbH</a>
</div>
<div class="imprint" style="border: 0;">© n-tv.de Alle Rechte vorbehalten</div></footer>
			</div>
	
			<div class="layer" id="layer"></div>
			<div class="ajax-spinner" id="ajax-spinner"></div>
			<div class="scroll-shield" id="scroll-shield"></div>
		</div>


		<div id="banner" data-adformat="fireplace" data-adextensions=""></div>
				<div id="sky" data-adformat="skyscraper" data-adextensions=""></div>
				<div id="overlay" data-adformat="baseboard" data-adextensions=""></div>
			</div>
    

    <script type="text/javascript">/* <![CDATA[ */
   		document.write('<img class="pixel" alt="technical-service" id="technical-service" src="//technical-service.net/pixel.gif?agf=dbrsowf_tsp_sp_fussb&amp;d=' + new Date().getTime() + '" width="1" height="1" />');
   	/* ]]> */</script>
   	<noscript><img class="pixel" alt="technical-service" src="//technical-service.net/pixel.gif?agf=dbrsowf_tsp_sp_fussb"></noscript>
   	
   	<script type="text/javascript">/* <![CDATA[ */
	   	(function() {
			var protocol = ('http:' === location.protocol ? 'http:' : 'https:');
			window._adexc = window._adexc || [];
	   	    window._adexc.push(['/229/505/', 'cm', '_cb', [ protocol + '//technical-service.net/cb-pixel.gif?auid={{UUID}}']]);
	   	    var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = 1;
	   	    axd.src = protocol + "//dmp.theadex.com/d/229/505/s/adex.js";
	   	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
	   	})();
   	/* ]]> */</script>
    	
    	

    <script>
    	var ntv_ads_show = true;
    	if(String(window.document.URL).search("thema/kondome")!=-1){
    		ntv_ads_show = false;
    	}
	</script>
   	
    
    <script id="ipadcontrol" name="ipadcontrol" src="http://cdn.static-fra.de/ip/js/adcontrol/adcontrol.min.js">
				 $AC.loadConfig({
				  autoDetection : ntv_ads_show,
				  site : ip_network,
				  subsite : ip_zone,
				  scConfig: {
					plc : "82465"
				  },
				  nuggadID : (window.location.host.indexOf("www.n-tv.de") > -1) ? 1083198990 : 525081136,
					ylConfig : {
						placements : {
							sb : "23633",
							sky : "23629",
							mr : "23631",
							hpa : "79840",
							bb : "79867",
							_default : "23635"
						},
						formats : "101,104,105,106,107,109,111,112,113,115,117,118,119"
					},
					hawkEye : true
				 });
			</script>
		<script>
	    
		ntv_init();
		</script>



    <script type="text/javascript">
	<!--
		(function(){

			var jsRt     = '1';
			var jsObjId  = '19754272';
			var jsType   = escape('article');
			var jsCtxId  = '73';
			var jsPubId  = '1';
			var jsCat    = escape('meldung');
			var jsMeta   = escape('');

			var jsTitle  = '';
			var jsUrl    = '';

			var ref=escape(document.referrer);
			if (ref.length>=252) ref=ref.substring(0,252)+"...";
			var isJS10 = 1;

			var logger_image = new Image();
        	logger_image.src = '/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt+ '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl;
		})();
	-->
	</script>
<script type="text/javascript">
		  var _sf_async_config = { uid: 54021, domain: 'n-tv.de', useCanonical: true };
		  if(ntv.pageInfo.section){
		  	_sf_async_config.sections = ntv.pageInfo.section;
		  }
		  (function() {
		    function loadChartbeat() {
		      window._sf_endpt = (new Date()).getTime();
		      var e = document.createElement('script');
		      e.setAttribute('language', 'javascript');
		      e.setAttribute('type', 'text/javascript');
		      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
		      document.body.appendChild(e);
		    };
		    var oldonload = window.onload;
		    window.onload = (typeof window.onload != 'function') ?
		      loadChartbeat : function() { oldonload(); loadChartbeat(); };
		  })();
		</script>

    <img src="//amplifypixel.outbrain.com/pixel?mid=00a3a6c69508a167e4ce0c69bc39222e84">
</body>
</html>