<!doctype html>
<html class="no-js" lang="de">

<head>
  <title>ARD nimmt es mit Humor: &#034;Tagesschau&#034;-Sprecher verwechselt Scholz mit Kohl - n-tv.de</title>
<base href="https://www.n-tv.de/panorama/Tagesschau-Sprecher-verwechselt-Scholz-mit-Kohl-article22989320.html">
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="author" content="n-tv NACHRICHTEN" />
<meta name="copyright" content="n-tv Nachrichten" />
<meta name="description" content="Panne bei der &#034;Tagesschau&#034;. Bei seiner Anmoderation unterläuft Nachrichtensprecher Boetzkes ein kleiner Versprecher. Statt den neuen Bundeskanzler Scholz erwähnt der 65-Jährige den verstorbenen Altkanzler Kohl. Die Kollegen des Moderators nehmen den Fehler mit Humor." />
<meta name="keywords" content="International, ARD, Helmut Kohl, Olaf Scholz, Bundeskanzleramt" />
  <meta name="news_keywords" content="International, ARD, Helmut Kohl, Olaf Scholz, Bundeskanzleramt" />
  <meta name="apple-itunes-app" content="app-id=337056601, app-argument=https://www.n-tv.de/panorama/Tagesschau-Sprecher-verwechselt-Scholz-mit-Kohl-article22989320.html">

<meta name="date"
        content="2021-12-09T21:17:45+01:00" />
  <meta name="last-modified"
        content="2021-12-09T21:18:26+01:00" />
  <meta property="article:hash" content="22989320" />
<meta name="robots" content="index, follow, noodp, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />


<meta name="google-site-verification" content="txr0UkB7uF5BxzK_kM9zfhlh5vLdmFekG7LJ_BKwDfk" />
<meta name="pocket-site-verification" content="d8cc89af247ee1dabcbbd091d848a1" />

<meta property="fb:page_id" content="126049165307" />
<meta property="fb:pages" content="126049165307">
<meta property="fb:pages" content="316889911843737" />
<meta property="fb:pages" content="562044130636828" />
<meta property="fb:pages" content="185547961302" />
<meta property="fb:pages" content="395222497292915" />
<meta property="fb:pages" content="1523181867965006" />
<meta property="fb:pages" content="1043228319087008" />
<meta property="fb:pages" content="741781229203281" />
<meta property="fb:pages" content="407682426071619" />
<meta property="fb:pages" content="780034435493567" />
<meta property="fb:pages" content="643254482528275" />
<meta property="fb:pages" content="1837260013270512" />
<meta property="fb:pages" content="368231650215080" />
<meta property="fb:pages" content="120920144621255" />
<meta property="fb:pages" content="1413412578758102" />

<meta name="p:domain_verify" content="29ffec94ca07d208e323392915ace209" />
<!-- TradeDoubler site verification 2357582 -->
<meta name="msvalidate.01" content="38C91D064B7E276791191C393B93EB23" />


<meta property="og:site_name" content="n-tv.de" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.n-tv.de/panorama/Tagesschau-Sprecher-verwechselt-Scholz-mit-Kohl-article22989320.html" />
    <meta property="og:title" content="&#034;Tagesschau&#034;-Sprecher verwechselt Scholz mit Kohl" />
      <meta property="og:description" content="Panne bei der &#034;Tagesschau&#034;. Bei seiner Anmoderation unterläuft Nachrichtensprecher Boetzkes ein kleiner Versprecher. Statt den neuen Bundeskanzler Scholz erwähnt der 65-Jährige den verstorbenen Altkanzler Kohl. Die Kollegen des Moderators nehmen den Fehler mit Humor.  " />
      <meta property="og:image" content="https://bilder1.n-tv.de/img/incoming/crop22989368/8601322912-cImg_16_9-w1200/tagesschau.jpg" />
    <meta property="twitter:card" content="photo" />
      <meta property="twitter:site" content="@ntvde" />
      <meta property="twitter:title" content="ARD nimmt es mit Humor: &#034;Tagesschau&#034;-Sprecher verwechselt Scholz mit Kohl" />
      <meta property="twitter:image" content="https://bilder1.n-tv.de/img/incoming/crop22989368/8601322912-cImg_16_9-w1200/tagesschau.jpg" />
      <meta property="twitter:url" content="https://www.n-tv.de/panorama/Tagesschau-Sprecher-verwechselt-Scholz-mit-Kohl-article22989320.html" />
    <link rel="alternate"
          href="android-app://de.lineas.lit.ntv.android/http/apps.n-tv.de/22989320?service=mobile" />

  <link rel="amphtml" href="https://amp.n-tv.de/panorama/Tagesschau-Sprecher-verwechselt-Scholz-mit-Kohl-article22989320.html" />
<link rel="canonical" href="https://www.n-tv.de/panorama/Tagesschau-Sprecher-verwechselt-Scholz-mit-Kohl-article22989320.html" />
<link rel="alternate"
        type="application/rss+xml"
        title="RSS N-TV Panorama"
        href="https://www.n-tv.de/panorama/rss" />
<link rel="apple-touch-icon-precomposed"
      sizes="144x144"
      href="https://www.n-tv.de/resources/38900237/responsive/img/touch/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      sizes="114x114"
      href="https://www.n-tv.de/resources/38900237/responsive/img/touch/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      sizes="72x72"
      href="https://www.n-tv.de/resources/38900237/responsive/img/touch/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      href="https://www.n-tv.de/resources/38900237/responsive/img/touch/apple-touch-icon-57x57-precomposed.png">

<link rel="publisher" href="https://plus.google.com/118398504470807896139" />

<link rel="shortcut icon" href="https://www.n-tv.de/resources/38900237/responsive/img/favicon.ico" />


<link rel="preload" href="https://apps-cloud.n-tv.de/img/22989250-1639072878000/16-9/750/67626078.jpg" as="image" />
	<link rel="stylesheet" href="https://www.n-tv.de/resources/38900237/adaptive/css/main.min.css">



<script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>


<script type="text/javascript">



var resourceBaseUrl = "https://www.n-tv.de/resources/38900237";
window.lazySizesConfig = window.lazySizesConfig || {};
window.lazySizesConfig.init = false;


window.getBreakpoint = function () {
  if (window.matchMedia("(max-width: 767px)").matches) return "xs";
  if (window.matchMedia("(max-width: 1279px)").matches) return "sm";
  if (window.matchMedia("(max-width: 1919px)").matches) return "md";
  return "lg";
};


window.ntvDebug = function (message) {
  if (window.localStorage && localStorage.ntvDebug == 'true') console.log(message);
};
	
	
window.getCookie = function(cname) {
   var name = cname + "=";
   var decodedCookie = decodeURIComponent(document.cookie);
   var ca = decodedCookie.split(';');
   for(var i = 0; i <ca.length; i++) {
       var c = ca[i];
       while (c.charAt(0) == ' ') {
           c = c.substring(1);
       }
       if (c.indexOf(name) == 0) {
           return c.substring(name.length, c.length);
       }
   }
   return null;
};

var ntv = {
		beta: true,
		urlParams: (function() {
			var queryString = window.location.search;
			if( queryString ) {
				queryString = queryString.substring( queryString.indexOf( "?" ) + 1 );
				var paramsReturn = {},
					paramString = queryString.split( "&" );
				for( var param in paramString ) {
					var split = paramString[ param ].split( "=" );
					paramsReturn[ split[ 0 ] ] = split[ 1 ];
				}
				return paramsReturn;
			}
			return {};
		})(),
		trackingSet: {
				xs: {
					app_type: "Mobil",
					agof_offer: "mobntv",
					agof_code: "dbrsmwf_tak_ntv-mew-panorama",
					agof_comment: "ntv-mew/article/panorama"
				},
				sm_lg: {
					app_type: "Online",
					agof_offer: "ntv",
					agof_code: "dbrsowf_tak_ntv-panorama",
					agof_comment: "ntv/article/panorama"
				},
				ems_zone: "panorama"
		},
		pageInfo: {
			
			article: {
				id: "22989320",
				type: "meldung",
				
				krl: "fzö",
				
				publishedDateAsUnixTimeStamp: "1639081065",
				updatedDateAsUnixTimeStamp:  "1639081106",
				kicker: "ARD nimmt es mit Humor",
				headline: "\"Tagesschau\"-Sprecher verwechselt Scholz mit Kohl",
				intro: "Panne bei der \"Tagesschau\". Bei seiner Anmoderation unterl\u00E4uft Nachrichtensprecher Boetzkes ein kleiner Versprecher. Statt den neuen Bundeskanzler Scholz erw\u00E4hnt der 65-J\u00E4hrige den verstorbenen Altkanzler Kohl. Die Kollegen des Moderators nehmen den Fehler mit Humor.  ",
				teaserImage: "https://bilder1.n-tv.de/img/incoming/crop22989368/8601322912-cImg_16_9-w1200/tagesschau.jpg"
			},
			
			section: "Panorama",
			url: "https://www.n-tv.de/panorama/Tagesschau-Sprecher-verwechselt-Scholz-mit-Kohl-article22989320.html"
		},
		isPreview: false,
		disable: {},
		consents: {
			info: {}
		}
	};
	


	
	(function(){
		if( window.location.host=="sportdaten.n-tv.de" ){
			var locatItems = location.pathname.split("/").filter(function(item){return item!=""});
			
			ntv.trackingSet.xs.agof_comment = ntv.trackingSet.xs.agof_comment.split("/", 3).concat(locatItems).join("/");
			ntv.trackingSet.sm_lg.agof_comment = ntv.trackingSet.sm_lg.agof_comment.split("/", 3).concat(locatItems).join("/");
		}
	})();
	
	
	ntv.trackingParamsInit = getBreakpoint()=="xs"?ntv.trackingSet.xs:ntv.trackingSet.sm_lg;
	ntv.trackingParamsInit.ems_zone = ntv.trackingSet.ems_zone;
	ntv.trackingParamsInit.agof_comment_array = ntv.trackingParamsInit.agof_comment.split("/");
	
	ntv.consents.info.isViewBeforeConsent = (getCookie("euconsent-v2") || getCookie("consentAvailable"))?false:true;
	

	if (navigator.cookieEnabled) {
	    // enable SP only when cookies are enabled
	     window._sp_ = {
	         config: {
	             accountId: 1239,
	             baseEndpoint: 'https://sourcepoint.n-tv.de'
	         }
	     };
	}

    if(window.__tcfapi){
		__tcfapi('addEventListener', 2, function (tcData, success) {

	    	ntvDebug("*** __tcfapi eventListener  ***");
	    	ntvDebug(tcData);

	    	if( tcData.eventStatus === 'tcloaded' || (tcData.eventStatus === 'useractioncomplete' && ntv.consents.info.isViewBeforeConsent) ){

                ntv.consents.info.tcString = tcData.tcString;
                ntv.consents.info.consentReady = true;

            	__tcfapi('getCustomVendorConsents', 2, function(consents, success) {

	               	ntvDebug("*** __tcfapi getCustomVendorConsents  ***");
	           		if(success){
	
	           			if(document.readyState=="loading"){
	           				document.addEventListener("DOMContentLoaded", function(event) {
	           					handleConsent(consents);
	           				});
	           			}else{
	           				handleConsent(consents);
	           			}
	
	           		}
           		});
	    	}


	 		if (tcData.eventStatus === 'useractioncomplete' && !ntv.consents.info.isViewBeforeConsent) {
	 			window.setTimeout(
	 				function () {
	 					window.location.reload();
	 				},
	 				150
	 			);
	 		}

	     });
    }




	
	

</script>
	

  <script id="ipdvdc" type="text/javascript" src="https://bilder-a.akamaihd.net/ip/js/ipdvdc/ipdvdc.min.js" async>
		$AC.loadConfig({
			"autoDetection": true,
			"consent": true,
			"ivw": ntv.trackingParamsInit.agof_comment,
			"agof": ntv.trackingParamsInit.agof_code,
			"nuggadID": 1083198990,
			"scConfig": {
				"plc": 82465
			}
		});
	</script>
  <script>
var dataLayer = [{
	"page_ivw_level_1": ntv.trackingParamsInit.agof_comment_array[0] || "",
	"page_ivw_level_2": ntv.trackingParamsInit.agof_comment_array[1] || "",
	"page_ivw_level_3": ntv.trackingParamsInit.agof_comment_array[2] || "",
	"page_ivw_level_4": ntv.trackingParamsInit.agof_comment_array[3] || "",
	"page_ivw_level_5": ntv.trackingParamsInit.agof_comment_array[4] || "",
	"article_date_published": "Donnerstag, 09. Dezember 2021 21:17",
	"article_headline": "ARD nimmt es mit Humor - \"Tagesschau\"-Sprecher verwechselt Scholz mit Kohl",
	"article_master_id": "22989320",
	"themen_tags": "ARD, Helmut Kohl, Olaf Scholz, Bundeskanzleramt",
	"layout": getBreakpoint()
}];

(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NPV9JFX');
</script>






<script type="application/ld+json">
{
    "datePublished": "2021-12-09T21:17:45",
    "image": [
        {
            "@type": "ImageObject",
            "width": "1200",
            "url": "https://bilder1.n-tv.de/img/incoming/crop22989368/8601322912-cImg_16_9-w1200/tagesschau.jpg",
            "height": "676"
        },
        {
            "@type": "ImageObject",
            "width": "1200",
            "url": "https://bilder1.n-tv.de/img/incoming/crop22989368/3459114667-cImg_4_3-w1200/tagesschau.jpg",
            "height": "900"
        },
        {
            "@type": "ImageObject",
            "width": "1200",
            "url": "https://bilder1.n-tv.de/img/incoming/crop22989368/4161162608-cImg_1_1-w1200/tagesschau.jpg",
            "height": "1200"
        }
    ],
    "expires": "",
    "@type": "NewsArticle",
    "author": {
        "@type": "Person",
        "name": "n-tv NACHRICHTEN"
    },
    "publisher": {
        "@type": "Organization",
        "name": "n-tv NACHRICHTEN",
        "logo": {
            "@type": "ImageObject",
            "width": 96,
            "url": "https://bilder1.n-tv.de/stat/images/ntv_logo.png",
            "height": 60
        }
    },
    "description": "Panne bei der \"Tagesschau\". Bei seiner Anmoderation unterläuft Nachrichtensprecher Boetzkes ein kleiner Versprecher. Statt den neuen Bundeskanzler Scholz erwähnt der 65-Jährige den verstorbenen Altkanzler Kohl. Die Kollegen des Moderators nehmen den Fehler mit Humor.",
    "dateModified": "2021-12-09T21:18:26",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "url": "https://www.n-tv.de/panorama/Tagesschau-Sprecher-verwechselt-Scholz-mit-Kohl-article22989320.html"
    },
    "@context": "http://schema.org",
    "headline": "ARD nimmt es mit Humor: \"Tagesschau\"-Sprecher verwechselt Scholz mit Kohl",
    "url": "https://www.n-tv.de/panorama/Tagesschau-Sprecher-verwechselt-Scholz-mit-Kohl-article22989320.html"
}</script>

</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NPV9JFX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="metawrapper">
	<div class="ems-slot ems-slot--wallpaper ems-slot--desk">
	        <div class="gujAd gujAd--wallpaper" id="wallpaper_1"></div>
	    </div>
    <div class="container sitewrapper" role="main">

    <header class="header">
  <nav class="header__nav">

    <div id="header__nav__timezones" class="header__nav__timezones--hidden">
    	Donnerstag, 09. Dezember 2021 22:38 Uhr Frankfurt | 21:38 Uhr London | 16:38 Uhr New York | 06:38 Uhr Tokio
    </div>

    <a href="#" title="MENÜ" class="header__burger icon"></a>


    <a href="https://www.n-tv.de" class="header__logo" role="button">
      <img src="https://www.n-tv.de/resources/38900237/adaptive/images/logo.svg" alt="N-TV">
    </a>
    

    <div class="header__nav__lvl1">
      <div class="scrollbar">
        <ul>
          <li>

            <div class="header__nav__element">
            <span title="Ressorts" role="button">
                        <span>Ressorts</span>
                     </span>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/panorama/coronavirus/" title="Coronavirus Spezial" role="button">Coronavirus Spezial</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/politik/" title="Politik" role="button">Politik</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/politik_kommentare/" title="Kommentare" role="button">Kommentare</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/pressestimmen/" title="Pressestimmen" role="button">Pressestimmen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/politik_person_der_woche/" title="Person der Woche" role="button">Person der Woche</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/wirtschaft/" title="Wirtschaft" role="button">Wirtschaft</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/termine/" title="Termine" role="button">Termine</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/wirtschaft_startup/" title="Startup" role="button">Startup</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://pubads.g.doubleclick.net/gampad/clk?id=5742848123&iu=%2F6032%2FClickcommand%2Fclickcommand" title="Künstliche Intelligenz" role="button">Künstliche Intelligenz</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/boersenkurse/" title="Börse" role="button">Börse</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/Auf_einen_Blick/" title="Auf einen Blick" role="button">Auf einen Blick</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/aktien/" title="Aktien &amp; Indizes" role="button">Aktien & Indizes</a>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/dax-159096" title="Dax" role="button">Dax</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/tecdax-158375" title="TecDax" role="button">TecDax</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/mdax-159090" title="MDax" role="button">MDax</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/sdax-159191" title="SDax" role="button">SDax</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/gex-144687" title="Gex" role="button">Gex</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/hdax-159097" title="HDax" role="button">HDax</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/e-stoxx-50-159194" title="EuroStoxx50" role="button">EuroStoxx50</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/stoxx50-159196" title="Stoxx50" role="button">Stoxx50</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/dow-jones-2303555" title="Dow Jones" role="button">Dow Jones</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/nasdaq-100-149002" title="Nasdaq" role="button">Nasdaq</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/nikkei-148429" title="Nikkei" role="button">Nikkei</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/devisen/" title="Devisen" role="button">Devisen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/rohstoffe/" title="Rohstoffe" role="button">Rohstoffe</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/zertifikate/" title="ntv Zertifikate" role="button">ntv Zertifikate</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/fonds/" title="ntv Fonds" role="button">ntv Fonds</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/fonds_und_etf" title="Fonds &amp; ETF" role="button">Fonds & ETF</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/anleihen/" title="Anleihen" role="button">Anleihen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/altersvorsorge/" title="ntv Altersvorsorge" role="button">ntv Altersvorsorge</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/Geldanlage-Check/" title="ntv Geldanlage-Check" role="button">ntv Geldanlage-Check</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag - Archiv" role="button">Börsen-Tag - Archiv</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/" title="Sport" role="button">Sport</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/heute-live" title="Live-Kalender" role="button">Live-Kalender</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/collinas_erben/" title="Collinas Erben" role="button">Collinas Erben</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/redelings_nachspielzeit/" title="Redelings Nachspielzeit" role="button">Redelings Nachspielzeit</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/thema/fussball-zeitreise" title="Fußball-Zeitreise" role="button">Fußball-Zeitreise</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/" title="Fußball" role="button">Fußball</a>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/testlaenderspiele/spiele-und-ergebnisse/" title="Testländerspiele" role="button">Testländerspiele</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/bundesliga/spiele-und-ergebnisse/" title="Bundesliga" role="button">Bundesliga</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/2-bundesliga/spiele-und-ergebnisse/" title="2. Bundesliga" role="button">2. Bundesliga</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/3-liga/spiele-und-ergebnisse/" title="3. Liga" role="button">3. Liga</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/dfb-pokal/spiele-und-ergebnisse/" title="DFB-Pokal" role="button">DFB-Pokal</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/uefa-champions-league/spiele-und-ergebnisse/" title="Champions League" role="button">Champions League</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/uefa-europa-league/spiele-und-ergebnisse/" title="Europa League" role="button">Europa League</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/nations-league-a/spiele-und-ergebnisse/" title="Nations League A" role="button">Nations League A</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/premier-league/spiele-und-ergebnisse/" title="Premier League" role="button">Premier League</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/serie-a/spiele-und-ergebnisse/" title="Serie A" role="button">Serie A</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/ligue-1/spiele-und-ergebnisse/" title="Ligue 1" role="button">Ligue 1</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/primera-division/spiele-und-ergebnisse/" title="Primera Division" role="button">Primera Division</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/frauen-bundesliga/spiele-und-ergebnisse/" title="Frauen-Bundesliga" role="button">Frauen-Bundesliga</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/wettbewerbe/" title="Alle Ligen" role="button">Alle Ligen</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/formel1/" title="Motorsport" role="button">Motorsport</a>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/motorsport/formel-1/kalender/" title="Formel 1: Ticker" role="button">Formel 1: Ticker</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/Porsche_Carrera_Cup/" title="Porsche Carrera Cup (w)" role="button">Porsche Carrera Cup (w)</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/Deutsche_Rallye_Meisterschaft/" title="Deutsche Rallye Meisterschaft (w)" role="button">Deutsche Rallye Meisterschaft (w)</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/tennis/heute-live" title="Tennis" role="button">Tennis</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/handball/wettbewerbe/" title="Handball" role="button">Handball</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/basketball/wettbewerbe/" title="Basketball" role="button">Basketball</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/eishockey/wettbewerbe/" title="Eishockey" role="button">Eishockey</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag - Archiv" role="button">Sport-Tag - Archiv</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine" role="button">Gutscheine</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/adidas-shop" title="Adidas" role="button">Adidas</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/engelhorn" title="Engelhorn" role="button">Engelhorn</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/vans" title="Vans" role="button">Vans</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/sportscheck" title="SportScheck" role="button">SportScheck</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/11teamsports" title="11teamsports" role="button">11teamsports</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/panorama/" title="Panorama" role="button">Panorama</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/panorama/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/leute/" title="Unterhaltung" role="button">Unterhaltung</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/" title="Übersicht" role="button">Übersicht</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/tv/" title="TV" role="button">TV</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/film/" title="Filme und Serien" role="button">Filme und Serien</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/musik/" title="Musik" role="button">Musik</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/buecher/" title="Bücher" role="button">Bücher</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/hoerbuecher/" title="Hörbücher" role="button">Hörbücher</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/20772304" title="Schönes Wochenende" role="button">Schönes Wochenende</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/Spezial/insideart/" title="ntv Kunst" role="button">ntv Kunst</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine" role="button">Gutscheine</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/amazon" title="Amazon" role="button">Amazon</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/thalia" title="Thalia" role="button">Thalia</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/buecher-de" title="bücher.de" role="button">bücher.de</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/saturn" title="Saturn" role="button">Saturn</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/mmoga" title="MMOGA" role="button">MMOGA</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/leben/" title="Leben" role="button">Leben</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/" title="Übersicht" role="button">Übersicht</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/essen/" title="Essen und Trinken" role="button">Essen und Trinken</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/leben_faktenautomat/" title="Faktenautomat" role="button">Faktenautomat</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine" role="button">Gutscheine</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/otto" title="Otto" role="button">Otto</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/ebay" title="eBay" role="button">eBay</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/hm" title="h&amp;m" role="button">h&m</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/expedia" title="Expedia" role="button">Expedia</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/blume2000" title="Blume2000" role="button">Blume2000</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/Spezial/dubai/" title="Superlative Dubai" role="button">Superlative Dubai</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://pubads.g.doubleclick.net/gampad/clk?id=5837267940&iu=%2F6032%2FClickcommand%2Fclickcommand" title="Wie Verantwortung wirkt" role="button">Wie Verantwortung wirkt</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/technik/" title="Technik" role="button">Technik</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/technik/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tvspiele.de/" title="Spiele" role="button">Spiele</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine" role="button">Gutscheine</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/notebooksbilliger" title="notebooksbilliger.de" role="button">notebooksbilliger.de</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/alternate" title="Alternate" role="button">Alternate</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/medion" title="MEDION" role="button">MEDION</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/dein-handyde" title="deinhandy.de" role="button">deinhandy.de</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/samsung" title="SAMSUNG" role="button">SAMSUNG</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/ratgeber/" title="Ratgeber" role="button">Ratgeber</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/tests/" title="Tests" role="button">Tests</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://n-tv.co2-rechner.de/de_DE/" title="CO2-Rechner" role="button">CO2-Rechner</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/preisvergleich/" title="Preisvergleiche" role="button">Preisvergleiche</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/vergleichsrechner/" title="Vergleichsrechner" role="button">Vergleichsrechner</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/shopping-and-service/" title="Shopping &amp; Service" role="button">Shopping & Service</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/vergleich/" title="Produktvergleiche" role="button">Produktvergleiche</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/jobboerse/" title="Jobbörse" role="button">Jobbörse</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://autoleasing.n-tv.de/" title="Autoleasing" role="button">Autoleasing</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/wissen/" title="Wissen" role="button">Wissen</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/thema/frage-antwort" title="Frage &amp; Antwort" role="button">Frage & Antwort</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/Fakten_und_Mythen/" title="Fakten &amp; Mythen" role="button">Fakten & Mythen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/thema/fundsache" title="Fundsache" role="button">Fundsache</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/Helmholtz/" title="Blick in die Forschung" role="button">Blick in die Forschung</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/auto/" title="Auto" role="button">Auto</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/praxistest/" title="Praxistest" role="button">Praxistest</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/gebrauchte/" title="Gebrauchte" role="button">Gebrauchte</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine" role="button">Gutscheine</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/kfzteile24" title="kfzteile24" role="button">kfzteile24</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/atu" title="A.T.U" role="button">A.T.U</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/reifendirekt" title="Reifendirekt" role="button">Reifendirekt</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/sixt" title="Sixt" role="button">Sixt</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/tirendo" title="Tirendo" role="button">Tirendo</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://autoleasing.n-tv.de/" title="Autoleasing" role="button">Autoleasing</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/infografik/" title="Infografik" role="button">Infografik</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/regionales/" title="Regionales" role="button">Regionales</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/baden-wuerttemberg/" title="Baden-Württemberg" role="button">Baden-Württemberg</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/bayern/" title="Bayern" role="button">Bayern</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/berlin-und-brandenburg/" title="Berlin &amp; Brandenburg" role="button">Berlin & Brandenburg</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/hamburg-und-schleswig-holstein/" title="Hamburg &amp; SH" role="button">Hamburg & SH</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/hessen/" title="Hessen" role="button">Hessen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/mecklenburg-vorpommern/" title="MV" role="button">MV</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/niedersachsen-und-bremen/" title="NI &amp; Bremen" role="button">NI & Bremen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/nordrhein-westfalen/" title="Nordrhein-Westfalen" role="button">Nordrhein-Westfalen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/rheinland-pfalz-und-saarland/" title="RP &amp; Saarland" role="button">RP & Saarland</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/sachsen/" title="Sachsen" role="button">Sachsen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/sachsen-anhalt/" title="Sachsen-Anhalt" role="button">Sachsen-Anhalt</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/thueringen/" title="Thüringen" role="button">Thüringen</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/der_tag/alle_tage/" title="Alle Tage" role="button">Alle Tage</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/der_tag/" title="Der Tag - Archiv" role="button">Der Tag - Archiv</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag – Archiv" role="button">Börsen-Tag – Archiv</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag – Archiv" role="button">Sport-Tag – Archiv</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/meinungen/" title="Meinung" role="button">Meinung</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-21-55-article9831501.html"  title="Nachrichten kompakt von 21:55">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22938706-1637235117000/16-9/320/nachrichten-kompakt-Teaser-neu.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22938706-1637235117000/16-9/320/nachrichten-kompakt-Teaser-neu.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-21-55-article9831501.html">Nachrichten kompakt</a></span>
      <span class="teaser__date">
        <span class="date">09.12.2021</span>
        <span class="duration">01:30 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-21-55-article9831501.html"  title="Nachrichten kompakt von 21:55">
      <span>
        <span class="teaser__kicker">ntv</span>
        <span class="teaser__headline">Nachrichten kompakt von 21:55</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/livestream/24-Stunden-ntv-Livestream-article9511936.html"  title="Nachrichten und Hintergründe - rund um die Uhr">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22931897-1636984924000/16-9/320/Live-Teaser-neu.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22931897-1636984924000/16-9/320/Live-Teaser-neu.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/livestream/24-Stunden-ntv-Livestream-article9511936.html">Livestream</a></span>
      <span class="teaser__date">
        <span class="date">09.12.2021</span>
        <span class="duration">00:00 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/livestream/24-Stunden-ntv-Livestream-article9511936.html"  title="Nachrichten und Hintergründe - rund um die Uhr">
      <span>
        <span class="teaser__kicker">ntv Livestream</span>
        <span class="teaser__headline">Nachrichten und Hintergründe - rund um die Uhr</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/wirtschaft/Trump-will-sich-mit-Kulturkampf-bereichern-article22986295.html"  title="Trump will sich mit Kulturkampf bereichern">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22882888-1634916008000/16-9/320/2021-09-26T013218Z-1522754685-RC2CXP969BWW-RTRMADP-3-USA-TRUMP.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22882888-1634916008000/16-9/320/2021-09-26T013218Z-1522754685-RC2CXP969BWW-RTRMADP-3-USA-TRUMP.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/wirtschaft/Trump-will-sich-mit-Kulturkampf-bereichern-article22986295.html">Wirtschaft</a></span>
      <span class="teaser__date">
        <span class="date">09.12.2021</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/wirtschaft/Trump-will-sich-mit-Kulturkampf-bereichern-article22986295.html"  title="Trump will sich mit Kulturkampf bereichern">
      <span>
        <span class="teaser__kicker">Börse feiert den Ex-Präsidenten</span>
        <span class="teaser__headline">Trump will sich mit Kulturkampf bereichern</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/olaf-scholz" role="button" title=": Olaf Scholz">Olaf Scholz</a>

                              <a href="https://www.n-tv.de/thema/ampelkoalition" role="button" title=": Ampelkoalition">Ampelkoalition</a>

                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Pandemie">Corona-Pandemie</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/sport/" title="Sport" role="button">
                      <span>Sport</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/heute-live" title="Heute live" role="button">Heute live</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/" title="Meldungen" role="button">Meldungen</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/fussball/" title="Fußball" role="button">Fußball</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/collinas_erben/" title="Collinas Erben" role="button">Collinas Erben</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/redelings_nachspielzeit/" title="Redelings Nachspielzeit" role="button">Redelings Nachspielzeit</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/thema/fussball-zeitreise" title="Fußball-Zeitreise" role="button">Fußball-Zeitreise</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/nations-league-a/spiele-und-ergebnisse/" title="Nations League" role="button">Nations League</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/bundesliga/spiele-und-ergebnisse/" title="Bundesliga" role="button">Bundesliga</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/2-bundesliga/spiele-und-ergebnisse/" title="2. Bundesliga" role="button">2. Bundesliga</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/3-liga/spiele-und-ergebnisse/" title="3. Liga" role="button">3. Liga</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/dfb-pokal/spiele-und-ergebnisse/" title="DFB-Pokal" role="button">DFB-Pokal</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/uefa-champions-league/spiele-und-ergebnisse/" title="Champions League" role="button">Champions League</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/uefa-europa-league/spiele-und-ergebnisse/" title="Europa League" role="button">Europa League</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/premier-league/spiele-und-ergebnisse/" title="Premier League" role="button">Premier League</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/primera-division/spiele-und-ergebnisse/" title="Primera Division" role="button">Primera Division</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/serie-a/spiele-und-ergebnisse/" title="Serie A" role="button">Serie A</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/ligue-1/spiele-und-ergebnisse/" title="Ligue 1" role="button">Ligue 1</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/frauen-bundesliga/spiele-und-ergebnisse/" title="Frauen-Bundesliga" role="button">Frauen-Bundesliga</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/wettbewerbe/" title="Alle Ligen" role="button">Alle Ligen</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/formel1/" title="Motorsport" role="button">Motorsport</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/motorsport/formel-1/kalender/" title="Formel 1: Ticker" role="button">Formel 1: Ticker</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/Porsche_Carrera_Cup/" title="Porsche Carrera Cup (w)" role="button">Porsche Carrera Cup (w)</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/tennis/heute-live" title="Tennis" role="button">Tennis</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/handball/wettbewerbe/" title="Handball" role="button">Handball</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/basketball/wettbewerbe/" title="Basketball" role="button">Basketball</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/eishockey/wettbewerbe/" title="Eishockey" role="button">Eishockey</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag - Archiv" role="button">Sport-Tag - Archiv</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/VAR-fuehrt-beinahe-zu-absurdem-Doppel-Aus-article22989443.html"  title="VAR führt beinahe zu absurdem Doppel-Aus">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22989496-1639085038000/16-9/320/VAR.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22989496-1639085038000/16-9/320/VAR.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/VAR-fuehrt-beinahe-zu-absurdem-Doppel-Aus-article22989443.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">09.12.2021</span>
        <span class="duration">03:00 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/VAR-fuehrt-beinahe-zu-absurdem-Doppel-Aus-article22989443.html"  title="VAR führt beinahe zu absurdem Doppel-Aus">
      <span>
        <span class="teaser__kicker">Keeper rettet in Minute 90+8</span>
        <span class="teaser__headline">VAR führt beinahe zu absurdem Doppel-Aus</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/Europa-League-Kapitaen-schnitzt-aber-Eintracht-rettet-Gruppensieg-article22989476.html"  title="Kapitän schnitzt, aber Eintracht rettet Gruppensieg">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22989482-1639084110000/16-9/320/HasebeSchnitzer.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22989482-1639084110000/16-9/320/HasebeSchnitzer.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Europa-League-Kapitaen-schnitzt-aber-Eintracht-rettet-Gruppensieg-article22989476.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">09.12.2021</span>
        <span class="duration">03:00 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/Europa-League-Kapitaen-schnitzt-aber-Eintracht-rettet-Gruppensieg-article22989476.html"  title="Kapitän schnitzt, aber Eintracht rettet Gruppensieg">
      <span>
        <span class="teaser__kicker">Franfkurt bleibt in Europa</span>
        <span class="teaser__headline">Kapitän schnitzt, aber Eintracht rettet Gruppensieg</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20001878?view=adaptive_gallery&ctxArt=22975297'>
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/bilderserien/sport/Horst-Eckel-war-der-letzte-Held-von-Bern-article22975297.html"  title="Horst Eckel war der letzte Held von Bern">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22975482-1638700671000/16-9/320/80988997.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22975482-1638700671000/16-9/320/80988997.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/sport/Horst-Eckel-war-der-letzte-Held-von-Bern-article22975297.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">03.12.2021</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/bilderserien/sport/Horst-Eckel-war-der-letzte-Held-von-Bern-article22975297.html"  title="Horst Eckel war der letzte Held von Bern">
      <span>
        <span class="teaser__kicker">"Nur ein ganz normaler Mensch"</span>
        <span class="teaser__headline">Horst Eckel war der letzte Held von Bern</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/olaf-scholz" role="button" title=": Olaf Scholz">Olaf Scholz</a>

                              <a href="https://www.n-tv.de/thema/ampelkoalition" role="button" title=": Ampelkoalition">Ampelkoalition</a>

                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Pandemie">Corona-Pandemie</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/boersenkurse/" title="Börse" role="button">
                      <span>Börse</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/Auf_einen_Blick/" title="Auf einen Blick" role="button">Auf einen Blick</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/boersenkurse/aktien/" title="Aktien und Indizes" role="button">Aktien und Indizes</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/dax-159096" title="Dax" role="button">Dax</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/tecdax-158375" title="TecDax" role="button">TecDax</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/mdax-159090" title="MDax" role="button">MDax</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/sdax-159191" title="SDax" role="button">SDax</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/gex-144687" title="Gex" role="button">Gex</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/hdax-159097" title="HDax" role="button">HDax</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/e-stoxx-50-159194" title="EuroStoxx" role="button">EuroStoxx</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/stoxx50-159196" title="Stoxx50" role="button">Stoxx50</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/dow-jones-2303555" title="Dow Jones" role="button">Dow Jones</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/nasdaq-100-149002" title="Nasdaq" role="button">Nasdaq</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/nikkei-148429" title="Nikkei" role="button">Nikkei</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/devisen/" title="Devisen" role="button">Devisen</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/rohstoffe/" title="Rohstoffe" role="button">Rohstoffe</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/zertifikate/" title="ntv Zertifikate" role="button">ntv Zertifikate</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/fonds/" title="ntv Fonds" role="button">ntv Fonds</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/fonds_und_etf/" title="Fonds &amp; ETF" role="button">Fonds & ETF</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/anleihen/" title="Anleihen" role="button">Anleihen</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/Geldanlage-Check/" title="ntv Geldanlage-Check" role="button">ntv Geldanlage-Check</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag - Archiv" role="button">Börsen-Tag - Archiv</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/teleboerse/Teleboerse-von-22-05-Uhr-article14635331.html"  title="Telebörse von 22:05 Uhr">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22932155-1636987667000/16-9/320/Teleboerse-teaser-neu.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22932155-1636987667000/16-9/320/Teleboerse-teaser-neu.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/teleboerse/Teleboerse-von-22-05-Uhr-article14635331.html">Telebörse</a></span>
      <span class="teaser__date">
        <span class="date">09.12.2021</span>
        <span class="duration">04:35 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/teleboerse/Teleboerse-von-22-05-Uhr-article14635331.html"  title="Telebörse von 22:05 Uhr">
      <span>
        <span class="teaser__kicker">Sendung in voller Länge</span>
        <span class="teaser__headline">Telebörse von 22:05 Uhr</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Bleibt-der-Euro-schwach-article22984713.html"  title="Bleibt der Euro schwach? ">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22984741-1638973269000/16-9/320/ZertifikateZ-Kemal-Bagci-211208101234-031.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22984741-1638973269000/16-9/320/ZertifikateZ-Kemal-Bagci-211208101234-031.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Bleibt-der-Euro-schwach-article22984713.html">ntv Zertifikate</a></span>
      <span class="teaser__date">
        <span class="date">08.12.2021</span>
        <span class="duration">11:42 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Bleibt-der-Euro-schwach-article22984713.html"  title="Bleibt der Euro schwach? ">
      <span>
        <span class="teaser__kicker">Druck am Devisenmarkt</span>
        <span class="teaser__headline">Bleibt der Euro schwach? </span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Wie-lange-bleiben-die-Inflationssorgen-noch-article22988508.html"  title="Wie lange bleiben die Inflationssorgen noch?">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22988510-1639056785000/16-9/320/kurse.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22988510-1639056785000/16-9/320/kurse.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Wie-lange-bleiben-die-Inflationssorgen-noch-article22988508.html">ntv Fonds</a></span>
      <span class="teaser__date">
        <span class="date">09.12.2021</span>
        <span class="duration">08:22 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Wie-lange-bleiben-die-Inflationssorgen-noch-article22988508.html"  title="Wie lange bleiben die Inflationssorgen noch?">
      <span>
        <span class="teaser__kicker">Teuerungsrate zieht an</span>
        <span class="teaser__headline">Wie lange bleiben die Inflationssorgen noch?</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/olaf-scholz" role="button" title=": Olaf Scholz">Olaf Scholz</a>

                              <a href="https://www.n-tv.de/thema/ampelkoalition" role="button" title=": Ampelkoalition">Ampelkoalition</a>

                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Pandemie">Corona-Pandemie</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/wetter/" title="Wetter" role="button">
                      <span>Wetter</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/vorhersage" title="Vorhersage" role="button">Vorhersage</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/radar" title="Regenradar" role="button">Regenradar</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/karten" title="Wetter- und Pollenkarte" role="button">Wetter- und Pollenkarte</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Schnee-ade-Temperaturen-werden-langsam-milder-article22985942.html"  title="Schnee ade - Temperaturen werden langsam milder">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22988668-1639059333000/16-9/320/116384701.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22988668-1639059333000/16-9/320/116384701.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/wetter/Schnee-ade-Temperaturen-werden-langsam-milder-article22985942.html">Wetter</a></span>
      <span class="teaser__date">
        <span class="date">09.12.2021</span>
        <span class="duration">01:04 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Schnee-ade-Temperaturen-werden-langsam-milder-article22985942.html"  title="Schnee ade - Temperaturen werden langsam milder">
      <span>
        <span class="teaser__kicker">Nachts Straßenglätte</span>
        <span class="teaser__headline">Schnee ade - Temperaturen werden langsam milder</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html"  title="Wolkenanimation">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/10229186-1362385840000/16-9/320/wetter.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/10229186-1362385840000/16-9/320/wetter.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html">Wetterwolken</a></span>
      <span class="teaser__date">
        <span class="date">09.12.2021</span>
        <span class="duration">00:41 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html"  title="Wolkenanimation">
      <span>
        <span class="teaser__kicker">Wetter</span>
        <span class="teaser__headline">Wolkenanimation</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/olaf-scholz" role="button" title=": Olaf Scholz">Olaf Scholz</a>

                              <a href="https://www.n-tv.de/thema/ampelkoalition" role="button" title=": Ampelkoalition">Ampelkoalition</a>

                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Pandemie">Corona-Pandemie</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="TV" role="button">
                      <span>TV</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/livestream/24-Stunden-ntv-Livestream-article9511936.html" title="ntv live" role="button">ntv live</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="Programm" role="button">Programm</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/mediathek/magazine/" title="Magazine" role="button">Magazine</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/auslandsreport/" title="Auslandsreport" role="button">Auslandsreport</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/fruehstart/" title="Frühstart" role="button">Frühstart</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/beisenherz/" title="#beisenherz" role="button">#beisenherz</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/moderatoren/" title="Moderatoren" role="button">Moderatoren</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.tvnow.de/az/ntv" title="Alle Sendungen von A-Z" role="button">Alle Sendungen von A-Z</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/teletext/" title="Teletext" role="button">Teletext</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.tvnow.de/ntv" title="RTL+" role="button">RTL+</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Vollstaendig-geimpft-bald-nur-noch-mit-Booster-article22988284.html"  title="Vollständig geimpft bald nur noch mit Booster?">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22988379-1639053857000/16-9/320/0e413de6019e8ba995f0c0fba65c0092.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22988379-1639053857000/16-9/320/0e413de6019e8ba995f0c0fba65c0092.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Vollstaendig-geimpft-bald-nur-noch-mit-Booster-article22988284.html">Panorama</a></span>
      <span class="teaser__date">
        <span class="date">09.12.2021</span>
        <span class="duration">02:03 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Vollstaendig-geimpft-bald-nur-noch-mit-Booster-article22988284.html"  title="Vollständig geimpft bald nur noch mit Booster?">
      <span>
        <span class="teaser__kicker">Lauterbach: Schutz vor Omikron</span>
        <span class="teaser__headline">Vollständig geimpft bald nur noch mit Booster?</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/magazine/beisenherz/Man-bekommt-ein-Gefuehl-von-Fackel-Scout-24-article22981316.html"  title="&#034;Man bekommt ein Gefühl von Fackel-Scout 24&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22981403-1638864974000/16-9/320/beisenherz.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22981403-1638864974000/16-9/320/beisenherz.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/magazine/beisenherz/Man-bekommt-ein-Gefuehl-von-Fackel-Scout-24-article22981316.html">beisenherz</a></span>
      <span class="teaser__date">
        <span class="date">07.12.2021</span>
        <span class="duration">40:45 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/magazine/beisenherz/Man-bekommt-ein-Gefuehl-von-Fackel-Scout-24-article22981316.html"  title="&#034;Man bekommt ein Gefühl von Fackel-Scout 24&#034;">
      <span>
        <span class="teaser__kicker">#beisenherz</span>
        <span class="teaser__headline">"Man bekommt ein Gefühl von Fackel-Scout 24"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/Europa-League-Bock-Elfer-Gelb-Rot-Goetzes-PSV-fliegt-hochkant-raus-article22989427.html"  title="Bock, Elfer, Gelb-Rot: Götzes PSV fliegt hochkant raus">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22989464-1639083304000/16-9/320/PSV.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22989464-1639083304000/16-9/320/PSV.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Europa-League-Bock-Elfer-Gelb-Rot-Goetzes-PSV-fliegt-hochkant-raus-article22989427.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">09.12.2021</span>
        <span class="duration">02:59 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/Europa-League-Bock-Elfer-Gelb-Rot-Goetzes-PSV-fliegt-hochkant-raus-article22989427.html"  title="Bock, Elfer, Gelb-Rot: Götzes PSV fliegt hochkant raus">
      <span>
        <span class="teaser__kicker">Schiri Zwayer im Fokus</span>
        <span class="teaser__headline">Bock, Elfer, Gelb-Rot: Götzes PSV fliegt hochkant raus</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/olaf-scholz" role="button" title=": Olaf Scholz">Olaf Scholz</a>

                              <a href="https://www.n-tv.de/thema/ampelkoalition" role="button" title=": Ampelkoalition">Ampelkoalition</a>

                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Pandemie">Corona-Pandemie</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/mediathek/videos/" title="Video" role="button">
                      <span>Video</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/" title="Topvideos" role="button">Topvideos</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/politik/" title="Politik" role="button">Politik</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/" title="Wirtschaft" role="button">Wirtschaft</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/boerse/" title="Börse" role="button">Börse</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/sport/" title="Sport" role="button">Sport</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/panorama/" title="Panorama" role="button">Panorama</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/" title="Unterhaltung" role="button">Unterhaltung</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/technik/" title="Technik" role="button">Technik</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/ratgeber/" title="Ratgeber" role="button">Ratgeber</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/wissen/" title="Wissen" role="button">Wissen</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/auto/" title="Auto" role="button">Auto</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/Europa-League-Bock-Elfer-Gelb-Rot-Goetzes-PSV-fliegt-hochkant-raus-article22989427.html"  title="Bock, Elfer, Gelb-Rot: Götzes PSV fliegt hochkant raus">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22989464-1639083304000/16-9/320/PSV.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22989464-1639083304000/16-9/320/PSV.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Europa-League-Bock-Elfer-Gelb-Rot-Goetzes-PSV-fliegt-hochkant-raus-article22989427.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">09.12.2021</span>
        <span class="duration">02:59 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/Europa-League-Bock-Elfer-Gelb-Rot-Goetzes-PSV-fliegt-hochkant-raus-article22989427.html"  title="Bock, Elfer, Gelb-Rot: Götzes PSV fliegt hochkant raus">
      <span>
        <span class="teaser__kicker">Schiri Zwayer im Fokus</span>
        <span class="teaser__headline">Bock, Elfer, Gelb-Rot: Götzes PSV fliegt hochkant raus</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/Europa-League-Kapitaen-schnitzt-aber-Eintracht-rettet-Gruppensieg-article22989476.html"  title="Kapitän schnitzt, aber Eintracht rettet Gruppensieg">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22989482-1639084110000/16-9/320/HasebeSchnitzer.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22989482-1639084110000/16-9/320/HasebeSchnitzer.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Europa-League-Kapitaen-schnitzt-aber-Eintracht-rettet-Gruppensieg-article22989476.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">09.12.2021</span>
        <span class="duration">03:00 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/Europa-League-Kapitaen-schnitzt-aber-Eintracht-rettet-Gruppensieg-article22989476.html"  title="Kapitän schnitzt, aber Eintracht rettet Gruppensieg">
      <span>
        <span class="teaser__kicker">Franfkurt bleibt in Europa</span>
        <span class="teaser__headline">Kapitän schnitzt, aber Eintracht rettet Gruppensieg</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Animation-zeigt-Deutschlands-Weg-durch-die-Pandemie-article22988820.html"  title="Animation zeigt Deutschlands Weg durch die Pandemie">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22988921-1639063985000/16-9/320/animation.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22988921-1639063985000/16-9/320/animation.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Animation-zeigt-Deutschlands-Weg-durch-die-Pandemie-article22988820.html">Panorama</a></span>
      <span class="teaser__date">
        <span class="date">09.12.2021</span>
        <span class="duration">01:06 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Animation-zeigt-Deutschlands-Weg-durch-die-Pandemie-article22988820.html"  title="Animation zeigt Deutschlands Weg durch die Pandemie">
      <span>
        <span class="teaser__kicker">Chronik der Corona-Wellen</span>
        <span class="teaser__headline">Animation zeigt Deutschlands Weg durch die Pandemie</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/olaf-scholz" role="button" title=": Olaf Scholz">Olaf Scholz</a>

                              <a href="https://www.n-tv.de/thema/ampelkoalition" role="button" title=": Ampelkoalition">Ampelkoalition</a>

                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Pandemie">Corona-Pandemie</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element header__nav__element--last">
            <a href="https://www.n-tv.de/mediathek/audio/" title="Audio" role="button">
                      <span>Audio</span>
                    </a>
                  </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/leute/Podcast-Ditt-Datt-Dittrich-ueber-die-Zukunft-des-Fernsehens-Die-Glotze-ist-tot-Lang-lebe-die-Glotze--article22980889.html"  title="&#034;Die Glotze ist tot! Lang lebe die Glotze!&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22980890-1638829380000/16-9/320/imago0103216834h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22980890-1638829380000/16-9/320/imago0103216834h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/leute/Podcast-Ditt-Datt-Dittrich-ueber-die-Zukunft-des-Fernsehens-Die-Glotze-ist-tot-Lang-lebe-die-Glotze--article22980889.html">Unterhaltung</a></span>
      <span class="teaser__date">
        <span class="date">07.12.2021</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/leute/Podcast-Ditt-Datt-Dittrich-ueber-die-Zukunft-des-Fernsehens-Die-Glotze-ist-tot-Lang-lebe-die-Glotze--article22980889.html"  title="&#034;Die Glotze ist tot! Lang lebe die Glotze!&#034;">
      <span>
        <span class="teaser__kicker">Die Zukunft des Fernsehens</span>
        <span class="teaser__headline">"Die Glotze ist tot! Lang lebe die Glotze!"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/leben/So-beeinflusst-man-nachhaltiges-Verhalten-article22666581.html"  title="So beeinflusst man nachhaltiges Verhalten">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22666574-1625637542000/16-9/320/212081524.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22666574-1625637542000/16-9/320/212081524.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/leben/So-beeinflusst-man-nachhaltiges-Verhalten-article22666581.html">Leben</a></span>
      <span class="teaser__date">
        <span class="date">08.07.2021</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/leben/So-beeinflusst-man-nachhaltiges-Verhalten-article22666581.html"  title="So beeinflusst man nachhaltiges Verhalten">
      <span>
        <span class="teaser__kicker">Schubsen, verbieten, informieren</span>
        <span class="teaser__headline">So beeinflusst man nachhaltiges Verhalten</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/wirtschaft/Podcast-Wieder-was-gelernt-zum-Feuerwerksverbot-Boellerbranche-steht-vor-Ende-ohne-Knall-article22983345.html"  title="Böllerbranche steht vor Ende ohne Knall">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22983291-1638889841000/16-9/320/imago0109310801h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22983291-1638889841000/16-9/320/imago0109310801h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/wirtschaft/Podcast-Wieder-was-gelernt-zum-Feuerwerksverbot-Boellerbranche-steht-vor-Ende-ohne-Knall-article22983345.html">Wirtschaft</a></span>
      <span class="teaser__date">
        <span class="date">09.12.2021</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/wirtschaft/Podcast-Wieder-was-gelernt-zum-Feuerwerksverbot-Boellerbranche-steht-vor-Ende-ohne-Knall-article22983345.html"  title="Böllerbranche steht vor Ende ohne Knall">
      <span>
        <span class="teaser__kicker">Zweites Silvester ohne Feuerwerk</span>
        <span class="teaser__headline">Böllerbranche steht vor Ende ohne Knall</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/olaf-scholz" role="button" title=": Olaf Scholz">Olaf Scholz</a>

                              <a href="https://www.n-tv.de/thema/ampelkoalition" role="button" title=": Ampelkoalition">Ampelkoalition</a>

                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Pandemie">Corona-Pandemie</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/dasbeste/" title="Das Beste" role="button">
                      <span>Das Beste</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/thema/" title="Themen" role="button">Themen</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/bilderserien/" title="Bilderserien" role="button">Bilderserien</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/der_tag/" title="Der Tag - Archiv" role="button">Der Tag - Archiv</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/wirtschaft/Trump-will-sich-mit-Kulturkampf-bereichern-article22986295.html"  title="Trump will sich mit Kulturkampf bereichern">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22882888-1634916008000/16-9/320/2021-09-26T013218Z-1522754685-RC2CXP969BWW-RTRMADP-3-USA-TRUMP.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22882888-1634916008000/16-9/320/2021-09-26T013218Z-1522754685-RC2CXP969BWW-RTRMADP-3-USA-TRUMP.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/wirtschaft/Trump-will-sich-mit-Kulturkampf-bereichern-article22986295.html">Wirtschaft</a></span>
      <span class="teaser__date">
        <span class="date">09.12.2021</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/wirtschaft/Trump-will-sich-mit-Kulturkampf-bereichern-article22986295.html"  title="Trump will sich mit Kulturkampf bereichern">
      <span>
        <span class="teaser__kicker">Börse feiert den Ex-Präsidenten</span>
        <span class="teaser__headline">Trump will sich mit Kulturkampf bereichern</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/wirtschaft/VW-Chef-Diess-ist-der-Gewinner-article22988610.html"  title="&#034;VW-Chef Diess ist der Gewinner&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22989018-1639066027000/16-9/320/254984465.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22989018-1639066027000/16-9/320/254984465.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/wirtschaft/VW-Chef-Diess-ist-der-Gewinner-article22988610.html">Wirtschaft</a></span>
      <span class="teaser__date">
        <span class="date">09.12.2021</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/wirtschaft/VW-Chef-Diess-ist-der-Gewinner-article22988610.html"  title="&#034;VW-Chef Diess ist der Gewinner&#034;">
      <span>
        <span class="teaser__kicker">Beginnt jetzt Projekt "Phönix"?</span>
        <span class="teaser__headline">"VW-Chef Diess ist der Gewinner"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/politik/Union-fordert-baldige-Impfpflicht-fuer-Lehrer-und-Erzieher-article22988229.html"  title="Union fordert baldige Impfpflicht für Lehrer und Erzieher">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22960579-1639051819000/16-9/320/Eine-Lehrerin-schreibt-in-einer-Schule-an-die-Tafel.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22960579-1639051819000/16-9/320/Eine-Lehrerin-schreibt-in-einer-Schule-an-die-Tafel.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/politik/Union-fordert-baldige-Impfpflicht-fuer-Lehrer-und-Erzieher-article22988229.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">09.12.2021</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/politik/Union-fordert-baldige-Impfpflicht-fuer-Lehrer-und-Erzieher-article22988229.html"  title="Union fordert baldige Impfpflicht für Lehrer und Erzieher">
      <span>
        <span class="teaser__kicker">Streit um Corona-Maßnahmen</span>
        <span class="teaser__headline">Union fordert baldige Impfpflicht für Lehrer und Erzieher</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/olaf-scholz" role="button" title=": Olaf Scholz">Olaf Scholz</a>

                              <a href="https://www.n-tv.de/thema/ampelkoalition" role="button" title=": Ampelkoalition">Ampelkoalition</a>

                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Pandemie">Corona-Pandemie</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          </ul>
      </div>
    </div>

    <ul class="header__nav__action">
      <li class="header__nav__video">
        <a href="https://www.n-tv.de/mediathek/videos/" role="button" title="Video">
          <span>VIDEO</span>
        </a>
      </li>
      <li class="header__nav__live">
        <a href="https://www.n-tv.de/9511936" role="button" title="N-TV Live">
          <span>LIVE</span>
        </a>
      </li>
      <li class="header__nav__search">
        <a href="#" role="button">
          <img src="https://www.n-tv.de/resources/38900237/adaptive/images/icons/icon__search.svg" alt="SUCHEN">
        </a>
        <div>
          <form id="header-search" class="search" action="https://www.n-tv.de/suche/">
            <input type="hidden" name="a" value="search">
            <input type="hidden" name="at" value="all">
            <input type="text" name="q" placeholder="Sucheingabe">
            <input value="S" type="submit">
          </form>
          <span class="icon icon__close"></span>
        </div>
      </li>
    </ul>
  </nav>
</header>
<nav class="breadcrumb">
		<span><a href="https://www.n-tv.de/">Startseite</a></span>
		            <span><a href="https://www.n-tv.de/panorama/">Panorama</a></span>
		            <h1>ARD nimmt es mit Humor: "Tagesschau"-Sprecher verwechselt Scholz mit Kohl</h1>
	</nav>
	
	
	
	<script type="application/ld+json">
	{
    "itemListElement": [
        {
            "item": {
                "name": "ntv.de",
                "@id": "https://www.n-tv.de/"
            },
            "@type": "ListItem",
            "position": "1"
        },
        {
            "item": {
                "name": "Panorama",
                "@id": "https://www.n-tv.de/panorama/"
            },
            "@type": "ListItem",
            "position": 2
        },
        {
            "item": {
                "name": "ARD nimmt es mit Humor: \"Tagesschau\"-Sprecher verwechselt Scholz mit Kohl",
                "@id": "https://www.n-tv.de/panorama/Tagesschau-Sprecher-verwechselt-Scholz-mit-Kohl-article22989320.html"
            },
            "@type": "ListItem",
            "position": 3
        }
    ],
    "@type": "BreadcrumbList",
    "@context": "http://schema.org"
}</script>

	
<div class="ems-slot ems-slot--billboard ems-slot--tab-big ems-slot--desk">
	      <div class="gujAd gujAd--billboard" id="billboard_1"></div>
	    </div>
	    <div class="ems-slot ems-slot--superbanner ems-slot--tab-small">
	      <div class="gujAd gujAd--superbanner" id="superbanner_1"></div>
	    </div>
		<div id="topbanner-mobile" class="topbanner-mobile">
			    <div class="ems-slot ems-slot--mobile ems-slot--mob">
			      <div class="gujAd gujAd--mobile" id="mobile_1"></div>
			    </div>
		    </div>
	    <div class="row ">
            <div class="col-xs-12 col-md-8">
          <div class="content content--article">
              <article class="article">
      <span class="title title--dark">Panorama</span>
            <div class="article__wrapper row">
        <div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-12 col-md-offset-0 col-lg-10 col-lg-offset-1">

          <div class="article__header">
            <div class="article__header__titles">
              <span class="article__date">Donnerstag, 09. Dezember 2021</span><h2>
                <span class="article__kicker">
                    ARD nimmt es mit Humor</span>
                <span class="article__headline">"Tagesschau"-Sprecher verwechselt Scholz mit Kohl</span>
              </h2>
              </div>

            </div>

            <div class="article__media article--img article--img-ctb"  data-img='https://bilder3.n-tv.de/img/incoming/origs22989250/2732793802-w0-h0/67626078.jpg'>
		                    <figure>
		                      <picture class="media media--16-9">
		                        <img alt="67626078.jpg" src="https://apps-cloud.n-tv.de/img/22989250-1639072878000/16-9/750/67626078.jpg">
		                      </picture>

                            <figcaption>
		                      <p class="article__caption">Claus-Erich Boetzkes moderiert seit 1997 Nachmittagsausgaben der "Tagesschau".</p>
		                      <p class="article__credit">(Foto: picture alliance / dpa)</p>
		                      </figcaption>
		                    </figure>
		                  </div>
		                <div class="article__share article__share--meldung">
            <a target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.n-tv.de%2F22989320"><img src="https://www.n-tv.de/resources/38900237/adaptive/images/icons/icon__fb_circle__grey.svg" alt="FB"></a>
            <a target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.n-tv.de%2F22989320"><img src="https://www.n-tv.de/resources/38900237/adaptive/images/icons/icon__twitter_circle__grey.svg" alt="TW"></a>
            <a href="whatsapp://send?text=https%3A%2F%2Fwww.n-tv.de%2F22989320" class="article__share__whatsapp"><img src="https://www.n-tv.de/resources/38900237/adaptive/images/icons/icon__whatsapp_circle__grey.svg" alt="whatsapp"></a>
            <a href="mailto:?subject=&#034;Tagesschau&#034;-Sprecher verwechselt Scholz mit Kohl&body=https%3A%2F%2Fwww.n-tv.de%2F22989320"><img src="https://www.n-tv.de/resources/38900237/adaptive/images/icons/icon__mail_circle__grey.svg" alt="mail"></a>
            <span class="article__share__print"><img src="https://www.n-tv.de/resources/38900237/adaptive/images/icons/icon__print_circle__grey.svg" alt="drucken"></span>
          </div>

          <div class="article__text">
              <p><strong>Panne bei der "Tagesschau". Bei seiner Anmoderation unterläuft Nachrichtensprecher Boetzkes ein kleiner Versprecher. Statt den neuen Bundeskanzler Scholz erwähnt der 65-Jährige den verstorbenen Altkanzler Kohl. Die Kollegen des Moderators nehmen den Fehler mit Humor.  </strong></p>
              <p>Nachrichtensprecher Claus-Erich Boetzkes ist am Nachmittag in der ARD-&quot;Tagesschau&quot; ein kleiner Fehler unterlaufen. In der 15-Uhr-Sendung verwechselte der 65-jährige Moderator den frisch gewählten Bundeskanzler Olaf Scholz mit dem bereits verstorbenen Altkanzler Helmut Kohl. </p><div class="article__aside article__aside--right article__aside--extcontent"> <div class="extcontent extcontent--twitter"> <div data-extcontent_type="twitter" data-extcontent_url="https://twitter.com/tagesschau/status/1468977670427975682"></div> </div> </div><p>&quot;Es ist wahrlich kein sanfter Einstieg in die neue Bundesregierung in Zeiten der Pandemie&quot;, begann Boetzkes seine Anmoderation. &quot;Bereits an seinem ersten Arbeitstag schaltet sich <span>Kanzler Kohl</span><b> </b>mit den Ministerpräsidentinnen und -präsidenten der Länder zusammen.&quot; Statt Kohl war aber eigentlich der neue Kanzler Scholz gemeint. </p><p>Kohl war der sechste Bundeskanzler Deutschlands und regierte von 1982 bis 1998. Seine Amtszeit ist die bislang längste in der Geschichte der Bundesrepublik. Der CDU-Politiker starb 2017 im Alter von 87 Jahren. Der eigentlich in der Anmoderation gemeinte Scholz hatte am Mittwoch offiziell sein Amt als Kanzler der von ihm geführten Ampel-Koalition angetreten. Der SPD-Politiker ist der neunte Kanzler und folgte auf die langjährige Kanzlerin Angela Merkel.</p><p>Ob Boetzkes seinen Fehler noch in der Sendung bemerkte, ist unklar. Jedenfalls ließ sich der Moderator im weiteren Verlauf der Sendung nichts anmerken. Seine Kollegen nahmen den Versprecher aber mit Humor. Auf dem Twitter-Kanal der &quot;Tagesschau&quot; veröffentlichten sie einen kurzen Ausschnitt des Vorfalls. Dazu schrieben sie: &quot;Like, wer ihn noch kennt&quot;, dazu die Hashtags #Kohl und #Scholz. Boetzkes moderiert seit 1997 Nachmittagsausgaben der &quot;Tagesschau&quot;. </p><p>Zuletzt sorgte die &quot;Tagesschau&quot; vor zwei Wochen für heitere Kommentare im Netz. Die Samstagabendsendung vom 28. November startete leicht verzögert und ohne den üblichen Gong. Später begründete der Sender die Panne mit einer falschen Programmierung im Sendungsablauf.</p></div>


          <p class="article__source">Quelle: ntv.de, jpe</p>
          <section class="article__tags">
			<a class="title" href="/thema" title="Themen">THEMEN</a>

			<ul>
				<li><a href="https://www.n-tv.de/thema/ard" title="ARD">ARD</a></li>
					<li><a href="https://www.n-tv.de/thema/helmut-kohl" title="Helmut Kohl">Helmut Kohl</a></li>
					<li><a href="https://www.n-tv.de/thema/olaf-scholz" title="Olaf Scholz">Olaf Scholz</a></li>
					<li><a href="https://www.n-tv.de/thema/bundeskanzleramt" title="Bundeskanzleramt">Bundeskanzleramt</a></li>
					</ul>

		</section></div>
      </div>
    </article>

<div class="row">
		<div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-12 col-md-offset-0 col-lg-10 col-lg-offset-1">
			<div class="ob_embed ob_embed--placeholder" data-obid="AR_1"></div>
		</div>
	</div>
<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab ems-slot--mob">
	<div class="gujAd gujAd--teaser" id="teaser_11"></div>
	</div></div>
        </div>
      <div class="hidden-xs hidden-sm col-md-4">
          <div class="sidebar">
              <div class="sidebar__group ">
    
      <span class="title title--small">Videos</span>
      <div class="sidebar__group__wrapper">
      
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Warum-die-STIKO-nicht-allen-Kindern-Impfung-empfiehlt-article22989258.html"  title="Warum die STIKO nicht allen Kindern Impfung empfiehlt">
    
    
    
    					<picture class="media media--16-9">
		                                <img alt="Kinderimpfung.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22989319-1639076733000/16-9/750/Kinderimpfung.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Warum-die-STIKO-nicht-allen-Kindern-Impfung-empfiehlt-article22989258.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">09.12.2021 20:05</span>
                        <span class="duration">01:55 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Warum-die-STIKO-nicht-allen-Kindern-Impfung-empfiehlt-article22989258.html"  title="Warum die STIKO nicht allen Kindern Impfung empfiehlt">
                      <span class="teaser__kicker">Welches Risiko überwiegt?</span>
                      <span class="teaser__headline"> Warum die STIKO nicht allen Kindern Impfung empfiehlt</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Banditen-klauen-Geldautomaten-per-Abschleppseil-article22989110.html"  title="Banditen klauen Geldautomaten per Abschleppseil">
    
    
    
    					<picture class="media media--16-9">
		                                <img alt="geldautomat.JPG" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22989149-1639069610000/16-9/750/geldautomat.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Banditen-klauen-Geldautomaten-per-Abschleppseil-article22989110.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">09.12.2021 19:23</span>
                        <span class="duration">01:36 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Banditen-klauen-Geldautomaten-per-Abschleppseil-article22989110.html"  title="Banditen klauen Geldautomaten per Abschleppseil">
                      <span class="teaser__kicker">Kaum zu glauben, aber wahr</span>
                      <span class="teaser__headline"> Banditen klauen Geldautomaten per Abschleppseil</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--halfpagead ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--halfpagead" id="halfpagead_1"></div>
	</div>


<div class="sidebar__group ">
    
      <div class="sidebar__group__wrapper">
      
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Nashville-reisst-Statue-von-Ku-Klux-Klan-Anfuehrer-ab-article22988541.html"  title="Nashville reißt Statue von Ku-Klux-Klan-Anführer ab">
    
    
    
    					<picture class="media media--16-9">
		                                <img alt="statue.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22988608-1639058536000/16-9/750/statue.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Nashville-reisst-Statue-von-Ku-Klux-Klan-Anfuehrer-ab-article22988541.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">09.12.2021 19:03</span>
                        <span class="duration">01:46 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Nashville-reisst-Statue-von-Ku-Klux-Klan-Anfuehrer-ab-article22988541.html"  title="Nashville reißt Statue von Ku-Klux-Klan-Anführer ab">
                      <span class="teaser__kicker">23 Jahre auf Privatgrundstück</span>
                      <span class="teaser__headline"> Nashville reißt Statue von Ku-Klux-Klan-Anführer ab</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Animation-zeigt-Deutschlands-Weg-durch-die-Pandemie-article22988820.html"  title="Animation zeigt Deutschlands Weg durch die Pandemie">
    
    
    
    					<picture class="media media--16-9">
		                                <img alt="animation.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22988921-1639063985000/16-9/750/animation.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Animation-zeigt-Deutschlands-Weg-durch-die-Pandemie-article22988820.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">09.12.2021 16:59</span>
                        <span class="duration">01:06 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Animation-zeigt-Deutschlands-Weg-durch-die-Pandemie-article22988820.html"  title="Animation zeigt Deutschlands Weg durch die Pandemie">
                      <span class="teaser__kicker">Chronik der Corona-Wellen</span>
                      <span class="teaser__headline"> Animation zeigt Deutschlands Weg durch die Pandemie</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Betrunkene-Fahrerin-flieht-ueber-Golfplatz-vor-Polizei-article22988228.html"  title="Betrunkene Fahrerin flieht über Golfplatz vor Polizei">
    
    
    
    					<picture class="media media--16-9">
		                                <img alt="verfolgung.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22988410-1639054458000/16-9/750/verfolgung.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Betrunkene-Fahrerin-flieht-ueber-Golfplatz-vor-Polizei-article22988228.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">09.12.2021 16:35</span>
                        <span class="duration">01:00 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Betrunkene-Fahrerin-flieht-ueber-Golfplatz-vor-Polizei-article22988228.html"  title="Betrunkene Fahrerin flieht über Golfplatz vor Polizei">
                      <span class="teaser__kicker">Video zeigt irrwitzige Verfolgung</span>
                      <span class="teaser__headline"> Betrunkene Fahrerin flieht über Golfplatz vor Polizei</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_12"></div>
	</div>


<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_13"></div>
	</div>


<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_14"></div>
	</div>


<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_2"></div>
	</div>


<div class="sidebar__group ">
    
      <div class="sidebar__group__wrapper">
      
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Flugzeug-geraet-bei-Landeanflug-maechtig-ins-Schwanken-article22988445.html"  title="Flugzeug gerät bei Landeanflug mächtig ins Schwanken">
    
    
    
    					<picture class="media media--16-9">
		                                <img alt="Flieger_Wackel-Landung.JPG" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22988478-1639057862000/16-9/750/Flieger-Wackel-Landung.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Flugzeug-geraet-bei-Landeanflug-maechtig-ins-Schwanken-article22988445.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">09.12.2021 14:46</span>
                        <span class="duration">00:42 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Flugzeug-geraet-bei-Landeanflug-maechtig-ins-Schwanken-article22988445.html"  title="Flugzeug gerät bei Landeanflug mächtig ins Schwanken">
                      <span class="teaser__kicker">Pilot beweist Nerven</span>
                      <span class="teaser__headline"> Flugzeug gerät bei Landeanflug mächtig ins Schwanken</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Vollstaendig-geimpft-bald-nur-noch-mit-Booster-article22988284.html"  title="Vollständig geimpft bald nur noch mit Booster?">
    
    
    
    					<picture class="media media--16-9">
		                                <img alt="0e413de6019e8ba995f0c0fba65c0092.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22988379-1639053857000/16-9/750/0e413de6019e8ba995f0c0fba65c0092.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Vollstaendig-geimpft-bald-nur-noch-mit-Booster-article22988284.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">09.12.2021 14:02</span>
                        <span class="duration">02:03 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Vollstaendig-geimpft-bald-nur-noch-mit-Booster-article22988284.html"  title="Vollständig geimpft bald nur noch mit Booster?">
                      <span class="teaser__kicker">Lauterbach: Schutz vor Omikron</span>
                      <span class="teaser__headline"> Vollständig geimpft bald nur noch mit Booster?</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Weihnachtsbaum-vor-Fox-News-Zentrale-brennt-ab-article22987819.html"  title="Weihnachtsbaum vor &#034;Fox News&#034;-Zentrale brennt ab">
    
    
    
    					<picture class="media media--16-9">
		                                <img alt="8bdc1add3bd7bbc0639394503727611e.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22987955-1639046609000/16-9/750/8bdc1add3bd7bbc0639394503727611e.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Weihnachtsbaum-vor-Fox-News-Zentrale-brennt-ab-article22987819.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">09.12.2021 12:03</span>
                        <span class="duration">00:52 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Weihnachtsbaum-vor-Fox-News-Zentrale-brennt-ab-article22987819.html"  title="Weihnachtsbaum vor &#034;Fox News&#034;-Zentrale brennt ab">
                      <span class="teaser__kicker">Tatverdächtiger festgenommen</span>
                      <span class="teaser__headline"> Weihnachtsbaum vor "Fox News"-Zentrale brennt ab</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_3"></div>
	</div>


<div class="sidebar__group ">
    
      <span class="title title--small">Bilderserien</span>
      <div class="sidebar__group__wrapper">
      
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20289845?view=adaptive_gallery&ctxArt=22982749'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/panorama/Vulkan-in-Indonesien-spuckt-Lava-article22982749.html"  title="Vulkan in Indonesien spuckt Lava">
    
    
    
    					<picture class="media media--17-6">
		                            
		                                <img alt="&#8230; so dass sich besonders h&#228;ufig Erdbeben und Vulkanausbr&#252;che ereignen.(cls/dpa/AFP)" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22982724-1638886894000/17-6/750/267190765.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/panorama/Vulkan-in-Indonesien-spuckt-Lava-article22982749.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">07.12.2021 17:59</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/panorama/Vulkan-in-Indonesien-spuckt-Lava-article22982749.html"  title="Vulkan in Indonesien spuckt Lava">
                      <span class="teaser__kicker">Mindestens 34 Tote</span>
                      <span class="teaser__headline"> Vulkan in Indonesien spuckt Lava</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20289845?view=adaptive_gallery&ctxArt=22916022'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/panorama/Sagrada-Familia-die-ewig-Unvollendete-article22916022.html"  title="Sagrada Familia - die &#034;ewig Unvollendete&#034;">
    
    
    
    					<picture class="media media--17-6">
		                            
		                                <img alt="Am Abend wird er dann, p&#252;nktlich zum katholischen Feiertag Mari&#228; Empf&#228;ngnis, das erste Mal auf dem mit 123 Metern aktuell h&#246;chsten Turm des Bauwerks erstrahlen." class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22981612-1638879599000/17-6/750/266326657.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/panorama/Sagrada-Familia-die-ewig-Unvollendete-article22916022.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">08.12.2021 11:11</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/panorama/Sagrada-Familia-die-ewig-Unvollendete-article22916022.html"  title="Sagrada Familia - die &#034;ewig Unvollendete&#034;">
                      <span class="teaser__kicker">Neunter von 18 Türmen fertig</span>
                      <span class="teaser__headline"> Sagrada Familia - die "ewig Unvollendete"</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20289845?view=adaptive_gallery&ctxArt=22966678'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/panorama/Vulkan-spuckt-aus-neuen-Schloten-article22966678.html"  title="Vulkan spuckt aus neuen Schloten ">
    
    
    
    					<picture class="media media--17-6">
		                            
		                                <img alt="... Augenblicke hervorruft und ..." class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22967007-1638267490000/17-6/750/imago0137511946h.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/panorama/Vulkan-spuckt-aus-neuen-Schloten-article22966678.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">30.11.2021 14:34</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/panorama/Vulkan-spuckt-aus-neuen-Schloten-article22966678.html"  title="Vulkan spuckt aus neuen Schloten ">
                      <span class="teaser__kicker">Keine Entspannung auf La Palma</span>
                      <span class="teaser__headline"> Vulkan spuckt aus neuen Schloten </span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20289845?view=adaptive_gallery&ctxArt=22946900'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/panorama/Das-juedische-Lichterfest-Chanukka-beginnt-article22946900.html"  title="Das jüdische Lichterfest Chanukka beginnt">
    
    
    
    					<picture class="media media--17-6">
		                            
		                                <img alt="Normalerweise h&#228;tte der Brennstoff nur f&#252;r einen Tag gereicht, aber das Licht brannte die acht Tage lang, die es brauchte, um neues &#214;l herzustellen." class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22752928-1629644260000/17-6/750/imago0075635129h.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/panorama/Das-juedische-Lichterfest-Chanukka-beginnt-article22946900.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">28.11.2021 14:21</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/panorama/Das-juedische-Lichterfest-Chanukka-beginnt-article22946900.html"  title="Das jüdische Lichterfest Chanukka beginnt">
                      <span class="teaser__kicker">Bis acht Kerzen leuchten</span>
                      <span class="teaser__headline"> Das jüdische Lichterfest Chanukka beginnt</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_4"></div>
	</div></div>
        </div></div>
    
      <div class="ems-slot ems-slot--dmofooter ems-slot--desk ems-slot--tab">
      <div class="gujAd gujAd--dmofooter" id="dmofooter_1"></div>
    </div>

    <div class="ems-slot ems-slot--mobile ems-slot--mob">
      <div class="gujAd gujAd--mobile" id="mobile_10"></div>
    </div>

    <section class="sitemap">
    <div class="sitemap__col">
        <div class="sitemap__group">
                <span class="title">ntv Nachrichtenfernsehen</span>
                <ul>
                        <li>
                              <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="Programm">Programm</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/ntvintern/kontakt/" title="Mitschnitte">Mitschnitte</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/ntvintern/kontakt/" title="Zuschauerredaktion">Zuschauerredaktion</a>
                            </li>
                       <li>
                              <a href="https://kommunikation.mediengruppe-rtl.de/news/allemarken/meldungen/" title="Pressestelle">Pressestelle</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/ntvintern/kontakt/" title="Kontakt">Kontakt</a>
                            </li>
                       <li>
                              <a href="https://www.mediengruppe-rtl.de/jobs/" title="Jobs bei ntv">Jobs bei ntv</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/digital-signage" title="Digital Signage">Digital Signage</a>
                            </li>
                       </ul>
                </div>
          </div>
    <div class="sitemap__col">
        <div class="sitemap__group">
                <span class="title">ntv.de Dienste</span>
                <ul>
                        <li>
                              <a href="https://www.n-tv.de/apps/" title="mobil & Apps">mobil & Apps</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/newsletter/" title="Newsletter">Newsletter</a>
                            </li>
                       </ul>
                </div>
          <div class="sitemap__group">
                <span class="title">Software</span>
                <ul>
                        <li>
                              <a href="https://www.n-tv.de/incoming/RSS-Feeds-von-n-tv-de-article10735026.html" title="RSS-Feeds">RSS-Feeds</a>
                            </li>
                       </ul>
                </div>
          </div>
    <div class="sitemap__col">
        <div class="sitemap__group">
                <span class="title">Social Networks</span>
                <ul>
                        <li>
                              <a href="https://www.facebook.com/ntvNachrichten" title="Facebook">Facebook</a>
                            </li>
                       <li>
                              <a href="https://twitter.com/ntvde" title="Twitter">Twitter</a>
                            </li>
                       </ul>
                </div>
          <div class="sitemap__group">
                <span class="title">Kooperationspartner</span>
                <ul>
                        <li>
                              <a href="https://gutscheine.n-tv.de/" title="Gutscheine">Gutscheine</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/preisvergleich/" title="Preisvergleiche">Preisvergleiche</a>
                            </li>
                       <li>
                              <a href="http://www.n-tv.de/vergleich/" title="Produktvergleiche">Produktvergleiche</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/jobboerse/" title="Jobbörse">Jobbörse</a>
                            </li>
                       <li>
                              <a href="https://autoleasing.n-tv.de/" title="Autoleasing">Autoleasing</a>
                            </li>
                       </ul>
                </div>
          </div>
    <div class="sitemap__col">
      <div class="sitemap__group">
        <span class="title">Newsletter</span>
        <div style="font-size:1.4rem; margin-bottom: 16px;">
          Ich möchte gerne Nachrichten und redaktionelle Artikel von der n-tv Nachrichtenfernsehen GmbH per E-Mail erhalten.
        </div>

        <div class="sitemap__newsletter">
          <input type="text" name="email" placeholder="E-Mail Adresse eingeben">
          <button type="submit" class="button button--red" name="action" value="abo">Abonnieren</button>
        </div>
      </div>
    </div>
</section>
<footer class="footer">
  <div class="footer__links">

    <a href="https://www.n-tv.de/incoming/Impressum-article20411418.html" title="Impressum" >
        <span>Impressum</span>
      </a>

    <a href="https://www.n-tv.de/15745191" title="Datenschutzerklärung" >
        <span>Datenschutzerklärung</span>
      </a>

    <a href="https://www.n-tv.de/15745191" title="Privacy Center"  onclick='window._sp_.loadPrivacyManagerModal(152368); return false;'>
        <span>Privacy Center</span>
      </a>

    <a href="https://www.n-tv.de/ntvintern/n-tv-Webseiten-article495196.html" title="Nutzungsbedingungen" >
        <span>Nutzungsbedingungen</span>
      </a>

    <a href="https://www.nachrichtenmanufaktur.de/" title="Nachrichtenmanufaktur" >
        <span>Nachrichtenmanufaktur</span>
      </a>

    </div>
  <section class="social">
    <a href="https://www.facebook.com/ntvNachrichten" title="Facebook" target="_blank" rel="noopener noreferrer"><img src="https://www.n-tv.de/resources/38900237/adaptive/images/icons/icon__fb_circle.svg" alt="Facebook"></a>
    <a href="https://twitter.com/ntvde" title="Twitter" target="_blank" rel="noopener noreferrer"><img src="https://www.n-tv.de/resources/38900237/adaptive/images/icons/icon__twitter_circle.svg" alt="Twitter"></a>
    <a href="https://www.instagram.com/ntv_nachrichten/" title="Instagram" target="_blank" rel="noopener noreferrer"><img src="https://www.n-tv.de/resources/38900237/adaptive/images/icons/icon__instagram_circle.svg" alt="Instagram"></a>
    <a href="https://www.n-tv.de/feeds" title="RSS" target="_blank" rel="noopener noreferrer"><img src="https://www.n-tv.de/resources/38900237/adaptive/images/icons/icon__rss_circle.svg" alt="Rss"></a>
    <div class="gotop"></div>
  </section>

  <span class="footer__copyright">&copy; ntv.de Alle Rechte vorbehalten</span>
</footer></div>

  <div class="ems-slot ems-slot--skyscraper ems-slot--desk">
    <div class="gujAd gujAd--skyscraper" id="skyscraper_1"></div>
  </div>
</div>


<script src="https://data-e3d4300b49.n-tv.de/iomm/latest/bootstrap/stub.js"></script>
<script src="https://data-e3d4300b49.n-tv.de/iomm/latest/manager/base/es5/bundle.js"></script>
<script type='text/javascript'>
	if (window.IOMm) {
  		IOMm('configure', {
  			st: ntv.trackingParamsInit.agof_offer,
  			dn: 'data-e3d4300b49.n-tv.de',
  			mh: 5});
  		
  	
		IOMm('pageview', {
			cp: ntv.trackingParamsInit.agof_code,
			co: ntv.consents.info.isViewBeforeConsent?(ntv.trackingParamsInit.agof_comment).replace(/\//,"/consent/"):ntv.trackingParamsInit.agof_comment });
		IOMm('3p', 'qds');
  	
  		
	}
	
</script>




<script>

// Google Analytics
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-4024516-1', 'auto');
	  ga('set', 'anonymizeIp', true);

	  var agof_comment_array = ntv.trackingParamsInit.agof_comment.split("/");
	  
	  var ga_dimensions = {};
	  
	  ga_dimensions["dimension1"] = ntv.trackingParamsInit.app_type;
	  
      for (var iCo = 0; iCo < agof_comment_array.length; ++iCo ){
    	  ga_dimensions["dimension" + (iCo+2)] = agof_comment_array[iCo];
      }
	  
   	  ga_dimensions["dimension11"] = "Donnerstag, 09. Dezember 2021 21:17";
   	  ga_dimensions["dimension12"] = "ARD nimmt es mit Humor - \"Tagesschau\"-Sprecher verwechselt Scholz mit Kohl";
   	  ga_dimensions["dimension17"] = "22989320";
      ga_dimensions["dimension18"] = "ARD, Helmut Kohl, Olaf Scholz, Bundeskanzleramt";
      
	  
	  ga_dimensions["dimension14"] = getBreakpoint();
	  
	  if( document.referrer.indexOf('sportdaten.n-tv.de/iframe/startseitenticker') > -1 ){
		  ga_dimensions["dimension115"] = "sportdaten startpage widget";
	  }
	  
	  ga("set", ga_dimensions);
	  
	  
	  if (ntv.consents.info.isViewBeforeConsent) {
	  	ga('set', 'allowAdFeatures', false);
	  	ga('set', 'dimension111', 'consent');
	  	ga('send', 'pageview');
	  }
	  
	  ntvDebug("*** analytics dimensions  ***");
	  ntvDebug(ga_dimensions);

</script>

<script src="https://sourcepoint.n-tv.de/wrapperMessagingWithoutDetection.js"></script>
<script src="https://www.n-tv.de/resources/38900237/adaptive/js/vendor.min.js"></script>
<script src="https://www.n-tv.de/resources/38900237/adaptive/js/main.min.js"></script>
<script>



ntvInit();

</script>


<script type="text/javascript">

$( document ).ready( function() {

	
	
	
		var vgwortImg = document.createElement("img");
		vgwortImg.id = "vgwortImg";
		vgwortImg.width = "1";
		vgwortImg.height = "1";
		vgwortImg.onerror = function(message) {
			//console.log(message);
		};
		vgwortImg.src = "https://n-tv.met.vgwort.de/na/vgzm.2780153-22989320";
		document.body.appendChild(vgwortImg);
	 
	
        var internalTracking = new Image();
        var getMetricPlatform = function (){
			switch(getBreakpoint()) {
				case "xs":
					return "mobile";
					break;
				case "sm":
					return "desktop";
					break;
				case "md":
					return "desktop";
					break;
				case "lg":
					return "desktop";
					break;
				default:
					return "mobile";
			}
		};
		var source="&source=direct";
		if(document.referrer){
	       source="&source="+encodeURI(document.referrer);
		}
		
        internalTracking.src="https://metrics.n-tv.de/count?bytes=0&host=www.n-tv.de&status=200&url=%2Fpanorama%2FTagesschau-Sprecher-verwechselt-Scholz-mit-Kohl-article22989320.html&query=-&vclCall=fetch&cmsId=22989320&type=meldung"+"&platform="+ getMetricPlatform()+source;
	


});

</script>

<script type="text/javascript">
	<!--
		(function(){

			var jsRt     = '1';
			var jsObjId  = '22989320';
			var jsType   = escape('article');
			var jsCtxId  = '10';
			var jsPubId  = '1';
			var jsCat    = escape('meldung');
			var jsMeta   = escape('');

			var jsTitle  = '';
			var jsUrl    = '';

			var ref=escape(document.referrer);
			if (ref.length>=252) ref=ref.substring(0,252)+"...";
			var isJS10 = 1;

        	var eaeURI = '/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt+ '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl+"&pt="+ Math.random();

        	var xhr = new XMLHttpRequest();
        	xhr.open("GET", eaeURI);
        	xhr.send();
        	
		
		})();
	-->
	</script>
<script>
	
	  var GujAd = GujAd || {};
   	  GujAd.cmd = GujAd.cmd || [];


	
	ntvDebug("ems setSiteType: " + getEmsSiteType());
	ntvDebug("ems setZone: " + ntv.trackingParamsInit.ems_zone);
	GujAd.cmd.push(function() {
	    GujAd.getClient().setSiteType(getEmsSiteType());
	    GujAd.getClient().setZone(ntv.trackingParamsInit.ems_zone);
	    GujAd.getClient().setIsIndexPage(false);
	    GujAd.getClient().setKeywords(['sec-panorama', 'art-22989320', 'ARD', 'Helmut Kohl', 'Olaf Scholz', 'Bundeskanzleramt']);
		GujAd.getClient().addKeyword(getEmsSize());
	});


	if (GujAd !== undefined && GujAd.cmd !== undefined) {

		
	    $.each($(".ems-slot:visible"),function(){
	        var adTagId = $(".gujAd", this).attr("id");
	        GujAd.cmd.push(function() {
	            GujAd.push(adTagId);
	        });
	    });
		
	}
	
	
	!(function() { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = 'true'; s.src = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://www.n-tv.de/adctrl/preview/ntv.adaptive.de/gujAd.js' : 'https://www.n-tv.de/adctrl/live/ntv.adaptive.de/gujAd.js';; document.body.appendChild(s); })();

	</script>



	<div class="hidden">
	<script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
	    GujAd.cmd.push(function() {
	        GujAd.finalizeInlineLoading();
	    });
	}
	</script>
	</div>
	

	<script>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</script>

</body>
</html>
