<!doctype html>
<html class="no-js" lang="de">

<head>
  <title>RTL/ntv-Trendbarometer: Mehrheit hält Sanktionen für Eigentor - will sie aber beibehalten - n-tv.de</title>
<base href="https://www.n-tv.de/politik/RTL-ntv-Trendbarometer-Mehrheit-haelt-Sanktionen-fuer-Eigentor-will-sie-aber-beibehalten-article23642969.html">
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="author" content="n-tv NACHRICHTEN" />
<meta name="copyright" content="n-tv Nachrichten" />
<meta name="description" content="Mehr als die Hälfte der Deutschen glaubt, dass die Sanktionen gegen Russland Deutschland mehr schaden als Russland. Noch mehr Deutsche sind allerdings dafür, dass diese Sanktionen beibehalten oder sogar verschärft werden." />
<meta name="keywords" content="Politik, RTL/ntv-Trendbarometer, Umfragen, Angriff auf die Ukraine, Energiekrise, Sanktionen" />
  <meta name="news_keywords" content="Politik, RTL/ntv-Trendbarometer, Umfragen, Angriff auf die Ukraine, Energiekrise, Sanktionen" />
  <meta name="apple-itunes-app" content="app-id=337056601, app-argument=https://www.n-tv.de/politik/RTL-ntv-Trendbarometer-Mehrheit-haelt-Sanktionen-fuer-Eigentor-will-sie-aber-beibehalten-article23642969.html">


<meta name="date"
              content="2022-10-12T12:08:01+02:00" />
    <meta name="last-modified"
          content="2022-10-12T12:10:47+02:00" />
    <meta property="article:hash" content="23642969" />
<meta name="robots" content="index, follow, noodp, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />


<meta name="google-site-verification" content="txr0UkB7uF5BxzK_kM9zfhlh5vLdmFekG7LJ_BKwDfk" />
<meta name="pocket-site-verification" content="d8cc89af247ee1dabcbbd091d848a1" />

<meta property="fb:page_id" content="126049165307" />
<meta property="fb:pages" content="126049165307">
<meta property="fb:pages" content="316889911843737" />
<meta property="fb:pages" content="562044130636828" />
<meta property="fb:pages" content="185547961302" />
<meta property="fb:pages" content="395222497292915" />
<meta property="fb:pages" content="1523181867965006" />
<meta property="fb:pages" content="1043228319087008" />
<meta property="fb:pages" content="741781229203281" />
<meta property="fb:pages" content="407682426071619" />
<meta property="fb:pages" content="780034435493567" />
<meta property="fb:pages" content="643254482528275" />
<meta property="fb:pages" content="1837260013270512" />
<meta property="fb:pages" content="368231650215080" />
<meta property="fb:pages" content="120920144621255" />
<meta property="fb:pages" content="1413412578758102" />

<meta name="p:domain_verify" content="29ffec94ca07d208e323392915ace209" />
<!-- TradeDoubler site verification 2357582 -->
<meta name="msvalidate.01" content="38C91D064B7E276791191C393B93EB23" />

<meta property="ntv:kicker" content="RTL/ntv-Trendbarometer" />
  	<meta property="og:site_name" content="n-tv.de" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.n-tv.de/politik/RTL-ntv-Trendbarometer-Mehrheit-haelt-Sanktionen-fuer-Eigentor-will-sie-aber-beibehalten-article23642969.html" />
    <meta property="og:title" content="Mehrheit unterstützt Russland-Sanktionen" />
      <meta property="og:description" content="Mehr als die Hälfte der Deutschen glaubt, dass die Sanktionen gegen Russland Deutschland mehr schaden als Russland. Noch mehr Deutsche sind allerdings dafür, dass diese Sanktionen beibehalten oder sogar verschärft werden." />
      <meta property="og:image" content="https://bilder1.n-tv.de/img/incoming/crop23642956/1611329496-cImg_16_9-w1200/6573c5eaed8c7c6f2e183e88a64696b8.jpg" />
    <meta property="twitter:card" content="photo" />
      <meta property="twitter:site" content="@ntvde" />
      <meta property="twitter:title" content="RTL/ntv-Trendbarometer: Mehrheit hält Sanktionen für Eigentor - will sie aber beibehalten" />
      <meta property="twitter:image" content="https://bilder1.n-tv.de/img/incoming/crop23642956/1611329496-cImg_16_9-w1200/6573c5eaed8c7c6f2e183e88a64696b8.jpg" />
      <meta property="twitter:url" content="https://www.n-tv.de/politik/RTL-ntv-Trendbarometer-Mehrheit-haelt-Sanktionen-fuer-Eigentor-will-sie-aber-beibehalten-article23642969.html" />
    <link rel="alternate"
          href="android-app://de.lineas.lit.ntv.android/http/apps.n-tv.de/23642969?service=mobile" />

  <link rel="amphtml" href="https://amp.n-tv.de/politik/RTL-ntv-Trendbarometer-Mehrheit-haelt-Sanktionen-fuer-Eigentor-will-sie-aber-beibehalten-article23642969.html" />
<link rel="canonical" href="https://www.n-tv.de/politik/RTL-ntv-Trendbarometer-Mehrheit-haelt-Sanktionen-fuer-Eigentor-will-sie-aber-beibehalten-article23642969.html" />
<link rel="alternate"
        type="application/rss+xml"
        title="RSS N-TV Politik"
        href="https://www.n-tv.de/politik/rss" />
<link rel="apple-touch-icon-precomposed"
      sizes="144x144"
      href="https://www.n-tv.de/resources/65505063/responsive/img/touch/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      sizes="114x114"
      href="https://www.n-tv.de/resources/65505063/responsive/img/touch/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      sizes="72x72"
      href="https://www.n-tv.de/resources/65505063/responsive/img/touch/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      href="https://www.n-tv.de/resources/65505063/responsive/img/touch/apple-touch-icon-57x57-precomposed.png">

<link rel="publisher" href="https://plus.google.com/118398504470807896139" />

<link rel="shortcut icon" href="https://www.n-tv.de/resources/65505063/responsive/img/favicon.ico" />


<link rel="preload" href="https://apps-cloud.n-tv.de/img/23642956-1665488251000/16-9/750/6573c5eaed8c7c6f2e183e88a64696b8.jpg" as="image" />
	<link rel="stylesheet" href="https://www.n-tv.de/resources/65505063/adaptive/css/main.min.css">



<script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>


<script type="text/javascript">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</script>


<script>
var dataLayer = [{
	"page_ivw_level_1": ntv.trackingParamsInit.agof_comment_array[0] || "",
	"page_ivw_level_2": ntv.trackingParamsInit.agof_comment_array[1] || "",
	"page_ivw_level_3": ntv.trackingParamsInit.agof_comment_array[2] || "",
	"page_ivw_level_4": ntv.trackingParamsInit.agof_comment_array[3] || "",
	"page_ivw_level_5": ntv.trackingParamsInit.agof_comment_array[4] || "",
	"article_date_published": "Dienstag, 11. Oktober 2022 15:22",
	"article_headline": "RTL\/ntv-Trendbarometer - Mehrheit unterst\u00FCtzt Russland-Sanktionen",
	"article_master_id": "23642969",
	"article_has_voice": "false",
	"themen_tags": "RTL\/ntv-Trendbarometer, Umfragen, Angriff auf die Ukraine, Energiekrise, Sanktionen",
	"layout": getBreakpoint()
}];


if(!ntv.pageInfo.pmode){
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NPV9JFX');
}
</script>






<script type="application/ld+json">
{
    "datePublished": "Wed Oct 12 12:08:01 CEST 2022",
    "image": [
        {
            "@type": "ImageObject",
            "width": "1200",
            "url": "https://bilder1.n-tv.de/img/incoming/crop23642956/1611329496-cImg_16_9-w1200/6573c5eaed8c7c6f2e183e88a64696b8.jpg",
            "height": "676"
        },
        {
            "@type": "ImageObject",
            "width": "1200",
            "url": "https://bilder1.n-tv.de/img/incoming/crop23642956/354911221-cImg_4_3-w1200/6573c5eaed8c7c6f2e183e88a64696b8.jpg",
            "height": "900"
        },
        {
            "@type": "ImageObject",
            "width": "1200",
            "url": "https://bilder1.n-tv.de/img/incoming/crop23642956/5121169800-cImg_1_1-w1200/6573c5eaed8c7c6f2e183e88a64696b8.jpg",
            "height": "1200"
        }
    ],
    "expires": "",
    "@type": "NewsArticle",
    "author": {
        "@type": "Person",
        "name": "n-tv NACHRICHTEN"
    },
    "publisher": {
        "@type": "Organization",
        "name": "n-tv NACHRICHTEN",
        "logo": {
            "@type": "ImageObject",
            "width": 96,
            "url": "https://bilder1.n-tv.de/stat/images/ntv_logo.png",
            "height": 60
        }
    },
    "description": "Mehr als die Hälfte der Deutschen glaubt, dass die Sanktionen gegen Russland Deutschland mehr schaden als Russland. Noch mehr Deutsche sind allerdings dafür, dass diese Sanktionen beibehalten oder sogar verschärft werden.",
    "dateModified": "2022-10-12T12:10:47",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "url": "https://www.n-tv.de/politik/RTL-ntv-Trendbarometer-Mehrheit-haelt-Sanktionen-fuer-Eigentor-will-sie-aber-beibehalten-article23642969.html"
    },
    "@context": "http://schema.org",
    "headline": "RTL/ntv-Trendbarometer: Mehrheit hält Sanktionen für Eigentor - will sie aber beibehalten",
    "url": "https://www.n-tv.de/politik/RTL-ntv-Trendbarometer-Mehrheit-haelt-Sanktionen-fuer-Eigentor-will-sie-aber-beibehalten-article23642969.html"
}</script>

</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NPV9JFX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="metawrapper">
	<div class="ems-slot ems-slot--wallpaper ems-slot--desk">
	        <div class="gujAd gujAd--wallpaper" id="wallpaper_1"></div>
	    </div>
    <div class="container sitewrapper" role="main">

    <header class="header">
  <nav class="header__nav">

    <div id="header__nav__timezones" class="header__nav__timezones--hidden">
    	Mittwoch, 12. Oktober 2022 12:39 Uhr Frankfurt | 11:39 Uhr London | 06:39 Uhr New York | 19:39 Uhr Tokio
    </div>

    <a href="#" title="MENÜ" class="header__burger icon"></a>


    <a href="https://www.n-tv.de" class="header__logo" role="button">
      <img src="https://www.n-tv.de/resources/65505063/adaptive/images/logo.svg" alt="N-TV">
    </a>
    

    <div class="header__nav__lvl1">
      <div class="scrollbar">
        <ul>
          <li>

            <div class="header__nav__element">
            <span title="Ressorts" role="button">
                        <span>Ressorts</span>
                     </span>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/panorama/coronavirus/" title="Coronavirus Spezial" role="button">Coronavirus Spezial</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/dasbeste/" title="Das Beste" role="button">Das Beste</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/politik/" title="Politik" role="button">Politik</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/politik_kommentare/" title="Kommentare" role="button">Kommentare</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/pressestimmen/" title="Pressestimmen" role="button">Pressestimmen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/politik_person_der_woche/" title="Person der Woche" role="button">Person der Woche</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/wirtschaft/" title="Wirtschaft" role="button">Wirtschaft</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/termine/" title="Termine" role="button">Termine</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/wirtschaft_startup/" title="Startup" role="button">Startup</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/boersenkurse/" title="Börse" role="button">Börse</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/Auf_einen_Blick/" title="Auf einen Blick" role="button">Auf einen Blick</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/aktien/" title="Aktien &amp; Indizes" role="button">Aktien & Indizes</a>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/dax-159096" title="Dax" role="button">Dax</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/tecdax-158375" title="TecDax" role="button">TecDax</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/mdax-159090" title="MDax" role="button">MDax</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/sdax-159191" title="SDax" role="button">SDax</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/gex-144687" title="Gex" role="button">Gex</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/hdax-159097" title="HDax" role="button">HDax</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/e-stoxx-50-159194" title="EuroStoxx50" role="button">EuroStoxx50</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/stoxx50-159196" title="Stoxx50" role="button">Stoxx50</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/dow-jones-2303555" title="Dow Jones" role="button">Dow Jones</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/nasdaq-100-149002" title="Nasdaq" role="button">Nasdaq</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/nikkei-148429" title="Nikkei" role="button">Nikkei</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/devisen/" title="Devisen" role="button">Devisen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/rohstoffe/" title="Rohstoffe" role="button">Rohstoffe</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/zertifikate/" title="ntv Zertifikate" role="button">ntv Zertifikate</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/fonds/" title="ntv Fonds" role="button">ntv Fonds</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/fonds_und_etf" title="Fonds &amp; ETF" role="button">Fonds & ETF</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/anleihen/" title="Anleihen" role="button">Anleihen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/altersvorsorge/" title="ntv Altersvorsorge" role="button">ntv Altersvorsorge</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/Geldanlage-Check/" title="ntv Geldanlage-Check" role="button">ntv Geldanlage-Check</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag - Archiv" role="button">Börsen-Tag - Archiv</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/" title="Sport" role="button">Sport</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/heute-live" title="Live-Kalender" role="button">Live-Kalender</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/collinas_erben/" title="Collinas Erben" role="button">Collinas Erben</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/redelings_nachspielzeit/" title="Redelings Nachspielzeit" role="button">Redelings Nachspielzeit</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/thema/fussball-zeitreise" title="Fußball-Zeitreise" role="button">Fußball-Zeitreise</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/" title="Fußball" role="button">Fußball</a>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/testlaenderspiele/spiele-und-ergebnisse/" title="Testländerspiele" role="button">Testländerspiele</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/wm/spiele-und-ergebnisse/" title="WM in Katar" role="button">WM in Katar</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/bundesliga/spiele-und-ergebnisse/" title="Bundesliga" role="button">Bundesliga</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/2-bundesliga/spiele-und-ergebnisse/" title="2. Bundesliga" role="button">2. Bundesliga</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/3-liga/spiele-und-ergebnisse/" title="3. Liga" role="button">3. Liga</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/dfb-pokal/spiele-und-ergebnisse/" title="DFB-Pokal" role="button">DFB-Pokal</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/uefa-champions-league/spiele-und-ergebnisse/" title="Champions League" role="button">Champions League</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/uefa-europa-league/spiele-und-ergebnisse/" title="Europa League" role="button">Europa League</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/nations-league-a/spiele-und-ergebnisse/" title="Nations League A" role="button">Nations League A</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/premier-league/spiele-und-ergebnisse/" title="Premier League" role="button">Premier League</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/serie-a/spiele-und-ergebnisse/" title="Serie A" role="button">Serie A</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/ligue-1/spiele-und-ergebnisse/" title="Ligue 1" role="button">Ligue 1</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/primera-division/spiele-und-ergebnisse/" title="Primera Division" role="button">Primera Division</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/frauen-bundesliga/spiele-und-ergebnisse/" title="Bundesliga der Frauen" role="button">Bundesliga der Frauen</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/wettbewerbe/" title="Alle Ligen" role="button">Alle Ligen</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/formel1/" title="Motorsport" role="button">Motorsport</a>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/motorsport/formel-1/kalender/" title="Formel 1: Ticker" role="button">Formel 1: Ticker</a>
			                                </div>
                                        </li>
                                        <li class="phide">
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/Porsche_Carrera_Cup/" title="Porsche Carrera Cup" role="button">Porsche Carrera Cup</a>
			                                <span class="header__nav__element__adlabel">Anzeige</span>
			                                </div>
                                        </li>
                                        <li class="phide">
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/Deutsche_Rallye_Meisterschaft/" title="Deutsche Rallye Meisterschaft" role="button">Deutsche Rallye Meisterschaft</a>
			                                <span class="header__nav__element__adlabel">Anzeige</span>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/tennis/heute-live" title="Tennis" role="button">Tennis</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/handball/wettbewerbe/" title="Handball" role="button">Handball</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/basketball/wettbewerbe/" title="Basketball" role="button">Basketball</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/eishockey/wettbewerbe/" title="Eishockey" role="button">Eishockey</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag - Archiv" role="button">Sport-Tag - Archiv</a>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine" role="button">Gutscheine</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/adidas-shop" title="Adidas" role="button">Adidas</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/engelhorn" title="Engelhorn" role="button">Engelhorn</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/vans" title="Vans" role="button">Vans</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/sportscheck" title="SportScheck" role="button">SportScheck</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/11teamsports" title="11teamsports" role="button">11teamsports</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/panorama/" title="Panorama" role="button">Panorama</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/panorama/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/leute/" title="Unterhaltung" role="button">Unterhaltung</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/" title="Übersicht" role="button">Übersicht</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/tv/" title="TV" role="button">TV</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/film/" title="Filme und Serien" role="button">Filme und Serien</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/musik/" title="Musik" role="button">Musik</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/buecher/" title="Bücher" role="button">Bücher</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/hoerbuecher/" title="Hörbücher" role="button">Hörbücher</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/20772304" title="Schönes Wochenende" role="button">Schönes Wochenende</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/Spezial/insideart/" title="ntv Kunst" role="button">ntv Kunst</a>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine" role="button">Gutscheine</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/amazon" title="Amazon" role="button">Amazon</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/thalia" title="Thalia" role="button">Thalia</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/buecher-de" title="bücher.de" role="button">bücher.de</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/saturn" title="Saturn" role="button">Saturn</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/mmoga" title="MMOGA" role="button">MMOGA</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/leben/" title="Leben" role="button">Leben</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/" title="Übersicht" role="button">Übersicht</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/essen/" title="Essen und Trinken" role="button">Essen und Trinken</a>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine" role="button">Gutscheine</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/otto" title="Otto" role="button">Otto</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/ebay" title="eBay" role="button">eBay</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/hm" title="h&amp;m" role="button">h&m</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/expedia" title="Expedia" role="button">Expedia</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/blume2000" title="Blume2000" role="button">Blume2000</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/technik/" title="Technik" role="button">Technik</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/technik/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tvspiele.de/" title="Spiele" role="button">Spiele</a>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine" role="button">Gutscheine</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/notebooksbilliger" title="notebooksbilliger.de" role="button">notebooksbilliger.de</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/alternate" title="Alternate" role="button">Alternate</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/medion" title="MEDION" role="button">MEDION</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/dein-handyde" title="deinhandy.de" role="button">deinhandy.de</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/samsung" title="SAMSUNG" role="button">SAMSUNG</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/native/technik/?an=s%3Aspezial_716274_intel_jz-a%3A2-t%3Ai" title="Hybrides Arbeiten" role="button">Hybrides Arbeiten</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/ratgeber/" title="Ratgeber" role="button">Ratgeber</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/tests/" title="Tests" role="button">Tests</a>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/vergleichsrechner/" title="Vergleichsrechner" role="button">Vergleichsrechner</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/vergleich/" title="Produktvergleiche" role="button">Produktvergleiche</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://jobboerse.n-tv.de/" title="Jobbörse" role="button">Jobbörse</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://autoleasing.n-tv.de/" title="Autoleasing" role="button">Autoleasing</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/wissen/" title="Wissen" role="button">Wissen</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/thema/frage-antwort" title="Frage &amp; Antwort" role="button">Frage & Antwort</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/Fakten_und_Mythen/" title="Fakten &amp; Mythen" role="button">Fakten & Mythen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/thema/fundsache" title="Fundsache" role="button">Fundsache</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/Helmholtz/" title="Blick in die Forschung" role="button">Blick in die Forschung</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/auto/" title="Auto" role="button">Auto</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/praxistest/" title="Praxistest" role="button">Praxistest</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/gebrauchte/" title="Gebrauchte" role="button">Gebrauchte</a>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine" role="button">Gutscheine</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/kfzteile24" title="kfzteile24" role="button">kfzteile24</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/atu" title="A.T.U" role="button">A.T.U</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/reifendirekt" title="Reifendirekt" role="button">Reifendirekt</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/sixt" title="Sixt" role="button">Sixt</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/tirendo" title="Tirendo" role="button">Tirendo</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://autoleasing.n-tv.de/" title="Autoleasing" role="button">Autoleasing</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/infografik/" title="Infografik" role="button">Infografik</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/regionales/" title="Regionales" role="button">Regionales</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/baden-wuerttemberg/" title="Baden-Württemberg" role="button">Baden-Württemberg</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/bayern/" title="Bayern" role="button">Bayern</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/berlin-und-brandenburg/" title="Berlin &amp; Brandenburg" role="button">Berlin & Brandenburg</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/hamburg-und-schleswig-holstein/" title="Hamburg &amp; SH" role="button">Hamburg & SH</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/hessen/" title="Hessen" role="button">Hessen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/mecklenburg-vorpommern/" title="MV" role="button">MV</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/niedersachsen-und-bremen/" title="NI &amp; Bremen" role="button">NI & Bremen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/nordrhein-westfalen/" title="Nordrhein-Westfalen" role="button">Nordrhein-Westfalen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/rheinland-pfalz-und-saarland/" title="RP &amp; Saarland" role="button">RP & Saarland</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/sachsen/" title="Sachsen" role="button">Sachsen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/sachsen-anhalt/" title="Sachsen-Anhalt" role="button">Sachsen-Anhalt</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/thueringen/" title="Thüringen" role="button">Thüringen</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/der_tag/alle_tage/" title="Alle Tage" role="button">Alle Tage</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/der_tag/" title="Der Tag - Archiv" role="button">Der Tag - Archiv</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag – Archiv" role="button">Börsen-Tag – Archiv</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag – Archiv" role="button">Sport-Tag – Archiv</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/meinungen/" title="Meinung" role="button">Meinung</a>
                              </div>

                            </li>
                        <li class="phide">
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://lotto.n-tv.de/" title="Lotto spielen" role="button">Lotto spielen</a>
                              <span class="header__nav__element__adlabel">Anzeige</span>
                              </div>

                            </li>
                        <li class="phide">
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/shopping-und-service/" title="Shopping &amp; Service" role="button">Shopping & Service</a>
                              <span class="header__nav__element__adlabel">Anzeige</span>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/politik/Melnyk-vor-Rueckkehr-in-die-Ukraine-Deutsche-wollen-nicht-wahrhaben-in-welcher-Welt-sie-leben-article23641371.html"  title="&#034;Deutsche wollen nicht wahrhaben, in welcher Welt sie leben&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23641754-1665466352000/16-9/320/melnyk.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23641754-1665466352000/16-9/320/melnyk.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Melnyk-vor-Rueckkehr-in-die-Ukraine-Deutsche-wollen-nicht-wahrhaben-in-welcher-Welt-sie-leben-article23641371.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">11.10.2022</span>
        <span class="duration">11:30 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/politik/Melnyk-vor-Rueckkehr-in-die-Ukraine-Deutsche-wollen-nicht-wahrhaben-in-welcher-Welt-sie-leben-article23641371.html"  title="&#034;Deutsche wollen nicht wahrhaben, in welcher Welt sie leben&#034;">
      <span>
        <span class="teaser__kicker">Scheidender Ukraine-Botschafter</span>
        <span class="teaser__headline">"Deutsche wollen nicht wahrhaben, in welcher Welt sie leben"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/livestream/24-Stunden-ntv-Livestream-article9511936.html"  title="Gleich: Putin spricht bei Russischer Energiewoche">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22931897-1636984924000/16-9/320/Live-Teaser-neu.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22931897-1636984924000/16-9/320/Live-Teaser-neu.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/livestream/24-Stunden-ntv-Livestream-article9511936.html">Livestream</a></span>
      <span class="teaser__date">
        <span class="date">12.10.2022</span>
        <span class="duration">00:00 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/livestream/24-Stunden-ntv-Livestream-article9511936.html"  title="Gleich: Putin spricht bei Russischer Energiewoche">
      <span>
        <span class="teaser__kicker">ntv Livestream</span>
        <span class="teaser__headline">Gleich: Putin spricht bei Russischer Energiewoche</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/sport/fussball/FC-Sevilla-nervt-den-BVB-in-den-absoluten-Wahnsinn-article23644911.html"  title="FC Sevilla nervt den BVB in den absoluten Wahnsinn">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23645048-1665564998000/16-9/320/imago1016083433h-1-.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23645048-1665564998000/16-9/320/imago1016083433h-1-.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/sport/fussball/FC-Sevilla-nervt-den-BVB-in-den-absoluten-Wahnsinn-article23644911.html">Fußball</a></span>
      <span class="teaser__date">
        <span class="date">12.10.2022</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/sport/fussball/FC-Sevilla-nervt-den-BVB-in-den-absoluten-Wahnsinn-article23644911.html"  title="FC Sevilla nervt den BVB in den absoluten Wahnsinn">
      <span>
        <span class="teaser__kicker">Die Meister des Zeitschindens</span>
        <span class="teaser__headline">FC Sevilla nervt den BVB in den absoluten Wahnsinn</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/angriff-auf-die-ukraine" role="button" title=": Krieg in der Ukraine">Krieg in der Ukraine</a>

                              <a href="https://www.n-tv.de/thema/russland" role="button" title=": Russland">Russland</a>

                              <a href="https://www.n-tv.de/thema/wladimir-putin" role="button" title=": Wladimir Putin">Wladimir Putin</a>

                              <a href="https://www.n-tv.de/thema/gaspreis" role="button" title=": Gaspreis">Gaspreis</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/sport/" title="Sport" role="button">
                      <span>Sport</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/heute-live" title="Heute live" role="button">Heute live</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/" title="Meldungen" role="button">Meldungen</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/fussball/" title="Fußball" role="button">Fußball</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/collinas_erben/" title="Collinas Erben" role="button">Collinas Erben</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/redelings_nachspielzeit/" title="Redelings Nachspielzeit" role="button">Redelings Nachspielzeit</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/thema/fussball-zeitreise" title="Fußball-Zeitreise" role="button">Fußball-Zeitreise</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/co1180/uefa-euro-frauen/spiele-und-ergebnisse/" title="Fußball-EM" role="button">Fußball-EM</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/nations-league-a/spiele-und-ergebnisse/" title="Nations League" role="button">Nations League</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/wm/spiele-und-ergebnisse/" title="WM in Katar" role="button">WM in Katar</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/bundesliga/spiele-und-ergebnisse/" title="Bundesliga" role="button">Bundesliga</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/2-bundesliga/spiele-und-ergebnisse/" title="2. Bundesliga" role="button">2. Bundesliga</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/3-liga/spiele-und-ergebnisse/" title="3. Liga" role="button">3. Liga</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/dfb-pokal/spiele-und-ergebnisse/" title="DFB-Pokal" role="button">DFB-Pokal</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/uefa-champions-league/spiele-und-ergebnisse/" title="Champions League" role="button">Champions League</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/uefa-europa-league/spiele-und-ergebnisse/" title="Europa League" role="button">Europa League</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/premier-league/spiele-und-ergebnisse/" title="Premier League" role="button">Premier League</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/primera-division/spiele-und-ergebnisse/" title="Primera Division" role="button">Primera Division</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/serie-a/spiele-und-ergebnisse/" title="Serie A" role="button">Serie A</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/ligue-1/spiele-und-ergebnisse/" title="Ligue 1" role="button">Ligue 1</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/frauen-bundesliga/spiele-und-ergebnisse/" title="Bundesliga der Frauen" role="button">Bundesliga der Frauen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/wettbewerbe/" title="Alle Ligen" role="button">Alle Ligen</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/formel1/" title="Motorsport" role="button">Motorsport</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/motorsport/formel-1/kalender/" title="Formel 1: Ticker" role="button">Formel 1: Ticker</a>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/Porsche_Carrera_Cup/" title="Porsche Carrera Cup" role="button">Porsche Carrera Cup</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/Deutsche_Rallye_Meisterschaft/" title="Deutsche Rallye Meisterschaft" role="button">Deutsche Rallye Meisterschaft</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/tennis/heute-live" title="Tennis" role="button">Tennis</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/handball/wettbewerbe/" title="Handball" role="button">Handball</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/basketball/wettbewerbe/" title="Basketball" role="button">Basketball</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/eishockey/wettbewerbe/" title="Eishockey" role="button">Eishockey</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag - Archiv" role="button">Sport-Tag - Archiv</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/Freerunner-Andy-Haug-will-unter-die-Besten-springen-article23642604.html"  title="Freerunner Andy Haug will unter die Besten springen">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23642753-1665484486000/16-9/320/haug2-1-.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23642753-1665484486000/16-9/320/haug2-1-.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Freerunner-Andy-Haug-will-unter-die-Besten-springen-article23642604.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">11.10.2022</span>
        <span class="duration">01:11 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/Freerunner-Andy-Haug-will-unter-die-Besten-springen-article23642604.html"  title="Freerunner Andy Haug will unter die Besten springen">
      <span>
        <span class="teaser__kicker">Bei Parkour-WM in Tokio</span>
        <span class="teaser__headline">Freerunner Andy Haug will unter die Besten springen</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/Kahn-wuetete-wie-Klaus-Kinski-im-Dschungel-article23639640.html"  title="&#034;Kahn wütete wie Klaus Kinski im Dschungel&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23640132-1665402508000/16-9/320/7398342da8ee88c7423c803483ee839f.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23640132-1665402508000/16-9/320/7398342da8ee88c7423c803483ee839f.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Kahn-wuetete-wie-Klaus-Kinski-im-Dschungel-article23639640.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">10.10.2022</span>
        <span class="duration">02:24 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/Kahn-wuetete-wie-Klaus-Kinski-im-Dschungel-article23639640.html"  title="&#034;Kahn wütete wie Klaus Kinski im Dschungel&#034;">
      <span>
        <span class="teaser__kicker">Köster über Topspiel</span>
        <span class="teaser__headline">"Kahn wütete wie Klaus Kinski im Dschungel"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20001878?view=adaptive_gallery&ctxArt=23638051'>
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/bilderserien/sport/Formel-1-Der-kuriose-WM-Sieg-fuer-Max-Verstappen-in-Bildern-article23638051.html"  title="Der kuriose WM-Sieg für Max Verstappen">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23638102-1665308862000/16-9/320/imago1015828344h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23638102-1665308862000/16-9/320/imago1015828344h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/sport/Formel-1-Der-kuriose-WM-Sieg-fuer-Max-Verstappen-in-Bildern-article23638051.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">09.10.2022</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/bilderserien/sport/Formel-1-Der-kuriose-WM-Sieg-fuer-Max-Verstappen-in-Bildern-article23638051.html"  title="Der kuriose WM-Sieg für Max Verstappen">
      <span>
        <span class="teaser__kicker">"Haben es alle nicht verstanden"</span>
        <span class="teaser__headline">Der kuriose WM-Sieg für Max Verstappen</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/angriff-auf-die-ukraine" role="button" title=": Krieg in der Ukraine">Krieg in der Ukraine</a>

                              <a href="https://www.n-tv.de/thema/russland" role="button" title=": Russland">Russland</a>

                              <a href="https://www.n-tv.de/thema/wladimir-putin" role="button" title=": Wladimir Putin">Wladimir Putin</a>

                              <a href="https://www.n-tv.de/thema/gaspreis" role="button" title=": Gaspreis">Gaspreis</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/boersenkurse/" title="Börse" role="button">
                      <span>Börse</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/Auf_einen_Blick/" title="Auf einen Blick" role="button">Auf einen Blick</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/boersenkurse/aktien/" title="Aktien und Indizes" role="button">Aktien und Indizes</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/dax-159096" title="Dax" role="button">Dax</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/tecdax-158375" title="TecDax" role="button">TecDax</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/mdax-159090" title="MDax" role="button">MDax</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/sdax-159191" title="SDax" role="button">SDax</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/gex-144687" title="Gex" role="button">Gex</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/hdax-159097" title="HDax" role="button">HDax</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/e-stoxx-50-159194" title="EuroStoxx" role="button">EuroStoxx</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/stoxx50-159196" title="Stoxx50" role="button">Stoxx50</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/dow-jones-2303555" title="Dow Jones" role="button">Dow Jones</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/nasdaq-100-149002" title="Nasdaq" role="button">Nasdaq</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/nikkei-148429" title="Nikkei" role="button">Nikkei</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/devisen/" title="Devisen" role="button">Devisen</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/rohstoffe/" title="Rohstoffe" role="button">Rohstoffe</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/zertifikate/" title="ntv Zertifikate" role="button">ntv Zertifikate</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/fonds/" title="ntv Fonds" role="button">ntv Fonds</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/fonds_und_etf/" title="Fonds &amp; ETF" role="button">Fonds & ETF</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/anleihen/" title="Anleihen" role="button">Anleihen</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/Geldanlage-Check/" title="ntv Geldanlage-Check" role="button">ntv Geldanlage-Check</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag - Archiv" role="button">Börsen-Tag - Archiv</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Preissprung-am-Olmarkt-article23643286.html"  title="Preissprung am Ölmarkt">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23643301-1665493987000/16-9/320/ZertifikateZ-Kemal-Bagci-221011145228-022.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23643301-1665493987000/16-9/320/ZertifikateZ-Kemal-Bagci-221011145228-022.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Preissprung-am-Olmarkt-article23643286.html">ntv Zertifikate</a></span>
      <span class="teaser__date">
        <span class="date">11.10.2022</span>
        <span class="duration">08:44 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Preissprung-am-Olmarkt-article23643286.html"  title="Preissprung am Ölmarkt">
      <span>
        <span class="teaser__kicker">Opec will mehr verdienen</span>
        <span class="teaser__headline">Preissprung am Ölmarkt</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Welche-Aktien-besser-durch-die-Krise-kommen-article23633323.html"  title="Welche Aktien besser durch die Krise kommen">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23633332-1665057394000/16-9/320/FondsF-Henrik-Muhle-221006134215-023.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23633332-1665057394000/16-9/320/FondsF-Henrik-Muhle-221006134215-023.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Welche-Aktien-besser-durch-die-Krise-kommen-article23633323.html">ntv Fonds</a></span>
      <span class="teaser__date">
        <span class="date">06.10.2022</span>
        <span class="duration">04:38 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Welche-Aktien-besser-durch-die-Krise-kommen-article23633323.html"  title="Welche Aktien besser durch die Krise kommen">
      <span>
        <span class="teaser__kicker">Herausforderung Inflation</span>
        <span class="teaser__headline">Welche Aktien besser durch die Krise kommen</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Warum-Themenfonds-nicht-immer-die-beste-Wahl-sind-article23619586.html"  title="Warum Themenfonds nicht immer die beste Wahl sind">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23619619-1664439849000/16-9/320/FondsF-Jesper-Wahrendorf-220929100726-025.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23619619-1664439849000/16-9/320/FondsF-Jesper-Wahrendorf-220929100726-025.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Warum-Themenfonds-nicht-immer-die-beste-Wahl-sind-article23619586.html">ntv Fonds</a></span>
      <span class="teaser__date">
        <span class="date">29.09.2022</span>
        <span class="duration">04:32 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Warum-Themenfonds-nicht-immer-die-beste-Wahl-sind-article23619586.html"  title="Warum Themenfonds nicht immer die beste Wahl sind">
      <span>
        <span class="teaser__kicker">Auf die Langlebigkeit kommt es an</span>
        <span class="teaser__headline">Warum Themenfonds nicht immer die beste Wahl sind</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/angriff-auf-die-ukraine" role="button" title=": Krieg in der Ukraine">Krieg in der Ukraine</a>

                              <a href="https://www.n-tv.de/thema/russland" role="button" title=": Russland">Russland</a>

                              <a href="https://www.n-tv.de/thema/wladimir-putin" role="button" title=": Wladimir Putin">Wladimir Putin</a>

                              <a href="https://www.n-tv.de/thema/gaspreis" role="button" title=": Gaspreis">Gaspreis</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/wetter/" title="Wetter" role="button">
                      <span>Wetter</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/vorhersage" title="Vorhersage" role="button">Vorhersage</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/radar" title="Regenradar" role="button">Regenradar</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/karten" title="Wetter- und Pollenkarte" role="button">Wetter- und Pollenkarte</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Sonne-boxt-sich-zur-Wochenmitte-durch-article23643839.html"  title="Sonne boxt sich zur Wochenmitte durch">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23643914-1665506753000/16-9/320/319331546.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23643914-1665506753000/16-9/320/319331546.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/wetter/Sonne-boxt-sich-zur-Wochenmitte-durch-article23643839.html">Wetter</a></span>
      <span class="teaser__date">
        <span class="date">12.10.2022</span>
        <span class="duration">00:51 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Sonne-boxt-sich-zur-Wochenmitte-durch-article23643839.html"  title="Sonne boxt sich zur Wochenmitte durch">
      <span>
        <span class="teaser__kicker">Wolken hängen überm Nordwesten</span>
        <span class="teaser__headline">Sonne boxt sich zur Wochenmitte durch</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html"  title="Wolkenanimation">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/10229186-1362385840000/16-9/320/wetter.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/10229186-1362385840000/16-9/320/wetter.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html">Wetterwolken</a></span>
      <span class="teaser__date">
        <span class="date">12.10.2022</span>
        <span class="duration">00:41 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html"  title="Wolkenanimation">
      <span>
        <span class="teaser__kicker">Wetter</span>
        <span class="teaser__headline">Wolkenanimation</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/angriff-auf-die-ukraine" role="button" title=": Krieg in der Ukraine">Krieg in der Ukraine</a>

                              <a href="https://www.n-tv.de/thema/russland" role="button" title=": Russland">Russland</a>

                              <a href="https://www.n-tv.de/thema/wladimir-putin" role="button" title=": Wladimir Putin">Wladimir Putin</a>

                              <a href="https://www.n-tv.de/thema/gaspreis" role="button" title=": Gaspreis">Gaspreis</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/mediathek/videos/" title="Video" role="button">
                      <span>Video</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/" title="Topvideos" role="button">Topvideos</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/politik/" title="Politik" role="button">Politik</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/" title="Wirtschaft" role="button">Wirtschaft</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/boerse/" title="Börse" role="button">Börse</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/sport/" title="Sport" role="button">Sport</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/panorama/" title="Panorama" role="button">Panorama</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/" title="Unterhaltung" role="button">Unterhaltung</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/technik/" title="Technik" role="button">Technik</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/ratgeber/" title="Ratgeber" role="button">Ratgeber</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/wissen/" title="Wissen" role="button">Wissen</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/auto/" title="Auto" role="button">Auto</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/Bundesregierung-rechnet-2023-mit-Rezession-article23644886.html"  title="Bundesregierung rechnet 2023 mit Rezession">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23645081-1665565521000/16-9/320/Konjunkturprognose.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23645081-1665565521000/16-9/320/Konjunkturprognose.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/wirtschaft/Bundesregierung-rechnet-2023-mit-Rezession-article23644886.html">Wirtschaft</a></span>
      <span class="teaser__date">
        <span class="date">12.10.2022</span>
        <span class="duration">01:38 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/Bundesregierung-rechnet-2023-mit-Rezession-article23644886.html"  title="Bundesregierung rechnet 2023 mit Rezession">
      <span>
        <span class="teaser__kicker">Inflation bleibt auf hohem Niveau</span>
        <span class="teaser__headline">Bundesregierung rechnet 2023 mit Rezession</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/politik/Das-ist-eine-ganz-prekaere-Situation-fuer-Habeck-article23644653.html"  title="&#034;Das ist eine ganz prekäre Situation für Habeck&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23644791-1665567311000/16-9/320/5dad1045ed178d69dc609786ed1ff30b.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23644791-1665567311000/16-9/320/5dad1045ed178d69dc609786ed1ff30b.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Das-ist-eine-ganz-prekaere-Situation-fuer-Habeck-article23644653.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">12.10.2022</span>
        <span class="duration">03:47 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/politik/Das-ist-eine-ganz-prekaere-Situation-fuer-Habeck-article23644653.html"  title="&#034;Das ist eine ganz prekäre Situation für Habeck&#034;">
      <span>
        <span class="teaser__kicker">Von Lucke zum Koalitionsstreit</span>
        <span class="teaser__headline">"Das ist eine ganz prekäre Situation für Habeck"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/An-Frankreichs-Tankstellen-liegen-die-Nerven-blank-article23644635.html"  title="An Frankreichs Tankstellen liegen die Nerven blank">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23644691-1665558362000/16-9/320/195b439b0cc0dfe84724b11c184fb09e.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23644691-1665558362000/16-9/320/195b439b0cc0dfe84724b11c184fb09e.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/wirtschaft/An-Frankreichs-Tankstellen-liegen-die-Nerven-blank-article23644635.html">Wirtschaft</a></span>
      <span class="teaser__date">
        <span class="date">12.10.2022</span>
        <span class="duration">01:28 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/An-Frankreichs-Tankstellen-liegen-die-Nerven-blank-article23644635.html"  title="An Frankreichs Tankstellen liegen die Nerven blank">
      <span>
        <span class="teaser__kicker">Streik, Spritmangel, Schlangestehen</span>
        <span class="teaser__headline">An Frankreichs Tankstellen liegen die Nerven blank</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/angriff-auf-die-ukraine" role="button" title=": Krieg in der Ukraine">Krieg in der Ukraine</a>

                              <a href="https://www.n-tv.de/thema/russland" role="button" title=": Russland">Russland</a>

                              <a href="https://www.n-tv.de/thema/wladimir-putin" role="button" title=": Wladimir Putin">Wladimir Putin</a>

                              <a href="https://www.n-tv.de/thema/gaspreis" role="button" title=": Gaspreis">Gaspreis</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>

            <div class="header__nav__element header__nav__element--last">
            <a href="https://www.n-tv.de/mediathek/audio/" title="Audio" role="button">
                      <span>Audio</span>
                    </a>
                  </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/politik/Die-Ampel-will-Buergern-Geld-ueberweisen-kann-aber-nicht-article23639263.html"  title="Die Ampel will Bürgern Geld überweisen, kann aber nicht">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23639717-1665400492000/16-9/320/312860492.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23639717-1665400492000/16-9/320/312860492.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/politik/Die-Ampel-will-Buergern-Geld-ueberweisen-kann-aber-nicht-article23639263.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">10.10.2022</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/politik/Die-Ampel-will-Buergern-Geld-ueberweisen-kann-aber-nicht-article23639263.html"  title="Die Ampel will Bürgern Geld überweisen, kann aber nicht">
      <span>
        <span class="teaser__kicker">Komplizierte Direktzahlungen</span>
        <span class="teaser__headline">Die Ampel will Bürgern Geld überweisen, kann aber nicht</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/leute/Frauke-Ludowig-konfrontiert-Bauer-Patrick-article23641382.html"  title="Frauke Ludowig konfrontiert Bauer Patrick">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23641383-1665432916000/16-9/320/07C21.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23641383-1665432916000/16-9/320/07C21.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/leute/Frauke-Ludowig-konfrontiert-Bauer-Patrick-article23641382.html">Unterhaltung</a></span>
      <span class="teaser__date">
        <span class="date">11.10.2022</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/leute/Frauke-Ludowig-konfrontiert-Bauer-Patrick-article23641382.html"  title="Frauke Ludowig konfrontiert Bauer Patrick">
      <span>
        <span class="teaser__kicker">Die große Sommerhaus-Revue</span>
        <span class="teaser__headline">Frauke Ludowig konfrontiert Bauer Patrick</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/wirtschaft/Wettbewerb-bringt-hier-nicht-unbedingt-das-beste-Ergebnis-article23631116.html"  title="&#034;Wettbewerb bringt hier nicht unbedingt das beste Ergebnis&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23632536-1665044205000/16-9/320/254867471.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23632536-1665044205000/16-9/320/254867471.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/wirtschaft/Wettbewerb-bringt-hier-nicht-unbedingt-das-beste-Ergebnis-article23631116.html">Wirtschaft</a></span>
      <span class="teaser__date">
        <span class="date">06.10.2022</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/wirtschaft/Wettbewerb-bringt-hier-nicht-unbedingt-das-beste-Ergebnis-article23631116.html"  title="&#034;Wettbewerb bringt hier nicht unbedingt das beste Ergebnis&#034;">
      <span>
        <span class="teaser__kicker">Kartellrecht fürs Klima lockern?</span>
        <span class="teaser__headline">"Wettbewerb bringt hier nicht unbedingt das beste Ergebnis"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/angriff-auf-die-ukraine" role="button" title=": Krieg in der Ukraine">Krieg in der Ukraine</a>

                              <a href="https://www.n-tv.de/thema/russland" role="button" title=": Russland">Russland</a>

                              <a href="https://www.n-tv.de/thema/wladimir-putin" role="button" title=": Wladimir Putin">Wladimir Putin</a>

                              <a href="https://www.n-tv.de/thema/gaspreis" role="button" title=": Gaspreis">Gaspreis</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="TV Programm" role="button">
                      <span>TV Programm</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/livestream/24-Stunden-ntv-Livestream-article9511936.html" title="ntv live" role="button">ntv live</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="Programm" role="button">Programm</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/mediathek/magazine/" title="Magazine" role="button">Magazine</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/auslandsreport/" title="Auslandsreport" role="button">Auslandsreport</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/fruehstart/" title="Frühstart" role="button">Frühstart</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/beisenherz/" title="#beisenherz" role="button">#beisenherz</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/moderatoren/" title="Moderatoren" role="button">Moderatoren</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.tvnow.de/az/ntv" title="Alle Sendungen von A-Z" role="button">Alle Sendungen von A-Z</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/teletext/" title="Teletext" role="button">Teletext</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.tvnow.de/ntv" title="RTL+" role="button">RTL+</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Lauterbach-Ergreifen-Massnahmen-in-vier-Bloecken-article23622459.html"  title="Lauterbach: Ergreifen Maßnahmen in &#034;vier Blöcken&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23622525-1664532049000/16-9/320/Lauterbach3009.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23622525-1664532049000/16-9/320/Lauterbach3009.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Lauterbach-Ergreifen-Massnahmen-in-vier-Bloecken-article23622459.html">Panorama</a></span>
      <span class="teaser__date">
        <span class="date">30.09.2022</span>
        <span class="duration">11:03 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Lauterbach-Ergreifen-Massnahmen-in-vier-Bloecken-article23622459.html"  title="Lauterbach: Ergreifen Maßnahmen in &#034;vier Blöcken&#034;">
      <span>
        <span class="teaser__kicker">"Klar am Beginn neuer Welle"</span>
        <span class="teaser__headline">Lauterbach: Ergreifen Maßnahmen in "vier Blöcken"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/magazine/beisenherz/Die-FDP-braucht-kein-Mitgefuehl-article23643105.html"  title="&#034;Die FDP braucht kein Mitgefühl&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23643297-1665493871000/16-9/320/beisenherz.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23643297-1665493871000/16-9/320/beisenherz.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/magazine/beisenherz/Die-FDP-braucht-kein-Mitgefuehl-article23643105.html">beisenherz</a></span>
      <span class="teaser__date">
        <span class="date">11.10.2022</span>
        <span class="duration">42:10 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/magazine/beisenherz/Die-FDP-braucht-kein-Mitgefuehl-article23643105.html"  title="&#034;Die FDP braucht kein Mitgefühl&#034;">
      <span>
        <span class="teaser__kicker">#beisenherz</span>
        <span class="teaser__headline">"Die FDP braucht kein Mitgefühl"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/Bundesregierung-rechnet-2023-mit-Rezession-article23644886.html"  title="Bundesregierung rechnet 2023 mit Rezession">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23645081-1665565521000/16-9/320/Konjunkturprognose.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23645081-1665565521000/16-9/320/Konjunkturprognose.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/wirtschaft/Bundesregierung-rechnet-2023-mit-Rezession-article23644886.html">Wirtschaft</a></span>
      <span class="teaser__date">
        <span class="date">12.10.2022</span>
        <span class="duration">01:38 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/Bundesregierung-rechnet-2023-mit-Rezession-article23644886.html"  title="Bundesregierung rechnet 2023 mit Rezession">
      <span>
        <span class="teaser__kicker">Inflation bleibt auf hohem Niveau</span>
        <span class="teaser__headline">Bundesregierung rechnet 2023 mit Rezession</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/angriff-auf-die-ukraine" role="button" title=": Krieg in der Ukraine">Krieg in der Ukraine</a>

                              <a href="https://www.n-tv.de/thema/russland" role="button" title=": Russland">Russland</a>

                              <a href="https://www.n-tv.de/thema/wladimir-putin" role="button" title=": Wladimir Putin">Wladimir Putin</a>

                              <a href="https://www.n-tv.de/thema/gaspreis" role="button" title=": Gaspreis">Gaspreis</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>
				<div class="header__nav__element header__nav__element--live">
					<a href="https://www.n-tv.de/mediathek/livestream/24-Stunden-ntv-Livestream-article9511936.html" title="ntv live" role="button">
						<span>Live-TV</span>
					</a>
				</div>
            </li>
            


          </ul>
      </div>
    </div>

    <ul class="header__nav__action">
      <li class="header__nav__video">
        <a href="https://www.n-tv.de/mediathek/videos/" role="button" title="Video">
          <span>VIDEO</span>
        </a>
      </li>
      <li class="header__nav__live">
        <a href="https://www.n-tv.de/mediathek/livestream/24-Stunden-ntv-Livestream-article9511936.html" role="button" title="ntv live">
          <span>Live-TV</span>
        </a>
      </li>
	  <li class="header__nav__account">
	  	<a href="#" role="button"></a>
	  	<div class="header-account header-account--loading">
	  		<a href="" class="button button--icon" target="_blank"></a>
	  		<a href="" class="header-account__login"></a>
	  		<ul>
	  			<li><a href="https://www.n-tv.de/newsletter/">Newsletter</a></li>
	  			<li><a href="https://serviceportal.n-tv.de/s/faq" target="_blank">Hilfe & FAQs</a></li>
	  		</ul>
	  	</div>
	  </li>
      <li class="header__nav__push">
        <a href="#" role="button" title="Push">
        </a>
      </li>
      <li class="header__nav__search">
        <a href="#" role="button"></a>
        <div class="header-search">
          <form class="form form--search" action="https://www.n-tv.de/suche/">
            <input type="hidden" name="a" value="search">
            <input type="hidden" name="at" value="all">
            <input type="text" name="q" placeholder="Sucheingabe">
            <input value="S" type="submit">
          </form>
        </div>
      </li>
    </ul>
  </nav>
</header>
<nav class="breadcrumb">
		<span><a href="https://www.n-tv.de/">Startseite</a></span>
		            <span><a href="https://www.n-tv.de/politik/">Politik</a></span>
		            <h1>RTL/ntv-Trendbarometer: Mehrheit hält Sanktionen für Eigentor - will sie aber beibehalten</h1>
	</nav>
	
	
	
	<script type="application/ld+json">
	{
    "itemListElement": [
        {
            "item": {
                "name": "ntv.de",
                "@id": "https://www.n-tv.de/"
            },
            "@type": "ListItem",
            "position": "1"
        },
        {
            "item": {
                "name": "Politik",
                "@id": "https://www.n-tv.de/politik/"
            },
            "@type": "ListItem",
            "position": 2
        },
        {
            "item": {
                "name": "RTL/ntv-Trendbarometer: Mehrheit hält Sanktionen für Eigentor - will sie aber beibehalten",
                "@id": "https://www.n-tv.de/politik/RTL-ntv-Trendbarometer-Mehrheit-haelt-Sanktionen-fuer-Eigentor-will-sie-aber-beibehalten-article23642969.html"
            },
            "@type": "ListItem",
            "position": 3
        }
    ],
    "@type": "BreadcrumbList",
    "@context": "http://schema.org"
}</script>

	
<div class="ems-slot ems-slot--billboard ems-slot--tab-big ems-slot--desk">
	      <div class="gujAd gujAd--billboard" id="billboard_1"></div>
	    </div>
	    <div class="ems-slot ems-slot--superbanner ems-slot--tab-small">
	      <div class="gujAd gujAd--superbanner" id="superbanner_1"></div>
	    </div>
		<div id="topbanner-mobile" class="topbanner-mobile">
			    <div class="ems-slot ems-slot--mobile ems-slot--mob">
			      <div class="gujAd gujAd--mobile" id="mobile_1"></div>
			    </div>
		    </div>
	    <div class="row ">
            <div class="col-xs-12 col-md-8">
          <div class="content content--article">
              <article class="article">
      <span class="title title--dark">Politik</span>
            <div class="article__wrapper row">
        <div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-12 col-md-offset-0 col-lg-10 col-lg-offset-1">

          <div class="article__header">
            <div class="article__header__titles ">

            	<h2>
                <span class="article__kicker">
                    RTL/ntv-Trendbarometer</span>
                <span class="article__headline">Mehrheit unterstützt Russland-Sanktionen</span>
              </h2>
              <span class="article__infos">

			              <span class="article__infos__txt">
				              <span class="article__date">12.10.2022, 12:10 Uhr</span></span>

				       </span>

				   </div>

            </div>

            <div class="article__media article--img article--img-ctb"  data-img='https://bilder1.n-tv.de/img/incoming/origs23642956/1922795125-w0-h0/6573c5eaed8c7c6f2e183e88a64696b8.jpg'>
		                    <figure>
		                      <picture class="media media--16-9">
		                        <img alt="6573c5eaed8c7c6f2e183e88a64696b8.jpg" src="https://apps-cloud.n-tv.de/img/23642956-1665488251000/16-9/750/6573c5eaed8c7c6f2e183e88a64696b8.jpg">
		                      </picture>

                            <figcaption>
		                      <p class="article__caption">Aktivisten haben ein Plakat vor dem Europäischen Parlament in Brüssel aufgestellt. Dass die Sanktionen verschärft werden sollen, sagen in Deutschland aber nur 30 Prozent.</p>
		                      <p class="article__credit">(Foto: REUTERS)</p>
		                      </figcaption>
		                    </figure>
		                  </div>
		                <div class="article__share article__share--meldung">
				<a target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.n-tv.de%2F23642969"><img src="https://www.n-tv.de/resources/65505063/adaptive/images/icons/icon__fb_circle__grey.svg" alt="FB"></a>
				<a target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.n-tv.de%2F23642969"><img src="https://www.n-tv.de/resources/65505063/adaptive/images/icons/icon__twitter_circle__grey.svg" alt="TW"></a>
				<a href="whatsapp://send?text=https%3A%2F%2Fwww.n-tv.de%2F23642969" class="article__share__whatsapp"><img src="https://www.n-tv.de/resources/65505063/adaptive/images/icons/icon__whatsapp_circle__grey.svg" alt="whatsapp"></a>
				<a href="mailto:?subject=Mehrheit unterstützt Russland-Sanktionen&body=https%3A%2F%2Fwww.n-tv.de%2F23642969"><img src="https://www.n-tv.de/resources/65505063/adaptive/images/icons/icon__mail_circle__grey.svg" alt="mail"></a>
				<span class="article__share__print"><img src="https://www.n-tv.de/resources/65505063/adaptive/images/icons/icon__print_circle__grey.svg" alt="drucken"></span>
			</div><div class="article__text">
              <p><strong>Mehr als die Hälfte der Deutschen glaubt, dass die Sanktionen gegen Russland Deutschland mehr schaden als Russland. Noch mehr Deutsche sind allerdings dafür, dass diese Sanktionen beibehalten oder sogar verschärft werden.</strong></p>
              <p>Über die Hälfte der Bundesbürger ist aktuell der Auffassung, dass die gegen Russland verhängten Sanktionen Deutschland mehr schaden als Russland. Im Trendbarometer von RTL und ntv sagen dies 57 Prozent der Befragten. Lediglich 21 Prozent glauben, dass die Sanktionen Russland mehr schaden als Deutschland. 18 Prozent meinen, dass die Sanktionen Deutschland und Russland in gleicher Weise schaden. Nur unter den Anhängern der Grünen ist der Anteil derjenigen, die glauben, die Sanktionen würden Russland mehr schaden, etwas höher als der Anteil derer, die meinen, die Sanktionen schadeten Deutschland mehr.</p><div class="article__aside article__aside--right"> <div class="teaser teaser--video"> <figure class="teaser__media"> <a href="https://www.n-tv.de/mediathek/videos/politik/Scholz-gewinnt-Vertrauen-Merz-verliert-article23643023.html" title="Scholz gewinnt Vertrauen, Merz verliert"> <picture class="media media--16-9"> <source data-srcset="https://apps-cloud.n-tv.de/img/23643136-1665491018000/16-9/750/Scholz-Merz.jpg, https://apps-cloud.n-tv.de/img/23643136-1665491018000/16-9/1136/Scholz-Merz.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23643136-1665491018000/16-9/750/Scholz-Merz.jpg, https://apps-cloud.n-tv.de/img/23643136-1665491018000/16-9/1136/Scholz-Merz.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23643136-1665491018000/16-9/1136/Scholz-Merz.jpg, https://apps-cloud.n-tv.de/img/23643136-1665491018000/16-9/1564/Scholz-Merz.jpg 2x" media="(min-width: 1280px)" /> <img alt="Scholz, Merz.JPG" data-src="https://apps-cloud.n-tv.de/img/23643136-1665491018000/16-9/1136/Scholz-Merz.jpg" class="lazyload" /> <noscript><img alt="Scholz, Merz.JPG" src="https://apps-cloud.n-tv.de/img/23643136-1665491018000/16-9/1136/Scholz-Merz.jpg" /></noscript> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/">Politik</a></span> <span class="teaser__date"> <span class="date">11.10.22</span> <span class="duration">13:27 min</span> </span> </div> <a href="https://www.n-tv.de/mediathek/videos/politik/Scholz-gewinnt-Vertrauen-Merz-verliert-article23643023.html" title="Scholz gewinnt Vertrauen, Merz verliert"> <span class="teaser__kicker">RTL/ntv-Trendbarometer</span> <span class="teaser__headline">Scholz gewinnt Vertrauen, Merz verliert</span> </a> </div> </div> </div><p>Zugleich spricht sich nur eine Minderheit von insgesamt 30 Prozent für eine Lockerung (18 Prozent) oder eine völlige Aufhebung (12 Prozent) der gegen Russland verhängten Sanktionen aus. Eine Mehrheit von 63 Prozent der Bundesbürger ist der Meinung, die Sanktionen gegen Russland sollten unverändert beibehalten (33 Prozent) oder noch verschärft werden (30 Prozent). </p><p>Überdurchschnittlich häufig für eine Lockerung beziehungsweise eine Aufhebung aller Sanktionen sprechen sich die Ostdeutschen (48 Prozent) und die Anhänger der AfD (82 Prozent) aus.</p><h2>Viele Deutschen haben größere Ängste</h2><p>45 Prozent der Befragten geben an, dass ihre Angst vor einer Ausweitung des Krieges in der Ukraine auf andere Länder in Europa und einem möglichen Einsatz von Atomwaffen nach der Annexion der Gebiete in der Ostukraine durch Russland größer geworden sei. 49 Prozent geben an, ihre Angst sei unverändert geblieben. 4 Prozent haben weniger Angst vor einer weiteren Eskalation des Krieges als vorher.</p><div class="article__aside article__aside--right"> <div class="teaser"> <figure class="teaser__media"> <a href="https://www.n-tv.de/politik/Oberst-Markus-Reisner-Interview-Russland-zielt-auf-unsere-Angste-article23605479.html" title="&quot;Russland zielt auf unsere Ängste&quot;"> <picture class="media media--17-6"> <source data-srcset="https://apps-cloud.n-tv.de/img/23605465-1663840523000/17-6/750/dae7aadd6677451cc31d8c962b7ceb9a.jpg, https://apps-cloud.n-tv.de/img/23605465-1663840523000/17-6/1136/dae7aadd6677451cc31d8c962b7ceb9a.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23605465-1663840523000/17-6/750/dae7aadd6677451cc31d8c962b7ceb9a.jpg, https://apps-cloud.n-tv.de/img/23605465-1663840523000/17-6/1136/dae7aadd6677451cc31d8c962b7ceb9a.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23605465-1663840523000/17-6/1136/dae7aadd6677451cc31d8c962b7ceb9a.jpg, https://apps-cloud.n-tv.de/img/23605465-1663840523000/17-6/1564/dae7aadd6677451cc31d8c962b7ceb9a.jpg 2x" media="(min-width: 1280px)" /> <img alt="dae7aadd6677451cc31d8c962b7ceb9a.jpg" data-src="https://apps-cloud.n-tv.de/img/23605465-1663840523000/17-6/1136/dae7aadd6677451cc31d8c962b7ceb9a.jpg" class="lazyload" /> <noscript><img alt="dae7aadd6677451cc31d8c962b7ceb9a.jpg" src="https://apps-cloud.n-tv.de/img/23605465-1663840523000/17-6/1136/dae7aadd6677451cc31d8c962b7ceb9a.jpg" /></noscript> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/politik/">Politik</a></span> <span class="teaser__date"> <span class="date">22.09.22</span> </span> </div> <a href="https://www.n-tv.de/politik/Oberst-Markus-Reisner-Interview-Russland-zielt-auf-unsere-Angste-article23605479.html" title="" russland="Russland" zielt="zielt" auf="auf" unsere="unsere" ängste="Ängste"> <span class="teaser__kicker">Oberst Reisner bei ntv.de</span> <span class="teaser__headline">&quot;Russland zielt auf unsere Ängste&quot;</span> </a> </div> </div> </div><p> Weniger als ein Drittel (30 Prozent) der Bundesbürger glaubt, dass die Ukraine nach der Rückeroberung einiger der von der russischen Armee besetzten Gebiete auch in der Lage ist, Russland wieder aus allen besetzten Gebieten zu verdrängen und letztlich zu besiegen. Eine Mehrheit von 62 Prozent - quer durch alle politischen Lager - glaubt nicht, dass die Ukraine dazu in der Lage ist. Vergleichsweise am häufigsten gehen die Anhänger der Grünen (44 Prozent) davon aus, die Ukraine könne Russland auch aus der gesamten Ukraine wieder verdrängen.</p><p>Die Sympathie der Bundesbürger für eine mögliche Aufnahme der Ukraine in die Europäische Union fällt gegenüber den letzten Erhebungen im Frühsommer deutlich verhaltener aus. So fänden Anfang Oktober nur noch 42 Prozent der Bundesbürger (gegenüber 55 Prozent im Juni) eine Aufnahme der Ukraine in die EU richtig. 49 Prozent (13 Prozentpunkte mehr als im Juni) fänden eine Aufnahme hingegen nicht richtig.</p><div class="article__aside article__aside--right"> <div class="teaser"> <figure class="teaser__media"> <a href="https://www.n-tv.de/politik/RTL-ntv-Trendbarometer-Merz-und-Baerbock-in-Kanzlerfrage-gleichauf-article23642758.html" title="Scholz legt zu, die SPD nicht"> <picture class="media media--17-6"> <source data-srcset="https://apps-cloud.n-tv.de/img/23642762-1665484626000/17-6/750/eace12a7f5888438307901be0d4a6b49.jpg, https://apps-cloud.n-tv.de/img/23642762-1665484626000/17-6/1136/eace12a7f5888438307901be0d4a6b49.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23642762-1665484626000/17-6/750/eace12a7f5888438307901be0d4a6b49.jpg, https://apps-cloud.n-tv.de/img/23642762-1665484626000/17-6/1136/eace12a7f5888438307901be0d4a6b49.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23642762-1665484626000/17-6/1136/eace12a7f5888438307901be0d4a6b49.jpg, https://apps-cloud.n-tv.de/img/23642762-1665484626000/17-6/1564/eace12a7f5888438307901be0d4a6b49.jpg 2x" media="(min-width: 1280px)" /> <img alt="eace12a7f5888438307901be0d4a6b49.jpg" data-src="https://apps-cloud.n-tv.de/img/23642762-1665484626000/17-6/1136/eace12a7f5888438307901be0d4a6b49.jpg" class="lazyload" /> <noscript><img alt="eace12a7f5888438307901be0d4a6b49.jpg" src="https://apps-cloud.n-tv.de/img/23642762-1665484626000/17-6/1136/eace12a7f5888438307901be0d4a6b49.jpg" /></noscript> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/politik/">Politik</a></span> <span class="teaser__date"> <span class="date">11.10.22</span> </span> </div> <a href="https://www.n-tv.de/politik/RTL-ntv-Trendbarometer-Merz-und-Baerbock-in-Kanzlerfrage-gleichauf-article23642758.html" title="Scholz legt zu, die SPD nicht"> <span class="teaser__kicker">RTL/ntv-Trendbarometer</span> <span class="teaser__headline">Scholz legt zu, die SPD nicht</span> </a> </div> </div> </div><p> Mehrheitlich befürwortet wird eine künftige Mitgliedschaft der Ukraine in der Europäischen Union derzeit nur von den Anhängern der SPD (55 Prozent) und insbesondere der Grünen (66 Prozent). Die Ostdeutschen (57 Prozent) sowie die Anhänger der FDP (53 Prozent), der Unionsparteien (51 Prozent) und vor allem der AfD (84 Prozent) lehnen derzeit eine künftige EU-Mitgliedschaft der Ukraine mehrheitlich ab.</p><h2>Nur Minderheit will Kohleausstieg vorziehen</h2><p>Vor dem Hintergrund drohender Engpässe bei der Energieversorgung einerseits und dem Klimawandel andererseits wird derzeit auch über die weitere Nutzung der Kohle diskutiert. Nur eine Minderheit der Bundesbürger (28 Prozent) ist der Meinung, dass der eigentlich für 2038 geplante Ausstieg Deutschlands aus der Kohleenergie vorgezogen und bereits 2030 erfolgen sollte.</p><p>Eine deutliche Mehrheit von 65 Prozent spricht sich stattdessen dafür aus, dass der Kohleausstieg wie geplant 2038 erfolgen (34 Prozent) oder sogar erst nach 2038 vollzogen werden sollte (31 Prozent). Für einen vorgezogenen Ausstieg aus der Kohleenergie bis zum Jahr 2030 plädieren mehrheitlich nur die Anhänger der Grünen (61 Prozent).</p><h2>Mehrheit der Deutschen sieht keine Verantwortung bei Merkel</h2><p>In letzter Zeit wurde von verschiedenen Seiten die Politik von Angela Merkel während ihrer Kanzlerschaft für die jetzige Energiekrise und die Energiepreise verantwortlich gemacht. 37 Prozent der Bundesbürger teilen diese Meinung. Eine deutliche Mehrheit von 60 Prozent meint dagegen nicht, dass man in erster Linie die Politik Merkels für die jetzige Energiekrise verantwortlich machen könne. Vergleichsweise am häufigsten machen die Anhänger der Grünen (50 Prozent) und die der AfD (56 Prozent) Merkels Politik für die jetzige Energiekrise verantwortlich.</p><div class="article__aside article__aside--right"> <div class="teaser"> <figure class="teaser__media"> <a href="https://www.n-tv.de/politik/politik_kommentare/Doch-Merkel-haette-sich-entschuldigen-muessen-article23384969.html" title="Doch, Merkel hätte sich entschuldigen müssen"> <picture class="media media--17-6"> <source data-srcset="https://apps-cloud.n-tv.de/img/23384970-1654693815000/17-6/750/c2e3191770c55e797ef3f35db61b6d82.jpg, https://apps-cloud.n-tv.de/img/23384970-1654693815000/17-6/1136/c2e3191770c55e797ef3f35db61b6d82.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23384970-1654693815000/17-6/750/c2e3191770c55e797ef3f35db61b6d82.jpg, https://apps-cloud.n-tv.de/img/23384970-1654693815000/17-6/1136/c2e3191770c55e797ef3f35db61b6d82.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23384970-1654693815000/17-6/1136/c2e3191770c55e797ef3f35db61b6d82.jpg, https://apps-cloud.n-tv.de/img/23384970-1654693815000/17-6/1564/c2e3191770c55e797ef3f35db61b6d82.jpg 2x" media="(min-width: 1280px)" /> <img alt="c2e3191770c55e797ef3f35db61b6d82.jpg" data-src="https://apps-cloud.n-tv.de/img/23384970-1654693815000/17-6/1136/c2e3191770c55e797ef3f35db61b6d82.jpg" class="lazyload" /> <noscript><img alt="c2e3191770c55e797ef3f35db61b6d82.jpg" src="https://apps-cloud.n-tv.de/img/23384970-1654693815000/17-6/1136/c2e3191770c55e797ef3f35db61b6d82.jpg" /></noscript> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/politik/politik_kommentare/">Kommentare</a></span> <span class="teaser__date"> <span class="date">08.06.22</span> </span> </div> <a href="https://www.n-tv.de/politik/politik_kommentare/Doch-Merkel-haette-sich-entschuldigen-muessen-article23384969.html" title="Doch, Merkel hätte sich entschuldigen müssen"> <span class="teaser__kicker">&quot;Ich hab mir nichts vorzuwerfen&quot;</span> <span class="teaser__headline">Doch, Merkel hätte sich entschuldigen müssen</span> </a> </div> </div> </div><p> 41 Prozent der Bundesbürger glauben, dass Merkel mit den gegenwärtigen Krisen besser fertig würde als der amtierende Bundeskanzler Olaf Scholz. 50 Prozent meinen, dass Merkel damit auch nicht besser fertig würde als Scholz. Dass Merkel mit den derzeitigen Krisen besser fertig würde als ihr Nachfolger glauben mehrheitlich die Ostdeutschen sowie die Anhänger von Union und FDP.</p><p><em>Die Daten wurden vom Markt- und Meinungsforschungsinstitut Forsa im Auftrag von RTL Deutschland am 7. und 10. Oktober 2022 erhoben. Datenbasis: 1002 Befragte. Statistische Fehlertoleranz: +/- 3 Prozentpunkte.</em></p><p>Weitere Informationen zu Forsa <a href="https://forsa.de/methoden/" rel="Follow" target="_blank">hier</a>.<br /><a href="https://media.rtl.com/news/allemarken/umfragen/" rel="Follow" target="_blank">Forsa-Umfragen im Auftrag von RTL Deutschland</a>.</p></div>


          <p class="article__source">Quelle: ntv.de, hvo</p>
          <section class="article__tags">
			<a class="title title--small" href="/thema" title="Themen">THEMEN</a>

			<ul>
				<li><a href="https://www.n-tv.de/thema/rtl-ntv-trendbarometer" title="RTL/ntv-Trendbarometer">RTL/ntv-Trendbarometer</a></li>
					<li><a href="https://www.n-tv.de/thema/umfragen" title="Umfragen">Umfragen</a></li>
					<li><a href="https://www.n-tv.de/thema/angriff-auf-die-ukraine" title="Angriff auf die Ukraine">Angriff auf die Ukraine</a></li>
					<li><a href="https://www.n-tv.de/thema/energiekrise" title="Energiekrise">Energiekrise</a></li>
					<li><a href="https://www.n-tv.de/thema/sanktionen" title="Sanktionen">Sanktionen</a></li>
					</ul>

		</section></div>
      </div>
    </article>

<div class="row phide">
		<div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-12 col-md-offset-0 col-lg-10 col-lg-offset-1">
			<div class="ob_embed ob_embed--placeholder" data-obid="AR_1"></div>
		</div>
	</div>
<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab ems-slot--mob">
	<div class="gujAd gujAd--teaser" id="teaser_11"></div>
	</div></div>
        </div>
      <div class="hidden-xs hidden-sm col-md-4">
          <div class="sidebar">
              <div class="sidebar__group ">
    
      <span class="title title--small">Videos</span>
      <div class="sidebar__group__wrapper">
      
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Deutsche-Besserwisserei-hat-zu-Schlamassel-gefuehrt-article23644753.html"  title="&#034;Deutsche Besserwisserei hat zu Schlamassel geführt&#034;">
    
    
    
    					<picture class="media media--16-9">
		                                <img alt="mierke.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23645217-1665567419000/16-9/750/mierke.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Deutsche-Besserwisserei-hat-zu-Schlamassel-gefuehrt-article23644753.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">12.10.2022 12:25</span>
                        <span class="duration">02:57 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Deutsche-Besserwisserei-hat-zu-Schlamassel-gefuehrt-article23644753.html"  title="&#034;Deutsche Besserwisserei hat zu Schlamassel geführt&#034;">
                      <span class="teaser__kicker">Mierke zu EU und Energiekrise</span>
                      <span class="teaser__headline"> "Deutsche Besserwisserei hat zu Schlamassel geführt"</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Kroete-Putin-muss-eingegraben-werden-article23644588.html"  title="&#034;Kröte Putin muss eingegraben werden&#034;">
    
    
    
    					<picture class="media media--16-9">
		                                <img alt="Thorsten Frei.JPG" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23644897-1665562263000/16-9/750/Kiewer.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Kroete-Putin-muss-eingegraben-werden-article23644588.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">12.10.2022 11:16</span>
                        <span class="duration">01:43 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Kroete-Putin-muss-eingegraben-werden-article23644588.html"  title="&#034;Kröte Putin muss eingegraben werden&#034;">
                      <span class="teaser__kicker">Kiewer nach russischen Angriffen</span>
                      <span class="teaser__headline"> "Kröte Putin muss eingegraben werden"</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--halfpagead ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--halfpagead" id="halfpagead_1"></div>
	</div>


<div class="sidebar__group ">
    
      <div class="sidebar__group__wrapper">
      
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Das-ist-eine-ganz-prekaere-Situation-fuer-Habeck-article23644653.html"  title="&#034;Das ist eine ganz prekäre Situation für Habeck&#034;">
    
    
    
    					<picture class="media media--16-9">
		                                <img alt="5dad1045ed178d69dc609786ed1ff30b.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23644791-1665567311000/16-9/750/5dad1045ed178d69dc609786ed1ff30b.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Das-ist-eine-ganz-prekaere-Situation-fuer-Habeck-article23644653.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">12.10.2022 10:32</span>
                        <span class="duration">03:47 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Das-ist-eine-ganz-prekaere-Situation-fuer-Habeck-article23644653.html"  title="&#034;Das ist eine ganz prekäre Situation für Habeck&#034;">
                      <span class="teaser__kicker">Von Lucke zum Koalitionsstreit</span>
                      <span class="teaser__headline"> "Das ist eine ganz prekäre Situation für Habeck"</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Weichert-Alles-ist-besser-als-das-Schlachtfeld-article23644467.html"  title="Weichert: &#034;Alles ist besser als das Schlachtfeld&#034;">
    
    
    
    					<picture class="media media--16-9">
		                                <img alt="weichert2.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23644637-1665557690000/16-9/750/weichert2.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Weichert-Alles-ist-besser-als-das-Schlachtfeld-article23644467.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">12.10.2022 09:34</span>
                        <span class="duration">02:39 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Weichert-Alles-ist-besser-als-das-Schlachtfeld-article23644467.html"  title="Weichert: &#034;Alles ist besser als das Schlachtfeld&#034;">
                      <span class="teaser__kicker">Putin offen für Gespräch mit Biden</span>
                      <span class="teaser__headline"> Weichert: "Alles ist besser als das Schlachtfeld"</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/magazine/fruehstart/Brennstaebe-haetten-laengst-gekauft-werden-muessen-article23644505.html"  title="&#034;Brennstäbe hätten längst gekauft werden müssen&#034;">
    
    
    
    					<picture class="media media--16-9">
		                                <img alt="Thorsten Frei.JPG" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23644671-1665557955000/16-9/750/Thorsten-Frei.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/magazine/fruehstart/Brennstaebe-haetten-laengst-gekauft-werden-muessen-article23644505.html">Frühstart</a></span>
                          <span class="teaser__date">
                        <span class="date">12.10.2022 09:10</span>
                        <span class="duration">06:02 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/magazine/fruehstart/Brennstaebe-haetten-laengst-gekauft-werden-muessen-article23644505.html"  title="&#034;Brennstäbe hätten längst gekauft werden müssen&#034;">
                      <span class="teaser__kicker">Frei im "ntv Frühstart"</span>
                      <span class="teaser__headline"> "Brennstäbe hätten längst gekauft werden müssen"</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_12"></div>
	</div>


<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_13"></div>
	</div>


<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_14"></div>
	</div>


<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_2"></div>
	</div>


<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_3"></div>
	</div>


<div class="sidebar__group ">
    
      <span class="title title--small">Bilderserien</span>
      <div class="sidebar__group__wrapper">
      
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20221905?view=adaptive_gallery&ctxArt=23640513'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Ukraine-unter-Schock-Staedte-nach-dem-russischen-Raketenangriff-article23640513.html"  title="Ukraine unter Schock: Städte nach dem russischen Raketenangriff">
    
    
    
    					<picture class="media media--17-6">
		                            
		                                <img alt="2022-10-10T070926Z_729066122_RC26YW95USQM_RTRMADP_3_UKRAINE-CRISIS-KYIV-BLAST.JPG" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23640657-1665413846000/17-6/750/2022-10-10T070926Z-729066122-RC26YW95USQM-RTRMADP-3-UKRAINE-CRISIS-KYIV-BLAST.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/politik/Ukraine-unter-Schock-Staedte-nach-dem-russischen-Raketenangriff-article23640513.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">10.10.2022 17:22</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Ukraine-unter-Schock-Staedte-nach-dem-russischen-Raketenangriff-article23640513.html"  title="Ukraine unter Schock: Städte nach dem russischen Raketenangriff">
                      <span class="teaser__kicker">Tote, Verletzte, Trümmer</span>
                      <span class="teaser__headline"> Ukraine unter Schock: Städte nach dem russischen Raketenangriff</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20221905?view=adaptive_gallery&ctxArt=23639340'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Russland-startet-Rache-Angriffe-auf-Kiew-und-andere-Staedte-article23639340.html"  title="Russland startet Rache-Angriffe auf Kiew und andere Städte">
    
    
    
    					<picture class="media media--17-6">
		                            
		                                <img alt="676b26fd03676a06817eb1fee0abeb91.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23639365-1665391353000/17-6/750/676b26fd03676a06817eb1fee0abeb91.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/politik/Russland-startet-Rache-Angriffe-auf-Kiew-und-andere-Staedte-article23639340.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">10.10.2022 10:50</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Russland-startet-Rache-Angriffe-auf-Kiew-und-andere-Staedte-article23639340.html"  title="Russland startet Rache-Angriffe auf Kiew und andere Städte">
                      <span class="teaser__kicker">Nach Anschlag auf Krim-Brücke</span>
                      <span class="teaser__headline"> Russland startet Rache-Angriffe auf Kiew und andere Städte</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20221905?view=adaptive_gallery&ctxArt=23637705'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Nach-Explosion-am-8-Oktober-Satellitenfotos-zeigen-Schaeden-an-der-Krim-Bruecke-article23637705.html"  title="Satellitenfotos zeigen die Schäden an der Krim-Brücke">
    
    
    
    					<picture class="media media--17-6">
		                            
		                                <img alt="" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23637700-1665259450000/17-6/750/01-overview-of-crimea-bridge-08oct2022-wv3-.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/politik/Nach-Explosion-am-8-Oktober-Satellitenfotos-zeigen-Schaeden-an-der-Krim-Bruecke-article23637705.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">08.10.2022 23:50</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Nach-Explosion-am-8-Oktober-Satellitenfotos-zeigen-Schaeden-an-der-Krim-Bruecke-article23637705.html"  title="Satellitenfotos zeigen die Schäden an der Krim-Brücke">
                      <span class="teaser__kicker">Aufnahmen aus der Erdumlaufbahn</span>
                      <span class="teaser__headline"> Satellitenfotos zeigen die Schäden an der Krim-Brücke</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20221905?view=adaptive_gallery&ctxArt=23637117'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Krim-Bruecke-bricht-nach-Brand-teilweise-ein-article23637117.html"  title="Krim-Brücke bricht nach Brand teilweise ein">
    
    
    
    					<picture class="media media--17-6">
		                            
		                                <img alt="Das Feuer breitet sich rasend schnell aus. " class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23637199-1665224529000/17-6/750/imago0170659264h.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/politik/Krim-Bruecke-bricht-nach-Brand-teilweise-ein-article23637117.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">08.10.2022 14:00</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Krim-Bruecke-bricht-nach-Brand-teilweise-ein-article23637117.html"  title="Krim-Brücke bricht nach Brand teilweise ein">
                      <span class="teaser__kicker">Nach mehreren Explosionen</span>
                      <span class="teaser__headline"> Krim-Brücke bricht nach Brand teilweise ein</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20221905?view=adaptive_gallery&ctxArt=23633451'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Fotograf-zeigt-was-nach-dem-Kampf-uebrig-bleibt-article23633451.html"  title="Fotograf zeigt, was nach dem Kampf übrig bleibt">
    
    
    
    					<picture class="media media--17-6">
		                            
		                                <img alt="AP22276777755153.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23633495-1665065996000/17-6/750/AP22276777755153.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/politik/Fotograf-zeigt-was-nach-dem-Kampf-uebrig-bleibt-article23633451.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">06.10.2022 16:27</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Fotograf-zeigt-was-nach-dem-Kampf-uebrig-bleibt-article23633451.html"  title="Fotograf zeigt, was nach dem Kampf übrig bleibt">
                      <span class="teaser__kicker">Befreite Regionen in der Ukraine</span>
                      <span class="teaser__headline"> Fotograf zeigt, was nach dem Kampf übrig bleibt</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20221905?view=adaptive_gallery&ctxArt=23623004'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Putin-der-Tyrann-article23623004.html"  title="Putin, der Tyrann">
    
    
    
    					<picture class="media media--17-6">
		                            
		                                <img alt="Gro&#223;verbrecher und Tyrann - das ist der russische Pr&#228;sident f&#252;rwahr. In den mehr als 20 Jahren, die er an der Spitze der Russischen F&#246;deration steht, &#8230;" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/15170881-1664549169000/17-6/750/33360299.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/politik/Putin-der-Tyrann-article23623004.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">07.10.2022 08:22</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Putin-der-Tyrann-article23623004.html"  title="Putin, der Tyrann">
                      <span class="teaser__kicker">Der Kreml-Chef wird 70</span>
                      <span class="teaser__headline"> Putin, der Tyrann</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20221905?view=adaptive_gallery&ctxArt=23604993'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Irans-Frauen-lehren-die-Mullahs-das-Fuerchten-article23604993.html"  title="Irans Frauen lehren die Mullahs das Fürchten">
    
    
    
    					<picture class="media media--17-6">
		                            
		                                <img alt="a6fc334308863b83ae1ff0121cba4d92.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23619206-1664448306000/17-6/750/a6fc334308863b83ae1ff0121cba4d92.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/politik/Irans-Frauen-lehren-die-Mullahs-das-Fuerchten-article23604993.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">29.09.2022 13:32</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Irans-Frauen-lehren-die-Mullahs-das-Fuerchten-article23604993.html"  title="Irans Frauen lehren die Mullahs das Fürchten">
                      <span class="teaser__kicker">Erst der Hijab, dann das Regime</span>
                      <span class="teaser__headline"> Irans Frauen lehren die Mullahs das Fürchten</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_4"></div>
	</div></div>
        </div></div>
    
      <div class="ems-slot ems-slot--dmofooter ems-slot--desk ems-slot--tab">
      <div class="gujAd gujAd--dmofooter" id="dmofooter_1"></div>
    </div>

    <div class="ems-slot ems-slot--mobile ems-slot--mob">
      <div class="gujAd gujAd--mobile" id="mobile_10"></div>
    </div>

    <section class="sitemap">
    <div class="sitemap__col">
        <div class="sitemap__group">
                <span class="title">ntv Nachrichtenfernsehen</span>
                <ul>
                        <li>
                              <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="Programm">Programm</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/ntvintern/kontakt/" title="Mitschnitte">Mitschnitte</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/ntvintern/kontakt/" title="Zuschauerredaktion">Zuschauerredaktion</a>
                            </li>
                       <li>
                              <a href="https://kommunikation.mediengruppe-rtl.de/news/allemarken/meldungen/" title="Pressestelle">Pressestelle</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/ntvintern/kontakt/" title="Kontakt">Kontakt</a>
                            </li>
                       <li>
                              <a href="https://www.nachrichtenmanufaktur.de/stellen-2/" title="Jobs bei n-tv.de">Jobs bei n-tv.de</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/digital-signage" title="Digital Signage">Digital Signage</a>
                            </li>
                       </ul>
                </div>
          </div>
    <div class="sitemap__col">
        <div class="sitemap__group">
                <span class="title">ntv.de Dienste</span>
                <ul>
                        <li>
                              <a href="https://www.n-tv.de/apps/" title="mobil & Apps">mobil & Apps</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/newsletter/" title="Newsletter">Newsletter</a>
                            </li>
                       </ul>
                </div>
          <div class="sitemap__group">
                <span class="title">Software</span>
                <ul>
                        <li>
                              <a href="https://www.n-tv.de/incoming/RSS-Feeds-von-n-tv-de-article10735026.html" title="RSS-Feeds">RSS-Feeds</a>
                            </li>
                       </ul>
                </div>
          </div>
    <div class="sitemap__col">
        <div class="sitemap__group">
                <span class="title">Social Networks</span>
                <ul>
                        <li>
                              <a href="https://www.facebook.com/ntvNachrichten" title="Facebook">Facebook</a>
                            </li>
                       <li>
                              <a href="https://twitter.com/ntvde" title="Twitter">Twitter</a>
                            </li>
                       </ul>
                </div>
          <div class="sitemap__group">
                <span class="title">Kooperationspartner</span>
                <ul>
                        <li>
                              <a href="https://gutscheine.n-tv.de/" title="Gutscheine">Gutscheine</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/vergleich/" title="Produktvergleiche">Produktvergleiche</a>
                            </li>
                       <li>
                              <a href="https://jobboerse.n-tv.de/" title="Jobbörse">Jobbörse</a>
                            </li>
                       <li>
                              <a href="https://autoleasing.n-tv.de/" title="Autoleasing">Autoleasing</a>
                            </li>
                       </ul>
                </div>
          </div>
    <div class="sitemap__col">
      <div class="sitemap__group">
        <span class="title">Newsletter</span>
        <div style="font-size:1.4rem; margin-bottom: 16px;">
          Ich möchte gerne Nachrichten und redaktionelle Artikel von der n-tv Nachrichtenfernsehen GmbH per E-Mail erhalten.
        </div>

        <div class="sitemap__newsletter form">
          <input type="text" name="email" placeholder="E-Mail Adresse eingeben">
          <button type="submit" class="button" name="action" value="abo">Abonnieren</button>
        </div>
      </div>
    </div>
</section>
<footer class="footer">
  <div class="footer__links">

    <a href="https://www.n-tv.de/ntvintern/Impressum-article20411418.html" title="Impressum" >
        <span>Impressum</span>
      </a>

    <a href="https://www.n-tv.de/15745191" title="Datenschutzerklärung" >
        <span>Datenschutzerklärung</span>
      </a>

    <a href="https://www.n-tv.de/15745191" title="Privacy Center"  onclick='window._sp_.loadPrivacyManagerModal(152368); return false;' class="phide">
        <span>Privacy Center</span>
      </a>

    <a href="https://www.n-tv.de/ntvintern/n-tv-Webseiten-article495196.html" title="Nutzungsbedingungen" >
        <span>Nutzungsbedingungen</span>
      </a>

    <a href="https://www.nachrichtenmanufaktur.de/" title="Nachrichtenmanufaktur" >
        <span>Nachrichtenmanufaktur</span>
      </a>

    </div>
  <section class="social">
    <a href="https://www.facebook.com/ntvNachrichten" title="Facebook" target="_blank" rel="noopener noreferrer"><img src="https://www.n-tv.de/resources/65505063/adaptive/images/icons/icon__fb_circle.svg" alt="Facebook"></a>
    <a href="https://twitter.com/ntvde" title="Twitter" target="_blank" rel="noopener noreferrer"><img src="https://www.n-tv.de/resources/65505063/adaptive/images/icons/icon__twitter_circle.svg" alt="Twitter"></a>
    <a href="https://www.instagram.com/ntv_nachrichten/" title="Instagram" target="_blank" rel="noopener noreferrer"><img src="https://www.n-tv.de/resources/65505063/adaptive/images/icons/icon__instagram_circle.svg" alt="Instagram"></a>
    <a href="https://www.n-tv.de/feeds" title="RSS" target="_blank" rel="noopener noreferrer"><img src="https://www.n-tv.de/resources/65505063/adaptive/images/icons/icon__rss_circle.svg" alt="Rss"></a>
  </section>

  <span class="footer__copyright">&copy; ntv.de Alle Rechte vorbehalten</span>
  </footer><div class="newcontent-note" data-src="https://www.n-tv.de/widget/id23203077?view=ajax">
	<div class="newcontent-note__close"></div>
	<div class="newcontent-note__ajaxwrapper"></div>
	<div class="newcontent-note__disable">Nicht mehr anzeigen</div>
</div>

</div>

  <div class="ems-slot ems-slot--skyscraper ems-slot--desk">
    <div class="gujAd gujAd--skyscraper" id="skyscraper_1"></div>
  </div>
</div>


<script src="https://data-e3d4300b49.n-tv.de/iomm/latest/bootstrap/stub.js"></script>
<script type='text/javascript'>
	if (window.IOMm) {
  		IOMm('configure', {
  			st: ntv.trackingParamsInit.agof_offer,
  			dn: 'data-e3d4300b49.n-tv.de',
  			mh: 5});

  	
		IOMm('pageview', {
			cp: ntv.trackingParamsInit.agof_code,
			co: ntv.consents.info.isViewBeforeConsent?(ntv.trackingParamsInit.agof_comment).replace(/\//,"/consent/"):ntv.trackingParamsInit.agof_comment });
		if(getBreakpoint()=='xs'){
			IOMm('3p', 'qds', 'mo');
		}else{
			IOMm('3p', 'qds');
		}
  	

	}

</script>

<script src="https://data-e3d4300b49.n-tv.de/iomm/latest/manager/base/es5/bundle.js"></script>
<script>

// Google Analytics
if(!ntv.pageInfo.pmode){


 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-4024516-1', 'auto');
	  ga('set', 'anonymizeIp', true);

	  var agof_comment_array = ntv.trackingParamsInit.agof_comment.split("/");

	  var ga_dimensions = {};

	  ga_dimensions["dimension1"] = ntv.trackingParamsInit.app_type;

      for (var iCo = 0; iCo < agof_comment_array.length; ++iCo ){
    	  ga_dimensions["dimension" + (iCo+2)] = agof_comment_array[iCo];
      }
	  
   	  ga_dimensions["dimension11"] = "Dienstag, 11. Oktober 2022 15:22";
   	  ga_dimensions["dimension12"] = "RTL\/ntv-Trendbarometer - Mehrheit unterst\u00FCtzt Russland-Sanktionen";
   	  ga_dimensions["dimension17"] = "23642969";
      ga_dimensions["dimension18"] = "RTL\/ntv-Trendbarometer, Umfragen, Angriff auf die Ukraine, Energiekrise, Sanktionen";
      

	  ga_dimensions["dimension14"] = getBreakpoint();
	  ga_dimensions["dimension47"] = window.dataLayer && dataLayer[0] && dataLayer[0].article_has_voice?dataLayer[0].article_has_voice:"false";

	  if( document.referrer.indexOf('sportdaten.n-tv.de/iframe/startseitenticker') > -1 ){
		  ga_dimensions["dimension115"] = "sportdaten startpage widget";
	  }

	  ga("set", ga_dimensions);
	  

	  if (ntv.consents.info.isViewBeforeConsent) {
	  	ga('set', 'allowAdFeatures', false);
	  	ga('set', 'dimension111', 'consent');
	  	ga('send', 'pageview');
	  }

	  ntvDebug("*** analytics dimensions  ***");
	  ntvDebug(ga_dimensions);

}
</script>

<script src="https://sourcepoint.n-tv.de/wrapperMessagingWithoutDetection.js"></script>
<script src="https://www.n-tv.de/resources/65505063/adaptive/js/vendor.min.js"></script>
<script src="https://www.n-tv.de/resources/65505063/adaptive/js/main.min.js"></script>
<script src="https://www.n-tv.de/resources/65505063/adaptive/webpush/webpush.js"></script>
<script>



ntvInit();


</script>


<script type="text/javascript">

$( document ).ready( function() {



	
	    ntvDebug("*** trackVgwort alt  ***");
	    ntvDebug("https://n-tv.met.vgwort.de/na/vgzm.2780153-23642969");

	
        var internalTracking = new Image();
        var getMetricPlatform = function (){
			switch(getBreakpoint()) {
				case "xs":
					return "mobile";
					break;
				case "sm":
					return "desktop";
					break;
				case "md":
					return "desktop";
					break;
				case "lg":
					return "desktop";
					break;
				default:
					return "mobile";
			}
		};
        var url = new URL(window.location.href)
        var sourceId = url.searchParams.get('id')
		var source="&source=direct";
		if(document.referrer){
	       source="&source="+encodeURI(document.referrer);
		} else if(sourceId && (sourceId!=undefined || sourceId!=null)) {
           source="&source=push&sourceId="+sourceId;
        }

        internalTracking.src="https://metrics.n-tv.de/count?bytes=0&host=www.n-tv.de&status=200&url=%2Fpolitik%2FRTL-ntv-Trendbarometer-Mehrheit-haelt-Sanktionen-fuer-Eigentor-will-sie-aber-beibehalten-article23642969.html&query=-&vclCall=fetch&cmsId=23642969&type=meldung"+"&platform="+ getMetricPlatform()+source;
	


});

</script>

<script type="text/javascript">
	<!--
		(function(){

			var jsRt     = '1';
			var jsObjId  = '23642969';
			var jsType   = escape('article');
			var jsCtxId  = '7';
			var jsPubId  = '1';
			var jsCat    = escape('meldung');
			var jsMeta   = escape('');

			var jsTitle  = '';
			var jsUrl    = '';

			var ref=escape(document.referrer);
			if (ref.length>=252) ref=ref.substring(0,252)+"...";
			var isJS10 = 1;

		})();
	-->
	</script>
<script>

	  var GujAd = GujAd || {};
   	  GujAd.cmd = GujAd.cmd || [];



	ntvDebug("ems setSiteType: " + getEmsSiteType());
	ntvDebug("ems setZone: " + ntv.trackingParamsInit.ems_zone);
	GujAd.cmd.push(function() {
	    GujAd.getClient().setSiteType(getEmsSiteType());
	    GujAd.getClient().setZone(ntv.trackingParamsInit.ems_zone);
	    GujAd.getClient().setIsIndexPage(false);
	    GujAd.getClient().setKeywords(['sec-politik', 'art-23642969', 'RTL/ntv-Trendbarometer', 'Umfragen', 'Angriff auf die Ukraine', 'Energiekrise', 'Sanktionen']);
		GujAd.getClient().addKeyword(getEmsSize());
	});


	if (GujAd !== undefined && GujAd.cmd !== undefined) {


	    $.each($(".ems-slot:visible"),function(){
	        var adTagId = $(".gujAd", this).attr("id");
	        GujAd.cmd.push(function() {
	            GujAd.push(adTagId);
	        });
	    });

	}


	if(!ntv.pageInfo.pmode){
		!(function() { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = 'true'; s.src = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://www.n-tv.de/stat/molten/preview/ntv.de/MoltenBundle.bottom.js' : 'https://www.n-tv.de/stat/molten/live/ntv.de/MoltenBundle.bottom.js';; document.body.appendChild(s); })();
	}
	</script>



	<div class="hidden">
	<script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
	    GujAd.cmd.push(function() {
	        GujAd.finalizeInlineLoading();
	    });
	}
	</script>
	</div>


	<script>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</script>

</body>
</html>
