<!doctype html>
<html class="no-js" lang="de">

<head>
  <title>Ökonom Bachmann im Interview: &#034;Die Mehrwertsteuersenkung ist hochproblematisch&#034; - n-tv.de</title>
<base href="https://www.n-tv.de/wirtschaft/Die-Mehrwertsteuersenkung-ist-hochproblematisch-article23534217.html">
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="author" content="n-tv NACHRICHTEN" />
<meta name="copyright" content="n-tv Nachrichten" />
<meta name="description" content="Von der Senkung der Mehrwertsteuer auf den Gasverbrauch hält Ökonom Rüdiger Bachmann nichts. Sie sei ungerecht und helfe vor allem Besserverdienern, kritisiert er im Gespräch mit ntv.de. Außerdem müsse Gas teurer werden, um eine Gasmangellage zu verhindern." />
<meta name="keywords" content="Wirtschaft, Gaspreis, Gas, Steuersenkungen" />
  <meta name="news_keywords" content="Wirtschaft, Gaspreis, Gas, Steuersenkungen" />
  <meta name="apple-itunes-app" content="app-id=337056601, app-argument=https://www.n-tv.de/wirtschaft/Die-Mehrwertsteuersenkung-ist-hochproblematisch-article23534217.html">


<meta name="date"
              content="2022-08-18T19:58:06+02:00" />
    <meta name="last-modified"
          content="2022-08-18T19:58:54+02:00" />
    <meta property="article:hash" content="23534217" />
<meta name="robots" content="index, follow, noodp, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />


<meta name="google-site-verification" content="txr0UkB7uF5BxzK_kM9zfhlh5vLdmFekG7LJ_BKwDfk" />
<meta name="pocket-site-verification" content="d8cc89af247ee1dabcbbd091d848a1" />

<meta property="fb:page_id" content="126049165307" />
<meta property="fb:pages" content="126049165307">
<meta property="fb:pages" content="316889911843737" />
<meta property="fb:pages" content="562044130636828" />
<meta property="fb:pages" content="185547961302" />
<meta property="fb:pages" content="395222497292915" />
<meta property="fb:pages" content="1523181867965006" />
<meta property="fb:pages" content="1043228319087008" />
<meta property="fb:pages" content="741781229203281" />
<meta property="fb:pages" content="407682426071619" />
<meta property="fb:pages" content="780034435493567" />
<meta property="fb:pages" content="643254482528275" />
<meta property="fb:pages" content="1837260013270512" />
<meta property="fb:pages" content="368231650215080" />
<meta property="fb:pages" content="120920144621255" />
<meta property="fb:pages" content="1413412578758102" />

<meta name="p:domain_verify" content="29ffec94ca07d208e323392915ace209" />
<!-- TradeDoubler site verification 2357582 -->
<meta name="msvalidate.01" content="38C91D064B7E276791191C393B93EB23" />

<meta property="og:site_name" content="n-tv.de" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.n-tv.de/wirtschaft/Die-Mehrwertsteuersenkung-ist-hochproblematisch-article23534217.html" />
    <meta property="og:title" content="&#034;Die Mehrwertsteuersenkung ist hochproblematisch&#034;" />
      <meta property="og:description" content="Von der Senkung der Mehrwertsteuer auf den Gasverbrauch hält Ökonom Rüdiger Bachmann nichts. Sie sei ungerecht und helfe vor allem Besserverdienern, kritisiert er im Gespräch mit ntv.de. Außerdem müsse Gas teurer werden, um eine Gasmangellage zu verhindern." />
      <meta property="og:image" content="https://bilder3.n-tv.de/img/Bilder_dpa_Import/crop23522230/4881327540-cImg_16_9-w1200/Eine-Frau-dreht-an-einem-Heizungsthermostat.jpg" />
    <meta property="twitter:card" content="photo" />
      <meta property="twitter:site" content="@ntvde" />
      <meta property="twitter:title" content="Ökonom Bachmann im Interview: &#034;Die Mehrwertsteuersenkung ist hochproblematisch&#034;" />
      <meta property="twitter:image" content="https://bilder3.n-tv.de/img/Bilder_dpa_Import/crop23522230/4881327540-cImg_16_9-w1200/Eine-Frau-dreht-an-einem-Heizungsthermostat.jpg" />
      <meta property="twitter:url" content="https://www.n-tv.de/wirtschaft/Die-Mehrwertsteuersenkung-ist-hochproblematisch-article23534217.html" />
    <link rel="alternate"
          href="android-app://de.lineas.lit.ntv.android/http/apps.n-tv.de/23534217?service=mobile" />

  <link rel="amphtml" href="https://amp.n-tv.de/wirtschaft/Die-Mehrwertsteuersenkung-ist-hochproblematisch-article23534217.html" />
<link rel="canonical" href="https://www.n-tv.de/wirtschaft/Die-Mehrwertsteuersenkung-ist-hochproblematisch-article23534217.html" />
<link rel="alternate"
        type="application/rss+xml"
        title="RSS N-TV Wirtschaft"
        href="https://www.n-tv.de/wirtschaft/rss" />
<link rel="apple-touch-icon-precomposed"
      sizes="144x144"
      href="https://www.n-tv.de/resources/60828693/responsive/img/touch/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      sizes="114x114"
      href="https://www.n-tv.de/resources/60828693/responsive/img/touch/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      sizes="72x72"
      href="https://www.n-tv.de/resources/60828693/responsive/img/touch/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      href="https://www.n-tv.de/resources/60828693/responsive/img/touch/apple-touch-icon-57x57-precomposed.png">

<link rel="publisher" href="https://plus.google.com/118398504470807896139" />

<link rel="shortcut icon" href="https://www.n-tv.de/resources/60828693/responsive/img/favicon.ico" />


<link rel="preload" href="https://apps-cloud.n-tv.de/img/23522230-1660421592000/16-9/750/Eine-Frau-dreht-an-einem-Heizungsthermostat.jpg" as="image" />
	<link rel="stylesheet" href="https://www.n-tv.de/resources/60828693/adaptive/css/main.min.css">



<script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>


<script type="text/javascript">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</script>


<script>
var dataLayer = [{
	"page_ivw_level_1": ntv.trackingParamsInit.agof_comment_array[0] || "",
	"page_ivw_level_2": ntv.trackingParamsInit.agof_comment_array[1] || "",
	"page_ivw_level_3": ntv.trackingParamsInit.agof_comment_array[2] || "",
	"page_ivw_level_4": ntv.trackingParamsInit.agof_comment_array[3] || "",
	"page_ivw_level_5": ntv.trackingParamsInit.agof_comment_array[4] || "",
	"article_date_published": "Donnerstag, 18. August 2022 19:58",
	"article_headline": "\u00D6konom Bachmann im Interview - \"Die Mehrwertsteuersenkung ist hochproblematisch\"",
	"article_master_id": "23534217",
	"article_has_voice": "false",
	"themen_tags": "Gaspreis, Gas, Steuersenkungen",
	"layout": getBreakpoint()
}];


if(!ntv.pageInfo.pmode){
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NPV9JFX');
}
</script>






<script type="application/ld+json">
{
    "datePublished": "2022-08-18 19:58:06.0",
    "image": [
        {
            "@type": "ImageObject",
            "width": "1200",
            "url": "https://bilder3.n-tv.de/img/Bilder_dpa_Import/crop23522230/4881327540-cImg_16_9-w1200/Eine-Frau-dreht-an-einem-Heizungsthermostat.jpg",
            "height": "676"
        },
        {
            "@type": "ImageObject",
            "width": "1200",
            "url": "https://bilder3.n-tv.de/img/Bilder_dpa_Import/crop23522230/6739119961-cImg_4_3-w1200/Eine-Frau-dreht-an-einem-Heizungsthermostat.jpg",
            "height": "900"
        },
        {
            "@type": "ImageObject",
            "width": "1200",
            "url": "https://bilder3.n-tv.de/img/Bilder_dpa_Import/crop23522230/1081167236-cImg_1_1-w1200/Eine-Frau-dreht-an-einem-Heizungsthermostat.jpg",
            "height": "1200"
        }
    ],
    "expires": "",
    "@type": "NewsArticle",
    "author": {
        "@type": "Person",
        "name": "n-tv NACHRICHTEN"
    },
    "publisher": {
        "@type": "Organization",
        "name": "n-tv NACHRICHTEN",
        "logo": {
            "@type": "ImageObject",
            "width": 96,
            "url": "https://bilder1.n-tv.de/stat/images/ntv_logo.png",
            "height": 60
        }
    },
    "description": "Von der Senkung der Mehrwertsteuer auf den Gasverbrauch hält Ökonom Rüdiger Bachmann nichts. Sie sei ungerecht und helfe vor allem Besserverdienern, kritisiert er im Gespräch mit ntv.de. Außerdem müsse Gas teurer werden, um eine Gasmangellage zu verhindern.",
    "dateModified": "2022-08-18T19:58:54",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "url": "https://www.n-tv.de/wirtschaft/Die-Mehrwertsteuersenkung-ist-hochproblematisch-article23534217.html"
    },
    "@context": "http://schema.org",
    "headline": "Ökonom Bachmann im Interview: \"Die Mehrwertsteuersenkung ist hochproblematisch\"",
    "url": "https://www.n-tv.de/wirtschaft/Die-Mehrwertsteuersenkung-ist-hochproblematisch-article23534217.html"
}</script>

</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NPV9JFX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="metawrapper">
	<div class="ems-slot ems-slot--wallpaper ems-slot--desk">
	        <div class="gujAd gujAd--wallpaper" id="wallpaper_1"></div>
	    </div>
    <div class="container sitewrapper" role="main">

    <header class="header">
  <nav class="header__nav">

    <div id="header__nav__timezones" class="header__nav__timezones--hidden">
    	Donnerstag, 18. August 2022 20:57 Uhr Frankfurt | 19:57 Uhr London | 14:57 Uhr New York | 03:57 Uhr Tokio
    </div>

    <a href="#" title="MENÜ" class="header__burger icon"></a>


    <a href="https://www.n-tv.de" class="header__logo" role="button">
      <img src="https://www.n-tv.de/resources/60828693/adaptive/images/logo.svg" alt="N-TV">
    </a>
    

    <div class="header__nav__lvl1">
      <div class="scrollbar">
        <ul>
          <li>

            <div class="header__nav__element">
            <span title="Ressorts" role="button">
                        <span>Ressorts</span>
                     </span>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/panorama/coronavirus/" title="Coronavirus Spezial" role="button">Coronavirus Spezial</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/dasbeste/" title="Das Beste" role="button">Das Beste</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/politik/" title="Politik" role="button">Politik</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/politik_kommentare/" title="Kommentare" role="button">Kommentare</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/pressestimmen/" title="Pressestimmen" role="button">Pressestimmen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/politik_person_der_woche/" title="Person der Woche" role="button">Person der Woche</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/wirtschaft/" title="Wirtschaft" role="button">Wirtschaft</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/termine/" title="Termine" role="button">Termine</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/wirtschaft_startup/" title="Startup" role="button">Startup</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/boersenkurse/" title="Börse" role="button">Börse</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/Auf_einen_Blick/" title="Auf einen Blick" role="button">Auf einen Blick</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/aktien/" title="Aktien &amp; Indizes" role="button">Aktien & Indizes</a>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/dax-159096" title="Dax" role="button">Dax</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/tecdax-158375" title="TecDax" role="button">TecDax</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/mdax-159090" title="MDax" role="button">MDax</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/sdax-159191" title="SDax" role="button">SDax</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/gex-144687" title="Gex" role="button">Gex</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/hdax-159097" title="HDax" role="button">HDax</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/e-stoxx-50-159194" title="EuroStoxx50" role="button">EuroStoxx50</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/stoxx50-159196" title="Stoxx50" role="button">Stoxx50</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/dow-jones-2303555" title="Dow Jones" role="button">Dow Jones</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/nasdaq-100-149002" title="Nasdaq" role="button">Nasdaq</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/nikkei-148429" title="Nikkei" role="button">Nikkei</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/devisen/" title="Devisen" role="button">Devisen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/rohstoffe/" title="Rohstoffe" role="button">Rohstoffe</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/zertifikate/" title="ntv Zertifikate" role="button">ntv Zertifikate</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/fonds/" title="ntv Fonds" role="button">ntv Fonds</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/fonds_und_etf" title="Fonds &amp; ETF" role="button">Fonds & ETF</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/anleihen/" title="Anleihen" role="button">Anleihen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/altersvorsorge/" title="ntv Altersvorsorge" role="button">ntv Altersvorsorge</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/Geldanlage-Check/" title="ntv Geldanlage-Check" role="button">ntv Geldanlage-Check</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag - Archiv" role="button">Börsen-Tag - Archiv</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/" title="Sport" role="button">Sport</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/heute-live" title="Live-Kalender" role="button">Live-Kalender</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/collinas_erben/" title="Collinas Erben" role="button">Collinas Erben</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/redelings_nachspielzeit/" title="Redelings Nachspielzeit" role="button">Redelings Nachspielzeit</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/thema/fussball-zeitreise" title="Fußball-Zeitreise" role="button">Fußball-Zeitreise</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/" title="Fußball" role="button">Fußball</a>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/testlaenderspiele/spiele-und-ergebnisse/" title="Testländerspiele" role="button">Testländerspiele</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/wm/spiele-und-ergebnisse/" title="WM in Katar" role="button">WM in Katar</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/bundesliga/spiele-und-ergebnisse/" title="Bundesliga" role="button">Bundesliga</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/2-bundesliga/spiele-und-ergebnisse/" title="2. Bundesliga" role="button">2. Bundesliga</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/3-liga/spiele-und-ergebnisse/" title="3. Liga" role="button">3. Liga</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/dfb-pokal/spiele-und-ergebnisse/" title="DFB-Pokal" role="button">DFB-Pokal</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/uefa-champions-league/spiele-und-ergebnisse/" title="Champions League" role="button">Champions League</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/uefa-europa-league/spiele-und-ergebnisse/" title="Europa League" role="button">Europa League</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/nations-league-a/spiele-und-ergebnisse/" title="Nations League A" role="button">Nations League A</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/premier-league/spiele-und-ergebnisse/" title="Premier League" role="button">Premier League</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/serie-a/spiele-und-ergebnisse/" title="Serie A" role="button">Serie A</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/ligue-1/spiele-und-ergebnisse/" title="Ligue 1" role="button">Ligue 1</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/primera-division/spiele-und-ergebnisse/" title="Primera Division" role="button">Primera Division</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/frauen-bundesliga/spiele-und-ergebnisse/" title="Bundesliga der Frauen" role="button">Bundesliga der Frauen</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/wettbewerbe/" title="Alle Ligen" role="button">Alle Ligen</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/formel1/" title="Motorsport" role="button">Motorsport</a>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/motorsport/formel-1/kalender/" title="Formel 1: Ticker" role="button">Formel 1: Ticker</a>
			                                </div>
                                        </li>
                                        <li class="phide">
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/Porsche_Carrera_Cup/" title="Porsche Carrera Cup" role="button">Porsche Carrera Cup</a>
			                                <span class="header__nav__element__adlabel">Anzeige</span>
			                                </div>
                                        </li>
                                        <li class="phide">
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/Deutsche_Rallye_Meisterschaft/" title="Deutsche Rallye Meisterschaft" role="button">Deutsche Rallye Meisterschaft</a>
			                                <span class="header__nav__element__adlabel">Anzeige</span>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/tennis/heute-live" title="Tennis" role="button">Tennis</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/handball/wettbewerbe/" title="Handball" role="button">Handball</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/basketball/wettbewerbe/" title="Basketball" role="button">Basketball</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/eishockey/wettbewerbe/" title="Eishockey" role="button">Eishockey</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag - Archiv" role="button">Sport-Tag - Archiv</a>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine" role="button">Gutscheine</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/adidas-shop" title="Adidas" role="button">Adidas</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/engelhorn" title="Engelhorn" role="button">Engelhorn</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/vans" title="Vans" role="button">Vans</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/sportscheck" title="SportScheck" role="button">SportScheck</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/11teamsports" title="11teamsports" role="button">11teamsports</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/panorama/" title="Panorama" role="button">Panorama</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/panorama/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/leute/" title="Unterhaltung" role="button">Unterhaltung</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/" title="Übersicht" role="button">Übersicht</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/tv/" title="TV" role="button">TV</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/film/" title="Filme und Serien" role="button">Filme und Serien</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/musik/" title="Musik" role="button">Musik</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/buecher/" title="Bücher" role="button">Bücher</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/hoerbuecher/" title="Hörbücher" role="button">Hörbücher</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/20772304" title="Schönes Wochenende" role="button">Schönes Wochenende</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/Spezial/insideart/" title="ntv Kunst" role="button">ntv Kunst</a>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine" role="button">Gutscheine</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/amazon" title="Amazon" role="button">Amazon</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/thalia" title="Thalia" role="button">Thalia</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/buecher-de" title="bücher.de" role="button">bücher.de</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/saturn" title="Saturn" role="button">Saturn</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/mmoga" title="MMOGA" role="button">MMOGA</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/leben/" title="Leben" role="button">Leben</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/" title="Übersicht" role="button">Übersicht</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/essen/" title="Essen und Trinken" role="button">Essen und Trinken</a>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine" role="button">Gutscheine</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/otto" title="Otto" role="button">Otto</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/ebay" title="eBay" role="button">eBay</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/hm" title="h&amp;m" role="button">h&m</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/expedia" title="Expedia" role="button">Expedia</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/blume2000" title="Blume2000" role="button">Blume2000</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/technik/" title="Technik" role="button">Technik</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/technik/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tvspiele.de/" title="Spiele" role="button">Spiele</a>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine" role="button">Gutscheine</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/notebooksbilliger" title="notebooksbilliger.de" role="button">notebooksbilliger.de</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/alternate" title="Alternate" role="button">Alternate</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/medion" title="MEDION" role="button">MEDION</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/dein-handyde" title="deinhandy.de" role="button">deinhandy.de</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/samsung" title="SAMSUNG" role="button">SAMSUNG</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/ratgeber/" title="Ratgeber" role="button">Ratgeber</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/tests/" title="Tests" role="button">Tests</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://n-tv.co2-rechner.de/de_DE/" title="CO2-Rechner" role="button">CO2-Rechner</a>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/vergleichsrechner/" title="Vergleichsrechner" role="button">Vergleichsrechner</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/vergleich/" title="Produktvergleiche" role="button">Produktvergleiche</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://jobboerse.n-tv.de/" title="Jobbörse" role="button">Jobbörse</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://autoleasing.n-tv.de/" title="Autoleasing" role="button">Autoleasing</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/wissen/" title="Wissen" role="button">Wissen</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/thema/frage-antwort" title="Frage &amp; Antwort" role="button">Frage & Antwort</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/Fakten_und_Mythen/" title="Fakten &amp; Mythen" role="button">Fakten & Mythen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/thema/fundsache" title="Fundsache" role="button">Fundsache</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/Helmholtz/" title="Blick in die Forschung" role="button">Blick in die Forschung</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/auto/" title="Auto" role="button">Auto</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/praxistest/" title="Praxistest" role="button">Praxistest</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/gebrauchte/" title="Gebrauchte" role="button">Gebrauchte</a>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine" role="button">Gutscheine</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/kfzteile24" title="kfzteile24" role="button">kfzteile24</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/atu" title="A.T.U" role="button">A.T.U</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/reifendirekt" title="Reifendirekt" role="button">Reifendirekt</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/sixt" title="Sixt" role="button">Sixt</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/tirendo" title="Tirendo" role="button">Tirendo</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://autoleasing.n-tv.de/" title="Autoleasing" role="button">Autoleasing</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/infografik/" title="Infografik" role="button">Infografik</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/regionales/" title="Regionales" role="button">Regionales</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/baden-wuerttemberg/" title="Baden-Württemberg" role="button">Baden-Württemberg</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/bayern/" title="Bayern" role="button">Bayern</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/berlin-und-brandenburg/" title="Berlin &amp; Brandenburg" role="button">Berlin & Brandenburg</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/hamburg-und-schleswig-holstein/" title="Hamburg &amp; SH" role="button">Hamburg & SH</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/hessen/" title="Hessen" role="button">Hessen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/mecklenburg-vorpommern/" title="MV" role="button">MV</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/niedersachsen-und-bremen/" title="NI &amp; Bremen" role="button">NI & Bremen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/nordrhein-westfalen/" title="Nordrhein-Westfalen" role="button">Nordrhein-Westfalen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/rheinland-pfalz-und-saarland/" title="RP &amp; Saarland" role="button">RP & Saarland</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/sachsen/" title="Sachsen" role="button">Sachsen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/sachsen-anhalt/" title="Sachsen-Anhalt" role="button">Sachsen-Anhalt</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/thueringen/" title="Thüringen" role="button">Thüringen</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/der_tag/alle_tage/" title="Alle Tage" role="button">Alle Tage</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/der_tag/" title="Der Tag - Archiv" role="button">Der Tag - Archiv</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag – Archiv" role="button">Börsen-Tag – Archiv</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag – Archiv" role="button">Sport-Tag – Archiv</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/meinungen/" title="Meinung" role="button">Meinung</a>
                              </div>

                            </li>
                        <li class="phide">
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://lotto.n-tv.de/" title="Lotto spielen" role="button">Lotto spielen</a>
                              <span class="header__nav__element__adlabel">Anzeige</span>
                              </div>

                            </li>
                        <li class="phide">
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/shopping-und-service/" title="Shopping &amp; Service" role="button">Shopping & Service</a>
                              <span class="header__nav__element__adlabel">Anzeige</span>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-14-55-article9831501.html"  title="Nachrichten kompakt von 14:55">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22938706-1637235117000/16-9/320/nachrichten-kompakt-Teaser-neu.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22938706-1637235117000/16-9/320/nachrichten-kompakt-Teaser-neu.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-14-55-article9831501.html">Nachrichten kompakt</a></span>
      <span class="teaser__date">
        <span class="date">16.08.2022</span>
        <span class="duration">01:26 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-14-55-article9831501.html"  title="Nachrichten kompakt von 14:55">
      <span>
        <span class="teaser__kicker">ntv</span>
        <span class="teaser__headline">Nachrichten kompakt von 14:55</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/wissen/Niedrige-Flusspegel-bringen-Hungersteine-zum-Vorschein-article23531502.html"  title="Niedrige Flusspegel bringen Hungersteine zum Vorschein">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23531516-1660751826000/16-9/320/Niedrigwasser-legt-Hungersteine-frei.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23531516-1660751826000/16-9/320/Niedrigwasser-legt-Hungersteine-frei.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/wissen/Niedrige-Flusspegel-bringen-Hungersteine-zum-Vorschein-article23531502.html">Wissen</a></span>
      <span class="teaser__date">
        <span class="date">17.08.2022</span>
        <span class="duration">00:46 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/wissen/Niedrige-Flusspegel-bringen-Hungersteine-zum-Vorschein-article23531502.html"  title="Niedrige Flusspegel bringen Hungersteine zum Vorschein">
      <span>
        <span class="teaser__kicker">Hinweise auf frühere Tiefstände</span>
        <span class="teaser__headline">Niedrige Flusspegel bringen Hungersteine zum Vorschein</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/wirtschaft/Die-Mehrwertsteuersenkung-ist-hochproblematisch-article23534217.html"  title="&#034;Die Mehrwertsteuersenkung ist hochproblematisch&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23522230-1660421592000/16-9/320/Eine-Frau-dreht-an-einem-Heizungsthermostat.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23522230-1660421592000/16-9/320/Eine-Frau-dreht-an-einem-Heizungsthermostat.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/wirtschaft/Die-Mehrwertsteuersenkung-ist-hochproblematisch-article23534217.html">Wirtschaft</a></span>
      <span class="teaser__date">
        <span class="date">18.08.2022</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/wirtschaft/Die-Mehrwertsteuersenkung-ist-hochproblematisch-article23534217.html"  title="&#034;Die Mehrwertsteuersenkung ist hochproblematisch&#034;">
      <span>
        <span class="teaser__kicker">Ökonom Bachmann im Interview</span>
        <span class="teaser__headline">"Die Mehrwertsteuersenkung ist hochproblematisch"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/angriff-auf-die-ukraine" role="button" title=": Krieg in der Ukraine">Krieg in der Ukraine</a>

                              <a href="https://www.n-tv.de/thema/olaf-scholz" role="button" title=": Olaf Scholz">Olaf Scholz</a>

                              <a href="https://www.n-tv.de/thema/gaslieferungen" role="button" title=": Gaslieferungen">Gaslieferungen</a>

                              <a href="https://www.n-tv.de/thema/wetter" role="button" title=": Wetter">Wetter</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/sport/" title="Sport" role="button">
                      <span>Sport</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/heute-live" title="Heute live" role="button">Heute live</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/" title="Meldungen" role="button">Meldungen</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/fussball-em" title="Fußball-EM" role="button">Fußball-EM</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball-em/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball-em/dfb_kader/" title="DFB-Kader" role="button">DFB-Kader</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball-em/deutsche_gruppe/" title="Deutsche Gruppe" role="button">Deutsche Gruppe</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball-em/ergebnisse/" title="Spielplan" role="button">Spielplan</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/fussball/" title="Fußball" role="button">Fußball</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/collinas_erben/" title="Collinas Erben" role="button">Collinas Erben</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/redelings_nachspielzeit/" title="Redelings Nachspielzeit" role="button">Redelings Nachspielzeit</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/thema/fussball-zeitreise" title="Fußball-Zeitreise" role="button">Fußball-Zeitreise</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/co1180/uefa-euro-frauen/spiele-und-ergebnisse/" title="Fußball-EM" role="button">Fußball-EM</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/nations-league-a/spiele-und-ergebnisse/" title="Nations League" role="button">Nations League</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/wm/spiele-und-ergebnisse/" title="WM in Katar" role="button">WM in Katar</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/bundesliga/spiele-und-ergebnisse/" title="Bundesliga" role="button">Bundesliga</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/2-bundesliga/spiele-und-ergebnisse/" title="2. Bundesliga" role="button">2. Bundesliga</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/3-liga/spiele-und-ergebnisse/" title="3. Liga" role="button">3. Liga</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/dfb-pokal/spiele-und-ergebnisse/" title="DFB-Pokal" role="button">DFB-Pokal</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/uefa-champions-league/spiele-und-ergebnisse/" title="Champions League" role="button">Champions League</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/uefa-europa-league/spiele-und-ergebnisse/" title="Europa League" role="button">Europa League</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/premier-league/spiele-und-ergebnisse/" title="Premier League" role="button">Premier League</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/primera-division/spiele-und-ergebnisse/" title="Primera Division" role="button">Primera Division</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/serie-a/spiele-und-ergebnisse/" title="Serie A" role="button">Serie A</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/ligue-1/spiele-und-ergebnisse/" title="Ligue 1" role="button">Ligue 1</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/frauen-bundesliga/spiele-und-ergebnisse/" title="Bundesliga der Frauen" role="button">Bundesliga der Frauen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/wettbewerbe/" title="Alle Ligen" role="button">Alle Ligen</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/formel1/" title="Motorsport" role="button">Motorsport</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/motorsport/formel-1/kalender/" title="Formel 1: Ticker" role="button">Formel 1: Ticker</a>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/Porsche_Carrera_Cup/" title="Porsche Carrera Cup" role="button">Porsche Carrera Cup</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/Deutsche_Rallye_Meisterschaft/" title="Deutsche Rallye Meisterschaft" role="button">Deutsche Rallye Meisterschaft</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/tennis/heute-live" title="Tennis" role="button">Tennis</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/handball/wettbewerbe/" title="Handball" role="button">Handball</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/basketball/wettbewerbe/" title="Basketball" role="button">Basketball</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/eishockey/wettbewerbe/" title="Eishockey" role="button">Eishockey</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag - Archiv" role="button">Sport-Tag - Archiv</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/Goerner-Audi-Einstieg-in-Formel-1-steht-fest-article23532697.html"  title="Görner: &#034;Audi-Einstieg in Formel 1 steht fest&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23533709-1660828508000/16-9/320/Gorner-Formel-1.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23533709-1660828508000/16-9/320/Gorner-Formel-1.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Goerner-Audi-Einstieg-in-Formel-1-steht-fest-article23532697.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">18.08.2022</span>
        <span class="duration">01:28 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/Goerner-Audi-Einstieg-in-Formel-1-steht-fest-article23532697.html"  title="Görner: &#034;Audi-Einstieg in Formel 1 steht fest&#034;">
      <span>
        <span class="teaser__kicker">Bekanntgabe steht wohl kurz bevor</span>
        <span class="teaser__headline">Görner: "Audi-Einstieg in Formel 1 steht fest"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/Insekt-bringt-entspannten-Koeln-Coach-nicht-aus-der-Ruhe-article23532083.html"  title="Insekt bringt entspannten Köln-Coach nicht aus der Ruhe">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23533632-1660827104000/16-9/320/Koln-Baumgartner.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23533632-1660827104000/16-9/320/Koln-Baumgartner.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Insekt-bringt-entspannten-Koeln-Coach-nicht-aus-der-Ruhe-article23532083.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">18.08.2022</span>
        <span class="duration">01:16 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/Insekt-bringt-entspannten-Koeln-Coach-nicht-aus-der-Ruhe-article23532083.html"  title="Insekt bringt entspannten Köln-Coach nicht aus der Ruhe">
      <span>
        <span class="teaser__kicker">Baumgart: "Es kribbelt sehr"</span>
        <span class="teaser__headline">Insekt bringt entspannten Köln-Coach nicht aus der Ruhe</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20001878?view=adaptive_gallery&ctxArt=468517'>
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/bilderserien/sport/Das-Muenchner-Olympiastadion-article468517.html"  title="Das Münchner Olympiastadion">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23518870-1660196474000/16-9/320/298959956.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23518870-1660196474000/16-9/320/298959956.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/sport/Das-Muenchner-Olympiastadion-article468517.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">11.08.2022</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/bilderserien/sport/Das-Muenchner-Olympiastadion-article468517.html"  title="Das Münchner Olympiastadion">
      <span>
        <span class="teaser__kicker">Transparentes Dachwunder</span>
        <span class="teaser__headline">Das Münchner Olympiastadion</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/angriff-auf-die-ukraine" role="button" title=": Krieg in der Ukraine">Krieg in der Ukraine</a>

                              <a href="https://www.n-tv.de/thema/olaf-scholz" role="button" title=": Olaf Scholz">Olaf Scholz</a>

                              <a href="https://www.n-tv.de/thema/gaslieferungen" role="button" title=": Gaslieferungen">Gaslieferungen</a>

                              <a href="https://www.n-tv.de/thema/wetter" role="button" title=": Wetter">Wetter</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/boersenkurse/" title="Börse" role="button">
                      <span>Börse</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/Auf_einen_Blick/" title="Auf einen Blick" role="button">Auf einen Blick</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/boersenkurse/aktien/" title="Aktien und Indizes" role="button">Aktien und Indizes</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/dax-159096" title="Dax" role="button">Dax</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/tecdax-158375" title="TecDax" role="button">TecDax</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/mdax-159090" title="MDax" role="button">MDax</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/sdax-159191" title="SDax" role="button">SDax</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/gex-144687" title="Gex" role="button">Gex</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/hdax-159097" title="HDax" role="button">HDax</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/e-stoxx-50-159194" title="EuroStoxx" role="button">EuroStoxx</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/stoxx50-159196" title="Stoxx50" role="button">Stoxx50</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/dow-jones-2303555" title="Dow Jones" role="button">Dow Jones</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/nasdaq-100-149002" title="Nasdaq" role="button">Nasdaq</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/nikkei-148429" title="Nikkei" role="button">Nikkei</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/devisen/" title="Devisen" role="button">Devisen</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/rohstoffe/" title="Rohstoffe" role="button">Rohstoffe</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/zertifikate/" title="ntv Zertifikate" role="button">ntv Zertifikate</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/fonds/" title="ntv Fonds" role="button">ntv Fonds</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/fonds_und_etf/" title="Fonds &amp; ETF" role="button">Fonds & ETF</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/anleihen/" title="Anleihen" role="button">Anleihen</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/Geldanlage-Check/" title="ntv Geldanlage-Check" role="button">ntv Geldanlage-Check</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag - Archiv" role="button">Börsen-Tag - Archiv</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Warum-schwanken-Boersenkurse-article23528644.html"  title="Warum schwanken Börsenkurse?">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23528655-1660653409000/16-9/320/ZertifikateZ-Kemal-Bagci-220816141248-025.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23528655-1660653409000/16-9/320/ZertifikateZ-Kemal-Bagci-220816141248-025.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Warum-schwanken-Boersenkurse-article23528644.html">ntv Zertifikate</a></span>
      <span class="teaser__date">
        <span class="date">16.08.2022</span>
        <span class="duration">14:08 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Warum-schwanken-Boersenkurse-article23528644.html"  title="Warum schwanken Börsenkurse?">
      <span>
        <span class="teaser__kicker">Nervosität als Gradmesser</span>
        <span class="teaser__headline">Warum schwanken Börsenkurse?</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Ist-der-Immobilienboom-vorbei-article23532290.html"  title="Ist der Immobilienboom vorbei?">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23532317-1660808015000/16-9/320/FondsF-Henrik-Muhle-220818091242-042.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23532317-1660808015000/16-9/320/FondsF-Henrik-Muhle-220818091242-042.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Ist-der-Immobilienboom-vorbei-article23532290.html">ntv Fonds</a></span>
      <span class="teaser__date">
        <span class="date">18.08.2022</span>
        <span class="duration">07:40 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Ist-der-Immobilienboom-vorbei-article23532290.html"  title="Ist der Immobilienboom vorbei?">
      <span>
        <span class="teaser__kicker">Inflation und steigende Zinsen </span>
        <span class="teaser__headline">Ist der Immobilienboom vorbei?</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Warum-auf-Klimavorreiter-setzen-article23531079.html"  title="Warum auf Klimavorreiter setzen?">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23531091-1660749852000/16-9/320/FondsF-Joachim-Nareike-220817145800-047.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23531091-1660749852000/16-9/320/FondsF-Joachim-Nareike-220817145800-047.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Warum-auf-Klimavorreiter-setzen-article23531079.html">ntv Fonds</a></span>
      <span class="teaser__date">
        <span class="date">17.08.2022</span>
        <span class="duration">10:39 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Warum-auf-Klimavorreiter-setzen-article23531079.html"  title="Warum auf Klimavorreiter setzen?">
      <span>
        <span class="teaser__kicker">Grüne Geldanlage</span>
        <span class="teaser__headline">Warum auf Klimavorreiter setzen?</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/angriff-auf-die-ukraine" role="button" title=": Krieg in der Ukraine">Krieg in der Ukraine</a>

                              <a href="https://www.n-tv.de/thema/olaf-scholz" role="button" title=": Olaf Scholz">Olaf Scholz</a>

                              <a href="https://www.n-tv.de/thema/gaslieferungen" role="button" title=": Gaslieferungen">Gaslieferungen</a>

                              <a href="https://www.n-tv.de/thema/wetter" role="button" title=": Wetter">Wetter</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/wetter/" title="Wetter" role="button">
                      <span>Wetter</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/vorhersage" title="Vorhersage" role="button">Vorhersage</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/radar" title="Regenradar" role="button">Regenradar</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/karten" title="Wetter- und Pollenkarte" role="button">Wetter- und Pollenkarte</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Gewitter-haengen-ueber-Ostdeutschland-fest-article23531040.html"  title="Gewitter hängen über Ostdeutschland fest">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23534097-1660836443000/16-9/320/310988309.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23534097-1660836443000/16-9/320/310988309.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/wetter/Gewitter-haengen-ueber-Ostdeutschland-fest-article23531040.html">Wetter</a></span>
      <span class="teaser__date">
        <span class="date">18.08.2022</span>
        <span class="duration">01:11 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Gewitter-haengen-ueber-Ostdeutschland-fest-article23531040.html"  title="Gewitter hängen über Ostdeutschland fest">
      <span>
        <span class="teaser__kicker">Viel Niederschlag am Alpenrand</span>
        <span class="teaser__headline">Gewitter hängen über Ostdeutschland fest</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html"  title="Wolkenanimation">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/10229186-1362385840000/16-9/320/wetter.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/10229186-1362385840000/16-9/320/wetter.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html">Wetterwolken</a></span>
      <span class="teaser__date">
        <span class="date">18.08.2022</span>
        <span class="duration">00:41 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html"  title="Wolkenanimation">
      <span>
        <span class="teaser__kicker">Wetter</span>
        <span class="teaser__headline">Wolkenanimation</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/angriff-auf-die-ukraine" role="button" title=": Krieg in der Ukraine">Krieg in der Ukraine</a>

                              <a href="https://www.n-tv.de/thema/olaf-scholz" role="button" title=": Olaf Scholz">Olaf Scholz</a>

                              <a href="https://www.n-tv.de/thema/gaslieferungen" role="button" title=": Gaslieferungen">Gaslieferungen</a>

                              <a href="https://www.n-tv.de/thema/wetter" role="button" title=": Wetter">Wetter</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/mediathek/videos/" title="Video" role="button">
                      <span>Video</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/" title="Topvideos" role="button">Topvideos</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/politik/" title="Politik" role="button">Politik</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/" title="Wirtschaft" role="button">Wirtschaft</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/boerse/" title="Börse" role="button">Börse</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/sport/" title="Sport" role="button">Sport</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/panorama/" title="Panorama" role="button">Panorama</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/" title="Unterhaltung" role="button">Unterhaltung</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/technik/" title="Technik" role="button">Technik</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/ratgeber/" title="Ratgeber" role="button">Ratgeber</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/wissen/" title="Wissen" role="button">Wissen</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/auto/" title="Auto" role="button">Auto</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/politik/Russland-ruehmt-sich-mit-Mariupols-Wiederaufbau-article23533430.html"  title="Russland rühmt sich mit Mariupols Wiederaufbau">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23533795-1660830153000/16-9/320/Mariupol.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23533795-1660830153000/16-9/320/Mariupol.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Russland-ruehmt-sich-mit-Mariupols-Wiederaufbau-article23533430.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">18.08.2022</span>
        <span class="duration">01:37 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/politik/Russland-ruehmt-sich-mit-Mariupols-Wiederaufbau-article23533430.html"  title="Russland rühmt sich mit Mariupols Wiederaufbau">
      <span>
        <span class="teaser__kicker">Stadt großflächig zerbombt</span>
        <span class="teaser__headline">Russland rühmt sich mit Mariupols Wiederaufbau</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/politik/Russisches-Militaer-auf-Krim-fahrlaessig-vorgegangen-article23532279.html"  title="&#034;Russisches Militär auf Krim fahrlässig vorgegangen&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23532467-1660811029000/16-9/320/Munz.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23532467-1660811029000/16-9/320/Munz.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Russisches-Militaer-auf-Krim-fahrlaessig-vorgegangen-article23532279.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">18.08.2022</span>
        <span class="duration">02:47 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/politik/Russisches-Militaer-auf-Krim-fahrlaessig-vorgegangen-article23532279.html"  title="&#034;Russisches Militär auf Krim fahrlässig vorgegangen&#034;">
      <span>
        <span class="teaser__kicker">Kampfjets von Halbinsel abgezogen</span>
        <span class="teaser__headline">"Russisches Militär auf Krim fahrlässig vorgegangen"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Satellitenbilder-zeigen-Duerre-Auswirkung-auf-Rhein-article23532740.html"  title="Satellitenbilder zeigen Dürre-Auswirkung auf Rhein">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23533023-1660822045000/16-9/320/Rhein1.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23533023-1660822045000/16-9/320/Rhein1.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Satellitenbilder-zeigen-Duerre-Auswirkung-auf-Rhein-article23532740.html">Panorama</a></span>
      <span class="teaser__date">
        <span class="date">18.08.2022</span>
        <span class="duration">00:48 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Satellitenbilder-zeigen-Duerre-Auswirkung-auf-Rhein-article23532740.html"  title="Satellitenbilder zeigen Dürre-Auswirkung auf Rhein">
      <span>
        <span class="teaser__kicker">Veränderung deutlich sichtbar</span>
        <span class="teaser__headline">Satellitenbilder zeigen Dürre-Auswirkung auf Rhein</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/angriff-auf-die-ukraine" role="button" title=": Krieg in der Ukraine">Krieg in der Ukraine</a>

                              <a href="https://www.n-tv.de/thema/olaf-scholz" role="button" title=": Olaf Scholz">Olaf Scholz</a>

                              <a href="https://www.n-tv.de/thema/gaslieferungen" role="button" title=": Gaslieferungen">Gaslieferungen</a>

                              <a href="https://www.n-tv.de/thema/wetter" role="button" title=": Wetter">Wetter</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>

            <div class="header__nav__element header__nav__element--last">
            <a href="https://www.n-tv.de/mediathek/audio/" title="Audio" role="button">
                      <span>Audio</span>
                    </a>
                  </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/politik/Podcast-Wieder-was-gelernt-Warum-die-Russen-an-Bruecken-scheitern-koennten-article23530151.html"  title="Warum die Russen an Brücken scheitern könnten">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23530139-1660724509000/16-9/320/imago0165430135h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23530139-1660724509000/16-9/320/imago0165430135h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/politik/Podcast-Wieder-was-gelernt-Warum-die-Russen-an-Bruecken-scheitern-koennten-article23530151.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">17.08.2022</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/politik/Podcast-Wieder-was-gelernt-Warum-die-Russen-an-Bruecken-scheitern-koennten-article23530151.html"  title="Warum die Russen an Brücken scheitern könnten">
      <span>
        <span class="teaser__kicker">Rettet der Dnipro die Ukraine?</span>
        <span class="teaser__headline">Warum die Russen an Brücken scheitern könnten</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/leute/Podcast-Ditt-Datt-Dittrich-Wer-zieht-ins-Sommerhaus-der-Stars-2022-article23527158.html"  title="Wer zieht ins Sommerhaus der Stars?">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23527161-1660582791000/16-9/320/2A545.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23527161-1660582791000/16-9/320/2A545.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/leute/Podcast-Ditt-Datt-Dittrich-Wer-zieht-ins-Sommerhaus-der-Stars-2022-article23527158.html">Unterhaltung</a></span>
      <span class="teaser__date">
        <span class="date">16.08.2022</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/leute/Podcast-Ditt-Datt-Dittrich-Wer-zieht-ins-Sommerhaus-der-Stars-2022-article23527158.html"  title="Wer zieht ins Sommerhaus der Stars?">
      <span>
        <span class="teaser__kicker">Von Kader Loth bis Mario Basler</span>
        <span class="teaser__headline">Wer zieht ins Sommerhaus der Stars?</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/wirtschaft/Wo-soll-eigentlich-unser-Strom-herkommen--article23530162.html"  title="&#034;Wo soll eigentlich unser Strom herkommen?&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23530466-1660735575000/16-9/320/311050808.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23530466-1660735575000/16-9/320/311050808.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/wirtschaft/Wo-soll-eigentlich-unser-Strom-herkommen--article23530162.html">Wirtschaft</a></span>
      <span class="teaser__date">
        <span class="date">18.08.2022</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/wirtschaft/Wo-soll-eigentlich-unser-Strom-herkommen--article23530162.html"  title="&#034;Wo soll eigentlich unser Strom herkommen?&#034;">
      <span>
        <span class="teaser__kicker">Ausbau-Stillstand der Windkraft</span>
        <span class="teaser__headline">"Wo soll eigentlich unser Strom herkommen?"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/angriff-auf-die-ukraine" role="button" title=": Krieg in der Ukraine">Krieg in der Ukraine</a>

                              <a href="https://www.n-tv.de/thema/olaf-scholz" role="button" title=": Olaf Scholz">Olaf Scholz</a>

                              <a href="https://www.n-tv.de/thema/gaslieferungen" role="button" title=": Gaslieferungen">Gaslieferungen</a>

                              <a href="https://www.n-tv.de/thema/wetter" role="button" title=": Wetter">Wetter</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="TV Programm" role="button">
                      <span>TV Programm</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/livestream/24-Stunden-ntv-Livestream-article9511936.html" title="ntv live" role="button">ntv live</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="Programm" role="button">Programm</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/mediathek/magazine/" title="Magazine" role="button">Magazine</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/auslandsreport/" title="Auslandsreport" role="button">Auslandsreport</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/fruehstart/" title="Frühstart" role="button">Frühstart</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/beisenherz/" title="#beisenherz" role="button">#beisenherz</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/moderatoren/" title="Moderatoren" role="button">Moderatoren</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.tvnow.de/az/ntv" title="Alle Sendungen von A-Z" role="button">Alle Sendungen von A-Z</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/teletext/" title="Teletext" role="button">Teletext</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.tvnow.de/ntv" title="RTL+" role="button">RTL+</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Stationsauslastung-ungewoehnlich-hoch-fuer-Sommer-article23532463.html"  title="Stationsauslastung &#034;ungewöhnlich hoch für Sommer&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23533798-1660830268000/16-9/320/corona.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23533798-1660830268000/16-9/320/corona.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Stationsauslastung-ungewoehnlich-hoch-fuer-Sommer-article23532463.html">Panorama</a></span>
      <span class="teaser__date">
        <span class="date">18.08.2022</span>
        <span class="duration">04:33 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Stationsauslastung-ungewoehnlich-hoch-fuer-Sommer-article23532463.html"  title="Stationsauslastung &#034;ungewöhnlich hoch für Sommer&#034;">
      <span>
        <span class="teaser__kicker">Karagiannidis zu Corona-Lage</span>
        <span class="teaser__headline">Stationsauslastung "ungewöhnlich hoch für Sommer"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/magazine/beisenherz/Gasumlage-ist-voellig-falsch-und-total-unsozial-article23527897.html"  title="Gasumlage ist &#034;völlig falsch&#034; und &#034;total unsozial&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23528196-1660643503000/16-9/320/beisenherz.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23528196-1660643503000/16-9/320/beisenherz.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/magazine/beisenherz/Gasumlage-ist-voellig-falsch-und-total-unsozial-article23527897.html">beisenherz</a></span>
      <span class="teaser__date">
        <span class="date">16.08.2022</span>
        <span class="duration">42:04 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/magazine/beisenherz/Gasumlage-ist-voellig-falsch-und-total-unsozial-article23527897.html"  title="Gasumlage ist &#034;völlig falsch&#034; und &#034;total unsozial&#034;">
      <span>
        <span class="teaser__kicker">#beisenherz</span>
        <span class="teaser__headline">Gasumlage ist "völlig falsch" und "total unsozial"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/politik/Russland-ruehmt-sich-mit-Mariupols-Wiederaufbau-article23533430.html"  title="Russland rühmt sich mit Mariupols Wiederaufbau">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23533795-1660830153000/16-9/320/Mariupol.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23533795-1660830153000/16-9/320/Mariupol.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Russland-ruehmt-sich-mit-Mariupols-Wiederaufbau-article23533430.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">18.08.2022</span>
        <span class="duration">01:37 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/politik/Russland-ruehmt-sich-mit-Mariupols-Wiederaufbau-article23533430.html"  title="Russland rühmt sich mit Mariupols Wiederaufbau">
      <span>
        <span class="teaser__kicker">Stadt großflächig zerbombt</span>
        <span class="teaser__headline">Russland rühmt sich mit Mariupols Wiederaufbau</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/angriff-auf-die-ukraine" role="button" title=": Krieg in der Ukraine">Krieg in der Ukraine</a>

                              <a href="https://www.n-tv.de/thema/olaf-scholz" role="button" title=": Olaf Scholz">Olaf Scholz</a>

                              <a href="https://www.n-tv.de/thema/gaslieferungen" role="button" title=": Gaslieferungen">Gaslieferungen</a>

                              <a href="https://www.n-tv.de/thema/wetter" role="button" title=": Wetter">Wetter</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>
				<div class="header__nav__element header__nav__element--live">
					<a href="https://www.n-tv.de/mediathek/livestream/24-Stunden-ntv-Livestream-article9511936.html" title="ntv live" role="button">
						<span>Live-TV</span>
					</a>
				</div>
            </li>
            


          </ul>
      </div>
    </div>

    <ul class="header__nav__action">
      <li class="header__nav__video">
        <a href="https://www.n-tv.de/mediathek/videos/" role="button" title="Video">
          <span>VIDEO</span>
        </a>
      </li>
      <li class="header__nav__live">
        <a href="https://www.n-tv.de/mediathek/livestream/24-Stunden-ntv-Livestream-article9511936.html" role="button" title="ntv live">
          <span>Live-TV</span>
        </a>
      </li>
      <li class="header__nav__account">
	  	<a href="#" role="button"></a>
	  	<div class="header-account header-account--loading">
	  		<a href="" class="header-account__abo-button" target="_blank"></a>
	  		<a href="" class="header-account__login"></a>
	  		<ul>
	  			<li><a href="https://www.n-tv.de/newsletter/">Newsletter</a></li>
	  			<li><a href="https://serviceportal.n-tv.de/s/faq" target="_blank">Hilfe & FAQs</a></li>
	  		</ul>
	  	</div>
	  </li>
	  <li class="header__nav__push">
        <a href="#" role="button" title="Push">
        </a>
      </li>
      <li class="header__nav__search">
        <a href="#" role="button">
          <img src="https://www.n-tv.de/resources/60828693/adaptive/images/icons/icon__search.svg" alt="SUCHEN">
        </a>
        <div>
          <form id="header-search" class="search" action="https://www.n-tv.de/suche/">
            <input type="hidden" name="a" value="search">
            <input type="hidden" name="at" value="all">
            <input type="text" name="q" placeholder="Sucheingabe">
            <input value="S" type="submit">
          </form>
          <span class="icon icon__close"></span>
        </div>
      </li>
    </ul>
  </nav>
</header>
<nav class="breadcrumb">
		<span><a href="https://www.n-tv.de/">Startseite</a></span>
		            <span><a href="https://www.n-tv.de/wirtschaft/">Wirtschaft</a></span>
		            <h1>Ökonom Bachmann im Interview: "Die Mehrwertsteuersenkung ist hochproblematisch"</h1>
	</nav>
	
	
	
	<script type="application/ld+json">
	{
    "itemListElement": [
        {
            "item": {
                "name": "ntv.de",
                "@id": "https://www.n-tv.de/"
            },
            "@type": "ListItem",
            "position": "1"
        },
        {
            "item": {
                "name": "Wirtschaft",
                "@id": "https://www.n-tv.de/wirtschaft/"
            },
            "@type": "ListItem",
            "position": 2
        },
        {
            "item": {
                "name": "Ökonom Bachmann im Interview: \"Die Mehrwertsteuersenkung ist hochproblematisch\"",
                "@id": "https://www.n-tv.de/wirtschaft/Die-Mehrwertsteuersenkung-ist-hochproblematisch-article23534217.html"
            },
            "@type": "ListItem",
            "position": 3
        }
    ],
    "@type": "BreadcrumbList",
    "@context": "http://schema.org"
}</script>

	
<div class="ems-slot ems-slot--billboard ems-slot--tab-big ems-slot--desk">
	      <div class="gujAd gujAd--billboard" id="billboard_1"></div>
	    </div>
	    <div class="ems-slot ems-slot--superbanner ems-slot--tab-small">
	      <div class="gujAd gujAd--superbanner" id="superbanner_1"></div>
	    </div>
		<div id="topbanner-mobile" class="topbanner-mobile">
			    <div class="ems-slot ems-slot--mobile ems-slot--mob">
			      <div class="gujAd gujAd--mobile" id="mobile_1"></div>
			    </div>
		    </div>
	    <div class="row ">
            <div class="col-xs-12 col-md-8">
          <div class="content content--article">
              <article class="article">
      <span class="title title--dark">Wirtschaft</span>
            <div class="article__wrapper row">
        <div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-12 col-md-offset-0 col-lg-10 col-lg-offset-1">

          <div class="article__header">
            <div class="article__header__titles ">

            	<h2>
                <span class="article__kicker">
                    Ökonom Bachmann im Interview</span>
                <span class="article__headline">"Die Mehrwertsteuersenkung ist hochproblematisch"</span>
              </h2>
              <span class="article__infos">

			              <span class="article__infos__txt">
				              <span class="article__date">18.08.2022, 19:58 Uhr</span></span>

				       </span>

				   </div>

            </div>

            <div class="article__media article--img article--img-ctb"  data-img='https://bilder3.n-tv.de/img/Bilder_dpa_Import/origs23522230/5702791911-w0-h0/Eine-Frau-dreht-an-einem-Heizungsthermostat.jpg'>
		                    <figure>
		                      <picture class="media media--16-9">
		                        <img alt="Eine Frau dreht an einem Heizungsthermostat." src="https://apps-cloud.n-tv.de/img/23522230-1660421592000/16-9/750/Eine-Frau-dreht-an-einem-Heizungsthermostat.jpg">
		                      </picture>

                            <figcaption>
		                      <p class="article__caption">Ab Oktober sinkt die Mehrwersteuer auf den Gasverbrauch.</p>
		                      <p class="article__credit">(Foto: Marcus Brandt/dpa/Symbolbild)</p>
		                      </figcaption>
		                    </figure>
		                  </div>
		                <div class="article__share article__share--meldung">
				<a target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.n-tv.de%2F23534217"><img src="https://www.n-tv.de/resources/60828693/adaptive/images/icons/icon__fb_circle__grey.svg" alt="FB"></a>
				<a target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.n-tv.de%2F23534217"><img src="https://www.n-tv.de/resources/60828693/adaptive/images/icons/icon__twitter_circle__grey.svg" alt="TW"></a>
				<a href="whatsapp://send?text=https%3A%2F%2Fwww.n-tv.de%2F23534217" class="article__share__whatsapp"><img src="https://www.n-tv.de/resources/60828693/adaptive/images/icons/icon__whatsapp_circle__grey.svg" alt="whatsapp"></a>
				<a href="mailto:?subject=&#034;Die Mehrwertsteuersenkung ist hochproblematisch&#034;&body=https%3A%2F%2Fwww.n-tv.de%2F23534217"><img src="https://www.n-tv.de/resources/60828693/adaptive/images/icons/icon__mail_circle__grey.svg" alt="mail"></a>
				<span class="article__share__print"><img src="https://www.n-tv.de/resources/60828693/adaptive/images/icons/icon__print_circle__grey.svg" alt="drucken"></span>
			</div><div class="article__text">
              <p><em>Von der Senkung der Mehrwertsteuer auf den Gas</em><em>verbrauch hält Ökonom Rüdiger Bachmann nichts. Sie sei ungerecht und helfe vor allem Besserverdienern, kritisiert er im Gespräch mit ntv.de. Außerdem müsse Gas muss teurer werden, um eine Gasmangellage zu verhindern.</em></p><p><strong>ntv.de: Angesichts der nach oben schießenden Preise senkt die Bundesregierung <a href="https://www.n-tv.de/politik/Regierung-will-Mehrwertsteuer-auf-Gas-senken-article23532810.html" rel="Follow" target="_self">die Mehrwertsteuer auf den Gasverbrauch</a>. Eine gute Idee?</strong></p><div class="article__aside article__aside--right"> <div class="teaser teaser--video"> <figure class="teaser__media"> <a href="https://www.n-tv.de/mediathek/videos/politik/Scholz-kuendigt-Senkung-der-Mehrwertsteuer-auf-Gas-an-article23532973.html" title="Scholz kündigt Senkung der Mehrwertsteuer auf Gas an"> <picture class="media media--16-9"> <source data-srcset="https://apps-cloud.n-tv.de/img/23533464-1660823221000/16-9/750/Scholz.jpg, https://apps-cloud.n-tv.de/img/23533464-1660823221000/16-9/1136/Scholz.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23533464-1660823221000/16-9/750/Scholz.jpg, https://apps-cloud.n-tv.de/img/23533464-1660823221000/16-9/1136/Scholz.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23533464-1660823221000/16-9/1136/Scholz.jpg, https://apps-cloud.n-tv.de/img/23533464-1660823221000/16-9/1564/Scholz.jpg 2x" media="(min-width: 1280px)" /> <img alt="Scholz.JPG" data-src="https://apps-cloud.n-tv.de/img/23533464-1660823221000/16-9/1136/Scholz.jpg" class="lazyload" /> <noscript><img alt="Scholz.JPG" src="https://apps-cloud.n-tv.de/img/23533464-1660823221000/16-9/1136/Scholz.jpg" /></noscript> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/">Politik</a></span> <span class="teaser__date"> <span class="date">18.08.22</span> <span class="duration">01:41 min</span> </span> </div> <a href="https://www.n-tv.de/mediathek/videos/politik/Scholz-kuendigt-Senkung-der-Mehrwertsteuer-auf-Gas-an-article23532973.html" title="Scholz kündigt Senkung der Mehrwertsteuer auf Gas an"> <span class="teaser__kicker">&quot;Gilt so lange wie die Umlage&quot;</span> <span class="teaser__headline">Scholz kündigt Senkung der Mehrwertsteuer auf Gas an</span> </a> </div> </div> </div><p> Rüdiger Bachmann: Nein. Das ist wirtschaftspolitisch hochproblematisch. Die Senkung konterkariert die Preissignale, die nötig sind, damit in Deutschland Gas gespart wird. Sie ist auch ungerecht. Denn es profitieren auch die Gas-Kunden, die über Altverträge noch sehr billiges Gas beziehen. Das ist eigentlich schon subventioniert, da der Marktpreis von Gas viel höher ist. Außerdem profitieren diejenigen mehr, die viel verbrauchen. Das sind die Reichen. Wer seine Sauna mit Gas heizt, dürfte sich über die Maßnahme richtig freuen. Es ist erschreckend, dass die Grünen das mitmachen. Wirtschaftsminister Robert Habeck hat immer wieder gesagt, Entlastungen dürften nicht vor allem den Besserverdienern nützen. Schließlich hilft diese Mehrwertsteuersenkung auch nicht den Gewerbetreibenden mit ihren hohen Gasrechnungen. Da überrascht nun wiederum die FDP.</p><p><strong>Millionen Deutsche stehen vor einem regelrechten Heizkosten-Schock. Ist es nicht richtig, sie zu entlasten?</strong></p><p>Natürlich. Aber doch nicht so. Die soziale Marktwirtschaft funktioniert anders: Die Preise wirken lassen und soziale Härten abfedern. Das heißt bei den Gaspreisen nicht, dass nur Transferempfänger unterstützt werden müssen. Das ist bis in die untere Mittelschicht erforderlich.</p><p><strong>Spricht für die Senkung nicht, dass die Maßnahme schnell und unbürokratisch wirkt?</strong></p><p>Es gibt noch viele andere Möglichkeiten. Ökonomen haben Vorschläge dazu unterbreitet.</p><div class="article__aside article__aside--img article__aside--img-ctb article__aside--right" data-img="https://bilder4.n-tv.de/img/incoming/origs22736635/596279749-w0-h0/Rudi-Bachmann.jpg"> <figure> <a href="https://apps-cloud.n-tv.de/img/22736635-1628681170000/16-9/750/Rudi-Bachmann.jpg"> <picture class="media media--16-9"> <source data-srcset="https://apps-cloud.n-tv.de/img/22736635-1628681170000/16-9/750/Rudi-Bachmann.jpg" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/22736635-1628681170000/16-9/320/Rudi-Bachmann.jpg" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/22736635-1628681170000/16-9/320/Rudi-Bachmann.jpg" media="(min-width: 1280px)" /> <img alt="Rudi Bachmann.jpeg" data-src="https://apps-cloud.n-tv.de/img/22736635-1628681170000/16-9/750/Rudi-Bachmann.jpg" class="lazyload" /> <noscript><img alt="Rudi Bachmann.jpeg" src="https://apps-cloud.n-tv.de/img/22736635-1628681170000/16-9/750/Rudi-Bachmann.jpg" /></noscript> </picture></a> <figcaption> <p class="article__aside__caption">Rüdiger Bachmann lehrt Wirtschaftswissenschaften an der University of Notre Dame in den USA.</p> <p class="article__aside__copy">(Foto: Matt Cashore/University of Notre Dame)</p> </figcaption> </figure> </div><p> <strong>Sie haben von der Lenkungswirkung von Preisen in der Marktwirtschaft gesprochen. Aber ist die Steuersenkung auf den Gasverbrauch denn überhaupt ein solcher Eingriff?</strong></p><p>Ja, weil die Steuersenkung zu einem Zeitpunkt stattfindet, an dem sie den Preismechanismus aushebelt. Der Gasverbrauch wird dadurch billiger. Doch das Gas muss teurer für alle werden, um eine Gasmangellage zu verhindern. Wenn nicht genug Gas gespart wird, droht eine Rationierung in der Industrie. Durch diese Steuersenkung wächst die Gefahr einer Rezession.</p><p><strong>Gibt es durch die steigenden Gaspreise und die Gasumlage nicht schon ausreichend Anreize, Gas zu sparen?</strong></p><p>Die steigenden Gaspreise kommen nicht schnell genug bei den Verbrauchern an. Viele werden das erst im nächsten Jahr mit der Nebenkostenabrechnung zu spüren bekommen.</p><p><strong>Was halten Sie von dem Vorschlag, einen Gaspreisdeckel auf den Grundbedarf einzuführen und die Preise über dieser Grenze voll durchschlagen zu lassen?</strong></p><p>Im Prinzip ist das eine gute Idee. Damit würde ja der Grundbedarf abgedeckt und gleichzeitig gäbe es einen starken Anreiz Gas zu sparen, wo das möglich ist. Aber man hat uns gesagt, dass das administrativ, das heißt wer zu welchen Daten Zugang hat, nicht realisierbar sei.</p><p><em>Mit Rüdiger Bachmann sprach Jan Gänger</em></p></div>


          <p class="article__source">Quelle: ntv.de</p>
          <section class="article__tags">
			<a class="title" href="/thema" title="Themen">THEMEN</a>

			<ul>
				<li><a href="https://www.n-tv.de/thema/gaspreis" title="Gaspreis">Gaspreis</a></li>
					<li><a href="https://www.n-tv.de/thema/gas" title="Gas">Gas</a></li>
					<li><a href="https://www.n-tv.de/thema/steuersenkungen" title="Steuersenkungen">Steuersenkungen</a></li>
					</ul>

		</section></div>
      </div>
    </article>

<div class="row phide">
		<div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-12 col-md-offset-0 col-lg-10 col-lg-offset-1">
			<div class="ob_embed ob_embed--placeholder" data-obid="AR_1"></div>
		</div>
	</div>
<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab ems-slot--mob">
	<div class="gujAd gujAd--teaser" id="teaser_11"></div>
	</div></div>
        </div>
      <div class="hidden-xs hidden-sm col-md-4">
          <div class="sidebar">
              <div class="sidebar__group ">
    
      <span class="title title--small">ntv Zertifikate</span>
      <div class="sidebar__group__wrapper">
      
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Was-man-ueber-Zertifikate-wissen-sollte-article23525938.html"  title="Was man über Zertifikate wissen sollte">
    
    
    
    					<picture class="media media--16-9">
		                                <img alt="ZertifikateZ_Anouch_Wilhelms_220815101227-028.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23526050-1660554016000/16-9/750/ZertifikateZ-Anouch-Wilhelms-220815101227-028.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Was-man-ueber-Zertifikate-wissen-sollte-article23525938.html">ntv Zertifikate</a></span>
                          <span class="teaser__date">
                        <span class="date">15.08.2022 15:30</span>
                        <span class="duration">08:39 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Was-man-ueber-Zertifikate-wissen-sollte-article23525938.html"  title="Was man über Zertifikate wissen sollte">
                      <span class="teaser__kicker">Back to the Basics</span>
                      <span class="teaser__headline"> Was man über Zertifikate wissen sollte</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="sidebar__group ">
    
      <span class="title title--small">Videos Wirtschaft</span>
      <div class="sidebar__group__wrapper">
      
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/FED-Protokoll-hinterlaesst-bei-Anlegern-Fragezeichen-article23532026.html"  title="FED-Protokoll hinterlässt bei Anlegern Fragezeichen">
    
    
    
    					<picture class="media media--16-9">
		                                <img alt="ccb861ebd805fe7e2765434f866e3073.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23532180-1660804217000/16-9/750/ccb861ebd805fe7e2765434f866e3073.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/wirtschaft/FED-Protokoll-hinterlaesst-bei-Anlegern-Fragezeichen-article23532026.html">Wirtschaft</a></span>
                          <span class="teaser__date">
                        <span class="date">18.08.2022 10:19</span>
                        <span class="duration">01:38 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/FED-Protokoll-hinterlaesst-bei-Anlegern-Fragezeichen-article23532026.html"  title="FED-Protokoll hinterlässt bei Anlegern Fragezeichen">
                      <span class="teaser__kicker">Inflationsangst trifft DAX</span>
                      <span class="teaser__headline"> FED-Protokoll hinterlässt bei Anlegern Fragezeichen</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/Flughafen-Muenchen-erwartet-45-tuerkische-Aushilfskraefte-article23531662.html"  title="Flughafen München erwartet 45 türkische Aushilfskräfte">
    
    
    
    					<picture class="media media--16-9">
		                                <img alt="304216094.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23531675-1660760776000/16-9/750/304216094.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/wirtschaft/Flughafen-Muenchen-erwartet-45-tuerkische-Aushilfskraefte-article23531662.html">Wirtschaft</a></span>
                          <span class="teaser__date">
                        <span class="date">17.08.2022 20:28</span>
                        <span class="duration">01:34 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/Flughafen-Muenchen-erwartet-45-tuerkische-Aushilfskraefte-article23531662.html"  title="Flughafen München erwartet 45 türkische Aushilfskräfte">
                      <span class="teaser__kicker">Kaum noch Airports interessiert</span>
                      <span class="teaser__headline"> Flughafen München erwartet 45 türkische Aushilfskräfte</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--halfpagead ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--halfpagead" id="halfpagead_1"></div>
	</div>


<div class="sidebar__group ">
    
      <div class="sidebar__group__wrapper">
      
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/Futterbaubetriebe-muessen-schon-an-Wintervorraete-ran-article23530917.html"  title="&#034;Futterbaubetriebe müssen schon an Wintervorräte ran&#034;">
    
    
    
    					<picture class="media media--16-9">
		                                <img alt="rukwied.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23531053-1660741977000/16-9/750/rukwied.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/wirtschaft/Futterbaubetriebe-muessen-schon-an-Wintervorraete-ran-article23530917.html">Wirtschaft</a></span>
                          <span class="teaser__date">
                        <span class="date">17.08.2022 18:26</span>
                        <span class="duration">03:56 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/Futterbaubetriebe-muessen-schon-an-Wintervorraete-ran-article23530917.html"  title="&#034;Futterbaubetriebe müssen schon an Wintervorräte ran&#034;">
                      <span class="teaser__kicker">Klima besorgt Bauernverband</span>
                      <span class="teaser__headline"> "Futterbaubetriebe müssen schon an Wintervorräte ran"</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_12"></div>
	</div>


<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_13"></div>
	</div>


<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_14"></div>
	</div>


<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_2"></div>
	</div>


<div class="sidebar__group ">
    
      <div class="sidebar__group__wrapper">
      
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/Uniper-begruesst-Gasumlage-RWE-will-verzichten-article23530596.html"  title="Uniper begrüßt Gasumlage - RWE will verzichten">
    
    
    
    					<picture class="media media--16-9">
		                                <img alt="294071447.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23530889-1660739348000/16-9/750/294071447.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/wirtschaft/Uniper-begruesst-Gasumlage-RWE-will-verzichten-article23530596.html">Wirtschaft</a></span>
                          <span class="teaser__date">
                        <span class="date">17.08.2022 17:50</span>
                        <span class="duration">01:32 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/Uniper-begruesst-Gasumlage-RWE-will-verzichten-article23530596.html"  title="Uniper begrüßt Gasumlage - RWE will verzichten">
                      <span class="teaser__kicker">Milliardenverlust bei Energieriese</span>
                      <span class="teaser__headline"> Uniper begrüßt Gasumlage - RWE will verzichten</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_3"></div>
	</div>


<div class="sidebar__group sidebar__group--slider">
    
      <span class="title title--small">Bilderserien</span>
      <div class="sidebar__group__wrapper">
      
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20286211?view=adaptive_gallery&ctxArt=23520757'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/wirtschaft/Die-groessten-Kohle-Lieferanten-der-Welt-article23520757.html"  title="Die größten Kohle-Lieferanten der Welt">
    
    
    
    					<picture class="media media--17-6">
		                            
		                                <img alt="Russland" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23520446-1660712947000/17-6/750/2018-08-03T000000Z-1305845904-RC178FD16710-RTRMADP-3-RUSSIA-COAL.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/wirtschaft/Die-groessten-Kohle-Lieferanten-der-Welt-article23520757.html">Wirtschaft</a></span>
                          <span class="teaser__date">
                        <span class="date">17.08.2022 07:07</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/wirtschaft/Die-groessten-Kohle-Lieferanten-der-Welt-article23520757.html"  title="Die größten Kohle-Lieferanten der Welt">
                      <span class="teaser__kicker">Alternativen zu Russland</span>
                      <span class="teaser__headline"> Die größten Kohle-Lieferanten der Welt</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20286211?view=adaptive_gallery&ctxArt=23417002'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/wirtschaft/Luftfahrtmesse-ILA-setzt-stark-auf-Militaer-und-Klimaschutz-article23417002.html"  title="Luftfahrtmesse ILA setzt stark auf Militär und Klimaschutz ">
    
    
    
    					<picture class="media media--17-6">
		                            
		                                <img alt="294432911.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23418734-1655989282000/17-6/750/294432911.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/wirtschaft/Luftfahrtmesse-ILA-setzt-stark-auf-Militaer-und-Klimaschutz-article23417002.html">Wirtschaft</a></span>
                          <span class="teaser__date">
                        <span class="date">23.06.2022 10:05</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/wirtschaft/Luftfahrtmesse-ILA-setzt-stark-auf-Militaer-und-Klimaschutz-article23417002.html"  title="Luftfahrtmesse ILA setzt stark auf Militär und Klimaschutz ">
                      <span class="teaser__kicker">Kampfflugzeuge mit Frittenfett</span>
                      <span class="teaser__headline"> Luftfahrtmesse ILA setzt stark auf Militär und Klimaschutz </span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_4"></div>
	</div></div>
        </div></div>
    
      <div class="ems-slot ems-slot--dmofooter ems-slot--desk ems-slot--tab">
      <div class="gujAd gujAd--dmofooter" id="dmofooter_1"></div>
    </div>

    <div class="ems-slot ems-slot--mobile ems-slot--mob">
      <div class="gujAd gujAd--mobile" id="mobile_10"></div>
    </div>

    <section class="sitemap">
    <div class="sitemap__col">
        <div class="sitemap__group">
                <span class="title">ntv Nachrichtenfernsehen</span>
                <ul>
                        <li>
                              <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="Programm">Programm</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/ntvintern/kontakt/" title="Mitschnitte">Mitschnitte</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/ntvintern/kontakt/" title="Zuschauerredaktion">Zuschauerredaktion</a>
                            </li>
                       <li>
                              <a href="https://kommunikation.mediengruppe-rtl.de/news/allemarken/meldungen/" title="Pressestelle">Pressestelle</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/ntvintern/kontakt/" title="Kontakt">Kontakt</a>
                            </li>
                       <li>
                              <a href="https://www.nachrichtenmanufaktur.de/stellen-2/" title="Jobs bei n-tv.de">Jobs bei n-tv.de</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/digital-signage" title="Digital Signage">Digital Signage</a>
                            </li>
                       </ul>
                </div>
          </div>
    <div class="sitemap__col">
        <div class="sitemap__group">
                <span class="title">ntv.de Dienste</span>
                <ul>
                        <li>
                              <a href="https://www.n-tv.de/apps/" title="mobil & Apps">mobil & Apps</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/newsletter/" title="Newsletter">Newsletter</a>
                            </li>
                       </ul>
                </div>
          <div class="sitemap__group">
                <span class="title">Software</span>
                <ul>
                        <li>
                              <a href="https://www.n-tv.de/incoming/RSS-Feeds-von-n-tv-de-article10735026.html" title="RSS-Feeds">RSS-Feeds</a>
                            </li>
                       </ul>
                </div>
          </div>
    <div class="sitemap__col">
        <div class="sitemap__group">
                <span class="title">Social Networks</span>
                <ul>
                        <li>
                              <a href="https://www.facebook.com/ntvNachrichten" title="Facebook">Facebook</a>
                            </li>
                       <li>
                              <a href="https://twitter.com/ntvde" title="Twitter">Twitter</a>
                            </li>
                       </ul>
                </div>
          <div class="sitemap__group">
                <span class="title">Kooperationspartner</span>
                <ul>
                        <li>
                              <a href="https://gutscheine.n-tv.de/" title="Gutscheine">Gutscheine</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/vergleich/" title="Produktvergleiche">Produktvergleiche</a>
                            </li>
                       <li>
                              <a href="https://jobboerse.n-tv.de/" title="Jobbörse">Jobbörse</a>
                            </li>
                       <li>
                              <a href="https://autoleasing.n-tv.de/" title="Autoleasing">Autoleasing</a>
                            </li>
                       </ul>
                </div>
          </div>
    <div class="sitemap__col">
      <div class="sitemap__group">
        <span class="title">Newsletter</span>
        <div style="font-size:1.4rem; margin-bottom: 16px;">
          Ich möchte gerne Nachrichten und redaktionelle Artikel von der n-tv Nachrichtenfernsehen GmbH per E-Mail erhalten.
        </div>

        <div class="sitemap__newsletter">
          <input type="text" name="email" placeholder="E-Mail Adresse eingeben">
          <button type="submit" class="button button--red" name="action" value="abo">Abonnieren</button>
        </div>
      </div>
    </div>
</section>
<footer class="footer">
  <div class="footer__links">

    <a href="https://www.n-tv.de/ntvintern/Impressum-article20411418.html" title="Impressum" >
        <span>Impressum</span>
      </a>

    <a href="https://www.n-tv.de/15745191" title="Datenschutzerklärung" >
        <span>Datenschutzerklärung</span>
      </a>

    <a href="https://www.n-tv.de/15745191" title="Privacy Center"  onclick='window._sp_.loadPrivacyManagerModal(152368); return false;' class="phide">
        <span>Privacy Center</span>
      </a>

    <a href="https://www.n-tv.de/ntvintern/n-tv-Webseiten-article495196.html" title="Nutzungsbedingungen" >
        <span>Nutzungsbedingungen</span>
      </a>

    <a href="https://www.nachrichtenmanufaktur.de/" title="Nachrichtenmanufaktur" >
        <span>Nachrichtenmanufaktur</span>
      </a>

    </div>
  <section class="social">
    <a href="https://www.facebook.com/ntvNachrichten" title="Facebook" target="_blank" rel="noopener noreferrer"><img src="https://www.n-tv.de/resources/60828693/adaptive/images/icons/icon__fb_circle.svg" alt="Facebook"></a>
    <a href="https://twitter.com/ntvde" title="Twitter" target="_blank" rel="noopener noreferrer"><img src="https://www.n-tv.de/resources/60828693/adaptive/images/icons/icon__twitter_circle.svg" alt="Twitter"></a>
    <a href="https://www.instagram.com/ntv_nachrichten/" title="Instagram" target="_blank" rel="noopener noreferrer"><img src="https://www.n-tv.de/resources/60828693/adaptive/images/icons/icon__instagram_circle.svg" alt="Instagram"></a>
    <a href="https://www.n-tv.de/feeds" title="RSS" target="_blank" rel="noopener noreferrer"><img src="https://www.n-tv.de/resources/60828693/adaptive/images/icons/icon__rss_circle.svg" alt="Rss"></a>
  </section>

  <span class="footer__copyright">&copy; ntv.de Alle Rechte vorbehalten</span>
  </footer><div class="newcontent-note" data-src="https://www.n-tv.de/widget/id23203077?view=ajax">
	<div class="newcontent-note__close"></div>
	<div class="newcontent-note__ajaxwrapper"></div>
	<div class="newcontent-note__disable">Nicht mehr anzeigen</div>
</div>

</div>

  <div class="ems-slot ems-slot--skyscraper ems-slot--desk">
    <div class="gujAd gujAd--skyscraper" id="skyscraper_1"></div>
  </div>
</div>


<script src="https://data-e3d4300b49.n-tv.de/iomm/latest/bootstrap/stub.js"></script>
<script type='text/javascript'>
	if (window.IOMm) {
  		IOMm('configure', {
  			st: ntv.trackingParamsInit.agof_offer,
  			dn: 'data-e3d4300b49.n-tv.de',
  			mh: 5});

  	
		IOMm('pageview', {
			cp: ntv.trackingParamsInit.agof_code,
			co: ntv.consents.info.isViewBeforeConsent?(ntv.trackingParamsInit.agof_comment).replace(/\//,"/consent/"):ntv.trackingParamsInit.agof_comment });
		if(getBreakpoint()=='xs'){
			IOMm('3p', 'qds', 'mo');
		}else{
			IOMm('3p', 'qds');
		}
  	

	}

</script>

<script src="https://data-e3d4300b49.n-tv.de/iomm/latest/manager/base/es5/bundle.js"></script>
<script>

// Google Analytics
if(!ntv.pageInfo.pmode){


 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-4024516-1', 'auto');
	  ga('set', 'anonymizeIp', true);

	  var agof_comment_array = ntv.trackingParamsInit.agof_comment.split("/");

	  var ga_dimensions = {};

	  ga_dimensions["dimension1"] = ntv.trackingParamsInit.app_type;

      for (var iCo = 0; iCo < agof_comment_array.length; ++iCo ){
    	  ga_dimensions["dimension" + (iCo+2)] = agof_comment_array[iCo];
      }
	  
   	  ga_dimensions["dimension11"] = "Donnerstag, 18. August 2022 19:58";
   	  ga_dimensions["dimension12"] = "\u00D6konom Bachmann im Interview - \"Die Mehrwertsteuersenkung ist hochproblematisch\"";
   	  ga_dimensions["dimension17"] = "23534217";
      ga_dimensions["dimension18"] = "Gaspreis, Gas, Steuersenkungen";
      

	  ga_dimensions["dimension14"] = getBreakpoint();
	  ga_dimensions["dimension47"] = window.dataLayer && dataLayer[0] && dataLayer[0].article_has_voice?dataLayer[0].article_has_voice:"false";

	  if( document.referrer.indexOf('sportdaten.n-tv.de/iframe/startseitenticker') > -1 ){
		  ga_dimensions["dimension115"] = "sportdaten startpage widget";
	  }

	  ga("set", ga_dimensions);
	  

	  if (ntv.consents.info.isViewBeforeConsent) {
	  	ga('set', 'allowAdFeatures', false);
	  	ga('set', 'dimension111', 'consent');
	  	ga('send', 'pageview');
	  }

	  ntvDebug("*** analytics dimensions  ***");
	  ntvDebug(ga_dimensions);

}
</script>

<script src="https://sourcepoint.n-tv.de/wrapperMessagingWithoutDetection.js"></script>
<script src="https://www.n-tv.de/resources/60828693/adaptive/js/vendor.min.js"></script>
<script src="https://www.n-tv.de/resources/60828693/adaptive/js/main.min.js"></script>
<script src="https://www.n-tv.de/resources/60828693/adaptive/webpush/webpush.js"></script>
<script>



ntvInit();

</script>


<script type="text/javascript">

$( document ).ready( function() {



	
	    ntvDebug("*** trackVgwort alt  ***");
	    ntvDebug("https://n-tv.met.vgwort.de/na/vgzm.2780153-23534217");

	
        var internalTracking = new Image();
        var getMetricPlatform = function (){
			switch(getBreakpoint()) {
				case "xs":
					return "mobile";
					break;
				case "sm":
					return "desktop";
					break;
				case "md":
					return "desktop";
					break;
				case "lg":
					return "desktop";
					break;
				default:
					return "mobile";
			}
		};
        var url = new URL(window.location.href)
        var sourceId = url.searchParams.get('id')
		var source="&source=direct";
		if(document.referrer){
	       source="&source="+encodeURI(document.referrer);
		} else if(sourceId && (sourceId!=undefined || sourceId!=null)) {
           source="&source=push&sourceId="+sourceId;
        }

        internalTracking.src="https://metrics.n-tv.de/count?bytes=0&host=www.n-tv.de&status=200&url=%2Fwirtschaft%2FDie-Mehrwertsteuersenkung-ist-hochproblematisch-article23534217.html&query=-&vclCall=fetch&cmsId=23534217&type=meldung"+"&platform="+ getMetricPlatform()+source;
	


});

</script>

<script type="text/javascript">
	<!--
		(function(){

			var jsRt     = '1';
			var jsObjId  = '23534217';
			var jsType   = escape('article');
			var jsCtxId  = '8';
			var jsPubId  = '1';
			var jsCat    = escape('meldung');
			var jsMeta   = escape('');

			var jsTitle  = '';
			var jsUrl    = '';

			var ref=escape(document.referrer);
			if (ref.length>=252) ref=ref.substring(0,252)+"...";
			var isJS10 = 1;

		})();
	-->
	</script>
<script>

	  var GujAd = GujAd || {};
   	  GujAd.cmd = GujAd.cmd || [];



	ntvDebug("ems setSiteType: " + getEmsSiteType());
	ntvDebug("ems setZone: " + ntv.trackingParamsInit.ems_zone);
	GujAd.cmd.push(function() {
	    GujAd.getClient().setSiteType(getEmsSiteType());
	    GujAd.getClient().setZone(ntv.trackingParamsInit.ems_zone);
	    GujAd.getClient().setIsIndexPage(false);
	    GujAd.getClient().setKeywords(['sec-wirtschaft', 'art-23534217', 'Gaspreis', 'Gas', 'Steuersenkungen']);
		GujAd.getClient().addKeyword(getEmsSize());
	});


	if (GujAd !== undefined && GujAd.cmd !== undefined) {


	    $.each($(".ems-slot:visible"),function(){
	        var adTagId = $(".gujAd", this).attr("id");
	        GujAd.cmd.push(function() {
	            GujAd.push(adTagId);
	        });
	    });

	}


	if(!ntv.pageInfo.pmode){
		!(function() { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = 'true'; s.src = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://www.n-tv.de/adctrl/preview/ntv.de/AdABundle.bottom.js' : 'https://www.n-tv.de/adctrl/live/ntv.de/AdABundle.bottom.js';; document.body.appendChild(s); })();
	}
	</script>



	<div class="hidden">
	<script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
	    GujAd.cmd.push(function() {
	        GujAd.finalizeInlineLoading();
	    });
	}
	</script>
	</div>


	<script>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</script>

</body>
</html>
