<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="de"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="de"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
    <meta property="fb:pages" content="126049165307" /><link rel="amphtml" href="http://amp.n-tv.de/leute/La-La-Land-raeumt-bei-den-Golden-Globes-ab-article19500521.html"> 
    <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<title>Neuer Trophäen-Rekord: &#034;La La Land&#034; räumt bei den Golden Globes ab - n-tv.de</title>
<meta name="description" content="Während &#034;Moonlight&#034; den Hauptpreis für das beste Filmdrama gewinnt, heimst die Musical-Romanze &#034;La La Land&#034; bei den diesjährigen Golden Globes gleich sieben Preise ein. Deutsche Hoffnungen werden in der Globe-Nacht dagegen enttäuscht." />
<meta name="keywords" content="Unterhaltung, Preisverleihungen" />
    <meta name="news_keywords" content="Unterhaltung, Preisverleihungen" />
    <meta name="author" content="n-tv Nachrichtenfernsehen" />
<meta name="copyright" content="n-tv Nachrichtenfernsehen" />

<!-- Smart App Banner -->
<meta name="apple-itunes-app" content="app-id=337056601, app-argument=http://www.n-tv.de/leute/La-La-Land-raeumt-bei-den-Golden-Globes-ab-article19500521.html">
<meta name="date" content="2017-01-09T05:33:11+01:00" />
    <meta name="last-modified" content="2017-01-09T06:08:22+01:00" />
<meta name="robots" content="index, follow, noodp, noarchive" />
<meta name="viewport" content="width=device-width">

<meta name="verify-v1" content="B/Yd1joCfgALq8iImH4up+3dMmkWbg/ZOeMSXF0Ok8Q=" />
<meta property="fb:page_id" content="126049165307" />
<meta name="p:domain_verify" content="29ffec94ca07d208e323392915ace209" />
<!-- TradeDoubler site verification 2357582 -->
<meta name="msvalidate.01" content="38C91D064B7E276791191C393B93EB23" />
<meta property="og:site_name" content="n-tv.de" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.n-tv.de/leute/La-La-Land-raeumt-bei-den-Golden-Globes-ab-article19500521.html" />
        <meta property="og:title" content="Neuer Trophäen-Rekord: &#034;La La Land&#034; räumt bei den Golden Globes ab" />
        <meta property="og:image" content="http://bilder3.n-tv.de/img/incoming/crop19500506/4701327908-cImg_16_9-w1200/86451555.jpg" />

            <meta property="twitter:card" content="photo" />
            <meta property="twitter:site" content="@ntvde" />
            <meta property="twitter:title" content="Ryan Gosling und Emma Stone wurden für ihre Hauptrollen in &#034;La La Land&#034; ausgezeichnet." />
            <meta property="twitter:image" content="http://bilder3.n-tv.de/img/incoming/crop19500506/0084271155-cImg_16_9-w435/86451555.jpg" />
            <meta property="twitter:url" content="http://www.n-tv.de/leute/La-La-Land-raeumt-bei-den-Golden-Globes-ab-article19500521.html" />
        <link rel="canonical" href="http://www.n-tv.de/leute/La-La-Land-raeumt-bei-den-Golden-Globes-ab-article19500521.html" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobil.n-tv.de/leute/La-La-Land-raeumt-bei-den-Golden-Globes-ab-article19500521.html">
        <link rel="alternate"  href="android-app://de.lineas.lit.ntv.android/http/apps.n-tv.de/19500521?service=mobile"/>
        <link rel="alternate" type="application/rss+xml" title="RSS N-TV Unterhaltung" href="http://www.n-tv.de/leute/rss" />
<link rel="shortcut icon" href="http://www.n-tv.de/resources/ts24722901-2/ver1-0/img/favicon.ico" />

<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.n-tv.de/resources/ts24722901-2/ver1-0/responsive/img/touch/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.n-tv.de/resources/ts24722901-2/ver1-0/responsive/img/touch/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.n-tv.de/resources/ts24722901-2/ver1-0/responsive/img/touch/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://www.n-tv.de/resources/ts24722901-2/ver1-0/responsive/img/touch/apple-touch-icon-57x57-precomposed.png">

<link rel="publisher" href="https://plus.google.com/118398504470807896139" />
    <link type="text/css" rel="stylesheet" href="http://www.n-tv.de/resources/ts24722901-2/ver1-0/facelift2/css/styles.css" />



<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script>
window.jQuery || document.write('<script src="http://www.n-tv.de/resources/ts24722901-2/ver1-0/js/jquery-1.8.3.min.js"><\/script>');
</script>

<script src="https://cdn.optimizely.com/js/5056811423.js"></script>
<script>
	
		function getCookie(name){
		   var i=0;
		   var suche = name+"=";
		   while (i<document.cookie.length){
		      if (document.cookie.substring(i, i+suche.length)==suche){
		         var ende = document.cookie.indexOf(";", i+suche.length);
		         ende = (ende>-1) ? ende : document.cookie.length;
		         var cook = document.cookie.substring(i+suche.length, ende);
		         return unescape(cook);
		      }
		      i++;
		   }
		   return null;
		}

		var relat_prefix = "http://www.n-tv.de/resources/ts24722901-2/ver1-0/";
		
		//need for IP
	    var ivw_code = "le";
	    

	    
	    		var ip_network    = "nntv.de";
	    		
		var ntv_fl = true;
		var disableAdTargeting = false;
		var disableAdSlots = false;
		
		travelaudience_dynamic = true;
		
</script>

<script type="text/javascript" src="//pp.lp4.io/app/58/09/1d/58091d25e45a1df257218757.js" async></script>
<script src="http://www.n-tv.de/resources/ts24722901-2/ver1-0/js/libs.js"></script>

    <script src="http://www.n-tv.de/resources/ts24722901-2/ver1-0/js/jquery.ntv.js"></script>

<script>
	if( ntv.playerOptionsDefault.html5Video || ntv.urlParams.html5Video=='true' ) {
		document.write('<scr' + 'ipt src="' + relat_prefix + 'videoplayer/html5video/vendor/johndyer/mediaelement/2.16.3/mediaelement-and-player.min.js"></scr' + 'ipt>');
		document.write('<scr' + 'ipt src="' + relat_prefix + 'videoplayer/html5video/js/rtli-video-player-full.max.js"></scr' + 'ipt>');
		document.write('<link rel="stylesheet" href="' + relat_prefix + 'videoplayer/html5video/vendor/johndyer/mediaelement/2.16.3/mediaelementplayer.css" />');
		document.write('<link rel="stylesheet" href="' + relat_prefix + 'videoplayer/html5video/css/rtli-video-player-desktop.max.css" />');
	}
</script>




<script src="https://script.ioam.de/iam.js"></script>


<script>
    
	ntv.debug("*** IP IVW-Code ****");
	ntv.debug(ivw_code);
    
    

		
		ntv.pageInfo.docType = "meldung";
		ntv.pageInfo.url = "http://www.n-tv.de/leute/La-La-Land-raeumt-bei-den-Golden-Globes-ab-article19500521.html";
		ntv.pageInfo.title = "Neuer Trophäen-Rekord: \"La La Land\" räumt bei den Golden Globes ab";
		
		ntv.pageInfo.article = {
				id: "19500521",
				
				source:"jve/hul/dpa",
				
				tags: "Preisverleihungen",
				publishedDateAsUnixTimeStamp: "1483936391",
				updatedDateAsUnixTimeStamp:  "1483938502",
				kicker: "Neuer Trophäen-Rekord",
				headline: "\"La La Land\" räumt bei den Golden Globes ab",
				intro: "Während \"Moonlight\" den Hauptpreis für das beste Filmdrama gewinnt, heimst die Musical-Romanze \"La La Land\" bei den diesjährigen Golden Globes gleich sieben Preise ein. Deutsche Hoffnungen werden in der Globe-Nacht dagegen enttäuscht.",
				
				imagePlista: "http://bilder3.n-tv.de/img/incoming/crop19500506/6414698515-cImg_16_9-w220/86451555.jpg"
		};
		
		ntv.pageInfo.section="Unterhaltung";
		ntv.ivw.code = "dbrsowf_ten_le";
		
			ntv.ivw.site = "ntv";
		
		ntv.ivw.commentPath = "ntv/unterhaltung/article";
		ntv.actualDateTime = 1483940976222;

	</script>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
	  {lang: 'de', parsetags: 'explicit'}
	</script>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>


<script>
	        
		        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		       	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		       	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		       	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		       	  ga('create', 'UA-4024516-1', 'auto');

		          window.optimizely = window.optimizely || [];
		          window.optimizely.push("activateUniversalAnalytics");
		          
		       	  ga('set', 'anonymizeIp', true);
		       	  ga("set", "dimension1", "online");
		       	  
		       	
		       		ga("set", "dimension2", "ntv");
		       		
		       		ga("set", "dimension3", "unterhaltung");
		       		
		       		ga("set", "dimension4", "article");
		       		
		       	  ga("set", "dimension9", document.referrer);

		       	  ga('send', 'pageview');

	        
		       	  </script>
			<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    </head>

<body>
	<script src="http://www.n-tv.de/resources/ts24722901-2/ver1-0/js/modernizr-2.6.2.min.js"></script>
	




	<script>
		ntv.debugTracking("### getIVW ###");
		ntv.debugTracking("cp: dbrsowf_ten_le");
		ntv.debugTracking("co: ntv/unterhaltung/article");
	
	</script>
	
	<div class="szm-div">



		<!-- SZM VERSION="2.0" -->
		<script type="text/javascript">
			var iam_data = {
			"st":"ntv",
			"cp":"dbrsowf_ten_le",
			"sv":"in",
			"co":"ntv/unterhaltung/article"
			}
			iom.c(iam_data);
		</script>
		<!--/SZM --> 
		
	</div>
	

		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	
	<div class="wrapper-main" id="wrapper-main">
		<div class="wrapper-page" id="wrapper-page">
			<header class="header">
				<div class="top">
			<a class="logo" href="//www.n-tv.de" title="Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de">Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de</a>
			<div class="header-date" id="header-date"></div>
			<script>
				$( "#header-date" ).html( "<span><strong>Montag, 09. Januar 2017 06:49 Uhr Frankfurt</strong></span> <span>05:49 Uhr London</span> <span>00:49 Uhr New York</span> <span>14:49 Uhr Tokio</span>" );
			</script>
			
			<ul class="header-social-media">
				<li class="twitter"><a href="https://twitter.com/ntvde" title="Twitter" target="_blank">Twitter</a></li>
				<li class="facebook"><a href="https://www.facebook.com/nachrichtensender" title="Facebook" target="_blank">Facebook</a></li>
				<li class="google"><a href="https://plus.google.com/118398504470807896139/posts" title="Google +" target="_blank">Google +</a></li>
				<li class="whatsapp"><a href="http://www.n-tv.de/14595871" title="WhatsApp">WhatsApp</a></li>
				<li class="pinterest"><a href="http://pinterest.com/ntvde/" title="Pinterest" target="_blank">Pinterest</a></li>
				<li class="instagram"><a href="https://instagram.com/ntv_nachrichtenfernsehen/" title="Instagram" target="_blank">Instagramm</a></li>
				<li class="rss"><a href="http://www.n-tv.de/feeds" title="RSS" target="_blank">RSS</a></li>
			</ul>
			
			<form id="header-search" class="search" action="http://www.n-tv.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suche</legend>
					<input type="hidden" name="a" value="search" />
					<input type="hidden" name="at" value="all" />
					
					<div class="search-wrapper">
						<input type="text" name="q" id="search" placeholder="Suchen auf n-tv.de" />
					</div>

					<input type="submit" class="submit ir" name="submit" value="Suche starten" />
					
				</fieldset>
			</form>	

			<div id="weather-wrap" class="weather clearfix" title="hier klicken, um den Ort für die Startseite festzulegen">
				<img alt="hier klicken, um den Ort f&uuml;r die Startseite festzulegen" class="icon" src="http://tools.n-tv.de/das_wetter/img/symbols/bd____.png"><div class="data">
<div class="city">Berlin</div>
<img alt="-3" src="http://www.n-tv.de/stat/images/header_temp/-3.png?cc=1" class="temp"><table class="min-max">
<tr>
<td>MO</td><td>-4<span>&deg; /</span>-1<span>&deg;</span></td>
</tr>
<tr>
<td>DI</td><td>-4<span>&deg; /</span>0<span>&deg;</span></td>
</tr>
</table>
</div>
</div>

		
		</div>
		
		<script>
			$( "#weather-wrap" ).ntvWeatherRenderHead();
		</script>
		
		
	<nav class="nav" id="nav">
	<ul class="lvl1">
		<li>
				<a href="http://www.n-tv.de/" title="Home" target="_self">Home</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/politik/" title="Politik">Politik</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/wirtschaft/" title="Wirtschaft" target="_self">Wirtschaft</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/wirtschaft/boersenkurse/" title="Börse">Börse</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/sport/" title="Sport">Sport</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/panorama/" title="Panorama">Panorama</a>
				</li>
		<li class="active">
				<a href="http://www.n-tv.de/leute/" title="Unterhaltung">Unterhaltung</a>
				<ul class="lvl2">
						<li>
								<a href="http://www.n-tv.de/leute/musik/" title="Musik">Musik</a>
								</li>
						<li>
								<a href="http://www.n-tv.de/leute/film/" title="Kino">Kino</a>
								</li>
						<li>
								<a href="http://www.n-tv.de/leute/dvd/" title="DVD">DVD</a>
								</li>
						<li>
								<a href="http://www.n-tv.de/leute/buecher/" title="Bücher">Bücher</a>
								</li>
						<li>
								<a href="http://www.n-tv.de/leute/hoerbuecher/" title="Hörbücher">Hörbücher</a>
								</li>
						<li>
								<a href="http://www.n-tv.de/leute/essen/" title="Essen">Essen</a>
								</li>
						<li>
								<a href="http://art.n-tv.de/" title="n-tv Art" target="_blank">n-tv Art</a>
								</li>
						<li>
								<a href="http://www.n-tv.de/ntv_tipps/" title="n-tv Tipps (w)">n-tv Tipps (w)</a>
								</li>
						<li>
								<a href="http://www.n-tv.de/Spezial/audible/" title="Hörbuchwelt (w)">Hörbuchwelt (w)</a>
								</li>
						<li>
								<a href="http://www.n-tv.de/lotto" title="Lotto spielen (w)">Lotto spielen (w)</a>
								</li>
						</ul>
				</li>
		<li>
				<a href="http://www.n-tv.de/technik/" title="Technik">Technik</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/ratgeber/" title="Ratgeber">Ratgeber</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/wissen/" title="Wissen">Wissen</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/auto/" title="Auto">Auto</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/reise/" title="Reise">Reise</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/wetter/" title="Wetter">Wetter</a>
				</li>
		<li class="nav-video separator ">
				<a href="http://www.n-tv.de/mediathek/videos/" title="Videos">Videos</a>
				</li>
		<li class="xnav-tv ">
				<a href="http://www.n-tv.de/mediathek/tvprogramm/" title="TV">TV</a>
				</li>
		</ul>
</nav>


<div class="billboard" id="billboard" data-adformat="iabbillboard" data-adextensions=""></div>
<nav class="breadcrumb">
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="http://www.n-tv.de/" itemprop="url">
						<span itemprop="title">Startseite</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="http://www.n-tv.de/leute/" itemprop="url">
						<span itemprop="title">Unterhaltung</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<span itemprop="title">Neuer Trophäen-Rekord : "La La Land" räumt bei den Golden Globes ab</span>
				</div>
	</nav></header>
			<div role="main" class="main clearfix">
				<div class="content">
			<article class="article box section" itemscope itemtype="http://schema.org/Article">
		<span class="category">
				Unterhaltung</span>
		<div class="image main-image center jq-layer-image" style="width: 680px;">
	<a class="img" href="http://bilder3.n-tv.de/img/incoming/origs19500506/8272733097-w1000-h960/86451555.jpg" data-href-layer="http://bilder3.n-tv.de/img/incoming/origs19500506/8272733097-w1000-h960/86451555.jpg">
				<img src="http://bilder3.n-tv.de/img/incoming/crop19500506/4664991931-cImg_16_9-w680/86451555.jpg" alt="Ryan Gosling und Emma Stone wurden für ihre Hauptrollen in &#034;La La Land&#034; ausgezeichnet." width="680" height="383" />
				<span class="icon-zoom"></span>
			</a>
		<figcaption class="caption">
			Ryan Gosling und Emma Stone wurden für ihre Hauptrollen in "La La Land" ausgezeichnet.<cite>(Foto: picture alliance / dpa)</cite>
			</figcaption>
	</div><div class="date" itemprop="datePublished" content="2017-01-09T06:08:22+01:00">
			Montag, 09. Januar 2017</div>

		<h1 class="h1" id="a-19500521" itemprop="name">
					Neuer Trophäen-Rekord: "La La Land" räumt bei den Golden Globes ab</h1>
			<script type="text/javascript">
			$("#a-19500521").html( '<span class="kicker">Neuer Trophäen-Rekord</span><span class="headline">&#034;La La Land&#034; räumt bei den Golden Globes ab</span>');
		</script>

		<p>
				<strong>
					Während "Moonlight" den Hauptpreis für das beste Filmdrama gewinnt, heimst die Musical-Romanze "La La Land" bei den diesjährigen Golden Globes gleich sieben Preise ein. Deutsche Hoffnungen werden in der Globe-Nacht dagegen enttäuscht.</strong>
			</p>
			<div class="mb clearfix">
					<ul class="socialshare socialshare-top jq-getSocialCounts list clearfix" data-social_url="http://www.n-tv.de/19500521" data-social_url_long="http://www.n-tv.de/leute/La-La-Land-raeumt-bei-den-Golden-Globes-ab-article19500521.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=http://www.n-tv.de/19500521"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=http://www.n-tv.de/19500521&text=Neuer+Troph%C3%A4en-Rekord%3A+%22La+La+Land%22+r%C3%A4umt+bei+den+Golden+Globes+ab&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=http://www.n-tv.de/19500521&title=Neuer+Troph%C3%A4en-Rekord%3A+%22La+La+Land%22+r%C3%A4umt+bei+den+Golden+Globes+ab"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=Neuer%20Troph%C3%A4en-Rekord%3A%20%22La%20La%20Land%22%20r%C3%A4umt%20bei%20den%20Golden%20Globes%20ab%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20http%3A%2F%2Fwww.n-tv.de%2F19500521" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="http://www.n-tv.de/leute/La-La-Land-raeumt-bei-den-Golden-Globes-ab-article19500521.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="http://www.n-tv.de/" title="Zur Startseite">Zur Startseite</a></li>
						</ul>
					</div>
			<p>Der Film &quot;Moonlight&quot; von Regisseur Barry Jenkins hat den Golden Globe als bestes Filmdrama gewonnen. Das berührende Werk erzählt von einem jungen, schwulen Afroamerikaner. Der große Abräumer der Gala war aber die Musical-Romanze &quot;La La Land&quot; mit sensationellen sieben Trophäen. Das ist neuer Rekord bei den Globes: Bislang hatte es höchstens sechs Auszeichnungen für einen Film gegeben.</p><div id="sc_intxt" data-adformat="sc_intxt"></div><p>&quot;La La Land&quot; wurde als beste Komödie ausgezeichnet. Außerdem gab es für das nostalgische Werk Preise für Regisseur und Drehbuchautor Damien Chazelle sowie die Hauptdarsteller Emma Stone und Ryan Gosling und die Filmmusik.</p><p>Die französische Schauspielerin Isabelle Huppert wurde für &quot;Elle&quot; mit dem Golden Globe als beste Drama-Schauspielerin ausgezeichnet. Casey Affleck nahm seinen ersten Golden Globe als bester Drama-Darsteller für seine Rolle in dem berührenden Familiendrama &quot;Manchester by the Sea&quot; entgegen.</p><p>Deutsche Hoffnungen wurden in der Globe-Nacht enttäuscht. Die Vater-Tochter-Geschichte &quot;Toni Erdmann&quot; von Regisseurin Maren Ade ging leer aus: Den Preis in der Sparte &quot;bester nicht-englischsprachiger Film&quot; holte &quot;Elle&quot; nach Frankreich. Bislang hielten &quot;Einer flog über das Kuckucksnest&quot; und &quot;Midnight Express&quot; den Globe-Rekord. Beide waren in den 1970er Jahren mit je sechs Trophäen geehrt worden.</p><p>Die seit 1944 vergebenen Golden Globe Awards sind die wichtigsten Filmpreise nach den Oscars. Über die Gewinner entscheidet eine Gruppe von knapp 100 internationalen Journalisten, die seit langem in Hollywood arbeiten. Die Verleihungszeremonie findet traditionell bei einem lockeren Gala-Dinner statt.</p><h2>Meryl Streep empört über Donald Trump</h2><p>Schauspielerin Meryl Streep hat bei den Golden Globes eine engagierte Rede gegen den künftigen US-Präsidenten Donald Trump gehalten. &quot;Wenn die Mächtigen ihre Position benutzen, um andere zu tyrannisieren, dann verlieren wir alle&quot;, sagte Streep unter Tränen bei der Entgegennahme des Cecil B. Demille Preises für ihr Lebenswerk.</p><aside class="article-aside right">
		<strong class="category">Mehr zum Thema</strong>
		
		<div class="teaser teaser-list">
					<ul class="list">
						<li class="large">
										<a href="http://www.n-tv.de/leute/Das-sind-die-grossen-Abraeumer-article19306676.html" title="Critic&#039;s Choice Awards: Das sind die großen Abräumer">
											<span class="img">
		<img src="http://bilder2.n-tv.de/img/incoming/crop19306581/7307577199-cImg_17_6-w282/d817b635422441db943f23c3d150bd82.jpg" alt="Critic&#039;s Choice Awards: Das sind die großen Abräumer" width="282" height="99" />
			</span>
<span class="info">12.12.16</span>
											<span class="kicker">Critic's Choice Awards</span>
											<span class="headline">Das sind die großen Abräumer</span>
											</a>
									</li>
								<li>
										<a href="http://www.n-tv.de/leute/Drei-Stallone-Engel-fuer-Fallon-article19489941.html" title="Vor den Golden Globes: Drei Stallone-Engel für Fallon">
											<span class="img">
		<img src="http://bilder2.n-tv.de/img/incoming/crop19489921/7413575264-cImg_16_9-w88/fallonstallone.png" alt="Drei Engel für Jimmy ..." width="88" height="49" />
			</span>
<span class="info">06.01.17</span>
											<span class="kicker">Vor den Golden Globes</span>
											<span class="headline">Drei Stallone-Engel für Fallon</span>
											</a>
									</li>
								<li>
										<a href="http://www.n-tv.de/leute/Toni-Erdmann-goes-Hollywood-article19346021.html" title="Die Oscar-Chancen steigen: &#034;Toni Erdmann&#034; goes Hollywood">
											<span class="img">
		<img src="http://bilder3.n-tv.de/img/incoming/crop19298086/0773575224-cImg_16_9-w88/Maren-Ade.jpg" alt="Maren Ade" width="88" height="49" />
			</span>
<span class="info">16.12.16</span>
											<span class="kicker">Die Oscar-Chancen steigen</span>
											<span class="headline">"Toni Erdmann" goes Hollywood</span>
											</a>
									</li>
								</ul>
				</div>
			</aside><p>Die eindrücklichste Szene des Jahres sei für sie nicht in einem Film gewesen, sondern als Trump in einer Wahlkampfrede die Bewegungen eines körperlich Behinderten nachgeäfft habe. &quot;Dieser Instinkt, andere zu demütigen, zieht sich in den Alltag von uns allen.&quot;</p><p>Zuvor hatte Streep bereits über die Herkunft vieler der nominierten Stars gesprochen. Hollywood sei voll von Ausländern. &quot;Wenn wir sie alle aus dem Land werfen, gibt es für uns nichts mehr zu schauen außer Football und Mixed Martial Arts&quot;, sagte Streep über den Kampfkunst-Sport, von dem Trump ein großer Fan ist.</p><p class="source" id="source">
			<em>Quelle: n-tv.de</em>
		</p>
		<script>
			$( "#source" ).ntvArticleSource();
		</script>


		<aside class="article-themes">
					<strong><a href="http://www.n-tv.de/thema/" title="Themen">Themen</a></strong>
					<ul class="list clearfix">
					
						<li><a href="http://www.n-tv.de/thema/preisverleihungen">Preisverleihungen</a></li>
							</ul>
				</aside><div class="mb clearfix">
					<ul class="socialshare jq-getSocialCounts list clearfix" data-social_url="http://www.n-tv.de/19500521" data-social_url_long="http://www.n-tv.de/leute/La-La-Land-raeumt-bei-den-Golden-Globes-ab-article19500521.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=http://www.n-tv.de/19500521"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=http://www.n-tv.de/19500521&text=Neuer+Troph%C3%A4en-Rekord%3A+%22La+La+Land%22+r%C3%A4umt+bei+den+Golden+Globes+ab&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=http://www.n-tv.de/19500521&title=Neuer+Troph%C3%A4en-Rekord%3A+%22La+La+Land%22+r%C3%A4umt+bei+den+Golden+Globes+ab"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=Neuer%20Troph%C3%A4en-Rekord%3A%20%22La%20La%20Land%22%20r%C3%A4umt%20bei%20den%20Golden%20Globes%20ab%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20http%3A%2F%2Fwww.n-tv.de%2F19500521" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="http://www.n-tv.de/leute/La-La-Land-raeumt-bei-den-Golden-Globes-ab-article19500521.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="http://www.n-tv.de/" title="Zur Startseite">Zur Startseite</a></li>
							<li><a class="tools-top" href="#" title="Nach oben">Nach oben</a></li>
						</ul>
					</div>
			<script type="text/javascript">
		<!--
			$( document ).ready( function() {
				var vgwort_image = new Image();
				vgwort_image.src="http://n-tv.met.vgwort.de/na/d3577e01068c4676b720ae0f115844d9";
			});
		//-->
		</script>
		<noscript><img src="http://n-tv.met.vgwort.de/na/d3577e01068c4676b720ae0f115844d9" height="1" width="1"/></noscript>
		</article>

<section id="ntv_plista_videos_680" class="section box">
	<div id="plista_widget_belowVideo"></div>
</section>
<section id="ntv_plista_680" class="section box">
	<div id="plista_widget_belowArticle"></div>
</section>


<script type="text/javascript">
if(ntv.pageInfo.article && ntv.pageInfo.article.id && !ntv.urlParams.token){
 if (!window.PLISTA) {
     window.PLISTA = {
        publickey: 'f6edb34079c9039e6785d8a4',
        item: {
            objectid: ntv.pageInfo.article.id,
	    	  kicker: ntv.pageInfo.article.kicker,
            title: ntv.pageInfo.article.headline,
            text: (ntv.pageInfo.article.intro).substr(0,255),
            url: ntv.pageInfo.url,
            img: ntv.pageInfo.article.imagePlista,
            category: ntv.pageInfo.section,
            published_at: ntv.pageInfo.article.publishedDateAsUnixTimeStamp,
            updated_at: ntv.pageInfo.article.updatedDateAsUnixTimeStamp
        }
    };
    (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
ntv.debug("### window.PLISTA.item ###");
ntv.debug(window.PLISTA.item);
}
</script>




<section id="ntv_ligatus_680" class="box section">
	<script>
		document.write('<sc'+'ript language="javascript" src="http://a.ligatus.com/?ids=12482&t=js"><\/script>');
	</script>
</section><section class="box section">
	<strong class="category">Empfehlungen</strong>
	<div class="table table-cellwidth-335">
		<div class="table-row">
			<div class="table-cell">
				<div data-adformat="octopus_mr_i" data-adextensions="pos=1"></div>
			</div>
			<div class="table-cell">
				<div data-adformat="octopus_mr_i" data-adextensions="pos=2"></div>
			</div>
		</div>
	</div>
</section></div>
	<div class="sidebar">
			<section class="section box  box-media">
			<strong class="category">Videos</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">
					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/videos/unterhaltung/Emma-Stone-moechte-zum-dritten-Mal-ihren-Namen-aendern-article19498736.html" title="Promi-News des Tages: Emma Stone möchte zum dritten Mal ihren Namen ändern">
								<span class="img icon video">
		<img src="http://bilder2.n-tv.de/img/incoming/crop19498841/6666862364-cImg_16_9-w290/RTX1D3YM.jpg" alt="Promi-News des Tages: Emma Stone möchte zum dritten Mal ihren Namen ändern" width="290" height="163" />
			</span>
<span class="kicker">Promi-News des Tages</span>
									<span class="headline">Emma Stone möchte zum dritten Mal ihren Namen ändern</span>
									</a>
							<span class="info">
		08.01.17
			 &ndash; 01:22 min
		</span>
</li>
					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/videos/unterhaltung/Golden-Globes-werden-vergeben-article19498586.html" title="&#034;La La Land&#034; als Favorit: Golden Globes werden vergeben">
								<span class="img icon video">
		<img src="http://bilder1.n-tv.de/img/incoming/crop19498656/5176868056-cImg_16_9-w290/effed4d3f9e51ebc95afb19961eefa08.jpg" alt="&#034;La La Land&#034; als Favorit: Golden Globes werden vergeben" width="290" height="163" />
			</span>
<span class="kicker">"La La Land" als Favorit</span>
									<span class="headline">Golden Globes werden vergeben</span>
									</a>
							<span class="info">
		08.01.17
			 &ndash; 01:32 min
		</span>
</li>
					</ul>
			</div>
		</section>
		
	<div id="medrect" class="box medrect">
					<span class="advert">Anzeige</span>
					<div id="ad_medrect" data-adformat="halfpage" data-adextensions=""></div>
				</div>
				<div data-adformat="octopus_mr" data-adextensions="pos=1"></div><div class="veeseoRA2AW_BCN5 jq-veeseo"></div>
<section class="box section ol" style="padding-bottom: 5px !important;">
	<strong class="category">Sch&ouml;nes Wochenende</strong>
    <a class="img" title="Schönes Wochenende" href="http://www.n-tv.de/panorama/schoeneswochenende/image-article19449461.html">
		<img src="http://bilder2.n-tv.de/img/schoeneswochenende/crop19449461/365686747-cImg_16_9-w290/J.jpg" alt="" width="290" height="163" />
		</a>
</section>


<section class="section box  box-media">
			<strong class="category">Bilderserien</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">
					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/bilderserien/unterhaltung/Im-Dschungel-wird-es-drall-und-prall-article19490296.html" title="Alles im Loth, kein Rackwitz: Im Dschungel wird es drall und prall">
								<span class="img icon slideshow">
		<img src="http://bilder2.n-tv.de/img/incoming/crop19494041/8867282021-cImg_17_6-w290/teaser2.jpg" alt="Alles im Loth, kein Rackwitz: Im Dschungel wird es drall und prall" width="290" height="102" />
			</span>
<span class="kicker">Alles im Loth, kein Rackwitz</span>
									<span class="headline">Im Dschungel wird es drall und prall</span>
									</a>
							</li>
					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/bilderserien/unterhaltung/David-Bowie-fuer-immer-ein-Held-article19484566.html" title="We can be Heroes - forever and ever!: David Bowie, für immer ein Held">
								<span class="img icon slideshow">
		<img src="http://bilder3.n-tv.de/img/incoming/crop16742526/3937283543-cImg_17_6-w290/64947378.jpg" alt="zz" width="290" height="102" />
			</span>
<span class="kicker">We can be Heroes - forever and ever!</span>
									<span class="headline">David Bowie, für immer ein Held</span>
									</a>
							</li>
					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/bilderserien/unterhaltung/Tussis-Toelpel-und-Talente-14-Jahre-DSDS-article19463001.html" title="Die Suche nach dem nächsten Superstar: Tussis, Tölpel und Talente - 14 Jahre DSDS">
								<span class="img icon slideshow">
		<img src="http://bilder2.n-tv.de/img/incoming/crop19464241/81872871-cImg_17_6-w290/100683734.jpg" alt="Die Suche nach dem nächsten Superstar: Tussis, Tölpel und Talente - 14 Jahre DSDS" width="290" height="102" />
			</span>
<span class="kicker">Die Suche nach dem nächsten Superstar</span>
									<span class="headline">Tussis, Tölpel und Talente - 14 Jahre DSDS</span>
									</a>
							</li>
					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/bilderserien/unterhaltung/Total-Records-Vinyl-und-Fotografie-article19304441.html" title="Kunst, Skandale und Zeitgeist auf Plattencovern: &#034;Total Records&#034; - Vinyl und Fotografie">
								<span class="img icon slideshow">
		<img src="http://bilder1.n-tv.de/img/incoming/crop19439516/7257289677-cImg_17_6-w290/IMG-20161209-120809214.png" alt="Kunst, Skandale und Zeitgeist auf Plattencovern: &#034;Total Records&#034; - Vinyl und Fotografie" width="290" height="102" />
			</span>
<span class="kicker">Kunst, Skandale und Zeitgeist auf Plattencovern</span>
									<span class="headline">"Total Records" - Vinyl und Fotografie</span>
									</a>
							</li>
					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/bilderserien/unterhaltung/Tutti-Frutti-erobert-wieder-die-Bildschirme-article19433661.html" title="Her mit den Früchtchen!: &#034;Tutti Frutti&#034; erobert wieder die Bildschirme">
								<span class="img icon slideshow">
		<img src="http://bilder3.n-tv.de/img/incoming/crop19433546/4847286909-cImg_17_6-w290/b.jpg" alt="... &#034;Tutti Frutti&#034;." width="290" height="102" />
			</span>
<span class="kicker">Her mit den Früchtchen!</span>
									<span class="headline">"Tutti Frutti" erobert wieder die Bildschirme</span>
									</a>
							</li>
					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/bilderserien/panorama/Die-Abschiede-des-Jahres-2016-article19150331.html" title="Bowie, Genscher, Muhammad Ali, Prince: Die Abschiede des Jahres 2016">
								<span class="img icon slideshow">
		<img src="http://bilder4.n-tv.de/img/incoming/crop16765371/1787283195-cImg_17_6-w290/64947710-1-.jpg" alt="Bowie, Genscher, Muhammad Ali, Prince: Die Abschiede des Jahres 2016" width="290" height="102" />
			</span>
<span class="kicker">Bowie, Genscher, Muhammad Ali, Prince</span>
									<span class="headline">Die Abschiede des Jahres 2016</span>
									</a>
							</li>
					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/bilderserien/unterhaltung/George-Michael-ein-grossartiger-Kuenstler-article19412251.html" title="Tod zu Weihnachten: George Michael, ein großartiger Künstler">
								<span class="img icon slideshow">
		<img src="http://bilder2.n-tv.de/img/incoming/crop4887041/7857286601-cImg_17_6-w290/AP110511017029.jpg" alt="Tod zu Weihnachten: George Michael, ein großartiger Künstler" width="290" height="102" />
			</span>
<span class="kicker">Tod zu Weihnachten</span>
									<span class="headline">George Michael, ein großartiger Künstler</span>
									</a>
							</li>
					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/bilderserien/unterhaltung/Die-Promi-Skandale-des-Jahres-article19306396.html" title="Von Brangelina bis Beckenbauer: Die Promi-Skandale des Jahres">
								<span class="img icon slideshow">
		<img src="http://bilder4.n-tv.de/img/incoming/crop19120791/955728383-cImg_17_6-w290/David-Garrett.jpg" alt="David Garrett" width="290" height="102" />
			</span>
<span class="kicker">Von Brangelina bis Beckenbauer</span>
									<span class="headline">Die Promi-Skandale des Jahres</span>
									</a>
							</li>
					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/bilderserien/unterhaltung/Das-Leben-der-Zsa-Zsa-Gabor-article16921546.html" title="Filme und Männer, Männer, Männer: Das Leben der Zsa Zsa Gabor">
								<span class="img icon slideshow">
		<img src="http://bilder2.n-tv.de/img/incoming/crop1408141/0737284599-cImg_17_6-w290/AP560330031.jpg" alt="Filme und Männer, Männer, Männer: Das Leben der Zsa Zsa Gabor" width="290" height="102" />
			</span>
<span class="kicker">Filme und Männer, Männer, Männer</span>
									<span class="headline">Das Leben der Zsa Zsa Gabor</span>
									</a>
							</li>
					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/bilderserien/unterhaltung/35-1-Die-DVDs-des-Jahres-article19319511.html" title="Action, Sex und fliegende Fäuste: &#034;35+1&#034;: Die DVDs des Jahres">
								<span class="img icon slideshow">
		<img src="http://bilder4.n-tv.de/img/incoming/crop19318311/8047283022-cImg_17_6-w290/30b.jpg" alt="Action, Sex und fliegende Fäuste: &#034;35+1&#034;: Die DVDs des Jahres" width="290" height="102" />
			</span>
<span class="kicker">Action, Sex und fliegende Fäuste</span>
									<span class="headline">"35+1": Die DVDs des Jahres</span>
									</a>
							</li>
					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/bilderserien/unterhaltung/Kirk-lass-die-Korken-knallen-article19303206.html" title="Zum 100. Geburtstag: Kirk, lass&#039; die Korken knallen!">
								<span class="img icon slideshow">
		<img src="http://bilder3.n-tv.de/img/incoming/crop19303006/5057288284-cImg_17_6-w290/e32ce79c1379f3cec96b28aa07e60b2b.jpg" alt="Zum 100. Geburtstag: Kirk, lass&#039; die Korken knallen!" width="290" height="102" />
			</span>
<span class="kicker">Zum 100. Geburtstag</span>
									<span class="headline">Kirk, lass' die Korken knallen!</span>
									</a>
							</li>
					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/bilderserien/unterhaltung/Ein-Hollywood-Gigant-wird-100-article19156436.html" title="Kirk Douglas - &#034;I am Spartacus&#034;: Ein Hollywood-Gigant wird 100">
								<span class="img icon slideshow">
		<img src="http://bilder4.n-tv.de/img/incoming/crop19156191/894728242-cImg_17_6-w290/imago64326479h.jpg" alt="Kirk Douglas - &#034;I am Spartacus&#034;: Ein Hollywood-Gigant wird 100" width="290" height="102" />
			</span>
<span class="kicker">Kirk Douglas - "I am Spartacus"</span>
									<span class="headline">Ein Hollywood-Gigant wird 100</span>
									</a>
							</li>
					</ul>
			</div>
		</section></div>
	<footer class="box section footer" id="footer">
					<div class="imprint">
	<a title="Impressum" href="/9517336">Impressum</a> | 
	<a title="Datenschutzerklärung" href="http://www.n-tv.de/15745191">Datenschutzerklärung</a> |
	<a title="Datenschutzerklärung mobil" href="http://www.n-tv.de/14737826 ">Datenschutzerklärung mobil</a> | 
	<a title="Informationen zu unserer Werbung" target="_blank" href="http://datenschutz.ip.de/nutzungsbasierte_onlinewerbung.cfm">Informationen zu unserer Werbung</a> | 
	<a title="Nutzungsbedingungen Website" href="http://www.n-tv.de/495196 ">Nutzungsbedingungen Website</a> | 
	<a title="Nutzungsbedingungen Gewinnspiele" href="http://www.n-tv.de/469260">Nutzungsbedingungen Gewinnspiele</a> |<br/>
	<a href="http://www.n-tv.de/werbung/" target="_blank" title="vermarktet von IP Deutschland GmbH">vermarktet von IP Deutschland GmbH</a> | 
	<a href="http://www.nachrichtenmanufaktur.de" target="_blank" title="produziert von der Nachrichtenmanufaktur GmbH">produziert von der Nachrichtenmanufaktur GmbH</a>
</div>
<div class="imprint" style="border: 0;">© n-tv.de Alle Rechte vorbehalten</div></footer>
			</div>
	
			<div class="layer" id="layer"></div>
			<div class="ajax-spinner" id="ajax-spinner"></div>
			<div class="scroll-shield" id="scroll-shield"></div>
		</div>



		<div id="banner" data-adformat="fireplace" data-adextensions=""></div>
				<div id="sky" data-adformat="skyscraper" data-adextensions=""></div>
				<div id="overlay" data-adformat="baseboard" data-adextensions=""></div>
			</div>
    
 
  	<script type="text/javascript">/* <![CDATA[ */
   		document.write('<img class="pixel" alt="technical-service" id="technical-service" src="//technical-service.net/pixel.gif?agf=dbrsowf_ten_le&amp;d=' + new Date().getTime() + '" width="1" height="1" />');
   	/* ]]> */</script>
   	<noscript><img class="pixel" alt="technical-service" src="//technical-service.net/pixel.gif?agf=dbrsowf_ten_le"></noscript>
   	
   	<script type="text/javascript">/* <![CDATA[ */
	   	(function() {
			var protocol = ('http:' === location.protocol ? 'http:' : 'https:');
			window._adexc = window._adexc || [];
	   	    window._adexc.push(['/229/505/', 'cm', '_cb', [ protocol + '//technical-service.net/cb-pixel.gif?auid={{UUID}}']]);
	   	    var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = 1;
	   	    axd.src = protocol + "//dmp.theadex.com/d/229/505/s/adex.js";
	   	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
	   	})();
   	/* ]]> */</script>
    	
    	
    <script>
    	var ntv_ads_show = true;
    	if(String(window.document.URL).search("thema/kondome")!=-1){
    		ntv_ads_show = false;
    	}
	</script>
   	

    <script id="ipadcontrol" name="ipadcontrol" src="http://cdn.static-fra.de/ip/js/adcontrol/adcontrol.min.js">
				 $AC.loadConfig({
				  autoDetection : ntv_ads_show,
				  site : ip_network,
				  subsite : ivw_code,
				  scConfig: {
					plc : "82465"
				  },
				  nuggadID : (window.location.host.indexOf("www.n-tv.de") > -1) ? 1083198990 : 525081136,
					ylConfig : {
						placements : {
							sb : "23633",
							sky : "23629",
							mr : "23631",
							hpa : "79840",
							bb : "79867",
							_default : "23635"
						},
						formats : "101,104,105,106,107,109,111,112,113,115,117,118,119"
					},
					hawkEye : true
				 });
			</script>
		<script>
	    
		ntv_init();
		</script>



    <script type="text/javascript">
	<!--
		(function(){

			var jsRt     = '1';
			var jsObjId  = '19500521';
			var jsType   = escape('article');
			var jsCtxId  = '11';
			var jsPubId  = '1';
			var jsCat    = escape('meldung');
			var jsMeta   = escape('11');
			var jsTitle  = escape('%22La+La+Land%22+r%C3%A4umt+bei+den+Golden+Globes+ab');
			var jsUrl    = escape('%2Fleute%2FLa-La-Land-raeumt-bei-den-Golden-Globes-ab-article19500521.html');
			var ref=escape(document.referrer);
			if (ref.length>=252) ref=ref.substring(0,252)+"...";
			var isJS10 = 1;

			var logger_image = new Image();
        	logger_image.src = 'http://www.n-tv.de/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt+ '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl;
		})();
	-->
	</script>
<script type="text/javascript">
		  var _sf_async_config = { uid: 54021, domain: 'n-tv.de', useCanonical: true };
		  if(ntv.pageInfo.section){
		  	_sf_async_config.sections = ntv.pageInfo.section;
		  }
		  (function() {
		    function loadChartbeat() {
		      window._sf_endpt = (new Date()).getTime();
		      var e = document.createElement('script');
		      e.setAttribute('language', 'javascript');
		      e.setAttribute('type', 'text/javascript');
		      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
		      document.body.appendChild(e);
		    };
		    var oldonload = window.onload;
		    window.onload = (typeof window.onload != 'function') ?
		      loadChartbeat : function() { oldonload(); loadChartbeat(); };
		  })();
		</script>

    <img src="//amplifypixel.outbrain.com/pixel?mid=00a3a6c69508a167e4ce0c69bc39222e84">
</body>
</html>