<!doctype html>
<html class="no-js" lang="de">

<head>
  <title>&#034;Wir sind noch nicht fertig&#034;: Die Wut der Frauen, die Trump abwählten - n-tv.de</title>
<base href="https://www.n-tv.de/politik/Die-Wut-der-Frauen-die-Trump-abwaehlten-article22163866.html">
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="author" content="Roland Peters" />
<meta name="copyright" content="n-tv Nachrichten" />
<meta name="description" content="Joe Biden hat die Wahl nicht zuletzt dank der Vororte gewonnen. Dies liegt auch an Aktivistinnen wie Lori Goldman. Sie und ihre Mitstreiterinnen wollen mehr als ein Ende der Trump-Präsidentschaft: &#034;Wir sind noch lange nicht fertig.&#034;" />
<meta name="keywords" content="Politik, US-Präsidentschaftswahl 2020, Donald Trump, Joe Biden, Michigan, Detroit, Autoindustrie, Rassismus" />
  <meta name="news_keywords" content="Politik, US-Präsidentschaftswahl 2020, Donald Trump, Joe Biden, Michigan, Detroit, Autoindustrie, Rassismus" />
  <meta name="apple-itunes-app" content="app-id=337056601, app-argument=https://www.n-tv.de/politik/Die-Wut-der-Frauen-die-Trump-abwaehlten-article22163866.html">

<meta name="date"
        content="2020-11-12T20:34:35+01:00" />
  <meta name="last-modified"
        content="2020-11-12T20:35:14+01:00" />
  <meta property="article:hash" content="22163866" />
<meta name="robots" content="index, follow, noodp, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />


<meta name="google-site-verification" content="txr0UkB7uF5BxzK_kM9zfhlh5vLdmFekG7LJ_BKwDfk" />
<meta name="pocket-site-verification" content="d8cc89af247ee1dabcbbd091d848a1" />
<meta name="verify-v1" content="B/Yd1joCfgALq8iImH4up+3dMmkWbg/ZOeMSXF0Ok8Q=" />
<meta property="fb:page_id" content="126049165307" />
<meta property="fb:pages" content="126049165307">
<meta property="fb:pages" content="316889911843737" />
<meta property="fb:pages" content="562044130636828" />
<meta property="fb:pages" content="185547961302" />
<meta property="fb:pages" content="395222497292915" />
<meta property="fb:pages" content="1523181867965006" />
<meta property="fb:pages" content="1043228319087008" />
<meta property="fb:pages" content="741781229203281" />
<meta property="fb:pages" content="407682426071619" />
<meta property="fb:pages" content="780034435493567" />
<meta property="fb:pages" content="643254482528275" />
<meta property="fb:pages" content="1837260013270512" />
<meta property="fb:pages" content="368231650215080" />
<meta property="fb:pages" content="120920144621255" />
<meta property="fb:pages" content="1413412578758102" />

<meta name="p:domain_verify" content="29ffec94ca07d208e323392915ace209" />
<!-- TradeDoubler site verification 2357582 -->
<meta name="msvalidate.01" content="38C91D064B7E276791191C393B93EB23" />


<meta property="og:site_name" content="n-tv.de" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.n-tv.de/politik/Die-Wut-der-Frauen-die-Trump-abwaehlten-article22163866.html" />
    <meta property="og:title" content="Die Wut der Frauen, die Trump abwählten" />
      <meta property="og:description" content="Joe Biden hat die Wahl nicht zuletzt dank der Vororte gewonnen. Dies liegt auch an Aktivistinnen wie Lori Goldman. Sie und ihre Mitstreiterinnen wollen mehr als ein Ende der Trump-Präsidentschaft: &#034;Wir sind noch lange nicht fertig.&#034;" />
      <meta property="og:image" content="https://bilder3.n-tv.de/img/incoming/crop22163902/9431321841-cImg_16_9-w1200/OI000038.jpg" />
    <meta property="twitter:card" content="photo" />
      <meta property="twitter:site" content="@ntvde" />
      <meta property="twitter:title" content="&#034;Wir sind noch nicht fertig&#034;: Die Wut der Frauen, die Trump abwählten" />
      <meta property="twitter:image" content="https://bilder3.n-tv.de/img/incoming/crop22163902/4504271406-cImg_16_9-w435/OI000038.jpg" />
      <meta property="twitter:url" content="https://www.n-tv.de/politik/Die-Wut-der-Frauen-die-Trump-abwaehlten-article22163866.html" />
    <link rel="alternate"
          href="android-app://de.lineas.lit.ntv.android/http/apps.n-tv.de/22163866?service=mobile" />

  <link rel="amphtml" href="https://amp.n-tv.de/politik/Die-Wut-der-Frauen-die-Trump-abwaehlten-article22163866.html" />
<link rel="canonical" href="https://www.n-tv.de/politik/Die-Wut-der-Frauen-die-Trump-abwaehlten-article22163866.html" />
<link rel="alternate"
        type="application/rss+xml"
        title="RSS N-TV Politik"
        href="https://www.n-tv.de/politik/rss" />
<link rel="apple-touch-icon-precomposed"
      sizes="144x144"
      href="https://www.n-tv.de/resources/05181701/responsive/img/touch/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      sizes="114x114"
      href="https://www.n-tv.de/resources/05181701/responsive/img/touch/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      sizes="72x72"
      href="https://www.n-tv.de/resources/05181701/responsive/img/touch/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      href="https://www.n-tv.de/resources/05181701/responsive/img/touch/apple-touch-icon-57x57-precomposed.png">

<link rel="publisher" href="https://plus.google.com/118398504470807896139" />

<link rel="shortcut icon" href="https://www.n-tv.de/resources/05181701/responsive/img/favicon.ico" />


<link rel="stylesheet" href="https://www.n-tv.de/resources/05181701/adaptive/css/main.min.css">
<script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>


<script type="text/javascript">



var resourceBaseUrl = "https://www.n-tv.de/resources/05181701";
window.lazySizesConfig = window.lazySizesConfig || {};
window.lazySizesConfig.init = false;


window.getBreakpoint = function () {
  if (window.matchMedia("(max-width: 767px)").matches) return "xs";
  if (window.matchMedia("(max-width: 1279px)").matches) return "sm";
  if (window.matchMedia("(max-width: 1919px)").matches) return "md";
  return "lg";
};


window.ntvDebug = function (message) {
  if (window.localStorage && localStorage.ntvDebug == 'true') console.log(message);
};
	
	
window.getCookie = function(cname) {
   var name = cname + "=";
   var decodedCookie = decodeURIComponent(document.cookie);
   var ca = decodedCookie.split(';');
   for(var i = 0; i <ca.length; i++) {
       var c = ca[i];
       while (c.charAt(0) == ' ') {
           c = c.substring(1);
       }
       if (c.indexOf(name) == 0) {
           return c.substring(name.length, c.length);
       }
   }
   return null;
};

var ntv = {
		beta: true,
		urlParams: (function() {
			var queryString = window.location.search;
			if( queryString ) {
				queryString = queryString.substring( queryString.indexOf( "?" ) + 1 );
				var paramsReturn = {},
					paramString = queryString.split( "&" );
				for( var param in paramString ) {
					var split = paramString[ param ].split( "=" );
					paramsReturn[ split[ 0 ] ] = split[ 1 ];
				}
				return paramsReturn;
			}
			return {};
		})(),
		trackingSet: {
				xs: {
					app_type: "Mobil",
					agof_offer: "mobntv",
					agof_code: "dbrsmwf_tak_ntv-mew-politik",
					agof_comment: "ntv-mew/article/politik"
				},
				sm_lg: {
					app_type: "Online",
					agof_offer: "ntv",
					agof_code: "dbrsowf_tak_ntv-politik",
					agof_comment: "ntv/article/politik"
				},
				ems_zone: "politik"
		},
		pageInfo: {
			
			article: {
				id: "22163866",
				type: "meldung",
				
				publishedDateAsUnixTimeStamp: "1605209675",
				updatedDateAsUnixTimeStamp:  "1605209714",
				kicker: "\"Wir sind noch nicht fertig\"",
				headline: "Die Wut der Frauen, die Trump abw\u00E4hlten",
				intro: "Joe Biden hat die Wahl nicht zuletzt dank der Vororte gewonnen. Dies liegt auch an Aktivistinnen wie Lori Goldman. Sie und ihre Mitstreiterinnen wollen mehr als ein Ende der Trump-Pr\u00E4sidentschaft: \"Wir sind noch lange nicht fertig.\"",
				teaserImage: "https://bilder3.n-tv.de/img/incoming/crop22163902/9431321841-cImg_16_9-w1200/OI000038.jpg"
			},
			
			section: "Politik",
			url: "https://www.n-tv.de/politik/Die-Wut-der-Frauen-die-Trump-abwaehlten-article22163866.html"
		},
		isPreview: false,
		disable: {},
		consents: {
			info: {}
		}
	};
	


	
	(function(){
		if( window.location.host=="sportdaten.n-tv.de" ){
			var locatItems = location.pathname.split("/").filter(function(item){return item!=""});
			
			ntv.trackingSet.xs.agof_comment = ntv.trackingSet.xs.agof_comment.split("/", 3).concat(locatItems).join("/");
			ntv.trackingSet.sm_lg.agof_comment = ntv.trackingSet.sm_lg.agof_comment.split("/", 3).concat(locatItems).join("/");
		}
	})();
	
	
	ntv.trackingParamsInit = getBreakpoint()=="xs"?ntv.trackingSet.xs:ntv.trackingSet.sm_lg;
	ntv.trackingParamsInit.ems_zone = ntv.trackingSet.ems_zone;
	
	
	ntv.consents.info.isViewBeforeConsent = (getCookie("euconsent-v2") || getCookie("consentAvailable"))?false:true;

	
	
</script>
	




	


  <script id="ipdvdc" type="text/javascript" src="https://bilder-a.akamaihd.net/ip/js/ipdvdc/ipdvdc.min.js" async>
		$AC.loadConfig({
			"autoDetection": true,
			"consent": true,
			"ivw": ntv.trackingParamsInit.agof_comment,
			"agof": ntv.trackingParamsInit.agof_code,
			"nuggadID": 1083198990,
			"scConfig": {
				"plc": 82465
			}
		});
	</script>
  <script type="application/ld+json">
{
    "datePublished": "2020-11-12T20:34:35",
    "image": {
        "@type": "ImageObject",
        "width": "1200",
        "url": "https://bilder3.n-tv.de/img/incoming/crop22163902/9431321841-cImg_16_9-w1200/OI000038.jpg",
        "height": "676"
    },
    "expires": "",
    "@type": "NewsArticle",
    "author": {
        "@type": "Person",
        "name": "Roland Peters"
    },
    "publisher": {
        "@type": "Organization",
        "name": "n-tv NACHRICHTEN",
        "logo": {
            "@type": "ImageObject",
            "width": 96,
            "url": "https://bilder1.n-tv.de/stat/images/ntv_logo.png",
            "height": 60
        }
    },
    "description": "Joe Biden hat die Wahl nicht zuletzt dank der Vororte gewonnen. Dies liegt auch an Aktivistinnen wie Lori Goldman. Sie und ihre Mitstreiterinnen wollen mehr als ein Ende der Trump-Präsidentschaft: \"Wir sind noch lange nicht fertig.\"",
    "dateModified": "2020-11-12T20:35:14",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "url": "https://www.n-tv.de/politik/Die-Wut-der-Frauen-die-Trump-abwaehlten-article22163866.html"
    },
    "@context": "http://schema.org",
    "headline": "\"Wir sind noch nicht fertig\": Die Wut der Frauen, die Trump abwählten",
    "url": "https://www.n-tv.de/politik/Die-Wut-der-Frauen-die-Trump-abwaehlten-article22163866.html"
}</script>

</head>
<body>


<div class="metawrapper">
	<div class="ems-slot ems-slot--wallpaper ems-slot--desk">
	        <div class="gujAd gujAd--wallpaper" id="wallpaper_1"></div>
	    </div>
    <div class="container sitewrapper" role="main">


    <header class="header">
  <nav class="header__nav">

    <div id="header__nav__timezones" class="header__nav__timezones--hidden">
    	Donnerstag, 12. November 2020 21:10 Uhr Frankfurt | 20:10 Uhr London | 15:10 Uhr New York | 05:10 Uhr Tokio
    </div>

    <a href="#" title="MENÜ" class="header__burger icon"></a>


    <a href="https://www.n-tv.de" class="header__logo" role="button">
      <img src="https://www.n-tv.de/resources/05181701/adaptive/images/logo.svg" alt="N-TV">
    </a>

    <div class="header__nav__lvl1">
      <div class="scrollbar">
        <ul>
          <li>

            <div class="header__nav__element">
            <span title="Ressorts" role="button">
                        <span>Ressorts</span>
                     </span>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2  header__nav__lvl2--main">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/panorama/coronavirus/" title="Coronavirus Spezial" role="button">Coronavirus Spezial</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/politik/US-wahl-2020/" title="US-Wahl 2020" role="button">US-Wahl 2020</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/politik/" title="Politik" role="button">Politik</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/politik_kommentare/" title="Kommentare" role="button">Kommentare</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/pressestimmen/" title="Pressestimmen" role="button">Pressestimmen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/politik_person_der_woche/" title="Person der Woche" role="button">Person der Woche</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/US-wahl-2020/" title="US-Wahl 2020" role="button">US-Wahl 2020</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/wirtschaft/" title="Wirtschaft" role="button">Wirtschaft</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/termine/" title="Termine" role="button">Termine</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/wirtschaft_startup/" title="Startup" role="button">Startup</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/boersenkurse/" title="Börse" role="button">Börse</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/Auf_einen_Blick/" title="Auf einen Blick" role="button">Auf einen Blick</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/aktien/" title="Aktien &amp; Indizes" role="button">Aktien & Indizes</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/dax-159096" title="Dax" role="button">Dax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/tecdax-158375" title="TecDax" role="button">TecDax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/mdax-159090" title="MDax" role="button">MDax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/sdax-159191" title="SDax" role="button">SDax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/gex-144687" title="Gex" role="button">Gex</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/hdax-159097" title="HDax" role="button">HDax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/e-stoxx-50-159194" title="EuroStoxx50" role="button">EuroStoxx50</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/stoxx50-159196" title="Stoxx50" role="button">Stoxx50</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/dow-jones-2303555" title="Dow Jones" role="button">Dow Jones</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/nasdaq-100-149002" title="Nasdaq" role="button">Nasdaq</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/nikkei-148429" title="Nikkei" role="button">Nikkei</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/devisen/" title="Devisen" role="button">Devisen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/rohstoffe/" title="Rohstoffe" role="button">Rohstoffe</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/zertifikate/" title="ntv Zertifikate" role="button">ntv Zertifikate</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/fonds/" title="ntv Fonds" role="button">ntv Fonds</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/fonds_und_etf" title="Fonds &amp; ETF" role="button">Fonds & ETF</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/anleihen/" title="Anleihen" role="button">Anleihen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/derivate/" title="Derivate" role="button">Derivate</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/Geldanlage-Check/" title="ntv Geldanlage-Check" role="button">ntv Geldanlage-Check</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag - Archiv" role="button">Börsen-Tag - Archiv</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/" title="Sport" role="button">Sport</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/heute-live" title="Heute live" role="button">Heute live</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/collinas_erben/" title="Collinas Erben" role="button">Collinas Erben</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/redelings_nachspielzeit/" title="Redelings Nachspielzeit" role="button">Redelings Nachspielzeit</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/thema/fussball-zeitreise" title="Fußball-Zeitreise" role="button">Fußball-Zeitreise</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/" title="Fußball" role="button">Fußball</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/testlaenderspiele/spiele-und-ergebnisse/" title="Testländerspiele" role="button">Testländerspiele</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/bundesliga/spiele-und-ergebnisse/" title="Bundesliga" role="button">Bundesliga</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/2-bundesliga/spiele-und-ergebnisse/" title="2. Bundesliga" role="button">2. Bundesliga</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/3-liga/spiele-und-ergebnisse/" title="3. Liga" role="button">3. Liga</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/dfb-pokal/spiele-und-ergebnisse/" title="DFB-Pokal" role="button">DFB-Pokal</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/uefa-champions-league/spiele-und-ergebnisse/" title="Champions League" role="button">Champions League</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/uefa-europa-league/spiele-und-ergebnisse/" title="Europa League" role="button">Europa League</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/nations-league-a/spiele-und-ergebnisse/" title="Nations League A" role="button">Nations League A</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/premier-league/spiele-und-ergebnisse/" title="Premier League" role="button">Premier League</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/serie-a/spiele-und-ergebnisse/" title="Serie A" role="button">Serie A</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/ligue-1/spiele-und-ergebnisse/" title="Ligue 1" role="button">Ligue 1</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/primera-division/spiele-und-ergebnisse/" title="Primera Division" role="button">Primera Division</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/frauen-bundesliga/spiele-und-ergebnisse/" title="Frauen-Bundesliga" role="button">Frauen-Bundesliga</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/wettbewerbe/" title="Alle Ligen" role="button">Alle Ligen</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/formel1/" title="Motorsport" role="button">Motorsport</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/motorsport/formel-1/kalender/" title="Formel 1: Ticker" role="button">Formel 1: Ticker</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/Porsche_Carrera_Cup/" title="Porsche Carrera Cup (w)" role="button">Porsche Carrera Cup (w)</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/handball/wettbewerbe/" title="Handball" role="button">Handball</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/basketball/wettbewerbe/" title="Basketball" role="button">Basketball</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/eishockey/wettbewerbe/" title="Eishockey" role="button">Eishockey</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag - Archiv" role="button">Sport-Tag - Archiv</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/adidas-shop" title="Adidas" role="button">Adidas</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/engelhorn" title="Engelhorn" role="button">Engelhorn</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/vans" title="Vans" role="button">Vans</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/sportscheck" title="SportScheck" role="button">SportScheck</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/11teamsports" title="11teamsports" role="button">11teamsports</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/panorama/" title="Panorama" role="button">Panorama</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/panorama/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/leute/" title="Unterhaltung" role="button">Unterhaltung</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/" title="Übersicht" role="button">Übersicht</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/tv/" title="TV" role="button">TV</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/musik/" title="Musik" role="button">Musik</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/film/" title="Kino" role="button">Kino</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/dvd/" title="DVD" role="button">DVD</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/buecher/" title="Bücher" role="button">Bücher</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/hoerbuecher/" title="Hörbücher" role="button">Hörbücher</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/20772304" title="Schönes Wochenende" role="button">Schönes Wochenende</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://ntv-art-editionen.de/" title="ntv Art" role="button">ntv Art</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/Spezial/insideart/" title="Inside Art" role="button">Inside Art</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/amazon" title="Amazon" role="button">Amazon</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/thalia" title="Thalia" role="button">Thalia</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/buecher-de" title="bücher.de" role="button">bücher.de</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/saturn" title="Saturn" role="button">Saturn</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/mmoga" title="MMOGA" role="button">MMOGA</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/leben/" title="Leben" role="button">Leben</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/" title="Übersicht" role="button">Übersicht</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/essen/" title="Essen und Trinken" role="button">Essen und Trinken</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/leben_faktenautomat/" title="Faktenautomat" role="button">Faktenautomat</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://pubads.g.doubleclick.net/gampad/clk?id=5499293213&iu=%2F6032%2FClickcommand%2Fclickcommand" title="Hörbücher US-Wahlkampf (w)" role="button">Hörbücher US-Wahlkampf (w)</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/otto" title="Otto" role="button">Otto</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/ebay" title="eBay" role="button">eBay</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/hm" title="h&amp;m" role="button">h&m</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/expedia" title="Expedia" role="button">Expedia</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/blume2000" title="Blume2000" role="button">Blume2000</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/technik/" title="Technik" role="button">Technik</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/technik/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tvspiele.de/" title="Spiele" role="button">Spiele</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/notebooksbilliger" title="notebooksbilliger.de" role="button">notebooksbilliger.de</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/alternate" title="Alternate" role="button">Alternate</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/medion" title="MEDION" role="button">MEDION</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/dein-handyde" title="deinhandy.de" role="button">deinhandy.de</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/samsung" title="SAMSUNG" role="button">SAMSUNG</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/ratgeber/" title="Ratgeber" role="button">Ratgeber</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/tests/" title="Tests" role="button">Tests</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://n-tv.advogarant.de/" title="Recht (w)" role="button">Recht (w)</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/preisvergleich/" title="Preisvergleiche (w)" role="button">Preisvergleiche (w)</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/vergleichsrechner/" title="Vergleichsrechner" role="button">Vergleichsrechner</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/shopping-and-service/" title="Shopping &amp; Service (w)" role="button">Shopping & Service (w)</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="http://www.ntv.de/vergleich/" title="Produktvergleiche (w)" role="button">Produktvergleiche (w)</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/wissen/" title="Wissen" role="button">Wissen</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/thema/frage-antwort" title="Frage &amp; Antwort" role="button">Frage & Antwort</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/Fakten_und_Mythen/" title="Fakten &amp; Mythen" role="button">Fakten & Mythen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/thema/fundsache" title="Fundsache" role="button">Fundsache</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/Helmholtz/" title="Blick in die Forschung" role="button">Blick in die Forschung</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/auto/" title="Auto" role="button">Auto</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/praxistest/" title="Praxistest" role="button">Praxistest</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/gebrauchte/" title="Gebrauchte" role="button">Gebrauchte</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://pubads.g.doubleclick.net/gampad/clk?id=5481938316&iu=%2F6032%2FClickcommand%2Fclickcommand" title="Nachhaltige Mobilität (w)" role="button">Nachhaltige Mobilität (w)</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://pubads.g.doubleclick.net/gampad/clk?id=5491068935&iu=%2F6032%2FClickcommand%2Fclickcommand" title="Fahrsicherheit (w)" role="button">Fahrsicherheit (w)</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/kfzteile24" title="kfzteile24" role="button">kfzteile24</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/atu" title="A.T.U" role="button">A.T.U</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/reifendirekt" title="Reifendirekt" role="button">Reifendirekt</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/sixt" title="Sixt" role="button">Sixt</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/tirendo" title="Tirendo" role="button">Tirendo</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/infografik/" title="Infografik" role="button">Infografik</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/regionales/" title="Regionales" role="button">Regionales</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/baden-wuerttemberg/" title="Baden-Württemberg" role="button">Baden-Württemberg</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/bayern/" title="Bayern" role="button">Bayern</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/berlin-und-brandenburg/" title="Berlin &amp; Brandenburg" role="button">Berlin & Brandenburg</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/hamburg-und-schleswig-holstein/" title="Hamburg &amp; SH" role="button">Hamburg & SH</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/hessen/" title="Hessen" role="button">Hessen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/mecklenburg-vorpommern/" title="MV" role="button">MV</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/niedersachsen-und-bremen/" title="NI &amp; Bremen" role="button">NI & Bremen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/nordrhein-westfalen/" title="Nordrhein-Westfalen" role="button">Nordrhein-Westfalen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/rheinland-pfalz-und-saarland/" title="RP &amp; Saarland" role="button">RP & Saarland</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/sachsen/" title="Sachsen" role="button">Sachsen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/sachsen-anhalt/" title="Sachsen-Anhalt" role="button">Sachsen-Anhalt</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/thueringen/" title="Thüringen" role="button">Thüringen</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/der_tag/alle_tage/" title="Alle Tage" role="button">Alle Tage</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/der_tag/" title="Der Tag - Archiv" role="button">Der Tag - Archiv</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag – Archiv" role="button">Börsen-Tag – Archiv</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag – Archiv" role="button">Sport-Tag – Archiv</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/meinungen/" title="Meinung" role="button">Meinung</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-19-33-article9831501.html"  title="Nachrichten kompakt von 19:33">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20011812-1504188734000/16-9/320/170822-NTV-Videoteaser-NachrichtenKompakt-final.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20011812-1504188734000/16-9/320/170822-NTV-Videoteaser-NachrichtenKompakt-final.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-19-33-article9831501.html">Nachrichten kompakt</a></span>
      <span class="teaser__date">
        <span class="date">12.11.2020</span>
        <span class="duration">01:27 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-19-33-article9831501.html"  title="Nachrichten kompakt von 19:33">
      <span>
        <span class="teaser__kicker">ntv</span>
        <span class="teaser__headline">Nachrichten kompakt von 19:33</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/livestream/24-Stunden-ntv-Livestream-article9511936.html"  title="ntv Livestream">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20402605-1524576129000/16-9/320/Logo-n-tv-Live.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20402605-1524576129000/16-9/320/Logo-n-tv-Live.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/livestream/24-Stunden-ntv-Livestream-article9511936.html">Livestream</a></span>
      <span class="teaser__date">
        <span class="date">08.11.2020</span>
        <span class="duration">00:00 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/livestream/24-Stunden-ntv-Livestream-article9511936.html"  title="ntv Livestream">
      <span>
        <span class="teaser__kicker">Nachrichten und Hintergründe</span>
        <span class="teaser__headline">ntv Livestream</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/sport/formel1/Hamilton-verlaesst-die-Formel-1-nicht-oder-article22161342.html"  title="Hamilton verlässt die Formel 1 nicht - oder?">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22162124-1605093463000/16-9/320/imago0049049028h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22162124-1605093463000/16-9/320/imago0049049028h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/sport/formel1/Hamilton-verlaesst-die-Formel-1-nicht-oder-article22161342.html">Formel1</a></span>
      <span class="teaser__date">
        <span class="date">12.11.2020</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/sport/formel1/Hamilton-verlaesst-die-Formel-1-nicht-oder-article22161342.html"  title="Hamilton verlässt die Formel 1 nicht - oder?">
      <span>
        <span class="teaser__kicker">Noch kein Vertrag mit Mercedes</span>
        <span class="teaser__headline">Hamilton verlässt die Formel 1 nicht - oder?</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Krise">Corona-Krise</a>

                              <a href="https://www.n-tv.de/thema/us-praesidentschaftswahl-2020" role="button" title=": US-Wahl 2020">US-Wahl 2020</a>

                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/joe-biden" role="button" title=": Joe Biden">Joe Biden</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/sport/" title="Sport" role="button">
                      <span>Sport</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/heute-live" title="Heute live" role="button">Heute live</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/" title="Meldungen" role="button">Meldungen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/fussball/" title="Fußball" role="button">Fußball</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/collinas_erben/" title="Collinas Erben" role="button">Collinas Erben</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/redelings_nachspielzeit/" title="Redelings Nachspielzeit" role="button">Redelings Nachspielzeit</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/thema/fussball-zeitreise" title="Fußball-Zeitreise" role="button">Fußball-Zeitreise</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/nations-league-a/spiele-und-ergebnisse/" title="Nations League" role="button">Nations League</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/bundesliga/spiele-und-ergebnisse/" title="Bundesliga" role="button">Bundesliga</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/2-bundesliga/spiele-und-ergebnisse/" title="2. Bundesliga" role="button">2. Bundesliga</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/3-liga/spiele-und-ergebnisse/" title="3. Liga" role="button">3. Liga</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/dfb-pokal/spiele-und-ergebnisse/" title="DFB-Pokal" role="button">DFB-Pokal</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/uefa-champions-league/spiele-und-ergebnisse/" title="Champions League" role="button">Champions League</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/uefa-europa-league/spiele-und-ergebnisse/" title="Europa League" role="button">Europa League</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/premier-league/spiele-und-ergebnisse/" title="Premier League" role="button">Premier League</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/primera-division/spiele-und-ergebnisse/" title="Primera Division" role="button">Primera Division</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/serie-a/spiele-und-ergebnisse/" title="Serie A" role="button">Serie A</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/ligue-1/spiele-und-ergebnisse/" title="Ligue 1" role="button">Ligue 1</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/frauen-bundesliga/spiele-und-ergebnisse/" title="Frauen-Bundesliga" role="button">Frauen-Bundesliga</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/wettbewerbe/" title="Alle Ligen" role="button">Alle Ligen</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/formel1/" title="Motorsport" role="button">Motorsport</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/motorsport/formel-1/kalender/" title="Formel 1: Ticker" role="button">Formel 1: Ticker</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/Porsche_Carrera_Cup/" title="Porsche Carrera Cup (w)" role="button">Porsche Carrera Cup (w)</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/handball/wettbewerbe/" title="Handball" role="button">Handball</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/basketball/wettbewerbe/" title="Basketball" role="button">Basketball</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/eishockey/wettbewerbe/" title="Eishockey" role="button">Eishockey</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag - Archiv" role="button">Sport-Tag - Archiv</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/Latsch-DFB-Team-hat-endlich-wieder-Spass-gemacht-article22163887.html"  title="Latsch: DFB-Team &#034;hat endlich wieder Spaß gemacht&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22164773-1605185243000/16-9/320/LatschDFBCZE.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22164773-1605185243000/16-9/320/LatschDFBCZE.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Latsch-DFB-Team-hat-endlich-wieder-Spass-gemacht-article22163887.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">12.11.2020</span>
        <span class="duration">02:05 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/Latsch-DFB-Team-hat-endlich-wieder-Spass-gemacht-article22163887.html"  title="Latsch: DFB-Team &#034;hat endlich wieder Spaß gemacht&#034;">
      <span>
        <span class="teaser__kicker">Droht trotzdem Trainerdebatte?</span>
        <span class="teaser__headline">Latsch: DFB-Team "hat endlich wieder Spaß gemacht"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/De-Boer-mit-lausigstem-Bondscoach-Start-aller-Zeiten-article22163524.html"  title="De Boer mit lausigstem Bondscoach-Start aller Zeiten">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22163845-1605164748000/16-9/320/Spanien-Niederlande.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22163845-1605164748000/16-9/320/Spanien-Niederlande.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/De-Boer-mit-lausigstem-Bondscoach-Start-aller-Zeiten-article22163524.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">12.11.2020</span>
        <span class="duration">01:18 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/De-Boer-mit-lausigstem-Bondscoach-Start-aller-Zeiten-article22163524.html"  title="De Boer mit lausigstem Bondscoach-Start aller Zeiten">
      <span>
        <span class="teaser__kicker">Niederlande gegen Spanien im Video</span>
        <span class="teaser__headline">De Boer mit lausigstem Bondscoach-Start aller Zeiten</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20001878?view=adaptive_gallery&ctxArt=22163511'>
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/bilderserien/sport/Brandt-schlampt-mit-seinem-Genie-Koch-uebt-Druck-aus-article22163511.html"  title="Brandt schlampt mit seinem Genie, Koch übt Druck aus">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22163464-1605126131000/16-9/320/bd214ea0507422d36592fe69379e766a.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22163464-1605126131000/16-9/320/bd214ea0507422d36592fe69379e766a.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/sport/Brandt-schlampt-mit-seinem-Genie-Koch-uebt-Druck-aus-article22163511.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">12.11.2020</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/bilderserien/sport/Brandt-schlampt-mit-seinem-Genie-Koch-uebt-Druck-aus-article22163511.html"  title="Brandt schlampt mit seinem Genie, Koch übt Druck aus">
      <span>
        <span class="teaser__kicker">DFB-Team in der Einzelkritik</span>
        <span class="teaser__headline">Brandt schlampt mit seinem Genie, Koch übt Druck aus</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Krise">Corona-Krise</a>

                              <a href="https://www.n-tv.de/thema/us-praesidentschaftswahl-2020" role="button" title=": US-Wahl 2020">US-Wahl 2020</a>

                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/joe-biden" role="button" title=": Joe Biden">Joe Biden</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/boersenkurse/" title="Börse" role="button">
                      <span>Börse</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/Auf_einen_Blick/" title="Auf einen Blick" role="button">Auf einen Blick</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/boersenkurse/aktien/" title="Aktien und Indizes" role="button">Aktien und Indizes</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/dax-159096" title="Dax" role="button">Dax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/tecdax-158375" title="TecDax" role="button">TecDax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/mdax-159090" title="MDax" role="button">MDax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/sdax-159191" title="SDax" role="button">SDax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/gex-144687" title="Gex" role="button">Gex</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/hdax-159097" title="HDax" role="button">HDax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/e-stoxx-50-159194" title="EuroStoxx" role="button">EuroStoxx</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/stoxx50-159196" title="Stoxx50" role="button">Stoxx50</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/dow-jones-2303555" title="Dow Jones" role="button">Dow Jones</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/nasdaq-100-149002" title="Nasdaq" role="button">Nasdaq</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/nikkei-148429" title="Nikkei" role="button">Nikkei</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/devisen/" title="Devisen" role="button">Devisen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/rohstoffe/" title="Rohstoffe" role="button">Rohstoffe</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/zertifikate/" title="ntv Zertifikate" role="button">ntv Zertifikate</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/fonds/" title="ntv Fonds" role="button">ntv Fonds</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/fonds_und_etf/" title="Fonds &amp; ETF" role="button">Fonds & ETF</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/anleihen/" title="Anleihen" role="button">Anleihen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/derivate/" title="Derivate" role="button">Derivate</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/Geldanlage-Check/" title="ntv Geldanlage-Check" role="button">ntv Geldanlage-Check</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag - Archiv" role="button">Börsen-Tag - Archiv</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/teleboerse/Teleboerse-von-18-15-Uhr-article9831816.html"  title="Telebörse von 18:15 Uhr">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20041829-1505835316000/16-9/320/n-tv-Teleborse-Brichta-HD.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20041829-1505835316000/16-9/320/n-tv-Teleborse-Brichta-HD.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/teleboerse/Teleboerse-von-18-15-Uhr-article9831816.html">Telebörse</a></span>
      <span class="teaser__date">
        <span class="date">12.11.2020</span>
        <span class="duration">10:10 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/teleboerse/Teleboerse-von-18-15-Uhr-article9831816.html"  title="Telebörse von 18:15 Uhr">
      <span>
        <span class="teaser__kicker">Sendung in voller Länge</span>
        <span class="teaser__headline">Telebörse von 18:15 Uhr</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Was-der-Olmarkt-mit-Corona-zu-tun-hat-article22165209.html"  title="Was der Ölmarkt mit Corona zu tun hat">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22165215-1605192751000/16-9/320/hueppe1.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22165215-1605192751000/16-9/320/hueppe1.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Was-der-Olmarkt-mit-Corona-zu-tun-hat-article22165209.html">ntv Zertifikate</a></span>
      <span class="teaser__date">
        <span class="date">12.11.2020</span>
        <span class="duration">11:04 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Was-der-Olmarkt-mit-Corona-zu-tun-hat-article22165209.html"  title="Was der Ölmarkt mit Corona zu tun hat">
      <span>
        <span class="teaser__kicker">Ölpreis im Aufwind</span>
        <span class="teaser__headline">Was der Ölmarkt mit Corona zu tun hat</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Was-wird-aus-dem-Klimaschutz-article22148637.html"  title="Was wird aus dem Klimaschutz?">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22148679-1604568576000/16-9/320/FondsF-Joachim-Nareike-201105095205-020.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22148679-1604568576000/16-9/320/FondsF-Joachim-Nareike-201105095205-020.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Was-wird-aus-dem-Klimaschutz-article22148637.html">ntv Fonds</a></span>
      <span class="teaser__date">
        <span class="date">05.11.2020</span>
        <span class="duration">10:57 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Was-wird-aus-dem-Klimaschutz-article22148637.html"  title="Was wird aus dem Klimaschutz?">
      <span>
        <span class="teaser__kicker">Nach der US-Wahl</span>
        <span class="teaser__headline">Was wird aus dem Klimaschutz?</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Krise">Corona-Krise</a>

                              <a href="https://www.n-tv.de/thema/us-praesidentschaftswahl-2020" role="button" title=": US-Wahl 2020">US-Wahl 2020</a>

                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/joe-biden" role="button" title=": Joe Biden">Joe Biden</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/wetter/" title="Wetter" role="button">
                      <span>Wetter</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/vorhersage" title="Vorhersage" role="button">Vorhersage</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/radar" title="Regenradar" role="button">Regenradar</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/karten" title="Wetter- und Pollenkarte" role="button">Wetter- und Pollenkarte</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Petrus-legt-bei-Temperaturen-taeglich-eine-Schippe-drauf-article22162443.html"  title="Petrus legt bei Temperaturen täglich eine Schippe drauf">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22165080-1605190404000/16-9/320/80f42478a070157e56667539efdb1a92.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22165080-1605190404000/16-9/320/80f42478a070157e56667539efdb1a92.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/wetter/Petrus-legt-bei-Temperaturen-taeglich-eine-Schippe-drauf-article22162443.html">Wetter</a></span>
      <span class="teaser__date">
        <span class="date">12.11.2020</span>
        <span class="duration">00:58 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Petrus-legt-bei-Temperaturen-taeglich-eine-Schippe-drauf-article22162443.html"  title="Petrus legt bei Temperaturen täglich eine Schippe drauf">
      <span>
        <span class="teaser__kicker">Ab Sonntag wird es stürmisch</span>
        <span class="teaser__headline">Petrus legt bei Temperaturen täglich eine Schippe drauf</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html"  title="Wolkenanimation">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/10229186-1362385840000/16-9/320/wetter.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/10229186-1362385840000/16-9/320/wetter.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html">Wetterwolken</a></span>
      <span class="teaser__date">
        <span class="date">12.11.2020</span>
        <span class="duration">00:41 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html"  title="Wolkenanimation">
      <span>
        <span class="teaser__kicker">Wetter</span>
        <span class="teaser__headline">Wolkenanimation</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Krise">Corona-Krise</a>

                              <a href="https://www.n-tv.de/thema/us-praesidentschaftswahl-2020" role="button" title=": US-Wahl 2020">US-Wahl 2020</a>

                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/joe-biden" role="button" title=": Joe Biden">Joe Biden</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="TV" role="button">
                      <span>TV</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/livestream/24-Stunden-ntv-Livestream-article9511936.html" title="ntv live" role="button">ntv live</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="Programm" role="button">Programm</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/mediathek/magazine/" title="Magazine" role="button">Magazine</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/auslandsreport/" title="Auslandsreport" role="button">Auslandsreport</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/fruehstart/" title="Frühstart" role="button">Frühstart</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/klamroths_konter/" title="Klamroths Konter" role="button">Klamroths Konter</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/nah_dran/" title="Nah dran" role="button">Nah dran</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/navidi/" title="Navidi" role="button">Navidi</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/so_muncu/" title="So! Muncu!" role="button">So! Muncu!</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/timeline/" title="#timeline" role="button">#timeline</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/moderatoren/" title="Moderatoren" role="button">Moderatoren</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.tvnow.de/az/ntv" title="Alle Sendungen von A-Z" role="button">Alle Sendungen von A-Z</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/teletext/" title="Teletext" role="button">Teletext</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.tvnow.de/ntv" title="TVNOW" role="button">TVNOW</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/magazine/klamroths_konter/Belehrung-von-aussen-brauchen-Amerikaner-nicht-article22157809.html"  title="&#034;Belehrung von außen brauchen Amerikaner nicht&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22157974-1604939457000/16-9/320/KlamrothBaerbock.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22157974-1604939457000/16-9/320/KlamrothBaerbock.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/magazine/klamroths_konter/Belehrung-von-aussen-brauchen-Amerikaner-nicht-article22157809.html">Klamroths Konter</a></span>
      <span class="teaser__date">
        <span class="date">09.11.2020</span>
        <span class="duration">39:36 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/magazine/klamroths_konter/Belehrung-von-aussen-brauchen-Amerikaner-nicht-article22157809.html"  title="&#034;Belehrung von außen brauchen Amerikaner nicht&#034;">
      <span>
        <span class="teaser__kicker">Baerbock bei "Klamroths Konter"</span>
        <span class="teaser__headline">"Belehrung von außen brauchen Amerikaner nicht"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/magazine/timeline/Tim-Maelzer-Es-ist-ein-deutliches-Berufsverbot-article22141903.html"  title="Tim Mälzer: &#034;Es ist ein deutliches Berufsverbot&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22143221-1604403962000/16-9/320/beisenherz.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22143221-1604403962000/16-9/320/beisenherz.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/magazine/timeline/Tim-Maelzer-Es-ist-ein-deutliches-Berufsverbot-article22141903.html">timeline</a></span>
      <span class="teaser__date">
        <span class="date">02.11.2020</span>
        <span class="duration">39:30 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/magazine/timeline/Tim-Maelzer-Es-ist-ein-deutliches-Berufsverbot-article22141903.html"  title="Tim Mälzer: &#034;Es ist ein deutliches Berufsverbot&#034;">
      <span>
        <span class="teaser__kicker">Micky Beisenherz' "#timeline"</span>
        <span class="teaser__headline">Tim Mälzer: "Es ist ein deutliches Berufsverbot"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Mittlerweile-kennt-jeder-Italiener-ein-Corona-Opfer-article22164038.html"  title="&#034;Mittlerweile kennt jeder Italiener ein Corona-Opfer&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22164964-1605205419000/16-9/320/Gumpel-Italien.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22164964-1605205419000/16-9/320/Gumpel-Italien.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Mittlerweile-kennt-jeder-Italiener-ein-Corona-Opfer-article22164038.html">Panorama</a></span>
      <span class="teaser__date">
        <span class="date">12.11.2020</span>
        <span class="duration">02:28 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Mittlerweile-kennt-jeder-Italiener-ein-Corona-Opfer-article22164038.html"  title="&#034;Mittlerweile kennt jeder Italiener ein Corona-Opfer&#034;">
      <span>
        <span class="teaser__kicker">Virus trifft Italien erneut hart</span>
        <span class="teaser__headline">"Mittlerweile kennt jeder Italiener ein Corona-Opfer"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Krise">Corona-Krise</a>

                              <a href="https://www.n-tv.de/thema/us-praesidentschaftswahl-2020" role="button" title=": US-Wahl 2020">US-Wahl 2020</a>

                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/joe-biden" role="button" title=": Joe Biden">Joe Biden</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/mediathek/videos/" title="Video" role="button">
                      <span>Video</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/" title="Topvideos" role="button">Topvideos</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/politik/" title="Politik" role="button">Politik</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/" title="Wirtschaft" role="button">Wirtschaft</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/boerse/" title="Börse" role="button">Börse</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/sport/" title="Sport" role="button">Sport</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/panorama/" title="Panorama" role="button">Panorama</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/" title="Unterhaltung" role="button">Unterhaltung</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/technik/" title="Technik" role="button">Technik</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/ratgeber/" title="Ratgeber" role="button">Ratgeber</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/wissen/" title="Wissen" role="button">Wissen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/auto/" title="Auto" role="button">Auto</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/politik/Kleim-Republikaner-haben-Angst-vor-Trump-article22165359.html"  title="Kleim: &#034;Republikaner haben Angst vor Trump&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22165387-1605195984000/16-9/320/KleimRepublikaner.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22165387-1605195984000/16-9/320/KleimRepublikaner.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Kleim-Republikaner-haben-Angst-vor-Trump-article22165359.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">12.11.2020</span>
        <span class="duration">02:41 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/politik/Kleim-Republikaner-haben-Angst-vor-Trump-article22165359.html"  title="Kleim: &#034;Republikaner haben Angst vor Trump&#034;">
      <span>
        <span class="teaser__kicker">Wann schreitet Partei ein?</span>
        <span class="teaser__headline">Kleim: "Republikaner haben Angst vor Trump"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/politik/Top-Demokrat-platzt-im-US-Kongress-der-Kragen-article22163819.html"  title="Top-Demokrat platzt im US-Kongress der Kragen">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22165761-1605207974000/16-9/320/ChuckSchumer.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22165761-1605207974000/16-9/320/ChuckSchumer.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Top-Demokrat-platzt-im-US-Kongress-der-Kragen-article22163819.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">12.11.2020</span>
        <span class="duration">01:36 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/politik/Top-Demokrat-platzt-im-US-Kongress-der-Kragen-article22163819.html"  title="Top-Demokrat platzt im US-Kongress der Kragen">
      <span>
        <span class="teaser__kicker">"Das sind die Fakten"</span>
        <span class="teaser__headline">Top-Demokrat platzt im US-Kongress der Kragen</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Wanderer-finden-riesigen-Wal-Kadaver-in-Schlucht-article22165459.html"  title="Wanderer finden riesigen Wal-Kadaver in Schlucht">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22165541-1605200189000/16-9/320/Walkadaver.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22165541-1605200189000/16-9/320/Walkadaver.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Wanderer-finden-riesigen-Wal-Kadaver-in-Schlucht-article22165459.html">Panorama</a></span>
      <span class="teaser__date">
        <span class="date">12.11.2020</span>
        <span class="duration">01:05 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Wanderer-finden-riesigen-Wal-Kadaver-in-Schlucht-article22165459.html"  title="Wanderer finden riesigen Wal-Kadaver in Schlucht">
      <span>
        <span class="teaser__kicker">Zwischen Felsen im Mittelmeer</span>
        <span class="teaser__headline">Wanderer finden riesigen Wal-Kadaver in Schlucht</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Krise">Corona-Krise</a>

                              <a href="https://www.n-tv.de/thema/us-praesidentschaftswahl-2020" role="button" title=": US-Wahl 2020">US-Wahl 2020</a>

                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/joe-biden" role="button" title=": Joe Biden">Joe Biden</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element header__nav__element--last">
            <a href="https://www.n-tv.de/mediathek/audio/" title="Audio" role="button">
                      <span>Audio</span>
                    </a>
                  </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/audio/Zum-Ersten-zum-Zweiten-Nobelpreis-article22162449.html"  title="Zum Ersten, zum Zweiten, Nobelpreis">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22162424-1605098979000/16-9/320/130676202.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22162424-1605098979000/16-9/320/130676202.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/audio/Zum-Ersten-zum-Zweiten-Nobelpreis-article22162449.html">Audio</a></span>
      <span class="teaser__date">
        <span class="date">12.11.2020</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/audio/Zum-Ersten-zum-Zweiten-Nobelpreis-article22162449.html"  title="Zum Ersten, zum Zweiten, Nobelpreis">
      <span>
        <span class="teaser__kicker">Podcast "Ja. Nein. Vielleicht."</span>
        <span class="teaser__headline">Zum Ersten, zum Zweiten, Nobelpreis</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/audio/Podcast/n-tv-Nachrichten-article20908876.html"  title="n-tv Nachrichten">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21254708-1567686271000/16-9/320/Logo-neu-stuendliche-Nachrichten.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21254708-1567686271000/16-9/320/Logo-neu-stuendliche-Nachrichten.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/audio/Podcast/n-tv-Nachrichten-article20908876.html">Podcast</a></span>
      <span class="teaser__date">
        <span class="date">15.03.2019</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/audio/Podcast/n-tv-Nachrichten-article20908876.html"  title="n-tv Nachrichten">
      <span>
        <span class="teaser__kicker">Jede Stunde neu</span>
        <span class="teaser__headline">n-tv Nachrichten</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/politik/US-wahl-2020/Baeren-Doktor-macht-Demokraten-Hoffnung-article22158752.html"  title="&#034;Bären-Doktor&#034; macht Demokraten Hoffnung">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22158791-1605022466000/16-9/320/50152992016-0dc088e781-c.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22158791-1605022466000/16-9/320/50152992016-0dc088e781-c.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/politik/US-wahl-2020/Baeren-Doktor-macht-Demokraten-Hoffnung-article22158752.html">US-Wahl 2020</a></span>
      <span class="teaser__date">
        <span class="date">11.11.2020</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/politik/US-wahl-2020/Baeren-Doktor-macht-Demokraten-Hoffnung-article22158752.html"  title="&#034;Bären-Doktor&#034; macht Demokraten Hoffnung">
      <span>
        <span class="teaser__kicker">Rennen um den US-Senat</span>
        <span class="teaser__headline">"Bären-Doktor" macht Demokraten Hoffnung</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Krise">Corona-Krise</a>

                              <a href="https://www.n-tv.de/thema/us-praesidentschaftswahl-2020" role="button" title=": US-Wahl 2020">US-Wahl 2020</a>

                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/joe-biden" role="button" title=": Joe Biden">Joe Biden</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/dasbeste/" title="Das Beste" role="button">
                      <span>Das Beste</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/thema/" title="Themen" role="button">Themen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/bilderserien/" title="Bilderserien" role="button">Bilderserien</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/der_tag/" title="Der Tag - Archiv" role="button">Der Tag - Archiv</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/sport/formel1/Hamilton-verlaesst-die-Formel-1-nicht-oder-article22161342.html"  title="Hamilton verlässt die Formel 1 nicht - oder?">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22162124-1605093463000/16-9/320/imago0049049028h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22162124-1605093463000/16-9/320/imago0049049028h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/sport/formel1/Hamilton-verlaesst-die-Formel-1-nicht-oder-article22161342.html">Formel1</a></span>
      <span class="teaser__date">
        <span class="date">12.11.2020</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/sport/formel1/Hamilton-verlaesst-die-Formel-1-nicht-oder-article22161342.html"  title="Hamilton verlässt die Formel 1 nicht - oder?">
      <span>
        <span class="teaser__kicker">Noch kein Vertrag mit Mercedes</span>
        <span class="teaser__headline">Hamilton verlässt die Formel 1 nicht - oder?</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/politik/Die-Wut-der-Frauen-die-Trump-abwaehlten-article22163866.html"  title="Die Wut der Frauen, die Trump abwählten">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22163902-1605167739000/16-9/320/OI000038.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22163902-1605167739000/16-9/320/OI000038.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/politik/Die-Wut-der-Frauen-die-Trump-abwaehlten-article22163866.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">12.11.2020</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/politik/Die-Wut-der-Frauen-die-Trump-abwaehlten-article22163866.html"  title="Die Wut der Frauen, die Trump abwählten">
      <span>
        <span class="teaser__kicker">"Wir sind noch nicht fertig"</span>
        <span class="teaser__headline">Die Wut der Frauen, die Trump abwählten</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/technik/Fuenf-Top-Smartphones-bis-500-Euro-article22163003.html"  title="Fünf Top-Smartphones bis 500 Euro">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22163144-1605112685000/16-9/320/Smartphones.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22163144-1605112685000/16-9/320/Smartphones.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/technik/Fuenf-Top-Smartphones-bis-500-Euro-article22163003.html">Technik</a></span>
      <span class="teaser__date">
        <span class="date">12.11.2020</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/technik/Fuenf-Top-Smartphones-bis-500-Euro-article22163003.html"  title="Fünf Top-Smartphones bis 500 Euro">
      <span>
        <span class="teaser__kicker">Eigentlich schon Oberklasse</span>
        <span class="teaser__headline">Fünf Top-Smartphones bis 500 Euro</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Krise">Corona-Krise</a>

                              <a href="https://www.n-tv.de/thema/us-praesidentschaftswahl-2020" role="button" title=": US-Wahl 2020">US-Wahl 2020</a>

                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/joe-biden" role="button" title=": Joe Biden">Joe Biden</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          </ul>
      </div>
    </div>

    <ul class="header__nav__action">
      <li class="header__nav__search">
        <a href="#" role="button">
          <img src="https://www.n-tv.de/resources/05181701/adaptive/images/icons/icon__search.svg" alt="SUCHEN">
        </a>
        <div>
          <form id="header-search" class="search" action="https://www.n-tv.de/suche/">
            <input type="hidden" name="a" value="search">
            <input type="hidden" name="at" value="all">
            <input type="text" name="q" placeholder="Sucheingabe">
            <input value="S" type="submit">
          </form>
          <span class="icon icon__close"></span>
        </div>
      </li>

      <li class="header__nav__live">
        <a href="/9511936" role="button" title="N-TV Live">
          <span>LIVE</span>
        </a>
      </li>
    </ul>
  </nav>
</header>
<nav class="breadcrumb hidden-xs" itemscope itemtype="http://schema.org/BreadcrumbList">
                <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                  <a href="https://www.n-tv.de/" itemprop="item">
                                    <span itemprop="name">Startseite</span>
                                  </a>
                                  <meta itemprop="position" content="1" />
                                </span>
                            <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                  <a href="https://www.n-tv.de/politik/" itemprop="item">
                                    <span itemprop="name">Politik</span>
                                  </a>
                                  <meta itemprop="position" content="2" />
                                </span>
                            <span>"Wir sind noch nicht fertig" : Die Wut der Frauen, die Trump abwählten</span>
		                        </nav>
        
        <div class="ems-slot ems-slot--billboard ems-slot--tab-big ems-slot--desk">
	      <div class="gujAd gujAd--billboard" id="billboard_1"></div>
	    </div>
	    <div class="ems-slot ems-slot--superbanner ems-slot--tab-small">
	      <div class="gujAd gujAd--superbanner" id="superbanner_1"></div>
	    </div>
		<div class="ems-slot ems-slot--mobile ems-slot--mob">
		      <div class="gujAd gujAd--mobile" id="mobile_1"></div>
		    </div>
	    <div class="row ">
            <div class="col-xs-12 col-md-8">
          <div class="content content--article">
              <article class="article">
      <span class="title title--dark">Politik</span>
            <div class="article__wrapper row">
        <div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-12 col-md-offset-0 col-lg-10 col-lg-offset-1">

          <div class="article__header">
            <div class="article__header__titles">
              <span class="article__date">Donnerstag, 12. November 2020</span><h1 >
                    <span class="article__kicker">
                        "Wir sind noch nicht fertig"</span>
                    <span class="article__headline">Die Wut der Frauen, die Trump abwählten</span>
                  </h1>
                <span class="article__author">
	              	<a href="https://www.n-tv.de/autoren/Roland-Peters-article13639846.html" title="Roland Peters"><img alt="DSCN4463b(1).jpg" data-src="https://bilder3.n-tv.de/img/incoming/crop20411246/1624616386-cImg_1_1-w35/DSCN4463b-1-.jpg" class="lazyload">Von Roland Peters, Detroit</a>
	              		</span>
              </div>

            </div>
          
            <div class="article__media article--img article--img-ctb"  data-img='https://bilder3.n-tv.de/img/incoming/origs22163902/8132539128-w1280-h960/OI000038.jpg'>
		                    <figure>
		
		                      <picture class="media media--16-9">
		                        <source srcset="https://apps-cloud.n-tv.de/img/22163902-1605167739000/16-9/750/OI000038.jpg" media="(max-width: 767px)">
		                        <source srcset="https://apps-cloud.n-tv.de/img/22163902-1605167739000/16-9/750/OI000038.jpg" media="(min-width: 768px)">
		                        <img alt="OI000038.JPG"
		                             src="https://apps-cloud.n-tv.de/img/22163902-1605167739000/16-9/750/OI000038.jpg">
		                      </picture>
		
		                    <figcaption>
		                      <p class="article__caption">Alena Bogar fühlt sich wegen "Fems for Dems" stärker, sagt sie. Auf ihrem T-Shirt ist die liberale Ikone Ruth Bader Ginsburg zu sehen.</p>
		                      <p class="article__credit">(Foto: Roland Peters)</p>
		                      </figcaption>
		                    </figure>
		                  </div>
		                <div class="article__share article__share--meldung">
            <a target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.n-tv.de%2F22163866"><img src="https://www.n-tv.de/resources/05181701/adaptive/images/icons/icon__fb_circle__grey.svg" alt="FB"></a>
            <a target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.n-tv.de%2F22163866"><img src="https://www.n-tv.de/resources/05181701/adaptive/images/icons/icon__twitter_circle__grey.svg" alt="TW"></a>
            <a href="whatsapp://send?text=https%3A%2F%2Fwww.n-tv.de%2F22163866" class="share-whatsapp"><img src="https://www.n-tv.de/resources/05181701/adaptive/images/icons/icon__whatsapp_circle__grey.svg" alt="whatsapp"></a>
            <a href="mailto:?subject=Die Wut der Frauen, die Trump abwählten&body=https%3A%2F%2Fwww.n-tv.de%2F22163866"><img src="https://www.n-tv.de/resources/05181701/adaptive/images/icons/icon__mail_circle__grey.svg" alt="mail"></a>
            <span class="hidden-xs article__share__print"><img src="https://www.n-tv.de/resources/05181701/adaptive/images/icons/icon__print_circle__grey.svg" alt="drucken"></span>
          </div>

          <div class="article__text">
              <p><strong>Joe Biden hat die Wahl nicht zuletzt dank der Vororte gewonnen. Dies liegt auch an Aktivistinnen wie Lori Goldman. Sie und ihre Mitstreiterinnen wollen mehr als ein Ende der Trump-Präsidentschaft: "Wir sind noch lange nicht fertig."</strong></p>
              <p>Auf der Veranda von Detroits Vorstadt Pontiac dauert es nur ein paar Minuten, bis die Unterschiede zwischen den zwei 22-jährigen Frauen deutlich werden. &quot;Ich will nicht, dass mir jemand meine Waffen wegnimmt&quot;, sagt die eine. &quot;Ich habe Angst, dass sie meinen Freund zurück nach Mexiko schicken&quot;, die andere. Auf dem Tischchen zwischen den beiden Freundinnen stehen zwei Dosen billiges Bier.</p><p>Jessica Angus hat, wie schon vor vier Jahren, Donald Trump gewählt. Auch wegen der Wirtschaft. In der Pandemie hat die junge Frau ihren Job als Babysitterin verloren. &quot;Wir brauchten keine Politiker mehr&quot;, sagt sie, guckt in Richtung des Autowracks auf dem löchrigen Asphalt und zündet sich eine Zigarette an. Jessica und ihre Freundin Kaitlyn Pearsall sprechen darüber, wie sie derzeit über die Runden kommen. Ein paar Stunden im Café, ein paar im Museum, ein bisschen Hilfe vom Staat und vor allem die Sonderzahlung zu Beginn der Pandemie, auf der Trumps Unterschrift prangte. 1200 US-Dollar waren das. &quot;Ich habe für Biden gestimmt. Aber du hast schon recht, Obama hat in der Finanzkrise 2008 niemanden gerettet&quot;, sagt Kaitlyn.</p><div class="article__aside article__aside--img article__aside--img-ctb article__aside--right" data-img="https://bilder1.n-tv.de/img/incoming/origs22163912/7042535076-w1280-h960/OI000041.jpg"> <figure> <a href="https://apps-cloud.n-tv.de/img/22163912-1605166723000/16-9/750/OI000041.jpg"> <picture class="media media--16-9"> <source data-srcset="https://apps-cloud.n-tv.de/img/22163912-1605166723000/16-9/750/OI000041.jpg" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/22163912-1605166723000/16-9/320/OI000041.jpg" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/22163912-1605166723000/16-9/320/OI000041.jpg" media="(min-width: 1280px)" /> <img alt="OI000041.JPG" data-src="https://apps-cloud.n-tv.de/img/22163912-1605166723000/16-9/750/OI000041.jpg" class="lazyload" /> </picture></a> <figcaption> <p class="article__aside__caption">Weite Wege: Irgendwo in Oakland County, Michigan</p> <p class="article__aside__copy">(Foto: Roland Peters)</p> </figcaption> </figure> </div><p> Die US-Präsidentschaftswahl entschieden hat die &quot;blue wall&quot;, die blaue Mauer der Demokraten, bestehend aus drei umkämpften Bundesstaaten: Pennsylvania, Wisconsin und Michigan, an dessen östlichem Rand Detroit mit seinen weitläufigen Vorstädten liegt. Die ländlichen USA haben sich mehrheitlich für die Republikaner entschieden, die Städte für die Demokraten. Entschieden wurde die Wahl auch von den Frauen. Männer haben mehrheitlich Republikaner gewählt, aber weit mehr Frauen die Demokraten. Einen Unterschied macht das vor allem in den Suburbs, den Vorstädten, dem Bindeglied zwischen Stadt und Land. In Michigan gewannen Joe Biden und Kamala Harris mit 2,6 Prozentpunkten Vorsprung, das waren rund 150.000 Stimmen. Knapp 110.000 Stimmen Differenz waren es allein im Wahlkreis Oakland County.</p><p>Vom kleinen Stadtzentrum Detroits führen die Straßen sternenförmig weg, fast wie mit dem Lineal gezogen. Die Traversen in Richtung Norden sind ab 7 Mile nach der Entfernung benannt. Schon nach 8 Mile ist man in Oakland County. Einfamilienhaus reiht sich an Einfamilienhaus, goldbraunes Laub legt sich wie eine Decke über die Vorgärten. Zusammengefegte Laubhügel machen manche Wohnstraße zum Hindernisparcours. Von den Frauen in Michigan haben sich 20 Prozent mehr für Biden entschieden als für Trump, haben Nachwahlbefragungen <a href="https://www.washingtonpost.com/elections/interactive/2020/exit-polls/michigan-exit-polls/" target="_blank" rel="Follow">ergeben</a>. Das sind 5 Prozent mehr als landesweit. Wer sie hier mobilisiert hat, bei denen kann sich der künftige US-Präsident bedanken.</p><h2>Weibliche Bewegung</h2><p>Zwölf von ihnen sitzen am vergangenen Montagabend in der Vorstadt Birmingham zusammen. Am Samstag hatten die US-Medien Biden und Harris zu Siegern ausgerufen, heute feiern die &quot;Fems for Dems&quot; im Restaurant &quot;Elie&apos;s&quot; ihren Erfolg. Die Stimmung der Wahlkämpferinnen ist gelöst, es wird gelacht und angestoßen, Geschenke und libanesisches Essen steht auf den zwei Tischen. Manche von ihnen lernen sich erst heute persönlich kennen. &quot;Ich kann es immer noch nicht glauben&quot;, sagt Julie Campbell-Bode. Sie hätten fast das ganze Jahr telefoniert, an Türen geklopft, Nachbarn überzeugt, warum sie für die Demokraten stimmen sollen. Wütende Bewohner hetzten Hunde auf sie, vertrieben sie mit Baseballschlägern und beschimpften sie lauthals als Kommunistinnen. Julie Campbell-Bodes Wahlkampftrophäe ist eine Bisswunde am Bein. Aber auch das Ende dieser Präsidentschaft. &quot;Ich hätte auch für den Straßenpoller da hinten gestimmt, wenn er nicht Trump geheißen hätte&quot;, sagt sie.</p><div class="article__aside article__aside--img article__aside--img-ctb article__aside--right" data-img="https://bilder4.n-tv.de/img/incoming/origs22163919/5812539028-w1280-h960/OI000037.jpg"> <figure> <a href="https://apps-cloud.n-tv.de/img/22163919-1605166811000/16-9/750/OI000037.jpg"> <picture class="media media--16-9"> <source data-srcset="https://apps-cloud.n-tv.de/img/22163919-1605166811000/16-9/750/OI000037.jpg" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/22163919-1605166811000/16-9/320/OI000037.jpg" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/22163919-1605166811000/16-9/320/OI000037.jpg" media="(min-width: 1280px)" /> <img alt="OI000037.JPG" data-src="https://apps-cloud.n-tv.de/img/22163919-1605166811000/16-9/750/OI000037.jpg" class="lazyload" /> </picture></a> <figcaption> <p class="article__aside__caption">Mit einer Kontaktliste fing es an: Gründerin Lori Goldman</p> <p class="article__aside__copy">(Foto: Roland Peters)</p> </figcaption> </figure> </div><p> Keine von ihnen wollte ursprünglich Biden als Kandidat sehen. Die wirtschaftliche Angst durch den technologischen Wandel in der Region, den habe außer Trump nur der Demokrat Bernie Sanders für sich zu nutzen gewusst, sagen die Frauen. Der linke Senator aus Vermont hatte 2016 bei den Vorwahlen in Michigan gesiegt - danach verlor Hillary Clinton gegen Trump. Dessen abwertendes Verhalten gegenüber Frauen sowie der Muslim-Bann zu Beginn seiner Präsidentschaft trieb fast alle Anwesenden in die Politik. &quot;Das war zu Beginn vor allem ein Wutventil&quot;, sagt eine. Sie seien &quot;aufgewacht&quot;, berichten mehrere. &quot;Ich wollte Gemeinschaft&quot;, eine andere. Sie fanden sie in &quot;Fems for Dems&quot;.</p><p>Gegründet 2016, sind inzwischen 9000 Frauen im ganzen Bundesstaat so organisiert, davon 800 aktive Wahlkämpferinnen. Sie schulen sich gegenseitig; wie sie argumentieren, ihre Scham überwinden, an Haustüren klingeln oder einfach nur eine unbekannte Telefonnummer anrufen. &quot;Es geht auch darum, der anderen Selbstbewusstsein zu geben&quot;, sagt Julie Campbell-Bode: &quot;Dass sie ihrem Ehemann Widerworte geben kann oder einfach nur sagt, wenn sie etwas nicht möchte.&quot; Die anderen nicken zustimmend.</p><h2>Digitalisierung und Wählerwandel</h2><p>Es ist kein Zufall, dass die Frauen ihren Erfolg in einem libanesischen Restaurant feiern. Im Großraum Detroit leben rund 200.000 arabischstämmige Menschen, manche sagen, nirgendwo außerhalb des Nahen Ostens seien es mehr. Sie kamen vor einem Jahrhundert, um in den Autofabriken der &quot;Motor City&quot; zu arbeiten. Ebenso war es bei den Afroamerikanern, die aus dem Süden kamen. Detroit hat die größte schwarze Bevölkerung der USA, sowohl in absoluten als auch relativen Zahlen, es sind mehr als 80 Prozent. Fast alle wählen Demokraten. In den Vorstädten wohnten früher fast nur Weiße, aber das hat sich geändert.</p><div class="article__aside article__aside--img article__aside--img-ctb article__aside--right" data-img="https://bilder1.n-tv.de/img/incoming/origs22163924/2622539717-w1280-h960/OI000039.jpg"> <figure> <a href="https://apps-cloud.n-tv.de/img/22163924-1605167901000/16-9/750/OI000039.jpg"> <picture class="media media--16-9"> <source data-srcset="https://apps-cloud.n-tv.de/img/22163924-1605167901000/16-9/750/OI000039.jpg" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/22163924-1605167901000/16-9/320/OI000039.jpg" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/22163924-1605167901000/16-9/320/OI000039.jpg" media="(min-width: 1280px)" /> <img alt="OI000039.JPG" data-src="https://apps-cloud.n-tv.de/img/22163924-1605167901000/16-9/750/OI000039.jpg" class="lazyload" /> </picture></a> <figcaption> <p class="article__aside__caption">Die meisten der Frauen waren vor 2016 nicht politisch aktiv.</p> <p class="article__aside__copy">(Foto: Roland Peters)</p> </figcaption> </figure> </div><p> Inzwischen werden in Oakland County etwa ein Viertel anderen ethnischen Gruppen zugeordnet. Sie sind neben den Frauen ein weiterer Grund dafür, dass die Demokraten immer mehr Anhänger in den Suburbs finden. Es sind beispielsweise zugezogene Fachkräfte von Autozulieferern, die sich mit fortschreitender Digitalisierung der Industrie hier angesiedelt haben. Die Mitarbeiter sind besser gebildet und haben andere ethnische Hintergründe. Bei Fahrten durch die Wohnstraßen sind die häufigsten Vorgartenschilder nicht wie sonst Kandidatennamen, sondern zeigen politische Positionen an. &quot;Frauenrechte sind Menschenrechte&quot;, das ist besonders oft zu lesen. So gehen demografischer Wandel und Wahlverhalten Hand in Hand.</p><p>Im Großraum Detroit werden Autos für die ganze Welt gebaut; General Motors, Ford und Fiat Chrysler haben hier ihre Fabriken. &quot;Früher sahen die Arbeiter aus, als kämen sie aus einer Kohlemine&quot;, sagt John Bedz bei Automation Alley, ein Technikhub in der Vorstadt Troy, der hiesige Start-ups mit den Autokonzernen vernetzt. &quot;Wenn mein Vater aus der Fabrik kam, waren seine Hände schmutzig und seine Arbeitskleidung musste er vor dem Haus ausziehen&quot;, erinnert er sich. Jetzt hilft der 56-jährige Berater kleinen Firmen, die Industrie zu digitalisieren. Er hält beide Hände in die Höhe: &quot;Meine sind sauber.&quot;</p><h2>Folge von Versäumnissen</h2><div class="article__aside article__aside--right article__aside--extcontent" style="min-width: 326px;"> <div class="extcontent extcontent--instagram_2"> <div id="fwid1"></div> <script src="https://www.instagram.com/embed.js">/*<![CDATA[*//*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ (function () { var xhttp = new XMLHttpRequest(); xhttp.onreadystatechange = function() { if (this.readyState == 4) { var jsonObj = JSON.parse(this.responseText); document.getElementById("fwid1").innerHTML = jsonObj.html; instgrm.Embeds.process(); } }; xhttp.open("GET", "https://graph.facebook.com/v8.0/instagram_oembed?url=https://www.instagram.com/p/CHbBVvuKgs0/&hidecaption=true&access_token=286044938272486|c754c2048e6866bb656805d5066ad612", true); xhttp.send(); })(); /*]]>*/</script> <a href="https://www.n-tv.de/ntvintern/Datenschutzerklaerung-article15745191.html" class="data-protection-link">*Datenschutz</a> </div> </div><p> Versäumnisse des ehemaligen US-Präsidenten Barack Obama und die extreme Polarisierung in den vergangenen vier Jahren haben nicht nur die &quot;Fems for Dems&quot; wütend gemacht. Während in Washington D.C. die Parteispitzen der Demokraten sich in Muskelspielen zwischen Kongress und Weißem Haus verloren, mobilisierte sich die Basis. Die Erfolge linker Politiker bei den Zwischenwahlen 2018 waren erste sichtbare Ergebnisse; die bekannteste von ihnen ist die New Yorkerin Alexandria Ocasio-Cortez. Unter dem Hashtag #metoo wurde jahrzehntelanges Schweigen über Belästigung und Missbrauch von Frauen gebrochen. Das Sunrise Movement gegen den Klimawandel formierte sich. George Floyds Tod elektrisierte &quot;Black Lives Matter&quot; im Kampf gegen systemischen Rassismus. All diese Themen stehen nun auch auf Bidens und Harris&apos; Agenda.</p><p>Bei der Anti-Rassismus-Beraterin Lauren Hood in Detroit rufen seither exponentiell mehr Interessenten an. Unter anderen sind es Konzerne, die Seminare für ihre Führungskräfte anbieten wollen, erzählt sie am Telefon. Andere möchten einfach nur einen Vortrag, warum Weiße Teil des Problems sein könnten: &quot;Das ist keine moralische Motivation, sondern dafür, was unter dem Strich steht&quot;, zeigt sie sich skeptisch. Es gehe darum, keine Käufer zu verlieren. &quot;Hinter verschlossenen Türen machen sie trotzdem, was sie wollen&quot;, sagt Lauren Hood, die selbst schwarz ist. Auf politische Entscheidungen bei weißen Vorstädtern habe ihre Arbeit nur langfristige Effekte, schätzt sie. Sogar Afroamerikaner in Führungspositionen drängten nicht auf mehr Gerechtigkeit, weil sie den Verlust hart erkämpfter Privilegien fürchteten. Viel effektiver sei der Druck von der Straße.</p><p>Im Restaurant in Birmingham werden die Teller abgeräumt, die Gläser leeren sich. Da hebt &quot;Fems for Dems&quot;-Gründerin Lori Goldman ihre Stimme. Alle hören zu, es geht um die nächsten Schritte. Sie finde es zwar gut, das Kamala Harris Vizepräsidentin werde, sagt die 61-Jährige: &quot;Aber das ist nur eine Maus, die sie uns vor die Nase halten.&quot; Früher habe sie so gewählt, wie ihre Männer es ihnen gesagt hätten. &quot;Jetzt sammle ich Kontakte statt Designerhandtaschen.&quot; Es gehe trotz aller Freude darum, den Senat über die Nachwahl im Bundesstaat Georgia zu erobern. Dafür wollen die Frauen bis Januar 100.000 Postkarten in den Süden verschicken. &quot;Wir sind noch lange nicht fertig&quot;, sagt Lori Goldman. </p></div>


          <p class="article__source">Quelle: ntv.de</p>
          <section class="article__tags">
			<a class="title" href="/thema" title="Themen">THEMEN</a>

			<ul>
				<li><a href="https://www.n-tv.de/thema/us-praesidentschaftswahl-2020" title="US-Präsidentschaftswahl 2020">US-Präsidentschaftswahl 2020</a></li>
					<li><a href="https://www.n-tv.de/thema/donald-trump" title="Donald Trump">Donald Trump</a></li>
					<li><a href="https://www.n-tv.de/thema/joe-biden" title="Joe Biden">Joe Biden</a></li>
					<li><a href="https://www.n-tv.de/thema/michigan" title="Michigan">Michigan</a></li>
					<li><a href="https://www.n-tv.de/thema/detroit" title="Detroit">Detroit</a></li>
					<li><a href="https://www.n-tv.de/thema/autoindustrie" title="Autoindustrie">Autoindustrie</a></li>
					<li><a href="https://www.n-tv.de/thema/rassismus" title="Rassismus">Rassismus</a></li>
					</ul>

		</section></div>
      </div>
    </article>

<div class="row">
		<div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-12 col-md-offset-0 col-lg-10 col-lg-offset-1">
			<div id="ob_embed" data-obid="AR_1" data-obid-optout="AR_47"></div>
		</div>
	</div>
<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab ems-slot--mob">
	<div class="gujAd gujAd--teaser" id="teaser_11"></div>
	</div></div>
        </div>
      <div class="hidden-xs hidden-sm col-md-4">
          <div class="sidebar">
              <div class="sidebar__group ">
    
      <span class="title title--small">Videos</span>
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Mittlerweile-kennt-jeder-Italiener-ein-Corona-Opfer-article22164038.html"  title="&#034;Mittlerweile kennt jeder Italiener ein Corona-Opfer&#034;">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22164964-1605205419000/16-9/750/Gumpel-Italien.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22164964-1605205419000/16-9/750/Gumpel-Italien.jpg" media="(min-width: 768px)">
                                <img alt="G&#252;mpel Italien.JPG" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22164964-1605205419000/16-9/750/Gumpel-Italien.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Mittlerweile-kennt-jeder-Italiener-ein-Corona-Opfer-article22164038.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">12.11.2020 18:41</span>
                        <span class="duration">02:28 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Mittlerweile-kennt-jeder-Italiener-ein-Corona-Opfer-article22164038.html"  title="&#034;Mittlerweile kennt jeder Italiener ein Corona-Opfer&#034;">
                      <span class="teaser__kicker">Virus trifft Italien erneut hart</span>
                      <span class="teaser__headline"> "Mittlerweile kennt jeder Italiener ein Corona-Opfer"</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Kleim-Republikaner-haben-Angst-vor-Trump-article22165359.html"  title="Kleim: &#034;Republikaner haben Angst vor Trump&#034;">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22165387-1605195984000/16-9/750/KleimRepublikaner.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22165387-1605195984000/16-9/750/KleimRepublikaner.jpg" media="(min-width: 768px)">
                                <img alt="KleimRepublikaner.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22165387-1605195984000/16-9/750/KleimRepublikaner.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Kleim-Republikaner-haben-Angst-vor-Trump-article22165359.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">12.11.2020 17:23</span>
                        <span class="duration">02:41 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Kleim-Republikaner-haben-Angst-vor-Trump-article22165359.html"  title="Kleim: &#034;Republikaner haben Angst vor Trump&#034;">
                      <span class="teaser__kicker">Wann schreitet Partei ein?</span>
                      <span class="teaser__headline"> Kleim: "Republikaner haben Angst vor Trump"</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--halfpagead ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--halfpagead" id="halfpagead_1"></div>
	</div>


<div class="sidebar__group ">
    
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Bolsonaro-nennt-Brasilien-Land-der-Weicheier-article22164254.html"  title="Bolsonaro nennt Brasilien &#034;Land der Weicheier&#034;">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22164771-1605185113000/16-9/750/9cd8d47f00446c9b7053890aaf2dbb4b.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22164771-1605185113000/16-9/750/9cd8d47f00446c9b7053890aaf2dbb4b.jpg" media="(min-width: 768px)">
                                <img alt="9cd8d47f00446c9b7053890aaf2dbb4b.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22164771-1605185113000/16-9/750/9cd8d47f00446c9b7053890aaf2dbb4b.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Bolsonaro-nennt-Brasilien-Land-der-Weicheier-article22164254.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">12.11.2020 15:44</span>
                        <span class="duration">00:45 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Bolsonaro-nennt-Brasilien-Land-der-Weicheier-article22164254.html"  title="Bolsonaro nennt Brasilien &#034;Land der Weicheier&#034;">
                      <span class="teaser__kicker">Schimpftirade über Corona-Angst </span>
                      <span class="teaser__headline"> Bolsonaro nennt Brasilien "Land der Weicheier"</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Trump-koennte-eigenen-TV-Sender-aufmachen-article22163814.html"  title="&#034;Trump könnte eigenen TV-Sender aufmachen&#034;">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22164160-1605173276000/16-9/750/Gordian-Fritz-Trump.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22164160-1605173276000/16-9/750/Gordian-Fritz-Trump.jpg" media="(min-width: 768px)">
                                <img alt="Gordian Fritz Trump.JPG" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22164160-1605173276000/16-9/750/Gordian-Fritz-Trump.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Trump-koennte-eigenen-TV-Sender-aufmachen-article22163814.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">12.11.2020 10:28</span>
                        <span class="duration">02:38 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Trump-koennte-eigenen-TV-Sender-aufmachen-article22163814.html"  title="&#034;Trump könnte eigenen TV-Sender aufmachen&#034;">
                      <span class="teaser__kicker">Plan für Comeback 2024?</span>
                      <span class="teaser__headline"> "Trump könnte eigenen TV-Sender aufmachen"</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Top-Demokrat-platzt-im-US-Kongress-der-Kragen-article22163819.html"  title="Top-Demokrat platzt im US-Kongress der Kragen">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22165761-1605207974000/16-9/750/ChuckSchumer.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22165761-1605207974000/16-9/750/ChuckSchumer.jpg" media="(min-width: 768px)">
                                <img alt="ChuckSchumer.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22165761-1605207974000/16-9/750/ChuckSchumer.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Top-Demokrat-platzt-im-US-Kongress-der-Kragen-article22163819.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">12.11.2020 20:06</span>
                        <span class="duration">01:36 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Top-Demokrat-platzt-im-US-Kongress-der-Kragen-article22163819.html"  title="Top-Demokrat platzt im US-Kongress der Kragen">
                      <span class="teaser__kicker">"Das sind die Fakten"</span>
                      <span class="teaser__headline"> Top-Demokrat platzt im US-Kongress der Kragen</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_12"></div>
	</div>


<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_13"></div>
	</div>


<div class="sidebar__group ">
    
      <span class="title title--small">Nachrichten Kompakt</span>
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-19-33-article9831501.html"  title="Nachrichten kompakt von 19:33">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20011812-1504188734000/16-9/750/170822-NTV-Videoteaser-NachrichtenKompakt-final.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20011812-1504188734000/16-9/750/170822-NTV-Videoteaser-NachrichtenKompakt-final.jpg" media="(min-width: 768px)">
                                <img alt="170822_NTV_Videoteaser_NachrichtenKompakt_final.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/20011812-1504188734000/16-9/750/170822-NTV-Videoteaser-NachrichtenKompakt-final.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-19-33-article9831501.html">Nachrichten kompakt</a></span>
                          <span class="teaser__date">
                        <span class="date">12.11.2020 19:33</span>
                        <span class="duration">01:27 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-19-33-article9831501.html"  title="Nachrichten kompakt von 19:33">
                      <span class="teaser__kicker">ntv</span>
                      <span class="teaser__headline"> Nachrichten kompakt von 19:33</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="sidebar__group ">
    
      <span class="title title--small">Bilderserien</span>
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20221905?view=adaptive_gallery&ctxArt=22154293'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/politik/US-wahl-2020/Demokraten-feiern-Trump-Fans-schimpfen-article22154293.html"  title="Demokraten feiern, Trump-Fans schimpfen ">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22154383-1604784433000/17-6/750/c3e0b61526d682f76c6caf1dcf2a6613.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22154383-1604784433000/17-6/750/c3e0b61526d682f76c6caf1dcf2a6613.jpg" media="(min-width: 768px)">
                                
                                <img alt="... gewaltt&#228;tigen Zwischenf&#228;lle gemeldet. Vor der Wahl war allerdings bef&#252;rchtet worden, dass es angesichts der tiefen Gr&#228;ben in den USA zu ..." class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22154383-1604784433000/17-6/750/c3e0b61526d682f76c6caf1dcf2a6613.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/politik/US-wahl-2020/Demokraten-feiern-Trump-Fans-schimpfen-article22154293.html">US-Wahl 2020</a></span>
                          <span class="teaser__date">
                        <span class="date">07.11.2020 23:01</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/politik/US-wahl-2020/Demokraten-feiern-Trump-Fans-schimpfen-article22154293.html"  title="Demokraten feiern, Trump-Fans schimpfen ">
                      <span class="teaser__kicker">Nach Ende des Wahlkrimis</span>
                      <span class="teaser__headline"> Demokraten feiern, Trump-Fans schimpfen </span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20221905?view=adaptive_gallery&ctxArt=22146137'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Amerika-waehlt-zaehlt-und-bangt-article22146137.html"  title="Amerika wählt, zählt und bangt">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22146978-1604498448000/17-6/750/2020-11-03T163359Z-1080255963-RC2SVJ9T45HO-RTRMADP-3-USA-ELECTION.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22146978-1604498448000/17-6/750/2020-11-03T163359Z-1080255963-RC2SVJ9T45HO-RTRMADP-3-USA-ELECTION.jpg" media="(min-width: 768px)">
                                
                                <img alt="Vielerorts, wie hier in Oklahoma City, kam es zu langen Wartezeiten. " class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22146978-1604498448000/17-6/750/2020-11-03T163359Z-1080255963-RC2SVJ9T45HO-RTRMADP-3-USA-ELECTION.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/politik/Amerika-waehlt-zaehlt-und-bangt-article22146137.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">04.11.2020 16:54</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Amerika-waehlt-zaehlt-und-bangt-article22146137.html"  title="Amerika wählt, zählt und bangt">
                      <span class="teaser__kicker">Die Abstimmung in Bildern </span>
                      <span class="teaser__headline"> Amerika wählt, zählt und bangt</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20221905?view=adaptive_gallery&ctxArt=22144564'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/US-Amerikaner-waehlen-neuen-Praesidenten-article22144564.html"  title="US-Amerikaner wählen neuen Präsidenten">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22144540-1604451448000/17-6/750/827cdff4bbda62045af9b88c1c63a3ba.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22144540-1604451448000/17-6/750/827cdff4bbda62045af9b88c1c63a3ba.jpg" media="(min-width: 768px)">
                                
                                <img alt="Im Wahllokal wird Maske getragen ... " class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22144540-1604451448000/17-6/750/827cdff4bbda62045af9b88c1c63a3ba.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/politik/US-Amerikaner-waehlen-neuen-Praesidenten-article22144564.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">04.11.2020 02:10</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/US-Amerikaner-waehlen-neuen-Praesidenten-article22144564.html"  title="US-Amerikaner wählen neuen Präsidenten">
                      <span class="teaser__kicker">Trump kämpft um zweite Amtszeit</span>
                      <span class="teaser__headline"> US-Amerikaner wählen neuen Präsidenten</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20221905?view=adaptive_gallery&ctxArt=22142440'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Die-Terrornacht-von-Wien-article22142440.html"  title="Die Terrornacht von Wien">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22142494-1604392024000/17-6/750/imago0105982301h.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22142494-1604392024000/17-6/750/imago0105982301h.jpg" media="(min-width: 768px)">
                                
                                <img alt="Die Polizei war innerhalb von Minuten mit Spezialkr&#228;ften vor Ort. Um 20.09 wurde der T&#228;ter erschossen. " class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22142494-1604392024000/17-6/750/imago0105982301h.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/politik/Die-Terrornacht-von-Wien-article22142440.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">03.11.2020 09:30</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Die-Terrornacht-von-Wien-article22142440.html"  title="Die Terrornacht von Wien">
                      <span class="teaser__kicker">Islamist tötet vier Menschen</span>
                      <span class="teaser__headline"> Die Terrornacht von Wien</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20221905?view=adaptive_gallery&ctxArt=22130116'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Diese-Bilder-von-Trump-bleiben-in-Erinnerung-article22130116.html"  title="Diese Bilder von Trump bleiben in Erinnerung">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22130832-1603893466000/17-6/750/2017-07-07T000000Z-1154614389-RC133882A6F0-RTRMADP-3-G20-GERMANY-PUTIN-TRUMP.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22130832-1603893466000/17-6/750/2017-07-07T000000Z-1154614389-RC133882A6F0-RTRMADP-3-G20-GERMANY-PUTIN-TRUMP.jpg" media="(min-width: 768px)">
                                
                                <img alt="2017-07-07T000000Z_1154614389_RC133882A6F0_RTRMADP_3_G20-GERMANY-PUTIN-TRUMP.JPG" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22130832-1603893466000/17-6/750/2017-07-07T000000Z-1154614389-RC133882A6F0-RTRMADP-3-G20-GERMANY-PUTIN-TRUMP.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/politik/Diese-Bilder-von-Trump-bleiben-in-Erinnerung-article22130116.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">02.11.2020 09:34</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Diese-Bilder-von-Trump-bleiben-in-Erinnerung-article22130116.html"  title="Diese Bilder von Trump bleiben in Erinnerung">
                      <span class="teaser__kicker">Vier Jahre Präsidentschaft</span>
                      <span class="teaser__headline"> Diese Bilder von Trump bleiben in Erinnerung</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20221905?view=adaptive_gallery&ctxArt=22128106'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Das-waren-vier-Jahre-Trump-article22128106.html"  title="Das waren vier Jahre Trump">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22036032-1600689366000/17-6/750/imago0101114876h.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22036032-1600689366000/17-6/750/imago0101114876h.jpg" media="(min-width: 768px)">
                                
                                <img alt="imago0101114876h.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22036032-1600689366000/17-6/750/imago0101114876h.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/politik/Das-waren-vier-Jahre-Trump-article22128106.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">01.11.2020 16:52</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Das-waren-vier-Jahre-Trump-article22128106.html"  title="Das waren vier Jahre Trump">
                      <span class="teaser__kicker">Ziemlich turbulente Amtszeit</span>
                      <span class="teaser__headline"> Das waren vier Jahre Trump</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20221905?view=adaptive_gallery&ctxArt=21363976'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Schicksalstag-der-Deutschen-article21363976.html"  title="Schicksalstag der Deutschen">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/567288-1353214695000/17-6/750/74.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/567288-1353214695000/17-6/750/74.jpg" media="(min-width: 768px)">
                                
                                <img alt="" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/567288-1353214695000/17-6/750/74.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/politik/Schicksalstag-der-Deutschen-article21363976.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">09.11.2020 07:42</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Schicksalstag-der-Deutschen-article21363976.html"  title="Schicksalstag der Deutschen">
                      <span class="teaser__kicker">Viermal 9. November</span>
                      <span class="teaser__headline"> Schicksalstag der Deutschen</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div></div>
        </div></div>
    
      <div class="ems-slot ems-slot--dmofooter ems-slot--desk ems-slot--tab">
      <div class="gujAd gujAd--dmofooter" id="dmofooter_1"></div>
    </div>

    <div class="ems-slot ems-slot--mobile ems-slot--mob">
      <div class="gujAd gujAd--mobile" id="mobile_10"></div>
    </div>

    <footer class="footer">
  <div class="footer__links">

    <a href="https://www.n-tv.de/incoming/Impressum-article20411418.html" title="Impressum" >
        <span>Impressum</span>
      </a>

    <a href="https://www.n-tv.de/15745191" title="Datenschutzerklärung" >
        <span>Datenschutzerklärung</span>
      </a>

    <a href="https://www.n-tv.de/15745191" title="Privacy Center"  onclick='window._sp_.loadPrivacyManagerModal(152368); return false;'>
        <span>Privacy Center</span>
      </a>

    <a href="https://www.n-tv.de/ntvintern/n-tv-Webseiten-article495196.html" title="Nutzungsbedingungen" >
        <span>Nutzungsbedingungen</span>
      </a>

    <a href="https://www.nachrichtenmanufaktur.de/" title="Nachrichtenmanufaktur" >
        <span>Nachrichtenmanufaktur</span>
      </a>

    </div>
  <section class="social">
    <a href="https://www.facebook.com/ntvNachrichten" title="Facebook" target="_blank"><img src="https://www.n-tv.de/resources/05181701/adaptive/images/icons/icon__fb_circle.svg" alt="Facebook"></a>
    <a href="https://twitter.com/ntvde" title="Twitter" target="_blank"><img src="https://www.n-tv.de/resources/05181701/adaptive/images/icons/icon__twitter_circle.svg" alt="Twitter"></a>
    <a href="https://www.instagram.com/ntv_nachrichten/" title="Instagram" target="_blank"><img src="https://www.n-tv.de/resources/05181701/adaptive/images/icons/icon__instagram_circle.svg" alt="Instagram"></a>
    <a href="https://www.n-tv.de/14595871" title="WhatsApp" ><img src="https://www.n-tv.de/resources/05181701/adaptive/images/icons/icon__whatsapp_circle.svg" alt="Whatsapp"></a>
    <a href="https://www.pinterest.de/ntvde/" title="Pinterest" target="_blank"><img src="https://www.n-tv.de/resources/05181701/adaptive/images/icons/icon__pinterest_circle.svg" alt="Pinterest"></a>
    <a href="https://www.n-tv.de/feeds" title="RSS" target="_blank"><img src="https://www.n-tv.de/resources/05181701/adaptive/images/icons/icon__rss_circle.svg" alt="Rss"></a>
    <div class="gotop"></div>
  </section>

  <span class="footer__copyright">&copy; ntv.de Alle Rechte vorbehalten</span>
</footer></div>

  <div class="ems-slot ems-slot--skyscraper ems-slot--desk">
    <div class="gujAd gujAd--skyscraper" id="skyscraper_1"></div>
  </div>
</div>



<script src="https://script.ioam.de/iam.js"></script>

<!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		
		var	iam_data = {
		        "st": ntv.trackingParamsInit.agof_offer,
		        "cp": ntv.trackingParamsInit.agof_code,
		        "sv": getBreakpoint()=="xs"?"mo":"in",
	    		"co": ntv.trackingParamsInit.agof_comment,
	    		"sc": "yes"
		};

		
		
		if (window.iom && ntv.consents.info.isViewBeforeConsent) {
			ntvDebug("*** infOnline before consent ***");
			iom.c({
		        "st": ntv.trackingParamsInit.agof_offer,
		        "cp": ntv.trackingParamsInit.agof_code+"-consent",
		        "sv": "ke",
	    		"co": (ntv.trackingParamsInit.agof_comment).replace(/\//,"/consent/"),
	    		"sc": "yes"
			},1);
		}
		
		ntvDebug("*** iam_data ***");
		ntvDebug(iam_data);
	</script>
	<!--/SZM -->
<script>



// Google Analytics


 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-4024516-1', 'auto');
	  ga('set', 'anonymizeIp', true);

	  var agof_comment_array = ntv.trackingParamsInit.agof_comment.split("/");
	  
	  var ga_dimensions = {};
	  
	  ga_dimensions["dimension1"] = ntv.trackingParamsInit.app_type;
	  
      for (var iCo = 0; iCo < agof_comment_array.length; ++iCo ){
    	  ga_dimensions["dimension" + (iCo+2)] = agof_comment_array[iCo];
      }
	  
   	  ga_dimensions["dimension11"] = "Donnerstag, 12. November 2020 20:34";
   	  ga_dimensions["dimension12"] = "\"Wir sind noch nicht fertig\" - Die Wut der Frauen, die Trump abw\u00E4hlten";
   	  ga_dimensions["dimension17"] = "22163866";
      ga_dimensions["dimension18"] = "US-Pr\u00E4sidentschaftswahl 2020, Donald Trump, Joe Biden, Michigan, Detroit, Autoindustrie, Rassismus";
      
      ga_dimensions["dimension25"] = "Von Roland Peters, Detroit";
	  
	  
	  ga_dimensions["dimension14"] = getBreakpoint();
	  
	  ga("set", ga_dimensions);
	  
	  
	  if (ntv.consents.info.isViewBeforeConsent) {
	  	ga('set', 'allowAdFeatures', false);
	  	ga('set', 'dimension111', 'consent');
	  	ga('send', 'pageview');
	  }
	  
	  ntvDebug("*** analytics dimensions  ***");
	  ntvDebug(ga_dimensions);
	  









if (navigator.cookieEnabled) {
    // enable SP only when cookies are enabled
     window._sp_ = {
         config: {
             accountId: 1239,
             baseEndpoint: 'https://sourcepoint.n-tv.de',
             
             events: {
                 onConsentReady: function (consentUUID, euconsent) {

                	ntvDebug("*** onConsentReady  ***");
                	ntvDebug(euconsent);
                	 
                     
                     ntv.consents.info.tcString = euconsent;
                     ntv.consents.info.consentReady = true;
                     
                     
                 	__tcfapi('getCustomVendorConsents', 2, function(consents, success) {
                 		
                    	ntvDebug("*** __tcfapi getCustomVendorConsents  ***");
                		if(success){
                			
                			if(document.readyState=="loading"){
                				document.addEventListener("DOMContentLoaded", function(event) {
                					handleConsent(consents);
                				});
                			}else{
                				handleConsent(consents);
                			}
                		
                		}

                	});
                 }
             }
         }
     };
    
    if(window.__tcfapi){
		__tcfapi('addEventListener', 2, function (tcData, success) {
	 		
	    	ntvDebug("*** __tcfapi addEventListener  ***");
	    	ntvDebug(tcData);
		
	 		if (tcData.eventStatus == 'useractioncomplete' && !ntv.consents.info.isViewBeforeConsent) {
	 			window.setTimeout(
	 				function () {
	 					window.location.reload();
	 				},
	 				150
	 			);
	 		}
	
	     });
    }
    
}
</script>


<script src="https://sourcepoint.n-tv.de/wrapperMessagingWithoutDetection.js"></script>
<script src="https://www.n-tv.de/resources/05181701/adaptive/js/vendor.min.js"></script>
<script src="https://www.n-tv.de/resources/05181701/adaptive/js/main.min.js"></script>
<script>



ntvInit();

</script>


<script type="text/javascript">

$( document ).ready( function() {

	
	
	
		var vgwortImg = document.createElement("img");
		vgwortImg.id = "vgwortImg";
		vgwortImg.width = "1";
		vgwortImg.height = "1";
		vgwortImg.onerror = function(message) {
			//console.log(message);
		};
		vgwortImg.src = "https://ssl-n-tv.met.vgwort.de/na/516721b7402a47acb09c40ae03b1c75a";
		document.body.appendChild(vgwortImg);
	 
	
        var internalTracking = new Image();
        var getMetricPlatform = function (){
			switch(getBreakpoint()) {
				case "xs":
					return "mobile";
					break;
				case "sm":
					return "desktop";
					break;
				case "md":
					return "desktop";
					break;
				case "lg":
					return "desktop";
					break;
				default:
					return "mobile";
			}
		};
		var source="&source=direct";
		if(document.referrer){
	       source="&source="+encodeURI(document.referrer);
		}
		
        internalTracking.src="https://metrics.n-tv.de/count?bytes=0&host=www.n-tv.de&status=200&url=%2Fpolitik%2FDie-Wut-der-Frauen-die-Trump-abwaehlten-article22163866.html&query=-&vclCall=fetch&cmsId=22163866&type=meldung"+"&platform="+ getMetricPlatform()+source;
	


});

</script>

<script type="text/javascript">
	<!--
		(function(){

			var jsRt     = '1';
			var jsObjId  = '22163866';
			var jsType   = escape('article');
			var jsCtxId  = '7';
			var jsPubId  = '1';
			var jsCat    = escape('meldung');
			var jsMeta   = escape('');

			var jsTitle  = '';
			var jsUrl    = '';

			var ref=escape(document.referrer);
			if (ref.length>=252) ref=ref.substring(0,252)+"...";
			var isJS10 = 1;

        	var eaeURI = '/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt+ '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl+"&pt="+ Math.random();

        	var xhr = new XMLHttpRequest();
        	xhr.open("GET", eaeURI);
        	xhr.send();
        	
		
		})();
	-->
	</script>
<script>
	
	  var GujAd = GujAd || {};
   	  GujAd.cmd = GujAd.cmd || [];


	
	ntvDebug("ems setSiteType: " + getEmsSiteType());
	ntvDebug("ems setZone: " + ntv.trackingParamsInit.ems_zone);
	GujAd.cmd.push(function() {
	    GujAd.getClient().setSiteType(getEmsSiteType());
	    GujAd.getClient().setZone(ntv.trackingParamsInit.ems_zone);
	    GujAd.getClient().setIsIndexPage(false);
	    GujAd.getClient().setKeywords(['sec-politik', 'art-22163866', 'US-Präsidentschaftswahl 2020', 'Donald Trump', 'Joe Biden', 'Michigan', 'Detroit', 'Autoindustrie', 'Rassismus']);
		GujAd.getClient().addKeyword(getEmsSize());
	});


	if (GujAd !== undefined && GujAd.cmd !== undefined) {

		
	    $.each($(".ems-slot:visible"),function(){
	        var adTagId = $(".gujAd", this).attr("id");
	        GujAd.cmd.push(function() {
	            GujAd.push(adTagId);
	        });
	    });
		
	}
	
	
	!(function() { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = 'true'; s.src = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://www.n-tv.de/adctrl/preview/ntv.adaptive.de/gujAd.js' : 'https://www.n-tv.de/adctrl/live/ntv.adaptive.de/gujAd.js';; document.body.appendChild(s); })();

	</script>



	<div class="hidden">
	<script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
	    GujAd.cmd.push(function() {
	        GujAd.finalizeInlineLoading();
	    });
	}
	</script>
	</div>
	

	<script>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</script>

</body>
</html>
