<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="de"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="de"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
    <title>Brutale Schläge ins Gesicht: Gruppe attackiert zwei Männer in Magdeburg - n-tv.de</title>
<meta name="description" content="Zuerst werden sie beschimpft, dann zusammengeschlagen: In Sachsen-Anhalts Hauptstadt greift eine Gruppe von fast dreißig Personen zwei Männer an - offenbar nur aufgrund ihres Aussehens. Die Angegriffenen erleiden Frakturen und Hämatome im Gesicht." />
<meta name="keywords" content="Politik, Rassismus, Fremdenfeindlichkeit, Sachsen-Anhalt, Magdeburg, Rechtsextremismus" />
    <meta name="news_keywords" content="Politik, Rassismus, Fremdenfeindlichkeit, Sachsen-Anhalt, Magdeburg, Rechtsextremismus" />
    <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">


<meta name="author" content="n-tv Nachrichten" />
<meta name="copyright" content="n-tv Nachrichten" />



<!-- ethinking Smart App Banner -->
    <meta name="apple-itunes-app" content="app-id=337056601, app-argument=https://www.n-tv.de/politik/Gruppe-attackiert-zwei-Maenner-in-Magdeburg-article20694542.html">
<meta name="date" content="2018-10-29T14:06:00+01:00" />
    <meta name="last-modified" content="2018-10-29T14:20:44+01:00" />
	<meta property="article:hash" content="20694542" />
<meta name="robots" content="index, follow, noodp, noarchive" />
<meta name="viewport" content="width=device-width">
<meta name="google-site-verification" content="txr0UkB7uF5BxzK_kM9zfhlh5vLdmFekG7LJ_BKwDfk" />
<meta name="pocket-site-verification" content="d8cc89af247ee1dabcbbd091d848a1" />
<meta name="verify-v1" content="B/Yd1joCfgALq8iImH4up+3dMmkWbg/ZOeMSXF0Ok8Q=" />

<meta property="fb:page_id" content="126049165307" />
<meta property="fb:pages" content="126049165307">
<meta property="fb:pages" content="316889911843737" />
<meta property="fb:pages" content="562044130636828" />
<meta property="fb:pages" content="185547961302" />
<meta property="fb:pages" content="395222497292915" />
<meta property="fb:pages" content="1523181867965006" />
<meta property="fb:pages" content="1043228319087008" />
<meta property="fb:pages" content="741781229203281" />
<meta property="fb:pages" content="407682426071619" />
<meta property="fb:pages" content="780034435493567" />
<meta property="fb:pages" content="643254482528275" />
<meta property="fb:pages" content="1837260013270512" />
<meta property="fb:pages" content="368231650215080" />
<meta property="fb:pages" content="120920144621255" />
<meta property="fb:pages" content="1413412578758102" />


<meta name="p:domain_verify" content="29ffec94ca07d208e323392915ace209" />
<!-- TradeDoubler site verification 2357582 -->
<meta name="msvalidate.01" content="38C91D064B7E276791191C393B93EB23" />
<meta property="og:site_name" content="n-tv.de" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.n-tv.de/politik/Gruppe-attackiert-zwei-Maenner-in-Magdeburg-article20694542.html" />
        <meta property="og:title" content="Gruppe attackiert zwei Männer in Magdeburg" />
        <meta property="og:image" content="https://bilder3.n-tv.de/img/incoming/crop20694562/2511326876-cImg_16_9-w1200/89625230.jpg" />
        <meta property="twitter:card" content="photo" />
            <meta property="twitter:site" content="@ntvde" />
            <meta property="twitter:title" content="Brutale Schläge ins Gesicht: Gruppe attackiert zwei Männer in Magdeburg" />
            <meta property="twitter:image" content="https://bilder3.n-tv.de/img/incoming/crop20694562/8664273629-cImg_16_9-w435/89625230.jpg" />
            <meta property="twitter:url" content="https://www.n-tv.de/politik/Gruppe-attackiert-zwei-Maenner-in-Magdeburg-article20694542.html" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.n-tv.de/politik/Gruppe-attackiert-zwei-Maenner-in-Magdeburg-article20694542.html">
        
        <link rel="alternate"  href="android-app://de.lineas.lit.ntv.android/http/apps.n-tv.de/20694542?service=mobile"/>
        <link rel="amphtml" href="https://amp.n-tv.de/politik/Gruppe-attackiert-zwei-Maenner-in-Magdeburg-article20694542.html"/>
<link rel="canonical" href="https://www.n-tv.de/politik/Gruppe-attackiert-zwei-Maenner-in-Magdeburg-article20694542.html"/>
<link rel="alternate" type="application/rss+xml" title="RSS N-TV Politik" href="https://www.n-tv.de/politik/rss" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://bilder1.n-tv.de/resources/40712894/responsive/img/touch/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://bilder1.n-tv.de/resources/40712894/responsive/img/touch/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://bilder1.n-tv.de/resources/40712894/responsive/img/touch/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://bilder1.n-tv.de/resources/40712894/responsive/img/touch/apple-touch-icon-57x57-precomposed.png">

<link rel="publisher" href="https://plus.google.com/118398504470807896139" />
    <link rel="shortcut icon" href="https://bilder1.n-tv.de/resources/40712894/style01/img/favicon.ico" />

<link type="text/css" rel="stylesheet" href="https://bilder1.n-tv.de/resources/40712894/style01/css/styles.css" />





<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script>
window.jQuery || document.write('<script src="https://bilder1.n-tv.de/resources/40712894/js/jquery-1.8.3.min.js"><\/script>');
</script>




<script>
	
		function getCookie(name){
		   var i=0;
		   var suche = name+"=";
		   while (i<document.cookie.length){
		      if (document.cookie.substring(i, i+suche.length)==suche){
		         var ende = document.cookie.indexOf(";", i+suche.length);
		         ende = (ende>-1) ? ende : document.cookie.length;
		         var cook = document.cookie.substring(i+suche.length, ende);
		         return unescape(cook);
		      }
		      i++;
		   }
		   return null;
		}

		var relat_prefix = "https://bilder1.n-tv.de/resources/40712894/";
		
		//need for IP
	    var ivw_code = "po";
	    var ip_zone = "po";
	    

	    
	    		var ip_network    = "nntv.de";
	    		
		var ntv_fl = true;
		var disableAdTargeting = false;
		var disableAdSlots = false;
		
		travelaudience_dynamic = true;
		
		
		var privAnalyse = false;
		var privOptimize = false;
		var privAdTarg = false;
		
		
		var tc_vars = {
				env_publication: "ntv",
				env_template: "na",
				env_work: "na",
				env_preview: false,
				env_priv_enable: true,
				env_country: "DE",
				env_url: location.href,
				env_layout_mode: "na",
				env_ga_id: "na",
				page_cat1_name: "na",
				page_cat2_name: "na",
				page_cat3_name: "na",
				page_cat4_name: "na",
				page_cat5_name: "na",
				env_agof_cp: "na",
				article_id: "na",
				article_kicker: "na",
				article_headline: "na",
				article_intro: "na",
				article_img_url: "na",
				article_pub_date: "na",
				article_mod_date: "na",
				article_date: "na",
				article_author: "na",
				article_source: "na",
				article_tags: "na"
		};
		
</script>


<script type="text/javascript" src="//cdn.tagcommander.com/3957/tc_NTV_24.js"></script>
			<style>

#footer_tc_privacy{
	display: none!important;
}

.dtn-banner{
	background: rgba(51, 51, 51, 0.9);
	width: 100%;
	position: fixed;
	z-index: 999998;
	bottom: 0px;
	left: 0px;
}

.dtn-banner_txt{
	color: rgb(255, 255, 255);
	padding: 10px;
	font-size: 12px;
	text-align: left;
	display: inline-block;
}

.dtn-banner_txt a{
	text-decoration: underline;
	color: #FFFFFF;
	font-weight: bold;
}

.dtn-banner_button{
	padding: 0 10px;
	background: none;
	display: inline-block;
}

.dtn-banner_button button{
	border: 0;
	background: #dc0028;
	color: rgb(255, 255, 255);
	display: block;
	cursor: pointer;
	font-size: 12px;
	font-weight: bold;
	padding: 5px 20px;
	margin: 10px 0px;
}

</style>


		
	<script>
	
		if(privOptimize)document.write('<script src="https://cdn.optimizely.com/js/5056811423.js"><\/script>');
		
		if(privAnalyse)document.write('<script src="//pp.lp4.io/app/58/09/1d/58091d25e45a1df257218757.js" async><\/script>');
	
	if(privAnalyse)document.write('<script src="https://script.ioam.de/iam.js"><\/script>');
</script>





<script src="https://bilder1.n-tv.de/resources/40712894/js/libs.js"></script>


<script src="https://bilder1.n-tv.de/resources/40712894/js/jquery.ntv.js"></script>

<script>
    
	ntv.debug("*** IP IVW-Code ****");
	ntv.debug(ivw_code);
    
    

		ntv.pageInfo.docType = "meldung";
		ntv.pageInfo.url = "https://www.n-tv.de/politik/Gruppe-attackiert-zwei-Maenner-in-Magdeburg-article20694542.html";
		ntv.pageInfo.title = "Brutale Schl\u00E4ge ins Gesicht: Gruppe attackiert zwei M\u00E4nner in Magdeburg";
		
		ntv.pageInfo.article = {
				id: "20694542",
				
				source:"hny/AFP",
				
				krl:"kor",
				
				tags: "Rassismus, Fremdenfeindlichkeit, Sachsen-Anhalt, Magdeburg, Rechtsextremismus",
				publishedDateAsUnixTimeStamp: "1540818360",
				updatedDateAsUnixTimeStamp:  "1540819244",
				kicker: "Brutale Schl\u00E4ge ins Gesicht",
				headline: "Gruppe attackiert zwei M\u00E4nner in Magdeburg",
				intro: "Zuerst werden sie beschimpft, dann zusammengeschlagen: In Sachsen-Anhalts Hauptstadt greift eine Gruppe von fast drei\u00DFig Personen zwei M\u00E4nner an - offenbar nur aufgrund ihres Aussehens. Die Angegriffenen erleiden Frakturen und H\u00E4matome im Gesicht.",
				imagePlista: "https://bilder3.n-tv.de/img/incoming/crop20694562/9753809460-cImg_16_9-w1280/89625230.jpg"
		};
		
		ntv.pageInfo.section="Politik";
		ntv.ivw.code = "dbrsowf_tak_po";
		
			ntv.ivw.site = "ntv";
		
		ntv.ivw.commentPath = "ntv/politik/article";
		ntv.actualDateTime = 1540820388284;

		

		
	</script>
	
	
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "author": {
        "@type": "Person",
        "name": "n-tv NACHRICHTEN"
    },
    "dateModified": "2018-10-29T14:20:44",
    "datePublished": "2018-10-29T14:06:00",
    "description": "Zuerst werden sie beschimpft, dann zusammengeschlagen: In Sachsen-Anhalts Hauptstadt greift eine Gruppe von fast dreißig Personen zwei Männer an - offenbar nur aufgrund ihres Aussehens. Die Angegriffenen erleiden Frakturen und Hämatome im Gesicht.",
    "headline": "Brutale Schläge ins Gesicht:Gruppe attackiert zwei Männer in Magdeburg",
    "image": {
        "@type": "ImageObject",
        "height": "676",
        "url": "https://bilder3.n-tv.de/img/incoming/crop20694562/2511326876-cImg_16_9-w1200/89625230.jpg",
        "width": "1200"
    },
    "mainEntityOfPage": {
        "@type": "WebPage",
        "url": "https://www.n-tv.de/politik/Gruppe-attackiert-zwei-Maenner-in-Magdeburg-article20694542.html"
    },
    "publisher": {
        "@type": "Organization",
        "logo": {
            "@type": "ImageObject",
            "height": 60,
            "url": "https://bilder1.n-tv.de/stat/images/ntv_logo.png",
            "width": 96
        },
        "name": "n-tv NACHRICHTEN"
    }
}</script>

<script type="text/javascript">
				!(function() {
				var c = document.createElement('link');
				c.rel = 'stylesheet';
				c.type = 'text/css';
				//c.href = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://adctrl.emsmobile.de/preview/ntv.de/gujAd.css' : 'https://adctrl.emsmobile.de/live/ntv.de/gujAd.css';
				c.href = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://www.n-tv.de/adctrl/preview/ntv.de/gujAd.css' : 'https://www.n-tv.de/adctrl/live/ntv.de/gujAd.css';
				document.head.appendChild(c);
				})();
				var GujAd = GujAd || {};
				GujAd.cmd = GujAd.cmd || [];

				if(!privAdTarg){
					ntv.debug("GujAd.Privacy.isOptedOut()");
					GujAd.cmd.push(function() {
					     GujAd.Privacy.isOptedOut();
					});
				}
				GujAd.cmd.push(function() {
					GujAd.getClient().setZone('politik');
					GujAd.getClient().setIsIndexPage(false);
					
					GujAd.getClient().setKeywords(['Rassismus', 'Fremdenfeindlichkeit', 'Sachsen-Anhalt', 'Magdeburg', 'Rechtsextremismus']);
					
				});
			</script>
	    <script id="ipdvdc" type="text/javascript" src="//bilder-a.akamaihd.net/ip/js/ipdvdc/ipdvdc.min.js" async>
		$AC.loadConfig({
			"autoDetection": true,
			"privMode": privAdTarg?false:true,
			"ivw": ntv.ivw.commentPath,
			"agof": ntv.ivw.code,
			"nuggadID": (window.location.host.indexOf("www.n-tv.de") > -1) ? 1083198990 : 525081136,
			"scConfig": {
				"plc": 82465
			}
		});
	</script>
<script>
		        if(privAnalyse){
		        	if (document.cookie.indexOf('gaDisable=true') > -1) {
		        		window['ga-disable-UA-4024516-1'] = true;
		        	}
		        
			        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			       	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			       	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			       	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			
			       	  ga('create', 'UA-4024516-1', 'auto');
	
			          window.optimizely = window.optimizely || [];
			          window.optimizely.push("activateUniversalAnalytics");
			          
			       	  ga('set', 'anonymizeIp', true);
			       	  ga("set", "dimension1", "online");
			       	  
			       	
			       		ga("set", "dimension2", "ntv");
			       		
			       		ga("set", "dimension3", "politik");
			       		
			       		ga("set", "dimension4", "article");
			       		
			       	  ga("set", "dimension9", document.referrer);
			       	  
			       	  ga("set", "dimension11", "Montag, 29. Oktober 2018 14:06");
			       	  ga("set", "dimension12", "Brutale Schl\u00E4ge ins Gesicht - Gruppe attackiert zwei M\u00E4nner in Magdeburg");
			       	  
			       	  ga('send', 'pageview');
		        }
		     </script>
			<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <script>
// fire GA for visit > 30s after entry per utm_source=outbrain-widget
(function() {
	//toDo test_utm_source -> utm_source
	if(ntv.urlParams.utm_source && ntv.urlParams.utm_source=='outbrain-widget'){
		document.cookie = "entryByOutb=" + (new Date()).getTime() + "; expires=0; path=/; domain=" + (document.location.host).split(".")[1] + ".de";
		//console.log("Messung start");
	}else{
		if(getCookie("entryByOutb") && getCookie("entryByOutb")>-1 && document.referrer.indexOf('n-tv.de') == -1){
			document.cookie = "entryByOutb=-1; expires=0; path=/; domain=" + (document.location.host).split(".")[1] + ".de";
			//console.log("Messung abgebrochen");
		}
	}

	if(getCookie("entryByOutb") && getCookie("entryByOutb")>-1){
	
		var timeToReady = 30000 - ((new Date()).getTime()-getCookie("entryByOutb"));
		/*
		if(!ntv.urlParams.utm_source){
			console.log( "Messung läuft, Verweildauer aktuell: " + Math.round((new Date()).getTime()-getCookie("entryByOutb")) );
		}
		*/
		
		if(timeToReady>0){
			setTimeout(function(){
				//console.log("Messung fertig >30sek fire GA");
				if(typeof(ga) != "undefined")ga('send', 'event', 'Sitzungsdauer Outbrain', 'min30sec');
				document.cookie = "entryByOutb=-1; expires=0; path=/; domain=" + (document.location.host).split(".")[1] + ".de";
			}, timeToReady );
		}else{
			//console.log("Messung fertig >30sek fire GA");
			document.cookie = "entryByOutb=-1; expires=0; path=/; domain=" + (document.location.host).split(".")[1] + ".de";
		}
	}
})();
</script>
</head>


<body>



	<script>
		document.write('<scr' + 'ipt src="' + relat_prefix +'js/modernizr-2.6.2.min.js"></scr' + 'ipt>');
	</script>


	<script>
		ntv.debugTracking("### getIVW ###");
		ntv.debugTracking("cp: dbrsowf_tak_po");
		ntv.debugTracking("co: ntv/politik/article");

	</script>

	<div class="szm-div">

		<!-- SZM VERSION="2.0" -->
		<script type="text/javascript">
			var iam_data = {
			"st":"ntv",
			"cp":"dbrsowf_tak_po",
			"sv":"in",
			"co":"ntv/politik/article"
			}
			if(privAnalyse)iom.c(iam_data);
		</script>
		<!--/SZM -->
 
	</div>

		<div class="wrapper-main" id="wrapper-main">
	
			<style>
				.ems-slot-wallpaper {
					left: 295px;
					position: absolute;
					top: 1px;}
				.ems-slot-skyscraper {
   					left: 1030px;
   					position: absolute;
   					top: 100px;}
   				.ems-slot-billboard,
   				.ems-slot-dmofooter {
   					text-align: center;
   				}
   				.medrect {
    				display: none;
				}
			</style>
			<div class="ems-slot ems-slot-oop">
				<div class="gujAd oop" id="oop_1"></div>
			</div>
			<div class="ems-slot ems-slot-wallpaper">
				<div class="gujAd wallpaper" id="wallpaper_1"></div>
			</div>

	
	
		<div class="wrapper-page" id="wrapper-page">
			<header class="header">
				<div class="top">
			<a class="logo" href="//www.n-tv.de" title="Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de">Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de</a>
			<div class="header-date" id="header-date"></div>
			<script>
				$( "#header-date" ).html( "<span><strong>Montag, 29. Oktober 2018 14:39 Uhr Frankfurt</strong></span> <span>13:39 Uhr London</span> <span>09:39 Uhr New York</span> <span>22:39 Uhr Tokio</span>" );
			</script>

			
			<ul class="header-social-media">
				<li class="facebook"><a href="https://www.facebook.com/ntvNachrichten" title="Facebook" target="_blank">Facebook</a></li>
				<li class="twitter"><a href="https://twitter.com/ntvde" title="Twitter" target="_blank">Twitter</a></li>
				<li class="google"><a href="https://plus.google.com/118398504470807896139/posts" title="Google +" target="_blank">Google +</a></li>
				<li class="whatsapp"><a href="https://www.n-tv.de/14595871" title="WhatsApp">WhatsApp</a></li>
				<li class="pinterest"><a href="http://pinterest.com/ntvde/" title="Pinterest" target="_blank">Pinterest</a></li>
				<li class="instagram"><a href="https://instagram.com/ntv_nachrichten/" title="Instagram" target="_blank">Instagramm</a></li>
				<li class="rss"><a href="https://www.n-tv.de/feeds" title="RSS" target="_blank">RSS</a></li>
			</ul>
			
			<form id="header-search" class="search" action="https://www.n-tv.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suche</legend>
					<input type="hidden" name="a" value="search" />
					<input type="hidden" name="at" value="all" />
					
					<div class="search-wrapper">
						<input type="text" name="q" id="search" placeholder="Suchen auf n-tv.de" />
					</div>

					<input type="submit" class="submit ir" name="submit" value="Suche starten" />
					
				</fieldset>
			</form>	

			<div id="weather-wrap" class="weather clearfix" title="hier klicken, um den Ort für die Startseite festzulegen">
				<img src="https://tools.n-tv.de/das_wetter/img/symbols/bd____.png" class="icon" alt="hier klicken, um den Ort für die Startseite festzulegen"><div class="data">
   <div class="city">Berlin</div><img class="temp" src="https://bilder1.n-tv.de/stat/images/header_temp/4.png?cc=2" alt="4"><table class="min-max">
      <tr>
         <td>MO</td>
         <td>4<span>&deg; /</span>6<span>&deg;</span></td>
      </tr>
      <tr>
         <td>DI</td>
         <td>5<span>&deg; /</span>20<span>&deg;</span></td>
      </tr>
   </table>
</div></div>

		
		</div>
		
		<script>
			$( "#weather-wrap" ).ntvWeatherRenderHead();
		</script>
		
		
	<script>
$betabanner = $('<a href="http://beta.n-tv.de" style="display: block; position: absolute; top: 35px; left: 100px;" rel="nofollow"><img src="https://bilder1.n-tv.de/stat/images/ntv_Beta_Desktopbanner.gif"/></a>');
$(".header .top").prepend($betabanner );
</script><nav class="nav" id="nav">
	<ul class="lvl1">
		<li>
				<a href="https://www.n-tv.de/" title="Home">Home</a>
				</li>
		<li class="active">
				<a href="https://www.n-tv.de/politik/" title="Politik">Politik</a>
				<ul class="lvl2">
						<li>
								<a href="https://www.n-tv.de/politik/politik_kommentare/" title="Kommentare">Kommentare</a>
								</li>
						<li>
								<a href="https://www.n-tv.de/politik/pressestimmen/" title="Pressestimmen">Pressestimmen</a>
								</li>
						<li>
								<a href="https://www.n-tv.de/politik/politik_person_der_woche/" title="Person der Woche">Person der Woche</a>
								</li>
						</ul>
				
				
				</li>
		<li>
				<a href="https://www.n-tv.de/wirtschaft/" title="Wirtschaft">Wirtschaft</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/wirtschaft/boersenkurse/" title="Börse">Börse</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/sport/" title="Sport">Sport</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/panorama/" title="Panorama">Panorama</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/leute/" title="Unterhaltung">Unterhaltung</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/leben/" title="Leben">Leben</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/technik/" title="Technik">Technik</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/ratgeber/" title="Ratgeber">Ratgeber</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/wissen/" title="Wissen">Wissen</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/auto/" title="Auto">Auto</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/wetter/" title="Wetter">Wetter</a>
				</li>
		<li class="nav-video separator ">
				<a href="https://www.n-tv.de/mediathek/videos/" title="Videos">Videos</a>
				</li>
		<li class="xnav-tv ">
				<a href="https://www.n-tv.de/mediathek/tvprogramm/" title="TV">TV</a>
				</li>
		<li>
				<a href="" title="" target="_self"></a>
				</li>
		</ul>
</nav>




<nav class="breadcrumb">
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="https://www.n-tv.de/" itemprop="url">
						<span itemprop="title">Startseite</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="https://www.n-tv.de/politik/" itemprop="url">
						<span itemprop="title">Politik</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<span itemprop="title">Brutale Schläge ins Gesicht : Gruppe attackiert zwei Männer in Magdeburg</span>
				</div>
	</nav>


<div class="ems-slot ems-slot-billboard">
	<div class="gujAd billboard" id="billboard_1"></div>
</div>


</header>
			<div role="main" class="main clearfix">
				<div class="content">
			<article class="article box section">
		<span class="category">
				Politik</span>
		<div class="image main-image center jq-layer-image" style="width: 680px;">
	<a class="img" href="https://bilder3.n-tv.de/img/incoming/origs20694562/1112535907-w1280-h960/89625230.jpg" data-href-layer="https://bilder3.n-tv.de/img/incoming/origs20694562/1112535907-w1280-h960/89625230.jpg">
				<img src="https://bilder3.n-tv.de/img/incoming/crop20694562/1729157917-cImg_17_6-w680/89625230.jpg" alt="" width="680" height="240" />
				<span class="icon-zoom"></span>
			</a>
		<figcaption class="caption">
			<cite>(Foto: picture alliance / Patrick Seege)</cite>
			</figcaption>
	</div><div class="date">
			Montag, 29. Oktober 2018</div>
		
		<h1 class="h1" id="a-20694542">
					Brutale Schläge ins Gesicht: Gruppe attackiert zwei Männer in Magdeburg</h1>
			<script type="text/javascript">
			$("#a-20694542").html( '<span class="kicker">Brutale Schläge ins Gesicht</span><span class="headline">Gruppe attackiert zwei Männer in Magdeburg</span>');
		</script>

		<p>
				<strong>
					Zuerst werden sie beschimpft, dann zusammengeschlagen: In Sachsen-Anhalts Hauptstadt greift eine Gruppe von fast dreißig Personen zwei Männer an - offenbar nur aufgrund ihres Aussehens. Die Angegriffenen erleiden Frakturen und Hämatome im Gesicht.</strong>
			</p>
			<div class="mb clearfix">
					<ul class="socialshare socialshare-top jq-getSocialCounts list clearfix" data-social_url="https://www.n-tv.de/20694542" data-social_url_long="https://www.n-tv.de/politik/Gruppe-attackiert-zwei-Maenner-in-Magdeburg-article20694542.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=https://www.n-tv.de/20694542"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=https://www.n-tv.de/20694542&text=Brutale+Schl%C3%A4ge+ins+Gesicht%3A+Gruppe+attackiert+zwei+M%C3%A4nner+in+Magdeburg&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=https://www.n-tv.de/20694542&title=Brutale+Schl%C3%A4ge+ins+Gesicht%3A+Gruppe+attackiert+zwei+M%C3%A4nner+in+Magdeburg"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=Brutale%20Schl%C3%A4ge%20ins%20Gesicht%3A%20Gruppe%20attackiert%20zwei%20M%C3%A4nner%20in%20Magdeburg%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20https%3A%2F%2Fwww.n-tv.de%2F20694542" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="https://www.n-tv.de/politik/Gruppe-attackiert-zwei-Maenner-in-Magdeburg-article20694542.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="https://www.n-tv.de/" title="Zur Startseite">Zur Startseite</a></li>
						</ul>
					</div>
			<p>In Magdeburg sind zwei junge Männer mit Migrationshintergrund am Sonntag von einer größeren Menschengruppe angegriffen und durch Schläge verletzt worden. Bei den Opfern soll es sich laut Medienberichten um einen 18-jährigen Pakistani und einen 28-jährigen Afghanen handeln.</p> <aside class="article-aside right"> <strong class="category">Mehr zum Thema</strong> <div class="teaser teaser-list"> <ul class="list"> <li> <a href="https://www.n-tv.de/politik/Kampfhunde-beissen-syrischen-Familienvater-article20432757.html" title="Besitzer beleidigt Flüchtlinge: Kampfhunde beißen syrischen Familienvater"> <span class="img"> <img src="https://bilder2.n-tv.de/img/incoming/crop20432737/4333576219-cImg_16_9-w88/41236259.jpg" alt="Besitzer beleidigt Flüchtlinge: Kampfhunde beißen syrischen Familienvater" width="88" height="50" /> </span> <span class="info">14.05.18</span> <span class="kicker">Besitzer beleidigt Flüchtlinge</span> <span class="headline">Kampfhunde beißen syrischen Familienvater</span> </a> </li> <li> <a href="https://www.n-tv.de/politik/Schaeuble-warnt-vor-Spaltung-der-Gesellschaft-article20617908.html" title="Nach Ausschreitungen in Chemnitz: Schäuble warnt vor Spaltung der Gesellschaft"> <span class="img"> <img src="https://bilder2.n-tv.de/img/incoming/crop20617961/1403577226-cImg_16_9-w88/108913785.jpg" alt="Nach Ausschreitungen in Chemnitz: Schäuble warnt vor Spaltung der Gesellschaft" width="88" height="50" /> </span> <span class="info">11.09.18</span> <span class="kicker">Nach Ausschreitungen in Chemnitz</span> <span class="headline">Schäuble warnt vor Spaltung der Gesellschaft</span> </a> </li> </ul> </div> </aside><p>Die beiden Männer waren gemeinsam mit einer Frau auf einer Straße unterwegs. Nach Erkenntnissen der Polizei trafen sie dort auf eine erste Gruppe, die sie zunächst nur beleidigte. Als die beiden jungen Männer mit ihrer Begleiterin weiter zu einer Bushaltestelle gingen, seien sie dort mehreren Zeugenaussagen zufolge von einer größeren Gruppe bedrängt worden. Die Menge aus 25 bis 30 Personen sei auf die Männer zugegangen, habe sie umzingelt und schließlich unvermittelt auf sie eingeschlagen.</p><p>Die Hintergründe der Tat sind noch unklar. &quot;Die Gruppe kam möglicherweise geschlossen von irgendwo her, wahrscheinlich von einer Veranstaltung oder Ähnlichem&quot;, sagte eine Polizeisprecherin. Die beiden Opfer erlitten Nasenbeinfrakturen und mehrere Hämatome im Gesicht. Die Ermittlungen der Polizei dauern an.</p><p class="source" id="source">
			<em>Quelle: n-tv.de</em>
		</p>
		<script>
			$( "#source" ).ntvArticleSource();
		</script>
		
		
		<aside class="article-themes">
					<strong><a href="https://www.n-tv.de/thema/" title="Themen">Themen</a></strong>
					<ul class="list clearfix">
						<li><a href="https://www.n-tv.de/thema/rassismus">Rassismus</a></li>
							<li><a href="https://www.n-tv.de/thema/fremdenfeindlichkeit">Fremdenfeindlichkeit</a></li>
							<li><a href="https://www.n-tv.de/thema/sachsen-anhalt">Sachsen-Anhalt</a></li>
							<li><a href="https://www.n-tv.de/thema/magdeburg">Magdeburg</a></li>
							<li><a href="https://www.n-tv.de/thema/rechtsextremismus">Rechtsextremismus</a></li>
							</ul>
				</aside><div class="mb clearfix">
					<ul class="socialshare jq-getSocialCounts list clearfix" data-social_url="https://www.n-tv.de/20694542" data-social_url_long="https://www.n-tv.de/politik/Gruppe-attackiert-zwei-Maenner-in-Magdeburg-article20694542.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=https://www.n-tv.de/20694542"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=https://www.n-tv.de/20694542&text=Brutale+Schl%C3%A4ge+ins+Gesicht%3A+Gruppe+attackiert+zwei+M%C3%A4nner+in+Magdeburg&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=https://www.n-tv.de/20694542&title=Brutale+Schl%C3%A4ge+ins+Gesicht%3A+Gruppe+attackiert+zwei+M%C3%A4nner+in+Magdeburg"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=Brutale%20Schl%C3%A4ge%20ins%20Gesicht%3A%20Gruppe%20attackiert%20zwei%20M%C3%A4nner%20in%20Magdeburg%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20https%3A%2F%2Fwww.n-tv.de%2F20694542" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="https://www.n-tv.de/politik/Gruppe-attackiert-zwei-Maenner-in-Magdeburg-article20694542.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="https://www.n-tv.de/" title="Zur Startseite">Zur Startseite</a></li>
							<li><a class="tools-top" href="#" title="Nach oben">Nach oben</a></li>
						</ul>
					</div>
			<script type="text/javascript">
		        <!--
		        $( document ).ready( function() {
		            var vgwort_image = new Image();
		            vgwort_image.src="https://ssl-n-tv.met.vgwort.de/na/07f4bdf66bb24e6d97a1eaa4623e846c";
		        });
		        //-->
		    </script>
		    <noscript><img src="https://ssl-n-tv.met.vgwort.de/na/07f4bdf66bb24e6d97a1eaa4623e846c" height="1" width="1"/></noscript>
		</article>


<div id="plista_wrapper"></div>
<script type="text/javascript">
if(ntv.pageInfo.article && ntv.pageInfo.article.id  && !ntv.urlParams.token){
var html = '';
if(privAdTarg){
html += '<div data-plista-placement="ntv_plista"></div>';
}
else
{
html += '<div data-plista-placement="ntv_plista_nt"></div>';
}
$("#plista_wrapper").html(html);
 if (!window.PLISTA) {
     window.PLISTA = {
        publickey: 'f6edb34079c9039e6785d8a4',
        item: {
            objectid: ntv.pageInfo.article.id,
	    	kicker: ntv.pageInfo.article.kicker,
            title: ntv.pageInfo.article.headline,
            text: (ntv.pageInfo.article.intro).substr(0,255),
            url: ntv.pageInfo.url,
            img: ntv.pageInfo.article.imagePlista,
            category: ntv.pageInfo.section,
            published_at: ntv.pageInfo.article.publishedDateAsUnixTimeStamp,
            updated_at: ntv.pageInfo.article.updatedDateAsUnixTimeStamp
        }
    };
    (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
ntv.debug("### window.PLISTA.item ###");
ntv.debug(window.PLISTA.item);
}
</script><div id="ligatus_wrapper_12476"></div>
<script>
if(privAdTarg){
(function() {
	$("#ligatus_wrapper_12476").html('<section id="ligatus_12476" class="box section"></section>');
	scriptEl = document.createElement("script");
	scriptEl.src = "https://a-ssl.ligatus.com/?ids=12476&t=js&s=1";
	document.getElementById("ligatus_12476").insertBefore(scriptEl, null);
}());
}
</script></div>
	<div class="sidebar">
			<div class="gujAd teaser" id="teaser_11"></div><section class="section box  box-media">
			<strong class="category">Videos</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="https://www.n-tv.de/mediathek/videos/politik/Diese-Amtszeit-ist-meine-letzte-als-Bundeskanzlerin-article20694691.html" title="Merkel erklärt Vorsitz-Verzicht: &#034;Diese Amtszeit ist meine letzte als Bundeskanzlerin&#034;">
								<span class="img icon video">
			<img src="https://bilder1.n-tv.de/img/incoming/crop20694744/8776861034-cImg_16_9-w290/OTMerkelRuckzug.jpg" alt="Merkel erklärt Vorsitz-Verzicht: &#034;Diese Amtszeit ist meine letzte als Bundeskanzlerin&#034;" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Politik</span><span class="info">
		29.10.18
			 &ndash; 01:20 min
		</span>
</span>
								<span class="kicker">Merkel erklärt Vorsitz-Verzicht</span>
								<span class="headline">"Diese Amtszeit ist meine letzte als Bundeskanzlerin"</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="https://www.n-tv.de/mediathek/videos/politik/Frau-Merkel-verzichtet-auf-das-falsche-Amt-article20694620.html" title="Lindner zu Merkels Vorsitz-Entscheidung: &#034;Frau Merkel verzichtet auf das falsche Amt&#034;">
								<span class="img icon video">
			<img src="https://bilder2.n-tv.de/img/incoming/crop20694661/9136861456-cImg_16_9-w290/ITVLindnerMerkelRuckzug.jpg" alt="Lindner zu Merkels Vorsitz-Entscheidung: &#034;Frau Merkel verzichtet auf das falsche Amt&#034;" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Politik</span><span class="info">
		29.10.18
			 &ndash; 02:32 min
		</span>
</span>
								<span class="kicker">Lindner zu Merkels Vorsitz-Entscheidung</span>
								<span class="headline">"Frau Merkel verzichtet auf das falsche Amt"</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="https://www.n-tv.de/mediathek/videos/politik/Rechtsextremist-wird-neuer-Praesident-Brasiliens-article20694572.html" title="Jair Bolsonaro gewinnt Stichwahl: Rechtsextremist wird neuer Präsident Brasiliens">
								<span class="img icon video">
			<img src="https://bilder3.n-tv.de/img/incoming/crop20694618/5356864527-cImg_16_9-w290/f5410ced42f0a015b1d4bad6042a0a0c.jpg" alt="Jair Bolsonaro gewinnt Stichwahl: Rechtsextremist wird neuer Präsident Brasiliens" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Politik</span><span class="info">
		29.10.18
			 &ndash; 01:35 min
		</span>
</span>
								<span class="kicker">Jair Bolsonaro gewinnt Stichwahl</span>
								<span class="headline">Rechtsextremist wird neuer Präsident Brasiliens</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<div class="ems-slot ems-slot-halfpagead">
	<div class="gujAd halfpagead" id="halfpagead_1"></div>
</div>


<section class="section box  box-media">
			<strong class="category">Videos</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="https://www.n-tv.de/mediathek/videos/politik/Merkel-kuendigt-Rueckzug-von-CDU-Vorsitz-an-article20694432.html" title="Nach Wahlschlappen in Bayern und Hessen: Merkel kündigt Rückzug von CDU-Vorsitz an">
								<span class="img icon video">
			<img src="https://bilder4.n-tv.de/img/incoming/crop20694507/923686658-cImg_16_9-w290/16d09c22172ad89d8aac0c942b3b0742.jpg" alt="Nach Wahlschlappen in Bayern und Hessen: Merkel kündigt Rückzug von CDU-Vorsitz an" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Politik</span><span class="info">
		29.10.18
			 &ndash; 01:51 min
		</span>
</span>
								<span class="kicker">Nach Wahlschlappen in Bayern und Hessen</span>
								<span class="headline">Merkel kündigt Rückzug von CDU-Vorsitz an</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="https://www.n-tv.de/mediathek/videos/politik/Die-einzige-Entscheidung-die-sie-treffen-konnte-article20694071.html" title="Bremer zu Merkels Parteivorsitz-Verzicht: &#034;Die einzige Entscheidung, die sie treffen konnte&#034;">
								<span class="img icon video">
			<img src="https://bilder2.n-tv.de/img/incoming/crop20694289/9636864835-cImg_16_9-w290/ITVBremerMerkel.jpg" alt="Bremer zu Merkels Parteivorsitz-Verzicht: &#034;Die einzige Entscheidung, die sie treffen konnte&#034;" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Politik</span><span class="info">
		29.10.18
			 &ndash; 02:45 min
		</span>
</span>
								<span class="kicker">Bremer zu Merkels Parteivorsitz-Verzicht</span>
								<span class="headline">"Die einzige Entscheidung, die sie treffen konnte"</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<div class="gujAd teaser" id="teaser_1"></div><div class="gujAd teaser" id="teaser_2"></div><div class="gujAd teaser" id="teaser_3"></div><div class="gujAd teaser" id="teaser_4"></div><section class="section box  box-media">
	<strong class="category">n-tv live</strong>
	<div class="teaser teaser-list-media">
		<ul class="list list-media">
			<li class="teaser-media">
				<div class="teaser-livestream-wrapper">
					<a href="http://www.n-tv.de/mediathek/livestream" title="Nahles und Klingbeil zur Wahlschlappe in Hessen">
						<span class="img icon video">
									<img id="imageRotate_9953386" src="https://bilder2.n-tv.de/img/incoming/crop20011809/7316863773-cImg_16_9-w290/170822-NTV-Videoteaser-Live-final.jpg" alt="Jetzt live bei n-tv: Nahles und Klingbeil zur Wahlschlappe in Hessen" width="290" height="163" />
							</span>
						<span class="kicker">Jetzt live bei n-tv</span>
						<span class="headline">Nahles und Klingbeil zur Wahlschlappe in Hessen</span>
					</a>
				</div>
			</li> 
		</ul>
	</div>
	</section>
<section class="section box  box-media">
			<strong class="category">Video</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-14-20-article9831501.html" title="n-tv: Nachrichten kompakt von  14:20">
								<span class="img icon video">
			<img src="https://bilder1.n-tv.de/img/incoming/crop20011812/5456862075-cImg_16_9-w290/170822-NTV-Videoteaser-NachrichtenKompakt-final.jpg" alt="n-tv: Nachrichten kompakt von  14:20" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Nachrichten kompakt</span><span class="info">
		29.10.18
			 &ndash; 01:22 min
		</span>
</span>
								<span class="kicker">n-tv</span>
								<span class="headline">Nachrichten kompakt von  14:20</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
		<section class="box box-ext-slot section">
	<div class="container">
		<a width="300" height="400" class="twitter-timeline"  href="https://twitter.com/ntvde_politik"  data-widget-id="377486300514746369"></a>
	</div>
<a href="https://www.n-tv.de/15745191" style="display: block; text-align: right; color: #cdcdcd; text-decoration: underline; font-size: 11px; line-height: 16px;">Datenschutz</a>
<script>
window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));
</script>
</section><div class="ems-slot ems-slot-rectangle">
	<div class="gujAd rectangle" id="rectangle_2"></div>
</div>


<section class="section box  box-media">
			<strong class="category">Bilderserien</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="https://www.n-tv.de/mediathek/bilderserien/politik/Fluechtlingskarawane-zieht-durch-Mexiko-article20692180.html" title="Zu Fuß in Richtung USA: Flüchtlingskarawane zieht durch Mexiko">
								<span class="img icon slideshow">
			<img src="https://bilder3.n-tv.de/img/incoming/crop20692154/5157282043-cImg_17_6-w290/110659437.jpg" alt="Zu Fuß in Richtung USA: Flüchtlingskarawane zieht durch Mexiko" width="290" height="102" />
				</span>
	<span class="kicker">Zu Fuß in Richtung USA</span>
								<span class="headline">Flüchtlingskarawane zieht durch Mexiko</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="https://www.n-tv.de/mediathek/bilderserien/politik/Was-Leading-Ladies-eint-und-trennt-article20670338.html" title="Von &#034;Jackie&#034; bis Michelle: Was &#034;Leading Ladies&#034; eint und trennt">
								<span class="img icon slideshow">
			<img src="https://bilder4.n-tv.de/img/incoming/crop20670347/1277282839-cImg_17_6-w290/33573-14.jpg" alt="Von &#034;Jackie&#034; bis Michelle: Was &#034;Leading Ladies&#034; eint und trennt" width="290" height="102" />
				</span>
	<span class="kicker">Von "Jackie" bis Michelle</span>
								<span class="headline">Was "Leading Ladies" eint und trennt</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<div class="veeseoRA2AW_BCN jq-veeseo"></div>
<div class="ems-slot ems-slot-rectangle">
	<div class="gujAd rectangle" id="rectangle_3"></div>
</div></div>
	<div class="content content-wide ems-slot ems-slot-dmofooter">
					<div class="gujAd dmofooter" id="dmofooter_1"></div>
				</div>

				<footer class="box section footer" id="footer">
					<div class="imprint">
	<a title="Impressum" href="https://www.n-tv.de/9517336">Impressum</a> | 
	<a title="Datenschutzerklärung" href="https://www.n-tv.de/15745191">Datenschutzerklärung</a> |
	<a href="javascript: tC.privacyCenter.showPrivacyCenter();">Privacy Center</a> | 
	<a title="Nutzungsbedingungen Website" href="https://www.n-tv.de/495196 ">Nutzungsbedingungen Website</a> | 
	<a title="Nutzungsbedingungen Gewinnspiele" href="https://www.n-tv.de/469260">Nutzungsbedingungen Gewinnspiele</a> |<br/>
	<a href="https://www.n-tv.de/werbung/" target="_blank" title="vermarktet von IP Deutschland GmbH">vermarktet von IP Deutschland GmbH</a> | 
	<a href="http://www.nachrichtenmanufaktur.de" target="_blank" title="produziert von der Nachrichtenmanufaktur GmbH">produziert von der Nachrichtenmanufaktur GmbH</a>
</div>
<div class="imprint" style="border: 0;">© n-tv.de Alle Rechte vorbehalten</div></footer>
			</div>


			<div class="ajax-spinner" id="ajax-spinner"></div>
			<div class="scroll-shield" id="scroll-shield"></div>
			

			
		</div>


		<div class="ems-slot ems-slot-skyscraper">
			<div class="gujAd skyscraper" id="skyscraper_1"></div>
		</div>

    </div>

    <div class="layer" id="layer"></div>

    <script type="text/javascript">/* <![CDATA[ */
   		if(privAdTarg){
	   		document.write('<img class="pixel" alt="technical-service" id="technical-service" src="//technical-service.net/pixel.gif?agf=dbrsowf_tak_po&amp;d=' + new Date().getTime() + '" width="1" height="1" />');
		   	(function() {
				var protocol = ('http:' === location.protocol ? 'http:' : 'https:');
				window._adexc = window._adexc || [];
		   	    window._adexc.push(['/229/505/', 'cm', '_cb', [ protocol + '//technical-service.net/cb-pixel.gif?auid={{UUID}}']]);
		   	    var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = 1;
		   	    axd.src = protocol + "//dmp.theadex.com/d/229/505/s/adex.js";
		   	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
		   	})();
   		}
	   	
   			if(privOptimize)document.write('<img src="https://amplifypixel.outbrain.com/pixel?mid=00a3a6c69508a167e4ce0c69bc39222e84" />');
		

   	/* ]]> */</script>



	<script>
	    
		ntv_init();
		</script>



    <script type="text/javascript">
	<!--
		(function(){

			var jsRt     = '1';
			var jsObjId  = '20694542';
			var jsType   = escape('article');
			var jsCtxId  = '7';
			var jsPubId  = '1';
			var jsCat    = escape('meldung');
			var jsMeta   = escape('');

			var jsTitle  = '';
			var jsUrl    = '';

			var ref=escape(document.referrer);
			if (ref.length>=252) ref=ref.substring(0,252)+"...";
			var isJS10 = 1;

			var logger_image = new Image();
        	logger_image.src = '/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt+ '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl;
		})();
	-->
	</script>
<script type="text/javascript">
                $( document ).ready( function() {
                    var internalTracking = new Image();
                    internalTracking.src="https://metrics.n-tv.de/count?bytes=0&host=www.n-tv.de&status=200&url=%2Fpolitik%2FGruppe-attackiert-zwei-Maenner-in-Magdeburg-article20694542.html&query=-&vclCall=fetch&cmsId=20694542";
                });
        </script>

    <script type="text/javascript">
				if (GujAd !== undefined && GujAd.cmd !== undefined) {
					$.each($(".gujAd"),function(){
						var adTagId = $(this).attr("id");
						GujAd.cmd.push(function() {
							GujAd.push(adTagId);
						});
					});
				}
			
				//!(function() { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = 'true'; s.src = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://adctrl.emsmobile.de/preview/ntv.de/gujAd.js' : 'https://adctrl.emsmobile.de/live/ntv.de/gujAd.js';; document.body.appendChild(s); })();
				!(function() { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = 'true'; s.src = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://www.n-tv.de/adctrl/preview/ntv.de/gujAd.js' : 'https://www.n-tv.de/adctrl/live/ntv.de/gujAd.js';; document.body.appendChild(s); })();
			</script>
	    <div class="hidden">
	<script type="text/javascript">
		if (GujAd !== undefined && GujAd.cmd !== undefined) {
			GujAd.cmd.push(function() {
				GujAd.finalizeInlineLoading();
			});
		}
	</script>
	</div>

</body>
</html>