<!doctype html>
<html class="no-js" lang="de">

<head>
  <title>Hälfte der Verwaltung entlassen: Gorillas tritt auf die Kostenbremse - n-tv.de</title>
<base href="https://www.n-tv.de/wirtschaft/Gorillas-tritt-auf-die-Kostenbremse-article23352813.html">
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="author" content="n-tv NACHRICHTEN" />
<meta name="copyright" content="n-tv Nachrichten" />
<meta name="description" content="Erst ging es um Expansion. Nun aber setzt sich Gorillas ein anderes Ziel: schwarze Zahlen. Das Lebensmittel-Start-up entlässt dazu die Hälfte der Angestellten der Verwaltung. Der Grund: &#034;Niemand will im Moment Unsicherheit&#034;, sagt Unternehmenschef Sümer." />
<meta name="keywords" content="Wirtschaft, Start-ups, Entlassungen, Lebensmittel" />
  <meta name="news_keywords" content="Wirtschaft, Start-ups, Entlassungen, Lebensmittel" />
  <meta name="apple-itunes-app" content="app-id=337056601, app-argument=https://www.n-tv.de/wirtschaft/Gorillas-tritt-auf-die-Kostenbremse-article23352813.html">


<meta name="date"
          content="2022-05-24T10:29:20+02:00" />
    <meta name="last-modified"
          content="2022-05-24T10:29:20+02:00" />
    <meta property="article:hash" content="23352813" />
<meta name="robots" content="index, follow, noodp, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />


<meta name="google-site-verification" content="txr0UkB7uF5BxzK_kM9zfhlh5vLdmFekG7LJ_BKwDfk" />
<meta name="pocket-site-verification" content="d8cc89af247ee1dabcbbd091d848a1" />

<meta property="fb:page_id" content="126049165307" />
<meta property="fb:pages" content="126049165307">
<meta property="fb:pages" content="316889911843737" />
<meta property="fb:pages" content="562044130636828" />
<meta property="fb:pages" content="185547961302" />
<meta property="fb:pages" content="395222497292915" />
<meta property="fb:pages" content="1523181867965006" />
<meta property="fb:pages" content="1043228319087008" />
<meta property="fb:pages" content="741781229203281" />
<meta property="fb:pages" content="407682426071619" />
<meta property="fb:pages" content="780034435493567" />
<meta property="fb:pages" content="643254482528275" />
<meta property="fb:pages" content="1837260013270512" />
<meta property="fb:pages" content="368231650215080" />
<meta property="fb:pages" content="120920144621255" />
<meta property="fb:pages" content="1413412578758102" />

<meta name="p:domain_verify" content="29ffec94ca07d208e323392915ace209" />
<!-- TradeDoubler site verification 2357582 -->
<meta name="msvalidate.01" content="38C91D064B7E276791191C393B93EB23" />

<meta property="og:site_name" content="n-tv.de" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.n-tv.de/wirtschaft/Gorillas-tritt-auf-die-Kostenbremse-article23352813.html" />
    <meta property="og:title" content="Gorillas tritt auf die Kostenbremse" />
      <meta property="og:description" content="Erst ging es um Expansion. Nun aber setzt sich Gorillas ein anderes Ziel: schwarze Zahlen. Das Lebensmittel-Start-up entlässt dazu die Hälfte der Angestellten der Verwaltung. Der Grund: &#034;Niemand will im Moment Unsicherheit&#034;, sagt Unternehmenschef Sümer." />
      <meta property="og:image" content="https://bilder1.n-tv.de/img/incoming/crop22974024/126132221-cImg_16_9-w1200/264747007-1-.jpg" />
    <meta property="twitter:card" content="photo" />
      <meta property="twitter:site" content="@ntvde" />
      <meta property="twitter:title" content="Hälfte der Verwaltung entlassen: Gorillas tritt auf die Kostenbremse" />
      <meta property="twitter:image" content="https://bilder1.n-tv.de/img/incoming/crop22974024/126132221-cImg_16_9-w1200/264747007-1-.jpg" />
      <meta property="twitter:url" content="https://www.n-tv.de/wirtschaft/Gorillas-tritt-auf-die-Kostenbremse-article23352813.html" />
    <link rel="alternate"
          href="android-app://de.lineas.lit.ntv.android/http/apps.n-tv.de/23352813?service=mobile" />

  <link rel="amphtml" href="https://amp.n-tv.de/wirtschaft/Gorillas-tritt-auf-die-Kostenbremse-article23352813.html" />
<link rel="canonical" href="https://www.n-tv.de/wirtschaft/Gorillas-tritt-auf-die-Kostenbremse-article23352813.html" />
<link rel="alternate"
        type="application/rss+xml"
        title="RSS N-TV Wirtschaft"
        href="https://www.n-tv.de/wirtschaft/rss" />
<link rel="apple-touch-icon-precomposed"
      sizes="144x144"
      href="https://www.n-tv.de/resources/53316654/responsive/img/touch/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      sizes="114x114"
      href="https://www.n-tv.de/resources/53316654/responsive/img/touch/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      sizes="72x72"
      href="https://www.n-tv.de/resources/53316654/responsive/img/touch/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      href="https://www.n-tv.de/resources/53316654/responsive/img/touch/apple-touch-icon-57x57-precomposed.png">

<link rel="publisher" href="https://plus.google.com/118398504470807896139" />

<link rel="shortcut icon" href="https://www.n-tv.de/resources/53316654/responsive/img/favicon.ico" />


<link rel="preload" href="https://apps-cloud.n-tv.de/img/22974024-1653379083000/16-9/750/264747007-1-.jpg" as="image" />
	<link rel="stylesheet" href="https://www.n-tv.de/resources/53316654/adaptive/css/main.min.css">



<script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>


<script type="text/javascript">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</script>


<script>
var dataLayer = [{
	"page_ivw_level_1": ntv.trackingParamsInit.agof_comment_array[0] || "",
	"page_ivw_level_2": ntv.trackingParamsInit.agof_comment_array[1] || "",
	"page_ivw_level_3": ntv.trackingParamsInit.agof_comment_array[2] || "",
	"page_ivw_level_4": ntv.trackingParamsInit.agof_comment_array[3] || "",
	"page_ivw_level_5": ntv.trackingParamsInit.agof_comment_array[4] || "",
	"article_date_published": "Dienstag, 24. Mai 2022 10:29",
	"article_headline": "H\u00E4lfte der Verwaltung entlassen - Gorillas tritt auf die Kostenbremse",
	"article_master_id": "23352813",
	"themen_tags": "Start-ups, Entlassungen, Lebensmittel",
	"layout": getBreakpoint()
}];

(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NPV9JFX');
</script>






<script type="application/ld+json">
{
    "datePublished": "2022-05-24T10:29:20",
    "image": [
        {
            "@type": "ImageObject",
            "width": "1200",
            "url": "https://bilder1.n-tv.de/img/incoming/crop22974024/126132221-cImg_16_9-w1200/264747007-1-.jpg",
            "height": "676"
        },
        {
            "@type": "ImageObject",
            "width": "1200",
            "url": "https://bilder1.n-tv.de/img/incoming/crop22974024/3409117800-cImg_4_3-w1200/264747007-1-.jpg",
            "height": "900"
        },
        {
            "@type": "ImageObject",
            "width": "1200",
            "url": "https://bilder1.n-tv.de/img/incoming/crop22974024/6361169475-cImg_1_1-w1200/264747007-1-.jpg",
            "height": "1200"
        }
    ],
    "expires": "",
    "@type": "NewsArticle",
    "author": {
        "@type": "Person",
        "name": "n-tv NACHRICHTEN"
    },
    "publisher": {
        "@type": "Organization",
        "name": "n-tv NACHRICHTEN",
        "logo": {
            "@type": "ImageObject",
            "width": 96,
            "url": "https://bilder1.n-tv.de/stat/images/ntv_logo.png",
            "height": 60
        }
    },
    "description": "Erst ging es um Expansion. Nun aber setzt sich Gorillas ein anderes Ziel: schwarze Zahlen. Das Lebensmittel-Start-up entlässt dazu die Hälfte der Angestellten der Verwaltung. Der Grund: \"Niemand will im Moment Unsicherheit\", sagt Unternehmenschef Sümer.",
    "dateModified": "2022-05-24T10:29:20",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "url": "https://www.n-tv.de/wirtschaft/Gorillas-tritt-auf-die-Kostenbremse-article23352813.html"
    },
    "@context": "http://schema.org",
    "headline": "Hälfte der Verwaltung entlassen: Gorillas tritt auf die Kostenbremse",
    "url": "https://www.n-tv.de/wirtschaft/Gorillas-tritt-auf-die-Kostenbremse-article23352813.html"
}</script>

</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NPV9JFX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="metawrapper">
	<div class="ems-slot ems-slot--wallpaper ems-slot--desk">
	        <div class="gujAd gujAd--wallpaper" id="wallpaper_1"></div>
	    </div>
    <div class="container sitewrapper" role="main">

    <header class="header">
  <nav class="header__nav">

    <div id="header__nav__timezones" class="header__nav__timezones--hidden">
    	Dienstag, 24. Mai 2022 10:38 Uhr Frankfurt | 09:38 Uhr London | 04:38 Uhr New York | 17:38 Uhr Tokio
    </div>

    <a href="#" title="MENÜ" class="header__burger icon"></a>


    <a href="https://www.n-tv.de" class="header__logo" role="button">
      <img src="https://www.n-tv.de/resources/53316654/adaptive/images/logo.svg" alt="N-TV">
    </a>
    

    <div class="header__nav__lvl1">
      <div class="scrollbar">
        <ul>
          <li>

            <div class="header__nav__element">
            <span title="Ressorts" role="button">
                        <span>Ressorts</span>
                     </span>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/panorama/coronavirus/" title="Coronavirus Spezial" role="button">Coronavirus Spezial</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/dasbeste/" title="Das Beste" role="button">Das Beste</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/politik/" title="Politik" role="button">Politik</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/Ukraine-Update/" title="Ukraine-Update" role="button">Ukraine-Update</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/politik_kommentare/" title="Kommentare" role="button">Kommentare</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/pressestimmen/" title="Pressestimmen" role="button">Pressestimmen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/politik_person_der_woche/" title="Person der Woche" role="button">Person der Woche</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/wirtschaft/" title="Wirtschaft" role="button">Wirtschaft</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/termine/" title="Termine" role="button">Termine</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/wirtschaft_startup/" title="Startup" role="button">Startup</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/boersenkurse/" title="Börse" role="button">Börse</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/Auf_einen_Blick/" title="Auf einen Blick" role="button">Auf einen Blick</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/aktien/" title="Aktien &amp; Indizes" role="button">Aktien & Indizes</a>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/dax-159096" title="Dax" role="button">Dax</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/tecdax-158375" title="TecDax" role="button">TecDax</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/mdax-159090" title="MDax" role="button">MDax</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/sdax-159191" title="SDax" role="button">SDax</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/gex-144687" title="Gex" role="button">Gex</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/hdax-159097" title="HDax" role="button">HDax</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/e-stoxx-50-159194" title="EuroStoxx50" role="button">EuroStoxx50</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/stoxx50-159196" title="Stoxx50" role="button">Stoxx50</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/dow-jones-2303555" title="Dow Jones" role="button">Dow Jones</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/nasdaq-100-149002" title="Nasdaq" role="button">Nasdaq</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/nikkei-148429" title="Nikkei" role="button">Nikkei</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/devisen/" title="Devisen" role="button">Devisen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/rohstoffe/" title="Rohstoffe" role="button">Rohstoffe</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/zertifikate/" title="ntv Zertifikate" role="button">ntv Zertifikate</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/fonds/" title="ntv Fonds" role="button">ntv Fonds</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/fonds_und_etf" title="Fonds &amp; ETF" role="button">Fonds & ETF</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/anleihen/" title="Anleihen" role="button">Anleihen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/altersvorsorge/" title="ntv Altersvorsorge" role="button">ntv Altersvorsorge</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/Geldanlage-Check/" title="ntv Geldanlage-Check" role="button">ntv Geldanlage-Check</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag - Archiv" role="button">Börsen-Tag - Archiv</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/" title="Sport" role="button">Sport</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/heute-live" title="Live-Kalender" role="button">Live-Kalender</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/collinas_erben/" title="Collinas Erben" role="button">Collinas Erben</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/redelings_nachspielzeit/" title="Redelings Nachspielzeit" role="button">Redelings Nachspielzeit</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/thema/fussball-zeitreise" title="Fußball-Zeitreise" role="button">Fußball-Zeitreise</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/" title="Fußball" role="button">Fußball</a>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/testlaenderspiele/spiele-und-ergebnisse/" title="Testländerspiele" role="button">Testländerspiele</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/bundesliga/spiele-und-ergebnisse/" title="Bundesliga" role="button">Bundesliga</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/2-bundesliga/spiele-und-ergebnisse/" title="2. Bundesliga" role="button">2. Bundesliga</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/3-liga/spiele-und-ergebnisse/" title="3. Liga" role="button">3. Liga</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/dfb-pokal/spiele-und-ergebnisse/" title="DFB-Pokal" role="button">DFB-Pokal</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/uefa-champions-league/spiele-und-ergebnisse/" title="Champions League" role="button">Champions League</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/uefa-europa-league/spiele-und-ergebnisse/" title="Europa League" role="button">Europa League</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/nations-league-a/spiele-und-ergebnisse/" title="Nations League A" role="button">Nations League A</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/premier-league/spiele-und-ergebnisse/" title="Premier League" role="button">Premier League</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/serie-a/spiele-und-ergebnisse/" title="Serie A" role="button">Serie A</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/ligue-1/spiele-und-ergebnisse/" title="Ligue 1" role="button">Ligue 1</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/primera-division/spiele-und-ergebnisse/" title="Primera Division" role="button">Primera Division</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/frauen-bundesliga/spiele-und-ergebnisse/" title="Frauen-Bundesliga" role="button">Frauen-Bundesliga</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/wettbewerbe/" title="Alle Ligen" role="button">Alle Ligen</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/formel1/" title="Motorsport" role="button">Motorsport</a>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/motorsport/formel-1/kalender/" title="Formel 1: Ticker" role="button">Formel 1: Ticker</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/Porsche_Carrera_Cup/" title="Porsche Carrera Cup" role="button">Porsche Carrera Cup</a>
			                                <span class="header__nav__element__adlabel">Anzeige</span>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/Deutsche_Rallye_Meisterschaft/" title="Deutsche Rallye Meisterschaft" role="button">Deutsche Rallye Meisterschaft</a>
			                                <span class="header__nav__element__adlabel">Anzeige</span>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/tennis/heute-live" title="Tennis" role="button">Tennis</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/handball/wettbewerbe/" title="Handball" role="button">Handball</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/basketball/wettbewerbe/" title="Basketball" role="button">Basketball</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/eishockey/wettbewerbe/" title="Eishockey" role="button">Eishockey</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag - Archiv" role="button">Sport-Tag - Archiv</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine" role="button">Gutscheine</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/adidas-shop" title="Adidas" role="button">Adidas</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/engelhorn" title="Engelhorn" role="button">Engelhorn</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/vans" title="Vans" role="button">Vans</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/sportscheck" title="SportScheck" role="button">SportScheck</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/11teamsports" title="11teamsports" role="button">11teamsports</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/panorama/" title="Panorama" role="button">Panorama</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/panorama/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/leute/" title="Unterhaltung" role="button">Unterhaltung</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/" title="Übersicht" role="button">Übersicht</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/tv/" title="TV" role="button">TV</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/film/" title="Filme und Serien" role="button">Filme und Serien</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/musik/" title="Musik" role="button">Musik</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/buecher/" title="Bücher" role="button">Bücher</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/hoerbuecher/" title="Hörbücher" role="button">Hörbücher</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/20772304" title="Schönes Wochenende" role="button">Schönes Wochenende</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/Spezial/insideart/" title="ntv Kunst" role="button">ntv Kunst</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine" role="button">Gutscheine</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/amazon" title="Amazon" role="button">Amazon</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/thalia" title="Thalia" role="button">Thalia</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/buecher-de" title="bücher.de" role="button">bücher.de</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/saturn" title="Saturn" role="button">Saturn</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/mmoga" title="MMOGA" role="button">MMOGA</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/leben/" title="Leben" role="button">Leben</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/" title="Übersicht" role="button">Übersicht</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/essen/" title="Essen und Trinken" role="button">Essen und Trinken</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine" role="button">Gutscheine</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/otto" title="Otto" role="button">Otto</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/ebay" title="eBay" role="button">eBay</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/hm" title="h&amp;m" role="button">h&m</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/expedia" title="Expedia" role="button">Expedia</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/blume2000" title="Blume2000" role="button">Blume2000</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/technik/" title="Technik" role="button">Technik</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/technik/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tvspiele.de/" title="Spiele" role="button">Spiele</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine" role="button">Gutscheine</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/notebooksbilliger" title="notebooksbilliger.de" role="button">notebooksbilliger.de</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/alternate" title="Alternate" role="button">Alternate</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/medion" title="MEDION" role="button">MEDION</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/dein-handyde" title="deinhandy.de" role="button">deinhandy.de</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/samsung" title="SAMSUNG" role="button">SAMSUNG</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/ratgeber/" title="Ratgeber" role="button">Ratgeber</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/tests/" title="Tests" role="button">Tests</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://n-tv.co2-rechner.de/de_DE/" title="CO2-Rechner" role="button">CO2-Rechner</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/vergleichsrechner/" title="Vergleichsrechner" role="button">Vergleichsrechner</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/vergleich/" title="Produktvergleiche" role="button">Produktvergleiche</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://jobboerse.n-tv.de/" title="Jobbörse" role="button">Jobbörse</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://autoleasing.n-tv.de/" title="Autoleasing" role="button">Autoleasing</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/wissen/" title="Wissen" role="button">Wissen</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/thema/frage-antwort" title="Frage &amp; Antwort" role="button">Frage & Antwort</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/Fakten_und_Mythen/" title="Fakten &amp; Mythen" role="button">Fakten & Mythen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/thema/fundsache" title="Fundsache" role="button">Fundsache</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/Helmholtz/" title="Blick in die Forschung" role="button">Blick in die Forschung</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/auto/" title="Auto" role="button">Auto</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/praxistest/" title="Praxistest" role="button">Praxistest</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/gebrauchte/" title="Gebrauchte" role="button">Gebrauchte</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine" role="button">Gutscheine</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/kfzteile24" title="kfzteile24" role="button">kfzteile24</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/atu" title="A.T.U" role="button">A.T.U</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/reifendirekt" title="Reifendirekt" role="button">Reifendirekt</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/sixt" title="Sixt" role="button">Sixt</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/tirendo" title="Tirendo" role="button">Tirendo</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://autoleasing.n-tv.de/" title="Autoleasing" role="button">Autoleasing</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/infografik/" title="Infografik" role="button">Infografik</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/regionales/" title="Regionales" role="button">Regionales</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/baden-wuerttemberg/" title="Baden-Württemberg" role="button">Baden-Württemberg</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/bayern/" title="Bayern" role="button">Bayern</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/berlin-und-brandenburg/" title="Berlin &amp; Brandenburg" role="button">Berlin & Brandenburg</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/hamburg-und-schleswig-holstein/" title="Hamburg &amp; SH" role="button">Hamburg & SH</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/hessen/" title="Hessen" role="button">Hessen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/mecklenburg-vorpommern/" title="MV" role="button">MV</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/niedersachsen-und-bremen/" title="NI &amp; Bremen" role="button">NI & Bremen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/nordrhein-westfalen/" title="Nordrhein-Westfalen" role="button">Nordrhein-Westfalen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/rheinland-pfalz-und-saarland/" title="RP &amp; Saarland" role="button">RP & Saarland</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/sachsen/" title="Sachsen" role="button">Sachsen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/sachsen-anhalt/" title="Sachsen-Anhalt" role="button">Sachsen-Anhalt</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/thueringen/" title="Thüringen" role="button">Thüringen</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/der_tag/alle_tage/" title="Alle Tage" role="button">Alle Tage</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/der_tag/" title="Der Tag - Archiv" role="button">Der Tag - Archiv</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag – Archiv" role="button">Börsen-Tag – Archiv</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag – Archiv" role="button">Sport-Tag – Archiv</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/meinungen/" title="Meinung" role="button">Meinung</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/shopping-und-service/" title="Shopping &amp; Service" role="button">Shopping & Service</a>
                              <span class="header__nav__element__adlabel">Anzeige</span>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-09-47-article9831501.html"  title="Nachrichten kompakt von 09:47">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22938706-1637235117000/16-9/320/nachrichten-kompakt-Teaser-neu.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22938706-1637235117000/16-9/320/nachrichten-kompakt-Teaser-neu.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-09-47-article9831501.html">Nachrichten kompakt</a></span>
      <span class="teaser__date">
        <span class="date">24.05.2022</span>
        <span class="duration">01:17 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-09-47-article9831501.html"  title="Nachrichten kompakt von 09:47">
      <span>
        <span class="teaser__kicker">ntv</span>
        <span class="teaser__headline">Nachrichten kompakt von 09:47</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/politik/Reporter-erreichen-Dorf-Minuten-nach-Brandbombenangriff-article23351147.html"  title="Reporter erreichen Dorf Minuten nach Brandbombenangriff">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23351198-1653307880000/16-9/320/Brandbombenangriff-Ukraine.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23351198-1653307880000/16-9/320/Brandbombenangriff-Ukraine.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Reporter-erreichen-Dorf-Minuten-nach-Brandbombenangriff-article23351147.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">23.05.2022</span>
        <span class="duration">02:03 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/politik/Reporter-erreichen-Dorf-Minuten-nach-Brandbombenangriff-article23351147.html"  title="Reporter erreichen Dorf Minuten nach Brandbombenangriff">
      <span>
        <span class="teaser__kicker">Kriegsverbrechen in Ukraine?</span>
        <span class="teaser__headline">Reporter erreichen Dorf Minuten nach Brandbombenangriff</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/sport/fussball/Coach-Boateng-lenkt-und-rettet-seine-Hertha-article23352322.html"  title="&#034;Coach&#034; Boateng lenkt und rettet seine Hertha">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23352323-1653350597000/16-9/320/imago1012229944h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23352323-1653350597000/16-9/320/imago1012229944h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/sport/fussball/Coach-Boateng-lenkt-und-rettet-seine-Hertha-article23352322.html">Fußball</a></span>
      <span class="teaser__date">
        <span class="date">24.05.2022</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/sport/fussball/Coach-Boateng-lenkt-und-rettet-seine-Hertha-article23352322.html"  title="&#034;Coach&#034; Boateng lenkt und rettet seine Hertha">
      <span>
        <span class="teaser__kicker">"Er hat mir freie Hand gegeben"</span>
        <span class="teaser__headline">"Coach" Boateng lenkt und rettet seine Hertha</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/angriff-auf-die-ukraine" role="button" title=": Krieg in der Ukraine">Krieg in der Ukraine</a>

                              <a href="https://www.n-tv.de/thema/russland" role="button" title=": Russland">Russland</a>

                              <a href="https://www.n-tv.de/thema/neun-euro-ticket" role="button" title=": Neun-Euro-Ticket">Neun-Euro-Ticket</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/sport/" title="Sport" role="button">
                      <span>Sport</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/heute-live" title="Heute live" role="button">Heute live</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/" title="Meldungen" role="button">Meldungen</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/fussball/" title="Fußball" role="button">Fußball</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/collinas_erben/" title="Collinas Erben" role="button">Collinas Erben</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/redelings_nachspielzeit/" title="Redelings Nachspielzeit" role="button">Redelings Nachspielzeit</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/thema/fussball-zeitreise" title="Fußball-Zeitreise" role="button">Fußball-Zeitreise</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/nations-league-a/spiele-und-ergebnisse/" title="Nations League" role="button">Nations League</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/bundesliga/spiele-und-ergebnisse/" title="Bundesliga" role="button">Bundesliga</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/2-bundesliga/spiele-und-ergebnisse/" title="2. Bundesliga" role="button">2. Bundesliga</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/3-liga/spiele-und-ergebnisse/" title="3. Liga" role="button">3. Liga</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/dfb-pokal/spiele-und-ergebnisse/" title="DFB-Pokal" role="button">DFB-Pokal</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/uefa-champions-league/spiele-und-ergebnisse/" title="Champions League" role="button">Champions League</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/uefa-europa-league/spiele-und-ergebnisse/" title="Europa League" role="button">Europa League</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/premier-league/spiele-und-ergebnisse/" title="Premier League" role="button">Premier League</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/primera-division/spiele-und-ergebnisse/" title="Primera Division" role="button">Primera Division</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/serie-a/spiele-und-ergebnisse/" title="Serie A" role="button">Serie A</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/ligue-1/spiele-und-ergebnisse/" title="Ligue 1" role="button">Ligue 1</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/frauen-bundesliga/spiele-und-ergebnisse/" title="Frauen-Bundesliga" role="button">Frauen-Bundesliga</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/wettbewerbe/" title="Alle Ligen" role="button">Alle Ligen</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/formel1/" title="Motorsport" role="button">Motorsport</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/motorsport/formel-1/kalender/" title="Formel 1: Ticker" role="button">Formel 1: Ticker</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/Porsche_Carrera_Cup/" title="Porsche Carrera Cup" role="button">Porsche Carrera Cup</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/Deutsche_Rallye_Meisterschaft/" title="Deutsche Rallye Meisterschaft" role="button">Deutsche Rallye Meisterschaft</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/tennis/heute-live" title="Tennis" role="button">Tennis</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/handball/wettbewerbe/" title="Handball" role="button">Handball</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/basketball/wettbewerbe/" title="Basketball" role="button">Basketball</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/eishockey/wettbewerbe/" title="Eishockey" role="button">Eishockey</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag - Archiv" role="button">Sport-Tag - Archiv</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/Hoeness-aetzt-gegen-Barca-wegen-Lewandowski-Angebot-article23351208.html"  title="Hoeneß ätzt gegen Barça wegen Lewandowski-Angebot">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23351375-1653310250000/16-9/320/Hoene.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23351375-1653310250000/16-9/320/Hoene.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Hoeness-aetzt-gegen-Barca-wegen-Lewandowski-Angebot-article23351208.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">23.05.2022</span>
        <span class="duration">04:03 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/Hoeness-aetzt-gegen-Barca-wegen-Lewandowski-Angebot-article23351208.html"  title="Hoeneß ätzt gegen Barça wegen Lewandowski-Angebot">
      <span>
        <span class="teaser__kicker">"Habt ihr sie noch alle?"</span>
        <span class="teaser__headline">Hoeneß ätzt gegen Barça wegen Lewandowski-Angebot</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/RB-Leipzig-bringt-Oberbuergermeister-zum-Schwaermen-article23350208.html"  title="RB Leipzig bringt Oberbürgermeister zum Schwärmen">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23350889-1653301715000/16-9/320/1427ab23dd5de0072126228d5489d383.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23350889-1653301715000/16-9/320/1427ab23dd5de0072126228d5489d383.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/RB-Leipzig-bringt-Oberbuergermeister-zum-Schwaermen-article23350208.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">23.05.2022</span>
        <span class="duration">01:36 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/RB-Leipzig-bringt-Oberbuergermeister-zum-Schwaermen-article23350208.html"  title="RB Leipzig bringt Oberbürgermeister zum Schwärmen">
      <span>
        <span class="teaser__kicker">Sachsen feiern Pokalsieg</span>
        <span class="teaser__headline">RB Leipzig bringt Oberbürgermeister zum Schwärmen</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20001878?view=adaptive_gallery&ctxArt=23342442'>
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/bilderserien/sport/So-spielt-sich-Frankfurt-zum-Europa-League-Triumph-article23342442.html"  title="So spielt sich Frankfurt zum Europa-League-Triumph">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23342402-1652914618000/16-9/320/sgeran-22-.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23342402-1652914618000/16-9/320/sgeran-22-.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/sport/So-spielt-sich-Frankfurt-zum-Europa-League-Triumph-article23342442.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">19.05.2022</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/bilderserien/sport/So-spielt-sich-Frankfurt-zum-Europa-League-Triumph-article23342442.html"  title="So spielt sich Frankfurt zum Europa-League-Triumph">
      <span>
        <span class="teaser__kicker">Blutiger Kopf und endloser Jubel</span>
        <span class="teaser__headline">So spielt sich Frankfurt zum Europa-League-Triumph</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/angriff-auf-die-ukraine" role="button" title=": Krieg in der Ukraine">Krieg in der Ukraine</a>

                              <a href="https://www.n-tv.de/thema/russland" role="button" title=": Russland">Russland</a>

                              <a href="https://www.n-tv.de/thema/neun-euro-ticket" role="button" title=": Neun-Euro-Ticket">Neun-Euro-Ticket</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/boersenkurse/" title="Börse" role="button">
                      <span>Börse</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/Auf_einen_Blick/" title="Auf einen Blick" role="button">Auf einen Blick</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/boersenkurse/aktien/" title="Aktien und Indizes" role="button">Aktien und Indizes</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/dax-159096" title="Dax" role="button">Dax</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/tecdax-158375" title="TecDax" role="button">TecDax</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/mdax-159090" title="MDax" role="button">MDax</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/sdax-159191" title="SDax" role="button">SDax</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/gex-144687" title="Gex" role="button">Gex</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/hdax-159097" title="HDax" role="button">HDax</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/e-stoxx-50-159194" title="EuroStoxx" role="button">EuroStoxx</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/stoxx50-159196" title="Stoxx50" role="button">Stoxx50</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/dow-jones-2303555" title="Dow Jones" role="button">Dow Jones</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/nasdaq-100-149002" title="Nasdaq" role="button">Nasdaq</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/nikkei-148429" title="Nikkei" role="button">Nikkei</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/devisen/" title="Devisen" role="button">Devisen</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/rohstoffe/" title="Rohstoffe" role="button">Rohstoffe</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/zertifikate/" title="ntv Zertifikate" role="button">ntv Zertifikate</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/fonds/" title="ntv Fonds" role="button">ntv Fonds</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/fonds_und_etf/" title="Fonds &amp; ETF" role="button">Fonds & ETF</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/anleihen/" title="Anleihen" role="button">Anleihen</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/Geldanlage-Check/" title="ntv Geldanlage-Check" role="button">ntv Geldanlage-Check</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag - Archiv" role="button">Börsen-Tag - Archiv</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Ist-Gold-keine-Krisenwaehrung-mehr-article23351332.html"  title="Ist Gold keine Krisenwährung mehr?">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23351360-1653310129000/16-9/320/ZertifikateZ-Marcel-Langer-220523142250-065.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23351360-1653310129000/16-9/320/ZertifikateZ-Marcel-Langer-220523142250-065.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Ist-Gold-keine-Krisenwaehrung-mehr-article23351332.html">ntv Zertifikate</a></span>
      <span class="teaser__date">
        <span class="date">23.05.2022</span>
        <span class="duration">09:55 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Ist-Gold-keine-Krisenwaehrung-mehr-article23351332.html"  title="Ist Gold keine Krisenwährung mehr?">
      <span>
        <span class="teaser__kicker">Edelmetall enttäuscht</span>
        <span class="teaser__headline">Ist Gold keine Krisenwährung mehr?</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Notenbanken-keine-Ritter-in-strahlender-Ruestung-article23343935.html"  title="Notenbanken - keine Ritter in strahlender Rüstung?">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23343941-1652959294000/16-9/320/FondsF-Marcus-Huettinger-220519130758-041.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23343941-1652959294000/16-9/320/FondsF-Marcus-Huettinger-220519130758-041.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Notenbanken-keine-Ritter-in-strahlender-Ruestung-article23343935.html">ntv Fonds</a></span>
      <span class="teaser__date">
        <span class="date">19.05.2022</span>
        <span class="duration">04:44 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Notenbanken-keine-Ritter-in-strahlender-Ruestung-article23343935.html"  title="Notenbanken - keine Ritter in strahlender Rüstung?">
      <span>
        <span class="teaser__kicker">Märkte unter Druck</span>
        <span class="teaser__headline">Notenbanken - keine Ritter in strahlender Rüstung?</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Zinserhoehungen-machen-Maerkten-Stress-article23327574.html"  title="Zinserhöhungen machen Märkten Stress">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23327622-1652356984000/16-9/320/FondsF-Hellen-Windischbauer-220512134204-024.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23327622-1652356984000/16-9/320/FondsF-Hellen-Windischbauer-220512134204-024.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Zinserhoehungen-machen-Maerkten-Stress-article23327574.html">ntv Fonds</a></span>
      <span class="teaser__date">
        <span class="date">12.05.2022</span>
        <span class="duration">04:51 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Zinserhoehungen-machen-Maerkten-Stress-article23327574.html"  title="Zinserhöhungen machen Märkten Stress">
      <span>
        <span class="teaser__kicker">Anlagestrategie</span>
        <span class="teaser__headline">Zinserhöhungen machen Märkten Stress</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/angriff-auf-die-ukraine" role="button" title=": Krieg in der Ukraine">Krieg in der Ukraine</a>

                              <a href="https://www.n-tv.de/thema/russland" role="button" title=": Russland">Russland</a>

                              <a href="https://www.n-tv.de/thema/neun-euro-ticket" role="button" title=": Neun-Euro-Ticket">Neun-Euro-Ticket</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/wetter/" title="Wetter" role="button">
                      <span>Wetter</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/vorhersage" title="Vorhersage" role="button">Vorhersage</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/radar" title="Regenradar" role="button">Regenradar</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/karten" title="Wetter- und Pollenkarte" role="button">Wetter- und Pollenkarte</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Launischer-Dienstag-bietet-Mix-aus-Sonne-und-Wolken-article23351245.html"  title="Launischer Dienstag bietet Mix aus Sonne und Wolken">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23352147-1653330247000/16-9/320/281604808.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23352147-1653330247000/16-9/320/281604808.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/wetter/Launischer-Dienstag-bietet-Mix-aus-Sonne-und-Wolken-article23351245.html">Wetter</a></span>
      <span class="teaser__date">
        <span class="date">24.05.2022</span>
        <span class="duration">01:02 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Launischer-Dienstag-bietet-Mix-aus-Sonne-und-Wolken-article23351245.html"  title="Launischer Dienstag bietet Mix aus Sonne und Wolken">
      <span>
        <span class="teaser__kicker">Regen hängt am Alpenrand fest</span>
        <span class="teaser__headline">Launischer Dienstag bietet Mix aus Sonne und Wolken</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html"  title="Wolkenanimation">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/10229186-1362385840000/16-9/320/wetter.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/10229186-1362385840000/16-9/320/wetter.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html">Wetterwolken</a></span>
      <span class="teaser__date">
        <span class="date">23.05.2022</span>
        <span class="duration">00:41 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html"  title="Wolkenanimation">
      <span>
        <span class="teaser__kicker">Wetter</span>
        <span class="teaser__headline">Wolkenanimation</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/angriff-auf-die-ukraine" role="button" title=": Krieg in der Ukraine">Krieg in der Ukraine</a>

                              <a href="https://www.n-tv.de/thema/russland" role="button" title=": Russland">Russland</a>

                              <a href="https://www.n-tv.de/thema/neun-euro-ticket" role="button" title=": Neun-Euro-Ticket">Neun-Euro-Ticket</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/mediathek/videos/" title="Video" role="button">
                      <span>Video</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/" title="Topvideos" role="button">Topvideos</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/politik/" title="Politik" role="button">Politik</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/" title="Wirtschaft" role="button">Wirtschaft</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/boerse/" title="Börse" role="button">Börse</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/sport/" title="Sport" role="button">Sport</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/panorama/" title="Panorama" role="button">Panorama</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/" title="Unterhaltung" role="button">Unterhaltung</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/technik/" title="Technik" role="button">Technik</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/ratgeber/" title="Ratgeber" role="button">Ratgeber</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/wissen/" title="Wissen" role="button">Wissen</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/auto/" title="Auto" role="button">Auto</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/magazine/fruehstart/Lang-Olembargo-koennte-Putin-sogar-reicher-machen-article23352594.html"  title="Lang: Ölembargo könnte Putin sogar reicher machen">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23352666-1653376110000/16-9/320/LangFS.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23352666-1653376110000/16-9/320/LangFS.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/magazine/fruehstart/Lang-Olembargo-koennte-Putin-sogar-reicher-machen-article23352594.html">Frühstart</a></span>
      <span class="teaser__date">
        <span class="date">24.05.2022</span>
        <span class="duration">07:31 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/magazine/fruehstart/Lang-Olembargo-koennte-Putin-sogar-reicher-machen-article23352594.html"  title="Lang: Ölembargo könnte Putin sogar reicher machen">
      <span>
        <span class="teaser__kicker">Grünen-Chefin im "ntv Frühstart"</span>
        <span class="teaser__headline">Lang: Ölembargo könnte Putin sogar reicher machen</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Taucher-schneiden-Buckelwal-aus-Fischernetz-frei-article23352480.html"  title="Taucher schneiden Buckelwal aus Fischernetz frei">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23352499-1653369955000/16-9/320/wal.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23352499-1653369955000/16-9/320/wal.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Taucher-schneiden-Buckelwal-aus-Fischernetz-frei-article23352480.html">Panorama</a></span>
      <span class="teaser__date">
        <span class="date">24.05.2022</span>
        <span class="duration">01:02 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Taucher-schneiden-Buckelwal-aus-Fischernetz-frei-article23352480.html"  title="Taucher schneiden Buckelwal aus Fischernetz frei">
      <span>
        <span class="teaser__kicker">Geschwächter Meeresriese</span>
        <span class="teaser__headline">Taucher schneiden Buckelwal aus Fischernetz frei</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Fachaerzte-warnen-vor-zu-viel-Aufregung-um-Affenpocken-article23352487.html"  title="Fachärzte warnen vor zu viel Aufregung um Affenpocken">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23350540-1653295524000/16-9/320/288055985.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23350540-1653295524000/16-9/320/288055985.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Fachaerzte-warnen-vor-zu-viel-Aufregung-um-Affenpocken-article23352487.html">Panorama</a></span>
      <span class="teaser__date">
        <span class="date">24.05.2022</span>
        <span class="duration">01:30 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Fachaerzte-warnen-vor-zu-viel-Aufregung-um-Affenpocken-article23352487.html"  title="Fachärzte warnen vor zu viel Aufregung um Affenpocken">
      <span>
        <span class="teaser__kicker">"Geringe Gefahrensituation"</span>
        <span class="teaser__headline">Fachärzte warnen vor zu viel Aufregung um Affenpocken</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/angriff-auf-die-ukraine" role="button" title=": Krieg in der Ukraine">Krieg in der Ukraine</a>

                              <a href="https://www.n-tv.de/thema/russland" role="button" title=": Russland">Russland</a>

                              <a href="https://www.n-tv.de/thema/neun-euro-ticket" role="button" title=": Neun-Euro-Ticket">Neun-Euro-Ticket</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>

            <div class="header__nav__element header__nav__element--last">
            <a href="https://www.n-tv.de/mediathek/audio/" title="Audio" role="button">
                      <span>Audio</span>
                    </a>
                  </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/panorama/Podcast-Wieder-was-gelernt-Waldbraende-Russische-Armee-hat-damit-nichts-zu-tun-article23346300.html"  title="Waldbrände? &#034;Russische Armee hat damit nichts zu tun&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23346554-1653049078000/16-9/320/imago0158777652h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23346554-1653049078000/16-9/320/imago0158777652h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/panorama/Podcast-Wieder-was-gelernt-Waldbraende-Russische-Armee-hat-damit-nichts-zu-tun-article23346300.html">Panorama</a></span>
      <span class="teaser__date">
        <span class="date">23.05.2022</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/panorama/Podcast-Wieder-was-gelernt-Waldbraende-Russische-Armee-hat-damit-nichts-zu-tun-article23346300.html"  title="Waldbrände? &#034;Russische Armee hat damit nichts zu tun&#034;">
      <span>
        <span class="teaser__kicker">Sibirien in Flammen</span>
        <span class="teaser__headline">Waldbrände? "Russische Armee hat damit nichts zu tun"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/leute/ntv-Podcast-Ditt-Datt-Dittrich-Ist-Bibis-Liebes-Aus-nur-ein-Fake-article23352525.html"  title="Ist Bibis Liebes-Aus nur ein Fake?">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23352521-1653370657000/16-9/320/215028403.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23352521-1653370657000/16-9/320/215028403.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/leute/ntv-Podcast-Ditt-Datt-Dittrich-Ist-Bibis-Liebes-Aus-nur-ein-Fake-article23352525.html">Unterhaltung</a></span>
      <span class="teaser__date">
        <span class="date">24.05.2022</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/leute/ntv-Podcast-Ditt-Datt-Dittrich-Ist-Bibis-Liebes-Aus-nur-ein-Fake-article23352525.html"  title="Ist Bibis Liebes-Aus nur ein Fake?">
      <span>
        <span class="teaser__kicker">Millionen Fans geschockt</span>
        <span class="teaser__headline">Ist Bibis Liebes-Aus nur ein Fake?</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/politik/Bayern-im-Klima-Labor-Windkraft-verhindern-hat-im-Freistaat-System-article23339470.html"  title="&#034;Windkraft verhindern hat in Bayern System&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23339480-1652857323000/16-9/320/280779070.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23339480-1652857323000/16-9/320/280779070.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/politik/Bayern-im-Klima-Labor-Windkraft-verhindern-hat-im-Freistaat-System-article23339470.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">19.05.2022</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/politik/Bayern-im-Klima-Labor-Windkraft-verhindern-hat-im-Freistaat-System-article23339470.html"  title="&#034;Windkraft verhindern hat in Bayern System&#034;">
      <span>
        <span class="teaser__kicker">Die Klimaschmarotzer der CSU?</span>
        <span class="teaser__headline">"Windkraft verhindern hat in Bayern System"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/angriff-auf-die-ukraine" role="button" title=": Krieg in der Ukraine">Krieg in der Ukraine</a>

                              <a href="https://www.n-tv.de/thema/russland" role="button" title=": Russland">Russland</a>

                              <a href="https://www.n-tv.de/thema/neun-euro-ticket" role="button" title=": Neun-Euro-Ticket">Neun-Euro-Ticket</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="TV Programm" role="button">
                      <span>TV Programm</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/livestream/24-Stunden-ntv-Livestream-article9511936.html" title="ntv live" role="button">ntv live</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="Programm" role="button">Programm</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/mediathek/magazine/" title="Magazine" role="button">Magazine</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/auslandsreport/" title="Auslandsreport" role="button">Auslandsreport</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/fruehstart/" title="Frühstart" role="button">Frühstart</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/beisenherz/" title="#beisenherz" role="button">#beisenherz</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/moderatoren/" title="Moderatoren" role="button">Moderatoren</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.tvnow.de/az/ntv" title="Alle Sendungen von A-Z" role="button">Alle Sendungen von A-Z</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/teletext/" title="Teletext" role="button">Teletext</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.tvnow.de/ntv" title="RTL+" role="button">RTL+</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Lauterbach-erlaeutert-kuenftige-Corona-Strategie-article23341180.html"  title="Lauterbach erläutert künftige Corona-Strategie">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23341234-1652879353000/16-9/320/imago0159286288h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23341234-1652879353000/16-9/320/imago0159286288h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Lauterbach-erlaeutert-kuenftige-Corona-Strategie-article23341180.html">Panorama</a></span>
      <span class="teaser__date">
        <span class="date">18.05.2022</span>
        <span class="duration">05:57 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Lauterbach-erlaeutert-kuenftige-Corona-Strategie-article23341180.html"  title="Lauterbach erläutert künftige Corona-Strategie">
      <span>
        <span class="teaser__kicker">"Bivalenter Impfstoff fehlt noch"</span>
        <span class="teaser__headline">Lauterbach erläutert künftige Corona-Strategie</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/magazine/beisenherz/Putin-ist-nach-wie-vor-alles-zuzutrauen-article23321566.html"  title="&#034;Putin ist nach wie vor alles zuzutrauen&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23321763-1652175792000/16-9/320/Beisenherz.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23321763-1652175792000/16-9/320/Beisenherz.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/magazine/beisenherz/Putin-ist-nach-wie-vor-alles-zuzutrauen-article23321566.html">beisenherz</a></span>
      <span class="teaser__date">
        <span class="date">10.05.2022</span>
        <span class="duration">40:40 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/magazine/beisenherz/Putin-ist-nach-wie-vor-alles-zuzutrauen-article23321566.html"  title="&#034;Putin ist nach wie vor alles zuzutrauen&#034;">
      <span>
        <span class="teaser__kicker">#beisenherz</span>
        <span class="teaser__headline">"Putin ist nach wie vor alles zuzutrauen"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/magazine/fruehstart/Lang-Olembargo-koennte-Putin-sogar-reicher-machen-article23352594.html"  title="Lang: Ölembargo könnte Putin sogar reicher machen">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23352666-1653376110000/16-9/320/LangFS.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23352666-1653376110000/16-9/320/LangFS.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/magazine/fruehstart/Lang-Olembargo-koennte-Putin-sogar-reicher-machen-article23352594.html">Frühstart</a></span>
      <span class="teaser__date">
        <span class="date">24.05.2022</span>
        <span class="duration">07:31 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/magazine/fruehstart/Lang-Olembargo-koennte-Putin-sogar-reicher-machen-article23352594.html"  title="Lang: Ölembargo könnte Putin sogar reicher machen">
      <span>
        <span class="teaser__kicker">Grünen-Chefin im "ntv Frühstart"</span>
        <span class="teaser__headline">Lang: Ölembargo könnte Putin sogar reicher machen</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/angriff-auf-die-ukraine" role="button" title=": Krieg in der Ukraine">Krieg in der Ukraine</a>

                              <a href="https://www.n-tv.de/thema/russland" role="button" title=": Russland">Russland</a>

                              <a href="https://www.n-tv.de/thema/neun-euro-ticket" role="button" title=": Neun-Euro-Ticket">Neun-Euro-Ticket</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>
				<div class="header__nav__element header__nav__element--live">
					<a href="https://www.n-tv.de/mediathek/livestream/24-Stunden-ntv-Livestream-article9511936.html" title="ntv live" role="button">
						<span>Live-TV</span>
					</a>
				</div>
            </li>
            


          </ul>
      </div>
    </div>

    <ul class="header__nav__action">
      <li class="header__nav__video">
        <a href="https://www.n-tv.de/mediathek/videos/" role="button" title="Video">
          <span>VIDEO</span>
        </a>
      </li>
      <li class="header__nav__live">
        <a href="https://www.n-tv.de/mediathek/livestream/24-Stunden-ntv-Livestream-article9511936.html" role="button" title="ntv live">
          <span>Live-TV</span>
        </a>
      </li>
      <li class="header__nav__push">
        <a href="#" role="button" title="Push">
        </a>
      </li>
      <li class="header__nav__search">
        <a href="#" role="button">
          <img src="https://www.n-tv.de/resources/53316654/adaptive/images/icons/icon__search.svg" alt="SUCHEN">
        </a>
        <div>
          <form id="header-search" class="search" action="https://www.n-tv.de/suche/">
            <input type="hidden" name="a" value="search">
            <input type="hidden" name="at" value="all">
            <input type="text" name="q" placeholder="Sucheingabe">
            <input value="S" type="submit">
          </form>
          <span class="icon icon__close"></span>
        </div>
      </li>
    </ul>
  </nav>
</header>
<nav class="breadcrumb">
		<span><a href="https://www.n-tv.de/">Startseite</a></span>
		            <span><a href="https://www.n-tv.de/wirtschaft/">Wirtschaft</a></span>
		            <h1>Hälfte der Verwaltung entlassen: Gorillas tritt auf die Kostenbremse</h1>
	</nav>
	
	
	
	<script type="application/ld+json">
	{
    "itemListElement": [
        {
            "item": {
                "name": "ntv.de",
                "@id": "https://www.n-tv.de/"
            },
            "@type": "ListItem",
            "position": "1"
        },
        {
            "item": {
                "name": "Wirtschaft",
                "@id": "https://www.n-tv.de/wirtschaft/"
            },
            "@type": "ListItem",
            "position": 2
        },
        {
            "item": {
                "name": "Hälfte der Verwaltung entlassen: Gorillas tritt auf die Kostenbremse",
                "@id": "https://www.n-tv.de/wirtschaft/Gorillas-tritt-auf-die-Kostenbremse-article23352813.html"
            },
            "@type": "ListItem",
            "position": 3
        }
    ],
    "@type": "BreadcrumbList",
    "@context": "http://schema.org"
}</script>

	
<div class="ems-slot ems-slot--billboard ems-slot--tab-big ems-slot--desk">
	      <div class="gujAd gujAd--billboard" id="billboard_1"></div>
	    </div>
	    <div class="ems-slot ems-slot--superbanner ems-slot--tab-small">
	      <div class="gujAd gujAd--superbanner" id="superbanner_1"></div>
	    </div>
		<div id="topbanner-mobile" class="topbanner-mobile">
			    <div class="ems-slot ems-slot--mobile ems-slot--mob">
			      <div class="gujAd gujAd--mobile" id="mobile_1"></div>
			    </div>
		    </div>
	    <div class="row ">
            <div class="col-xs-12 col-md-8">
          <div class="content content--article">
              <article class="article">
      <span class="title title--dark">Wirtschaft</span>
            <div class="article__wrapper row">
        <div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-12 col-md-offset-0 col-lg-10 col-lg-offset-1">

          <div class="article__header">
            <div class="article__header__titles ">

            	<h2>
                <span class="article__kicker">
                    Hälfte der Verwaltung entlassen</span>
                <span class="article__headline">Gorillas tritt auf die Kostenbremse</span>
              </h2>
              <span class="article__infos">

			              <span class="article__infos__txt">
				              <span class="article__date">24.05.2022, 10:29 Uhr</span></span>

				       </span>

				   </div>

            </div>

            <div class="article__media article--img article--img-ctb"  data-img='https://bilder1.n-tv.de/img/incoming/origs22974024/6272794150-w0-h0/264747007-1-.jpg'>
		                    <figure>
		                      <picture class="media media--16-9">
		                        <img alt="264747007 (1).jpg" src="https://apps-cloud.n-tv.de/img/22974024-1653379083000/16-9/750/264747007-1-.jpg">
		                      </picture>

                            <figcaption>
		                      <p class="article__caption">Etwa 14.000 Menschen fahren für Gorillas Lebensmittel aus.</p>
		                      <p class="article__credit">(Foto: picture alliance/dpa)</p>
		                      </figcaption>
		                    </figure>
		                  </div>
		                <div class="article__share article__share--meldung">
				<a target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.n-tv.de%2F23352813"><img src="https://www.n-tv.de/resources/53316654/adaptive/images/icons/icon__fb_circle__grey.svg" alt="FB"></a>
				<a target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.n-tv.de%2F23352813"><img src="https://www.n-tv.de/resources/53316654/adaptive/images/icons/icon__twitter_circle__grey.svg" alt="TW"></a>
				<a href="whatsapp://send?text=https%3A%2F%2Fwww.n-tv.de%2F23352813" class="article__share__whatsapp"><img src="https://www.n-tv.de/resources/53316654/adaptive/images/icons/icon__whatsapp_circle__grey.svg" alt="whatsapp"></a>
				<a href="mailto:?subject=Gorillas tritt auf die Kostenbremse&body=https%3A%2F%2Fwww.n-tv.de%2F23352813"><img src="https://www.n-tv.de/resources/53316654/adaptive/images/icons/icon__mail_circle__grey.svg" alt="mail"></a>
				<span class="article__share__print"><img src="https://www.n-tv.de/resources/53316654/adaptive/images/icons/icon__print_circle__grey.svg" alt="drucken"></span>
			</div><div class="article__text">
              <p><strong>Erst ging es um Expansion. Nun aber setzt sich Gorillas ein anderes Ziel: schwarze Zahlen. Das Lebensmittel-Start-up entlässt dazu die Hälfte der Angestellten der Verwaltung. Der Grund: "Niemand will im Moment Unsicherheit", sagt Unternehmenschef Sümer.</strong></p>
              <p>Der Lebensmittel-Schnelllieferdienst Gorillas zieht wegen explodierender Kosten die Reißleine und entlässt 300 Beschäftigte in der Verwaltung und damit die Hälfte der dort tätigen Mitarbeiter. Zudem würden alle strategischen Optionen für das Geschäft in Italien, Spanien, Dänemark und Belgien geprüft, gab das erst vor zwei Jahren gegründete Berliner Startup bekannt.</p><div class="article__aside article__aside--right"> <div class="teaser"> <figure class="teaser__media"> <a href="https://www.n-tv.de/wirtschaft/Flink-uebernimmt-franzoesischen-Mitbewerber-article23336078.html" title="Flink übernimmt französischen Mitbewerber"> <picture class="media media--17-6"> <source data-srcset="https://apps-cloud.n-tv.de/img/23336188-1652719578000/17-6/750/imago0157267720h.jpg, https://apps-cloud.n-tv.de/img/23336188-1652719578000/17-6/1136/imago0157267720h.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23336188-1652719578000/17-6/750/imago0157267720h.jpg, https://apps-cloud.n-tv.de/img/23336188-1652719578000/17-6/1136/imago0157267720h.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23336188-1652719578000/17-6/1136/imago0157267720h.jpg, https://apps-cloud.n-tv.de/img/23336188-1652719578000/17-6/1564/imago0157267720h.jpg 2x" media="(min-width: 1280px)" /> <img alt="imago0157267720h.jpg" data-src="https://apps-cloud.n-tv.de/img/23336188-1652719578000/17-6/1136/imago0157267720h.jpg" class="lazyload" /> <noscript><img alt="imago0157267720h.jpg" src="https://apps-cloud.n-tv.de/img/23336188-1652719578000/17-6/1136/imago0157267720h.jpg" /></noscript> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/wirtschaft/">Wirtschaft</a></span> <span class="teaser__date"> <span class="date">16.05.22</span> </span> </div> <a href="https://www.n-tv.de/wirtschaft/Flink-uebernimmt-franzoesischen-Mitbewerber-article23336078.html" title="Flink übernimmt französischen Mitbewerber"> <span class="teaser__kicker">Lieferdienst expandiert</span> <span class="teaser__headline">Flink übernimmt französischen Mitbewerber</span> </a> </div> </div> </div><p> Was genau das heißt, ließ Firmenchef Kagan Sümer im Gespräch mit Reuters offen. &quot;Seit Oktober haben wir unser Geschäft verdreifacht und die Effizienz verneunfacht. Aber mit Blick auf die Kapitalmärkte im Moment müssen wir weitere Schritte unternehmen, um den Weg zur Profitabilität zu beschreiten&quot;, sagte Sümer. Inzwischen steht für ihn nicht mehr rasantes Wachstum an erster Stelle, sondern die Vorgabe, in die schwarzen Zahlen zu kommen: &quot;Das ist der nächste Meilenstein. Wenn wir an die Börse gehen, wollen wir das als profitables Unternehmen tun.&quot;</p><p>Im Oktober hatte Gorillas bei einer Finanzierungsrunde rund 860 Millionen Euro bei Investoren eingesammelt und war dabei mit 2,5 Milliarden Euro bewertet worden - ähnlich hoch wie der ebenfalls aus Berlin stammende Konkurrent Flink, aber deutlich weniger als Getir aus der Türkei. Damals kam auch der weltweit tätige Essenslieferdienst Delivery Hero als Investor mit einer Kapitalspritze von 200 Millionen Euro an Bord.</p><div class="article__aside article__aside--right"> <div class="teaser"> <figure class="teaser__media"> <a href="https://www.n-tv.de/wirtschaft/Uber-Eats-will-in-Deutschland-wachsen-article23166029.html" title="Uber Eats will in Deutschland wachsen"> <picture class="media media--17-6"> <source data-srcset="https://apps-cloud.n-tv.de/img/23166030-1646167297000/17-6/750/imago0147350901h.jpg, https://apps-cloud.n-tv.de/img/23166030-1646167297000/17-6/1136/imago0147350901h.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23166030-1646167297000/17-6/750/imago0147350901h.jpg, https://apps-cloud.n-tv.de/img/23166030-1646167297000/17-6/1136/imago0147350901h.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23166030-1646167297000/17-6/1136/imago0147350901h.jpg, https://apps-cloud.n-tv.de/img/23166030-1646167297000/17-6/1564/imago0147350901h.jpg 2x" media="(min-width: 1280px)" /> <img alt="imago0147350901h.jpg" data-src="https://apps-cloud.n-tv.de/img/23166030-1646167297000/17-6/1136/imago0147350901h.jpg" class="lazyload" /> <noscript><img alt="imago0147350901h.jpg" src="https://apps-cloud.n-tv.de/img/23166030-1646167297000/17-6/1136/imago0147350901h.jpg" /></noscript> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/wirtschaft/">Wirtschaft</a></span> <span class="teaser__date"> <span class="date">01.03.22</span> </span> </div> <a href="https://www.n-tv.de/wirtschaft/Uber-Eats-will-in-Deutschland-wachsen-article23166029.html" title="Uber Eats will in Deutschland wachsen"> <span class="teaser__kicker">Expansion in 50 Städte</span> <span class="teaser__headline">Uber Eats will in Deutschland wachsen</span> </a> </div> </div> </div><p> Unklar ist, wie lange das Geld angesichts der hohen Ausgaben reicht, um den Betrieb zu sichern. Sümer sagte: &quot;Wir sind hier, um zu bleiben. Wir haben genug Puffer.&quot; Aber er ist sich auch sicher: &quot;Risiko ist inzwischen irritierend für Investoren und niemand will im Moment Unsicherheit. Das macht es aktuell ziemlich schwer, Geld einzusammeln.&quot; Deswegen müssen die Fixkosten sinken und die Berliner Zentrale soll zum Dreh- und Angelpunkt werden. Die 300 Mitarbeiter, die nun entlassen werden, arbeiten ausschließlich in der Verwaltung. Die rund 14.000 Fahrer sind nicht betroffen.</p><p>Lange Zeit ging es darum, in mehr Länder zu expandieren und möglichst viele Kunden zu gewinnen, die möglichst viele Supermarkt-Artikel über die App ordern und sich innerhalb kürzester Zeit aus den Mini-Lagern von Gorillas nach Hause liefern lassen. Allerdings ist die Konkurrenz groß und in Städten wie Berlin bieten auch Flink, die Doordash-Tochter Wolt und Getir ähnliche Dienste an. Nun will sich Gorillas auf Deutschland, Frankreich, Großbritannien, die Niederlande und die USA konzentrieren, um Kosten zu sparen. Laut Sümer machen diese Länder aktuell rund 90 Prozent des Geschäfts aus.</p></div>


          <p class="article__source">Quelle: ntv.de, mli/rts</p>
          <section class="article__tags">
			<a class="title" href="/thema" title="Themen">THEMEN</a>

			<ul>
				<li><a href="https://www.n-tv.de/thema/start-ups" title="Start-ups">Start-ups</a></li>
					<li><a href="https://www.n-tv.de/thema/entlassungen" title="Entlassungen">Entlassungen</a></li>
					<li><a href="https://www.n-tv.de/thema/lebensmittel" title="Lebensmittel">Lebensmittel</a></li>
					</ul>

		</section></div>
      </div>
    </article>

<div class="row">
		<div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-12 col-md-offset-0 col-lg-10 col-lg-offset-1">
			<div class="ob_embed ob_embed--placeholder" data-obid="AR_1"></div>
		</div>
	</div>
<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab ems-slot--mob">
	<div class="gujAd gujAd--teaser" id="teaser_11"></div>
	</div></div>
        </div>
      <div class="hidden-xs hidden-sm col-md-4">
          <div class="sidebar">
              <div class="sidebar__group ">
    
      <span class="title title--small">ntv Zertifikate</span>
      <div class="sidebar__group__wrapper">
      
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Anleger-kaempfen-mit-turbulenten-Maerkten-article23346988.html"  title="Anleger kämpfen mit turbulenten Märkten">
    
    
    
    					<picture class="media media--16-9">
		                                <img alt="wilhelms1.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23346994-1653055989000/16-9/750/wilhelms1.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Anleger-kaempfen-mit-turbulenten-Maerkten-article23346988.html">ntv Zertifikate</a></span>
                          <span class="teaser__date">
                        <span class="date">20.05.2022 15:30</span>
                        <span class="duration">05:45 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Anleger-kaempfen-mit-turbulenten-Maerkten-article23346988.html"  title="Anleger kämpfen mit turbulenten Märkten">
                      <span class="teaser__kicker">Orientierung auf der Invest 2022</span>
                      <span class="teaser__headline"> Anleger kämpfen mit turbulenten Märkten</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="sidebar__group ">
    
      <span class="title title--small">Videos Wirtschaft</span>
      <div class="sidebar__group__wrapper">
      
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/Einschraenkungen-werden-uns-bis-2024-weiter-verfolgen-article23351784.html"  title="&#034;Einschränkungen werden uns bis 2024 weiter verfolgen&#034;">
    
    
    
    					<picture class="media media--16-9">
		                                <img alt="Intel.JPG" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23351868-1653319881000/16-9/750/Intel.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/wirtschaft/Einschraenkungen-werden-uns-bis-2024-weiter-verfolgen-article23351784.html">Wirtschaft</a></span>
                          <span class="teaser__date">
                        <span class="date">24.05.2022 07:11</span>
                        <span class="duration">04:23 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/Einschraenkungen-werden-uns-bis-2024-weiter-verfolgen-article23351784.html"  title="&#034;Einschränkungen werden uns bis 2024 weiter verfolgen&#034;">
                      <span class="teaser__kicker">Intel-Produktionsvorstand in Davos</span>
                      <span class="teaser__headline"> "Einschränkungen werden uns bis 2024 weiter verfolgen"</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/Habeck-warnt-vor-globaler-Rezession-article23350543.html"  title="Habeck warnt vor globaler Rezession">
    
    
    
    					<picture class="media media--16-9">
		                                <img alt="habeck interview.JPG" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23352817-1653379055000/16-9/750/habeck-interview.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/wirtschaft/Habeck-warnt-vor-globaler-Rezession-article23350543.html">Wirtschaft</a></span>
                          <span class="teaser__date">
                        <span class="date">23.05.2022 19:33</span>
                        <span class="duration">05:59 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/Habeck-warnt-vor-globaler-Rezession-article23350543.html"  title="Habeck warnt vor globaler Rezession">
                      <span class="teaser__kicker">Wirtschaftsminister in Davos</span>
                      <span class="teaser__headline"> Habeck warnt vor globaler Rezession</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--halfpagead ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--halfpagead" id="halfpagead_1"></div>
	</div>


<div class="sidebar__group ">
    
      <div class="sidebar__group__wrapper">
      
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/Wenn-Mobilitaet-teurer-wird-waere-das-kleinstes-Problem-article23351909.html"  title="&#034;Wenn Mobilität teurer wird, wäre das kleinstes Problem&#034;">
    
    
    
    					<picture class="media media--16-9">
		                                <img alt="Wortmann.JPG" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23351948-1653321408000/16-9/750/Wortmann.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/wirtschaft/Wenn-Mobilitaet-teurer-wird-waere-das-kleinstes-Problem-article23351909.html">Wirtschaft</a></span>
                          <span class="teaser__date">
                        <span class="date">23.05.2022 18:28</span>
                        <span class="duration">02:38 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/Wenn-Mobilitaet-teurer-wird-waere-das-kleinstes-Problem-article23351909.html"  title="&#034;Wenn Mobilität teurer wird, wäre das kleinstes Problem&#034;">
                      <span class="teaser__kicker">Volkswagen-Vertriebsvorständin</span>
                      <span class="teaser__headline"> "Wenn Mobilität teurer wird, wäre das kleinstes Problem"</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_12"></div>
	</div>


<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_13"></div>
	</div>


<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_14"></div>
	</div>


<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_2"></div>
	</div>


<div class="sidebar__group ">
    
      <div class="sidebar__group__wrapper">
      
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Russisches-Haus-der-Kriegsverbrechen-soll-aufruetteln-article23350404.html"  title="&#034;Russisches Haus der Kriegsverbrechen&#034; soll aufrütteln">
    
    
    
    					<picture class="media media--16-9">
		                                <img alt="Kreigsverbrechen_Ausstellung_Davos.JPG" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23350940-1653303279000/16-9/750/Kreigsverbrechen-Ausstellung-Davos.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Russisches-Haus-der-Kriegsverbrechen-soll-aufruetteln-article23350404.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">23.05.2022 16:15</span>
                        <span class="duration">01:35 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Russisches-Haus-der-Kriegsverbrechen-soll-aufruetteln-article23350404.html"  title="&#034;Russisches Haus der Kriegsverbrechen&#034; soll aufrütteln">
                      <span class="teaser__kicker">Beim Weltwirtschaftsforum in Davos</span>
                      <span class="teaser__headline"> "Russisches Haus der Kriegsverbrechen" soll aufrütteln</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_3"></div>
	</div>


<div class="sidebar__group sidebar__group--slider">
    
      <span class="title title--small">Bilderserien</span>
      <div class="sidebar__group__wrapper">
      
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20286211?view=adaptive_gallery&ctxArt=23324079'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/wirtschaft/Wo-die-Inflation-am-heftigsten-zuschlaegt-article23324079.html"  title="Wo die Inflation am heftigsten zuschlägt">
    
    
    
    					<picture class="media media--17-6">
		                            
		                                <img alt="Speiseeis gab es immerhin 1 Prozent g&#252;nstiger als im April 2021. " class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22628625-1624012820000/17-6/750/Ein-Eisverkaufer-formt-eine-Kugel-Eis.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/wirtschaft/Wo-die-Inflation-am-heftigsten-zuschlaegt-article23324079.html">Wirtschaft</a></span>
                          <span class="teaser__date">
                        <span class="date">11.05.2022 14:58</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/wirtschaft/Wo-die-Inflation-am-heftigsten-zuschlaegt-article23324079.html"  title="Wo die Inflation am heftigsten zuschlägt">
                      <span class="teaser__kicker">... und was billiger wird</span>
                      <span class="teaser__headline"> Wo die Inflation am heftigsten zuschlägt</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20286211?view=adaptive_gallery&ctxArt=23248557'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/wirtschaft/So-kurios-koennen-Wertanlagen-sein-article23248557.html"  title="So kurios können Wertanlagen sein">
    
    
    
    					<picture class="media media--17-6">
		                            
		                                <img alt="... 1997 f&#252;r den &quot;Action Comic 1&quot; 150.000 Dollar ausgab und es bei einer Auktion 2011 f&#252;r mehr als zwei Millionen Dollar weitergab." class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23248569-1649227759000/17-6/750/imago0082010865h.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/wirtschaft/So-kurios-koennen-Wertanlagen-sein-article23248557.html">Wirtschaft</a></span>
                          <span class="teaser__date">
                        <span class="date">06.04.2022 11:41</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/wirtschaft/So-kurios-koennen-Wertanlagen-sein-article23248557.html"  title="So kurios können Wertanlagen sein">
                      <span class="teaser__kicker">Von Superman bis Privatinsel</span>
                      <span class="teaser__headline"> So kurios können Wertanlagen sein</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_4"></div>
	</div></div>
        </div></div>
    
      <div class="ems-slot ems-slot--dmofooter ems-slot--desk ems-slot--tab">
      <div class="gujAd gujAd--dmofooter" id="dmofooter_1"></div>
    </div>

    <div class="ems-slot ems-slot--mobile ems-slot--mob">
      <div class="gujAd gujAd--mobile" id="mobile_10"></div>
    </div>

    <section class="sitemap">
    <div class="sitemap__col">
        <div class="sitemap__group">
                <span class="title">ntv Nachrichtenfernsehen</span>
                <ul>
                        <li>
                              <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="Programm">Programm</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/ntvintern/kontakt/" title="Mitschnitte">Mitschnitte</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/ntvintern/kontakt/" title="Zuschauerredaktion">Zuschauerredaktion</a>
                            </li>
                       <li>
                              <a href="https://kommunikation.mediengruppe-rtl.de/news/allemarken/meldungen/" title="Pressestelle">Pressestelle</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/ntvintern/kontakt/" title="Kontakt">Kontakt</a>
                            </li>
                       <li>
                              <a href="https://www.mediengruppe-rtl.de/jobs/" title="Jobs bei ntv">Jobs bei ntv</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/digital-signage" title="Digital Signage">Digital Signage</a>
                            </li>
                       </ul>
                </div>
          </div>
    <div class="sitemap__col">
        <div class="sitemap__group">
                <span class="title">ntv.de Dienste</span>
                <ul>
                        <li>
                              <a href="https://www.n-tv.de/apps/" title="mobil & Apps">mobil & Apps</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/newsletter/" title="Newsletter">Newsletter</a>
                            </li>
                       </ul>
                </div>
          <div class="sitemap__group">
                <span class="title">Software</span>
                <ul>
                        <li>
                              <a href="https://www.n-tv.de/incoming/RSS-Feeds-von-n-tv-de-article10735026.html" title="RSS-Feeds">RSS-Feeds</a>
                            </li>
                       </ul>
                </div>
          </div>
    <div class="sitemap__col">
        <div class="sitemap__group">
                <span class="title">Social Networks</span>
                <ul>
                        <li>
                              <a href="https://www.facebook.com/ntvNachrichten" title="Facebook">Facebook</a>
                            </li>
                       <li>
                              <a href="https://twitter.com/ntvde" title="Twitter">Twitter</a>
                            </li>
                       </ul>
                </div>
          <div class="sitemap__group">
                <span class="title">Kooperationspartner</span>
                <ul>
                        <li>
                              <a href="https://gutscheine.n-tv.de/" title="Gutscheine">Gutscheine</a>
                            </li>
                       <li>
                              <a href="http://www.n-tv.de/vergleich/" title="Produktvergleiche">Produktvergleiche</a>
                            </li>
                       <li>
                              <a href="https://jobboerse.n-tv.de/" title="Jobbörse">Jobbörse</a>
                            </li>
                       <li>
                              <a href="https://autoleasing.n-tv.de/" title="Autoleasing">Autoleasing</a>
                            </li>
                       </ul>
                </div>
          </div>
    <div class="sitemap__col">
      <div class="sitemap__group">
        <span class="title">Newsletter</span>
        <div style="font-size:1.4rem; margin-bottom: 16px;">
          Ich möchte gerne Nachrichten und redaktionelle Artikel von der n-tv Nachrichtenfernsehen GmbH per E-Mail erhalten.
        </div>

        <div class="sitemap__newsletter">
          <input type="text" name="email" placeholder="E-Mail Adresse eingeben">
          <button type="submit" class="button button--red" name="action" value="abo">Abonnieren</button>
        </div>
      </div>
    </div>
</section>
<footer class="footer">
  <div class="footer__links">

    <a href="https://www.n-tv.de/ntvintern/Impressum-article20411418.html" title="Impressum" >
        <span>Impressum</span>
      </a>

    <a href="https://www.n-tv.de/15745191" title="Datenschutzerklärung" >
        <span>Datenschutzerklärung</span>
      </a>

    <a href="https://www.n-tv.de/15745191" title="Privacy Center"  onclick='window._sp_.loadPrivacyManagerModal(152368); return false;'>
        <span>Privacy Center</span>
      </a>

    <a href="https://www.n-tv.de/ntvintern/n-tv-Webseiten-article495196.html" title="Nutzungsbedingungen" >
        <span>Nutzungsbedingungen</span>
      </a>

    <a href="https://www.nachrichtenmanufaktur.de/" title="Nachrichtenmanufaktur" >
        <span>Nachrichtenmanufaktur</span>
      </a>

    </div>
  <section class="social">
    <a href="https://www.facebook.com/ntvNachrichten" title="Facebook" target="_blank" rel="noopener noreferrer"><img src="https://www.n-tv.de/resources/53316654/adaptive/images/icons/icon__fb_circle.svg" alt="Facebook"></a>
    <a href="https://twitter.com/ntvde" title="Twitter" target="_blank" rel="noopener noreferrer"><img src="https://www.n-tv.de/resources/53316654/adaptive/images/icons/icon__twitter_circle.svg" alt="Twitter"></a>
    <a href="https://www.instagram.com/ntv_nachrichten/" title="Instagram" target="_blank" rel="noopener noreferrer"><img src="https://www.n-tv.de/resources/53316654/adaptive/images/icons/icon__instagram_circle.svg" alt="Instagram"></a>
    <a href="https://www.n-tv.de/feeds" title="RSS" target="_blank" rel="noopener noreferrer"><img src="https://www.n-tv.de/resources/53316654/adaptive/images/icons/icon__rss_circle.svg" alt="Rss"></a>
  </section>

  <span class="footer__copyright">&copy; ntv.de Alle Rechte vorbehalten</span>
  </footer><div class="newcontent-note" data-src="https://www.n-tv.de/widget/id23203077?view=ajax">
	<div class="newcontent-note__close"></div>
	<div class="newcontent-note__ajaxwrapper"></div>
	<div class="newcontent-note__disable">Nicht mehr anzeigen</div>
</div>

</div>

  <div class="ems-slot ems-slot--skyscraper ems-slot--desk">
    <div class="gujAd gujAd--skyscraper" id="skyscraper_1"></div>
  </div>
</div>


<script src="https://data-e3d4300b49.n-tv.de/iomm/latest/bootstrap/stub.js"></script>
<script type='text/javascript'>
	if (window.IOMm) {
  		IOMm('configure', {
  			st: ntv.trackingParamsInit.agof_offer,
  			dn: 'data-e3d4300b49.n-tv.de',
  			mh: 5});

  	
		IOMm('pageview', {
			cp: ntv.trackingParamsInit.agof_code,
			co: ntv.consents.info.isViewBeforeConsent?(ntv.trackingParamsInit.agof_comment).replace(/\//,"/consent/"):ntv.trackingParamsInit.agof_comment });
		if(getBreakpoint()=='xs'){
			IOMm('3p', 'qds', 'mo');
		}else{
			IOMm('3p', 'qds');
		}
  	

	}

</script>

<script src="https://data-e3d4300b49.n-tv.de/iomm/latest/manager/base/es5/bundle.js"></script>
<script>

// Google Analytics
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-4024516-1', 'auto');
	  ga('set', 'anonymizeIp', true);

	  var agof_comment_array = ntv.trackingParamsInit.agof_comment.split("/");

	  var ga_dimensions = {};

	  ga_dimensions["dimension1"] = ntv.trackingParamsInit.app_type;

      for (var iCo = 0; iCo < agof_comment_array.length; ++iCo ){
    	  ga_dimensions["dimension" + (iCo+2)] = agof_comment_array[iCo];
      }
	  
   	  ga_dimensions["dimension11"] = "Dienstag, 24. Mai 2022 10:29";
   	  ga_dimensions["dimension12"] = "H\u00E4lfte der Verwaltung entlassen - Gorillas tritt auf die Kostenbremse";
   	  ga_dimensions["dimension17"] = "23352813";
      ga_dimensions["dimension18"] = "Start-ups, Entlassungen, Lebensmittel";
      

	  ga_dimensions["dimension14"] = getBreakpoint();

	  if( document.referrer.indexOf('sportdaten.n-tv.de/iframe/startseitenticker') > -1 ){
		  ga_dimensions["dimension115"] = "sportdaten startpage widget";
	  }

	  ga("set", ga_dimensions);
	  

	  if (ntv.consents.info.isViewBeforeConsent) {
	  	ga('set', 'allowAdFeatures', false);
	  	ga('set', 'dimension111', 'consent');
	  	ga('send', 'pageview');
	  }

	  ntvDebug("*** analytics dimensions  ***");
	  ntvDebug(ga_dimensions);

</script>

<script src="https://sourcepoint.n-tv.de/wrapperMessagingWithoutDetection.js"></script>

<script src="https://www.n-tv.de/resources/53316654/adaptive/js/vendor.min.js"></script>
<script src="https://www.n-tv.de/resources/53316654/adaptive/js/main.min.js"></script>
<script src="https://www.n-tv.de/resources/53316654/adaptive/webpush/webpush.js"></script>
<script>



ntvInit();

</script>


<script type="text/javascript">

$( document ).ready( function() {



	
	    ntvDebug("*** trackVgwort alt  ***");
	    ntvDebug("https://n-tv.met.vgwort.de/na/vgzm.2780153-23352813");

	
        var internalTracking = new Image();
        var getMetricPlatform = function (){
			switch(getBreakpoint()) {
				case "xs":
					return "mobile";
					break;
				case "sm":
					return "desktop";
					break;
				case "md":
					return "desktop";
					break;
				case "lg":
					return "desktop";
					break;
				default:
					return "mobile";
			}
		};
        var url = new URL(window.location.href)
        var sourceId = url.searchParams.get('id')
		var source="&source=direct";
		if(document.referrer){
	       source="&source="+encodeURI(document.referrer);
		} else if(sourceId && (sourceId!=undefined || sourceId!=null)) {
           source="&source=push&sourceId="+sourceId;
        }

        internalTracking.src="https://metrics.n-tv.de/count?bytes=0&host=www.n-tv.de&status=200&url=%2Fwirtschaft%2FGorillas-tritt-auf-die-Kostenbremse-article23352813.html&query=-&vclCall=fetch&cmsId=23352813&type=meldung"+"&platform="+ getMetricPlatform()+source;
	


});

</script>

<script type="text/javascript">
	<!--
		(function(){

			var jsRt     = '1';
			var jsObjId  = '23352813';
			var jsType   = escape('article');
			var jsCtxId  = '8';
			var jsPubId  = '1';
			var jsCat    = escape('meldung');
			var jsMeta   = escape('');

			var jsTitle  = '';
			var jsUrl    = '';

			var ref=escape(document.referrer);
			if (ref.length>=252) ref=ref.substring(0,252)+"...";
			var isJS10 = 1;

		})();
	-->
	</script>
<script>

	  var GujAd = GujAd || {};
   	  GujAd.cmd = GujAd.cmd || [];



	ntvDebug("ems setSiteType: " + getEmsSiteType());
	ntvDebug("ems setZone: " + ntv.trackingParamsInit.ems_zone);
	GujAd.cmd.push(function() {
	    GujAd.getClient().setSiteType(getEmsSiteType());
	    GujAd.getClient().setZone(ntv.trackingParamsInit.ems_zone);
	    GujAd.getClient().setIsIndexPage(false);
	    GujAd.getClient().setKeywords(['sec-wirtschaft', 'art-23352813', 'Start-ups', 'Entlassungen', 'Lebensmittel']);
		GujAd.getClient().addKeyword(getEmsSize());
	});


	if (GujAd !== undefined && GujAd.cmd !== undefined) {


	    $.each($(".ems-slot:visible"),function(){
	        var adTagId = $(".gujAd", this).attr("id");
	        GujAd.cmd.push(function() {
	            GujAd.push(adTagId);
	        });
	    });

	}


	
	!(function() { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = 'true'; s.src = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://www.n-tv.de/adctrl/preview/ntv.adaptive.de/gujAd.js' : 'https://www.n-tv.de/adctrl/live/ntv.adaptive.de/gujAd.js';; document.body.appendChild(s); })();
	</script>



	<div class="hidden">
	<script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
	    GujAd.cmd.push(function() {
	        GujAd.finalizeInlineLoading();
	    });
	}
	</script>
	</div>


	<script>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</script>

</body>
</html>
