<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="de"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="de"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
    <title>Antrag von Innenministern: Union will auch nach Syrien abschieben - n-tv.de</title>
<meta name="description" content="Wie sicher ist die Lage im Bürgerkriegsland Syrien? Die Landesinnenminister von CDU und CSU plädieren erneut für eine Abschiebung von syrischen Gefährdern und Straftäter in ihr Heimatland. Die SPD lehnt das ab." />
<meta name="keywords" content="Politik, CDU, CSU, Syrien, Abschiebung" />
    <meta name="news_keywords" content="Politik, CDU, CSU, Syrien, Abschiebung" />
    <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">


<meta name="author" content="n-tv Nachrichtenfernsehen" />
<meta name="copyright" content="n-tv Nachrichtenfernsehen" />



<!-- ethinking Smart App Banner -->
    <meta name="apple-itunes-app" content="app-id=337056601, app-argument=https://www.n-tv.de/politik/Union-will-auch-nach-Syrien-abschieben-article20157318.html">
<meta name="date" content="2017-11-28T21:10:55+01:00" />
    <meta name="last-modified" content="2017-11-28T21:57:54+01:00" />
	<meta name="robots" content="index, follow, noodp, noarchive" />
<meta name="viewport" content="width=device-width">
<meta name="google-site-verification" content="txr0UkB7uF5BxzK_kM9zfhlh5vLdmFekG7LJ_BKwDfk" />
<meta name="verify-v1" content="B/Yd1joCfgALq8iImH4up+3dMmkWbg/ZOeMSXF0Ok8Q=" />

<meta property="fb:page_id" content="126049165307" />
<meta property="fb:pages" content="126049165307">
<meta property="fb:pages" content="316889911843737" />
<meta property="fb:pages" content="562044130636828" />
<meta property="fb:pages" content="185547961302" />
<meta property="fb:pages" content="395222497292915" />
<meta property="fb:pages" content="1523181867965006" />
<meta property="fb:pages" content="1043228319087008" />
<meta property="fb:pages" content="741781229203281" />
<meta property="fb:pages" content="407682426071619" />
<meta property="fb:pages" content="780034435493567" />
<meta property="fb:pages" content="643254482528275" />
<meta property="fb:pages" content="1837260013270512" />
<meta property="fb:pages" content="368231650215080" />
<meta property="fb:pages" content="120920144621255" />
<meta property="fb:pages" content="1413412578758102" />


<meta name="p:domain_verify" content="29ffec94ca07d208e323392915ace209" />
<!-- TradeDoubler site verification 2357582 -->
<meta name="msvalidate.01" content="38C91D064B7E276791191C393B93EB23" />
<meta property="og:site_name" content="n-tv.de" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.n-tv.de/politik/Union-will-auch-nach-Syrien-abschieben-article20157318.html" />
        <meta property="og:title" content="Union will auch nach Syrien abschieben" />
        <meta property="og:image" content="https://bilder1.n-tv.de/img/incoming/crop20157324/323132158-cImg_16_9-w1200/89410039.jpg" />
        <meta property="twitter:card" content="photo" />
            <meta property="twitter:site" content="@ntvde" />
            <meta property="twitter:title" content="Antrag von Innenministern: Union will auch nach Syrien abschieben" />
            <meta property="twitter:image" content="https://bilder1.n-tv.de/img/incoming/crop20157324/0364273891-cImg_16_9-w435/89410039.jpg" />
            <meta property="twitter:url" content="https://www.n-tv.de/politik/Union-will-auch-nach-Syrien-abschieben-article20157318.html" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.n-tv.de/politik/Union-will-auch-nach-Syrien-abschieben-article20157318.html">
        
        <link rel="alternate"  href="android-app://de.lineas.lit.ntv.android/http/apps.n-tv.de/20157318?service=mobile"/>
        <link rel="amphtml" href="https://amp.n-tv.de/politik/Union-will-auch-nach-Syrien-abschieben-article20157318.html"/>
<link rel="canonical" href="https://www.n-tv.de/politik/Union-will-auch-nach-Syrien-abschieben-article20157318.html"/>
<link rel="alternate" type="application/rss+xml" title="RSS N-TV Politik" href="https://www.n-tv.de/politik/rss" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.n-tv.de/resources/11875893/responsive/img/touch/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.n-tv.de/resources/11875893/responsive/img/touch/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.n-tv.de/resources/11875893/responsive/img/touch/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.n-tv.de/resources/11875893/responsive/img/touch/apple-touch-icon-57x57-precomposed.png">

<link rel="publisher" href="https://plus.google.com/118398504470807896139" />
    <link rel="shortcut icon" href="https://www.n-tv.de/resources/11875893/style01/img/favicon.ico" />

<link type="text/css" rel="stylesheet" href="https://www.n-tv.de/resources/11875893/style01/css/styles.css" />





<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script>
window.jQuery || document.write('<script src="https://www.n-tv.de/resources/11875893/js/jquery-1.8.3.min.js"><\/script>');
</script>

<script src="https://cdn.optimizely.com/js/5056811423.js"></script>
<script>
	
		function getCookie(name){
		   var i=0;
		   var suche = name+"=";
		   while (i<document.cookie.length){
		      if (document.cookie.substring(i, i+suche.length)==suche){
		         var ende = document.cookie.indexOf(";", i+suche.length);
		         ende = (ende>-1) ? ende : document.cookie.length;
		         var cook = document.cookie.substring(i+suche.length, ende);
		         return unescape(cook);
		      }
		      i++;
		   }
		   return null;
		}

		var relat_prefix = "https://www.n-tv.de/resources/11875893/";
		
		//need for IP
	    var ivw_code = "po";
	    var ip_zone = "po";
	    

	    
	    		var ip_network    = "nntv.de";
	    		
		var ntv_fl = true;
		var disableAdTargeting = false;
		var disableAdSlots = false;
		
		travelaudience_dynamic = true;
		
</script>





<script type="text/javascript" src="//pp.lp4.io/app/58/09/1d/58091d25e45a1df257218757.js" async></script>
<script src="https://www.n-tv.de/resources/11875893/js/libs.js"></script>


<script src="https://www.n-tv.de/resources/11875893/js/jquery.ntv.js"></script>


<script>
	if( ntv.playerOptionsDefault.html5Video || ntv.urlParams.html5Video=='true' ) {
		document.write('<scr' + 'ipt src="' + relat_prefix + 'videoplayer/html5video/vendor/johndyer/mediaelement/2.16.3/mediaelement-and-player.min.js"></scr' + 'ipt>');
		document.write('<scr' + 'ipt src="' + relat_prefix + 'videoplayer/html5video/js/rtli-video-player-full-tm.max.js"></scr' + 'ipt>');
		document.write('<link rel="stylesheet" href="' + relat_prefix + 'videoplayer/html5video/vendor/johndyer/mediaelement/2.16.3/mediaelementplayer.css" />');
		document.write('<link rel="stylesheet" href="' + relat_prefix + 'videoplayer/html5video/css/rtli-video-player-desktop.max.css" />');
	}
</script>




<script src="https://script.ioam.de/iam.js"></script>

<script>
    
	ntv.debug("*** IP IVW-Code ****");
	ntv.debug(ivw_code);
    
    

		ntv.pageInfo.docType = "meldung";
		ntv.pageInfo.url = "https://www.n-tv.de/politik/Union-will-auch-nach-Syrien-abschieben-article20157318.html";
		ntv.pageInfo.title = "Antrag von Innenministern: Union will auch nach Syrien abschieben";
		
		ntv.pageInfo.article = {
				id: "20157318",
				
				source:"hny/dpa",
				
				tags: "CDU, CSU, Syrien, Abschiebung",
				publishedDateAsUnixTimeStamp: "1511899855",
				updatedDateAsUnixTimeStamp:  "1511902674",
				kicker: "Antrag von Innenministern",
				headline: "Union will auch nach Syrien abschieben",
				intro: "Wie sicher ist die Lage im B\u00FCrgerkriegsland Syrien? Die Landesinnenminister von CDU und CSU pl\u00E4dieren erneut f\u00FCr eine Abschiebung von syrischen Gef\u00E4hrdern und Straft\u00E4ter in ihr Heimatland. Die SPD lehnt das ab.",
				imagePlista: "https://bilder1.n-tv.de/img/incoming/crop20157324/8673809722-cImg_16_9-w1280/89410039.jpg"
		};
		
		ntv.pageInfo.section="Politik";
		ntv.ivw.code = "dbrsowf_tak_po";
		
			ntv.ivw.site = "ntv";
		
		ntv.ivw.commentPath = "ntv/politik/article";
		ntv.actualDateTime = 1511904467450;

	</script>
	
	
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "author": {
        "@type": "Person",
        "name": "n-tv"
    },
    "dateModified": "2017-11-28T21:57:54",
    "datePublished": "2017-11-28T21:10:55",
    "description": "Wie sicher ist die Lage im Bürgerkriegsland Syrien? Die Landesinnenminister von CDU und CSU plädieren erneut für eine Abschiebung von syrischen Gefährdern und Straftäter in ihr Heimatland. Die SPD lehnt das ab.",
    "headline": "Antrag von Innenministern:Union will auch nach Syrien abschieben",
    "image": {
        "@type": "ImageObject",
        "height": "676",
        "url": "https://bilder1.n-tv.de/img/incoming/crop20157324/323132158-cImg_16_9-w1200/89410039.jpg",
        "width": "1200"
    },
    "mainEntityOfPage": {"@type": "WebPage"},
    "publisher": {
        "@type": "Organization",
        "logo": {
            "@type": "ImageObject",
            "height": "30",
            "url": "https://www.n-tv.de/resources/11875893/responsive/img/logo.png",
            "width": "65"
        },
        "name": "n-tv"
    }
}</script>

<script type="text/javascript">
			!(function() {
			var c = document.createElement('link');
			c.rel = 'stylesheet';
			c.type = 'text/css';
			//c.href = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://adctrl.emsmobile.de/preview/ntv.de/gujAd.css' : 'https://adctrl.emsmobile.de/live/ntv.de/gujAd.css';
			c.href = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://www.n-tv.de/adctrl/preview/ntv.de/gujAd.css' : 'https://www.n-tv.de/adctrl/live/ntv.de/gujAd.css';
			document.head.appendChild(c);
			})();
			var GujAd = GujAd || {};
			GujAd.cmd = GujAd.cmd || [];
			
			GujAd.cmd.push(function() {
				GujAd.getClient().setZone('politik');
				GujAd.getClient().setIsIndexPage(false);
			});
			</script>
	    <script type="text/javascript" src="https://apis.google.com/js/plusone.js">
	  {lang: 'de', parsetags: 'explicit'}
	</script>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>




<script>
	        
	        	if (document.cookie.indexOf('gaDisable=true') > -1) {
	        		window['ga-disable-UA-4024516-1'] = true;
	        	}
	        
		        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		       	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		       	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		       	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		       	  ga('create', 'UA-4024516-1', 'auto');

		          window.optimizely = window.optimizely || [];
		          window.optimizely.push("activateUniversalAnalytics");
		          
		       	  ga('set', 'anonymizeIp', true);
		       	  ga("set", "dimension1", "online");
		       	  
		       	
		       		ga("set", "dimension2", "ntv");
		       		
		       		ga("set", "dimension3", "politik");
		       		
		       		ga("set", "dimension4", "article");
		       		
		       	  ga("set", "dimension9", document.referrer);
		       	  ga('send', 'pageview');
		     </script>
			<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    </head>


<body>



	<script>
		document.write('<scr' + 'ipt src="' + relat_prefix +'js/modernizr-2.6.2.min.js"></scr' + 'ipt>');
	</script>


	<script>
		ntv.debugTracking("### getIVW ###");
		ntv.debugTracking("cp: dbrsowf_tak_po");
		ntv.debugTracking("co: ntv/politik/article");

	</script>

	<div class="szm-div">

		<!-- SZM VERSION="2.0" -->
		<script type="text/javascript">
			var iam_data = {
			"st":"ntv",
			"cp":"dbrsowf_tak_po",
			"sv":"in",
			"co":"ntv/politik/article"
			}
			iom.c(iam_data);
		</script>
		<!--/SZM -->
 
	</div>


		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>


	<div class="wrapper-main" id="wrapper-main">
	

		<div class="wrapper-page" id="wrapper-page">
			<header class="header">
				<div class="top">
			<a class="logo" href="//www.n-tv.de" title="Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de">Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de</a>
			<div class="header-date" id="header-date"></div>
			<script>
				$( "#header-date" ).html( "<span><strong>Dienstag, 28. November 2017 22:27 Uhr Frankfurt</strong></span> <span>21:27 Uhr London</span> <span>16:27 Uhr New York</span> <span>06:27 Uhr Tokio</span>" );
			</script>

			
			<ul class="header-social-media">
				<li class="facebook"><a href="https://www.facebook.com/ntvNachrichten" title="Facebook" target="_blank">Facebook</a></li>
				<li class="twitter"><a href="https://twitter.com/ntvde" title="Twitter" target="_blank">Twitter</a></li>
				<li class="google"><a href="https://plus.google.com/118398504470807896139/posts" title="Google +" target="_blank">Google +</a></li>
				<li class="whatsapp"><a href="https://www.n-tv.de/14595871" title="WhatsApp">WhatsApp</a></li>
				<li class="pinterest"><a href="http://pinterest.com/ntvde/" title="Pinterest" target="_blank">Pinterest</a></li>
				<li class="instagram"><a href="https://instagram.com/ntv_nachrichten/" title="Instagram" target="_blank">Instagramm</a></li>
				<li class="rss"><a href="https://www.n-tv.de/feeds" title="RSS" target="_blank">RSS</a></li>
			</ul>
			
			<form id="header-search" class="search" action="https://www.n-tv.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suche</legend>
					<input type="hidden" name="a" value="search" />
					<input type="hidden" name="at" value="all" />
					
					<div class="search-wrapper">
						<input type="text" name="q" id="search" placeholder="Suchen auf n-tv.de" />
					</div>

					<input type="submit" class="submit ir" name="submit" value="Suche starten" />
					
				</fieldset>
			</form>	

			<div id="weather-wrap" class="weather clearfix" title="hier klicken, um den Ort für die Startseite festzulegen">
				<img src="https://tools.n-tv.de/das_wetter/img/symbols/wolke_dunkel-mond.png" class="icon" alt="hier klicken, um den Ort für die Startseite festzulegen"><div class="data">
   <div class="city">Berlin</div><img class="temp" src="https://bilder1.n-tv.de/stat/images/header_temp/6.png?cc=2" alt="6"><table class="min-max">
      <tr>
         <td>DI</td>
         <td>3<span>&deg; /</span>8<span>&deg;</span></td>
      </tr>
      <tr>
         <td>MI</td>
         <td>-1<span>&deg; /</span>5<span>&deg;</span></td>
      </tr>
   </table>
</div></div>

		
		</div>
		
		<script>
			$( "#weather-wrap" ).ntvWeatherRenderHead();
		</script>
		
		
	<nav class="nav" id="nav">
	<ul class="lvl1">
		<li>
				<a href="https://www.n-tv.de/" title="Home">Home</a>
				</li>
		<li class="active">
				<a href="https://www.n-tv.de/politik/" title="Politik">Politik</a>
				<ul class="lvl2">
						<li>
								<a href="https://www.n-tv.de/politik/politik_kommentare/" title="Kommentare">Kommentare</a>
								</li>
						<li>
								<a href="https://www.n-tv.de/politik/pressestimmen/" title="Pressestimmen">Pressestimmen</a>
								</li>
						<li>
								<a href="https://www.n-tv.de/politik/politik_person_der_woche/" title="Person der Woche">Person der Woche</a>
								</li>
						</ul>
				
				
				</li>
		<li>
				<a href="https://www.n-tv.de/wirtschaft/" title="Wirtschaft">Wirtschaft</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/wirtschaft/boersenkurse/" title="Börse">Börse</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/sport/" title="Sport">Sport</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/panorama/" title="Panorama">Panorama</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/leute/" title="Unterhaltung">Unterhaltung</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/technik/" title="Technik">Technik</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/ratgeber/" title="Ratgeber">Ratgeber</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/wissen/" title="Wissen">Wissen</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/auto/" title="Auto">Auto</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/reise/" title="Reise">Reise</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/wetter/" title="Wetter">Wetter</a>
				</li>
		<li class="nav-video separator ">
				<a href="https://www.n-tv.de/mediathek/videos/" title="Videos">Videos</a>
				</li>
		<li class="xnav-tv ">
				<a href="https://www.n-tv.de/mediathek/tvprogramm/" title="TV">TV</a>
				</li>
		<li>
				<a href="" title="" target="_self"></a>
				</li>
		</ul>
</nav>




<nav class="breadcrumb">
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="https://www.n-tv.de/" itemprop="url">
						<span itemprop="title">Startseite</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="https://www.n-tv.de/politik/" itemprop="url">
						<span itemprop="title">Politik</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<span itemprop="title">Antrag von Innenministern : Union will auch nach Syrien abschieben</span>
				</div>
	</nav>


<div class="billboard" id="billboard" data-adformat="iabbillboard" data-adextensions=""></div>
</header>
			<div role="main" class="main clearfix">
				<div class="content">
			<article class="article box section">
		<span class="category">
				Politik</span>
		<div class="image main-image center jq-layer-image" style="width: 680px;">
	<a class="img" href="https://bilder1.n-tv.de/img/incoming/origs20157324/0452536169-w1280-h960/89410039.jpg" data-href-layer="https://bilder1.n-tv.de/img/incoming/origs20157324/0452536169-w1280-h960/89410039.jpg">
				<img src="https://bilder1.n-tv.de/img/incoming/crop20157324/7354993115-cImg_16_9-w680/89410039.jpg" alt="&#034;Ziel muss es sein, Gefährder und Personen, die schwere Straftaten begangen haben, zurückzuführen&#034;, sagt Sachsens Innenminister Markus Ulbig von der CDU." width="680" height="383" />
				<span class="icon-zoom"></span>
			</a>
		<figcaption class="caption">
			"Ziel muss es sein, Gefährder und Personen, die schwere Straftaten begangen haben, zurückzuführen", sagt Sachsens Innenminister Markus Ulbig von der CDU.<cite>(Foto: picture alliance / Arno Burgi/dp)</cite>
			</figcaption>
	</div><div class="date">
			Dienstag, 28. November 2017</div>
		
		<h1 class="h1" id="a-20157318">
					Antrag von Innenministern: Union will auch nach Syrien abschieben</h1>
			<script type="text/javascript">
			$("#a-20157318").html( '<span class="kicker">Antrag von Innenministern</span><span class="headline">Union will auch nach Syrien abschieben</span>');
		</script>

		<p>
				<strong>
					Wie sicher ist die Lage im Bürgerkriegsland Syrien? Die Landesinnenminister von CDU und CSU plädieren erneut für eine Abschiebung von syrischen Gefährdern und Straftäter in ihr Heimatland. Die SPD lehnt das ab.</strong>
			</p>
			<div class="mb clearfix">
					<ul class="socialshare socialshare-top jq-getSocialCounts list clearfix" data-social_url="https://www.n-tv.de/20157318" data-social_url_long="https://www.n-tv.de/politik/Union-will-auch-nach-Syrien-abschieben-article20157318.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=https://www.n-tv.de/20157318"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=https://www.n-tv.de/20157318&text=Antrag+von+Innenministern%3A+Union+will+auch+nach+Syrien+abschieben&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=https://www.n-tv.de/20157318&title=Antrag+von+Innenministern%3A+Union+will+auch+nach+Syrien+abschieben"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=Antrag%20von%20Innenministern%3A%20Union%20will%20auch%20nach%20Syrien%20abschieben%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20https%3A%2F%2Fwww.n-tv.de%2F20157318" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="https://www.n-tv.de/politik/Union-will-auch-nach-Syrien-abschieben-article20157318.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="https://www.n-tv.de/" title="Zur Startseite">Zur Startseite</a></li>
						</ul>
					</div>
			<p>Ähnlich wie nach Afghanistan wollen die Innenminister von CDU und CSU künftig auch straffällige Syrer wieder in ihre Heimat abschieben. Ein entsprechender Antrag Sachsens und Bayerns zur Neubewertung der Sicherheitslage in dem Bürgerkriegsland solle bei der Innenministerkonferenz (IMK) in der kommenden Woche in Leipzig beraten werden, teilte das Innenministerium in Dresden mit. Zuvor hatte das Redaktionsnetzwerk Deutschland über die Pläne berichtet.</p><p>Zunächst gehe es darum, die Lage in Syrien neu bewerten zu lassen, sagte Sachsens Ressortchef Markus Ulbig von der CDU. &quot;Von dem Ergebnis dieser Bewertung hängt das weitere Vorgehen ab. Ziel muss es sein, Gefährder und Personen, die schwere Straftaten begangen haben, zurückzuführen.&quot; Sachsen führt noch bis Ende des Jahres den Vorsitz in der IMK.</p><p>Dem Bericht zufolge wird erwartet, dass diese Neubewertung bestimmte Regionen in Syrien als sicher ausweisen wird. In einem gesonderten zweiten Antrag fordere Sachsen daher, den erst kürzlich ausgelaufenen generellen Abschiebestopp für Syrer lediglich bis Ende Juni kommenden Jahres zu verlängern. Die SPD-Innenminister hätten diesen Vorschlag abgelehnt, hieß es. Sie wollten den Abschiebestopp vielmehr bis Ende 2018 ausweiten und dann neu entscheiden.</p><h2>Kopfschütteln und Entsetzen im Bundestag</h2> <aside class="article-aside right"> <strong class="category">Mehr zum Thema</strong> <div class="teaser teaser-list"> <ul class="list"> <li class="large"> <a href="https://www.n-tv.de/politik/Vereinfachen-heraushalten-wegschauen-article20146791.html" title="AfD-Konzepte zur Außenpolitik: Vereinfachen, heraushalten, wegschauen"> <span class="img"> <img src="https://bilder2.n-tv.de/img/incoming/crop20146813/62275727-cImg_17_6-w282/fea5d4fa3a7571856bc6c2c81e6992cb.jpg" alt="AfD-Konzepte zur Außenpolitik: Vereinfachen, heraushalten, wegschauen" width="282" height="100" /> </span> <span class="info">23.11.17</span> <span class="kicker">AfD-Konzepte zur Außenpolitik</span> <span class="headline">Vereinfachen, heraushalten, wegschauen</span> </a> </li> <li> <a href="https://www.n-tv.de/politik/Abgeschobene-waren-vor-allem-Straftaeter-article20101920.html" title="Flug nach Afghanistan: Abgeschobene waren vor allem Straftäter"> <span class="img"> <img src="https://bilder1.n-tv.de/img/incoming/crop20101912/3363576271-cImg_16_9-w88/88352959.jpg" alt="Flug nach Afghanistan: Abgeschobene waren vor allem Straftäter" width="88" height="50" /> </span> <span class="info">25.10.17</span> <span class="kicker">Flug nach Afghanistan</span> <span class="headline">Abgeschobene waren vor allem Straftäter</span> </a> </li> <li> <a href="https://www.n-tv.de/politik/Laender-fordern-Hilfe-bei-Abschiebungen-article20092370.html" title="Treffen der Ministerpräsidenten: Länder fordern Hilfe bei Abschiebungen"> <span class="img"> <img src="https://bilder2.n-tv.de/img/incoming/crop20092317/3073579921-cImg_16_9-w88/46ae6e5857d0c942a315aa963d9114ec.jpg" alt="Treffen der Ministerpräsidenten: Länder fordern Hilfe bei Abschiebungen" width="88" height="50" /> </span> <span class="info">19.10.17</span> <span class="kicker">Treffen der Ministerpräsidenten</span> <span class="headline">Länder fordern Hilfe bei Abschiebungen</span> </a> </li> </ul> </div> </aside><p>Im Bürgerkrieg in Syrien sind in den vergangenen sechs Jahren rund 400.000 Menschen getötet worden. Millionen wurden vertrieben. Allerdings teilte die Internationale Organisation für Migration bereits im Sommer mit, dass angesichts regional verbesserter Sicherheitslagen immer mehr Menschen zurückkehrten. Dabei handele es sich größtenteils um Binnenflüchtlinge sowie solche aus der Türkei, dem Libanon, Jordanien und dem Irak.</p><p>Die Forderung der AfD, mit Syrien ein Abkommen zu schließen, um Flüchtlinge generell wieder in ihre Heimat zurückzuführen, hatte in der vergangenen Woche im Bundestag für Kopfschütteln und Entsetzen gesorgt. Abgeordnete anderer Parteien wiesen darauf hin, dass Oppositionelle in Syrien nach wie vor mit &quot;Folter und Mord&quot; zu rechnen hätten. Auch bedeute die Vertreibung des IS aus einigen Gebieten keineswegs, dass dort heute Frieden herrsche.</p><p class="source" id="source">
			<em>Quelle: n-tv.de</em>
		</p>
		<script>
			$( "#source" ).ntvArticleSource();
		</script>
		
		
		<aside class="article-themes">
					<strong><a href="http://www.n-tv.de/thema/" title="Themen">Themen</a></strong>
					<ul class="list clearfix">
						<li><a href="https://www.n-tv.de/thema/cdu">CDU</a></li>
							<li><a href="https://www.n-tv.de/thema/csu">CSU</a></li>
							<li><a href="https://www.n-tv.de/thema/syrien">Syrien</a></li>
							<li><a href="https://www.n-tv.de/thema/abschiebung">Abschiebung</a></li>
							</ul>
				</aside><div class="mb clearfix">
					<ul class="socialshare jq-getSocialCounts list clearfix" data-social_url="https://www.n-tv.de/20157318" data-social_url_long="https://www.n-tv.de/politik/Union-will-auch-nach-Syrien-abschieben-article20157318.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=https://www.n-tv.de/20157318"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=https://www.n-tv.de/20157318&text=Antrag+von+Innenministern%3A+Union+will+auch+nach+Syrien+abschieben&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=https://www.n-tv.de/20157318&title=Antrag+von+Innenministern%3A+Union+will+auch+nach+Syrien+abschieben"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=Antrag%20von%20Innenministern%3A%20Union%20will%20auch%20nach%20Syrien%20abschieben%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20https%3A%2F%2Fwww.n-tv.de%2F20157318" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="https://www.n-tv.de/politik/Union-will-auch-nach-Syrien-abschieben-article20157318.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="https://www.n-tv.de/" title="Zur Startseite">Zur Startseite</a></li>
							<li><a class="tools-top" href="#" title="Nach oben">Nach oben</a></li>
						</ul>
					</div>
			<script type="text/javascript">
		        <!--
		        $( document ).ready( function() {
		            var vgwort_image = new Image();
		            vgwort_image.src="https://ssl-n-tv.met.vgwort.de/na/76db522acc2442b4863ce9b7075d25ab";
		        });
		        //-->
		    </script>
		    <noscript><img src="https://ssl-n-tv.met.vgwort.de/na/76db522acc2442b4863ce9b7075d25ab" height="1" width="1"/></noscript>
		</article>


<section id="ntv_plista_videos_680" class="section box">
	<div id="plista_widget_belowVideo"></div>
</section>
<section id="ntv_plista_680" class="section box">
	<div id="plista_widget_belowArticle"></div>
</section>


<script type="text/javascript">
if(ntv.pageInfo.article && ntv.pageInfo.article.id && !ntv.urlParams.token){
 if (!window.PLISTA) {
     window.PLISTA = {
        publickey: 'f6edb34079c9039e6785d8a4',
        item: {
            objectid: ntv.pageInfo.article.id,
	    	  kicker: ntv.pageInfo.article.kicker,
            title: ntv.pageInfo.article.headline,
            text: (ntv.pageInfo.article.intro).substr(0,255),
            url: ntv.pageInfo.url,
            img: ntv.pageInfo.article.imagePlista,
            category: ntv.pageInfo.section,
            published_at: ntv.pageInfo.article.publishedDateAsUnixTimeStamp,
            updated_at: ntv.pageInfo.article.updatedDateAsUnixTimeStamp
        }
    };
    (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
ntv.debug("### window.PLISTA.item ###");
ntv.debug(window.PLISTA.item);
}
</script>




<section id="ntv_ligatus_680" class="box section">
	<script>
		document.write('<sc'+'ript language="javascript" src="https://a-ssl.ligatus.com/?ids=12476&t=js&s=1"><\/script>');
	</script>
</section><section class="box section">
	<strong class="category">Empfehlungen</strong>
	<div class="table table-cellwidth-335">
		<div class="table-row">
			<div class="table-cell">
				<div data-adformat="octopus_mr_i" data-adextensions="pos=1"></div>
			</div>
			<div class="table-cell">
				<div data-adformat="octopus_mr_i" data-adextensions="pos=2"></div>
			</div>
		</div>
	</div>
</section></div>
	<div class="sidebar">
			<div class="gujAd teaser" id="teaser_11"></div><section class="section box  box-media">
			<strong class="category">Videos</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="https://www.n-tv.de/mediathek/videos/politik/Glyphosat-Alleingang-laesst-Internet-schaeumen-article20156751.html" title="n-tv Netzreporter: #Glyphosat-Alleingang lässt Internet schäumen">
								<span class="img icon video">
			<img src="https://bilder1.n-tv.de/img/incoming/crop20156800/9276862830-cImg_16_9-w290/Glyphosat.jpg" alt="n-tv Netzreporter: #Glyphosat-Alleingang lässt Internet schäumen" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Politik</span><span class="info">
		28.11.17
			 &ndash; 01:27 min
		</span>
</span>
								<span class="kicker">n-tv Netzreporter</span>
								<span class="headline">#Glyphosat-Alleingang lässt Internet schäumen</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="https://www.n-tv.de/mediathek/videos/politik/Die-Milliarde-ist-besser-als-nix-article20156634.html" title="Fritz Kuhn zum Dieselgipfel: &#034;Die Milliarde ist besser als nix&#034;">
								<span class="img icon video">
			<img src="https://bilder2.n-tv.de/img/incoming/crop20156717/191686400-cImg_16_9-w290/ITVKuhn.jpg" alt="Fritz Kuhn zum Dieselgipfel: &#034;Die Milliarde ist besser als nix&#034;" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Politik</span><span class="info">
		28.11.17
			 &ndash; 03:07 min
		</span>
</span>
								<span class="kicker">Fritz Kuhn zum Dieselgipfel</span>
								<span class="headline">"Die Milliarde ist besser als nix"</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="https://www.n-tv.de/mediathek/videos/politik/Entspricht-nicht-dem-vereinbarten-Verhalten-article20156611.html" title="Merkel zu Schmidts Alleingang: &#034;Entspricht nicht dem vereinbarten Verhalten&#034;">
								<span class="img icon video">
			<img src="https://bilder2.n-tv.de/img/incoming/crop20156629/2566862895-cImg_16_9-w290/OTMerkelGlyphosat.jpg" alt="Merkel zu Schmidts Alleingang: &#034;Entspricht nicht dem vereinbarten Verhalten&#034;" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Politik</span><span class="info">
		28.11.17
			 &ndash; 00:22 min
		</span>
</span>
								<span class="kicker">Merkel zu Schmidts Alleingang</span>
								<span class="headline">"Entspricht nicht dem vereinbarten Verhalten"</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<div id="medrect" class="box medrect">
					<span class="advert">Anzeige</span>
					<div id="ad_medrect" data-adformat="halfpage" data-adextensions=""></div>
				</div>
				<div data-adformat="octopus_mr" data-adextensions="pos=1"></div><section class="section box  box-media">
			<strong class="category">Videos</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="https://www.n-tv.de/mediathek/videos/politik/Glyphosat-vergiftet-nicht-nur-das-Koalitionsklima-article20156349.html" title="Industrie gegen Umweltschutz: Glyphosat vergiftet nicht nur das Koalitionsklima">
								<span class="img icon video">
			<img src="https://bilder2.n-tv.de/img/incoming/crop20156389/4796862502-cImg_16_9-w290/Glyphosat.jpg" alt="Industrie gegen Umweltschutz: Glyphosat vergiftet nicht nur das Koalitionsklima" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Politik</span><span class="info">
		28.11.17
			 &ndash; 02:33 min
		</span>
</span>
								<span class="kicker">Industrie gegen Umweltschutz</span>
								<span class="headline">Glyphosat vergiftet nicht nur das Koalitionsklima</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="https://www.n-tv.de/mediathek/videos/politik/Hollstein-Habe-um-mein-Leben-gefuerchtet-article20155146.html" title="Messerangriff auf Bürgermeister von Altena: Hollstein: &#034;Habe um mein Leben gefürchtet&#034;">
								<span class="img icon video">
			<img src="https://bilder1.n-tv.de/img/incoming/crop20156264/1336864909-cImg_16_9-w290/074dae33e9e1970e119a2f1911394c32.jpg" alt="Messerangriff auf Bürgermeister von Altena: Hollstein: &#034;Habe um mein Leben gefürchtet&#034;" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Politik</span><span class="info">
		28.11.17
			 &ndash; 01:32 min
		</span>
</span>
								<span class="kicker">Messerangriff auf Bürgermeister von Altena</span>
								<span class="headline">Hollstein: "Habe um mein Leben gefürchtet"</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<div class="gujAd teaser" id="teaser_1"></div><div class="gujAd teaser" id="teaser_2"></div><div class="gujAd teaser" id="teaser_3"></div><div class="gujAd teaser" id="teaser_4"></div><div data-adformat="octopus_hr" data-adextensions="pos=24"></div><section class="section box  box-media">
			<strong class="category">Video</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-20-47-article9831501.html" title="n-tv: Nachrichten kompakt von  20:47">
								<span class="img icon video">
			<img src="https://bilder1.n-tv.de/img/incoming/crop20011812/5456862075-cImg_16_9-w290/170822-NTV-Videoteaser-NachrichtenKompakt-final.jpg" alt="n-tv: Nachrichten kompakt von  20:47" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Nachrichten kompakt</span><span class="info">
		28.11.17
			 &ndash; 01:31 min
		</span>
</span>
								<span class="kicker">n-tv</span>
								<span class="headline">Nachrichten kompakt von  20:47</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<section class="box box-ext-slot section">
	<div class="container">
		<a width="300" height="400" class="twitter-timeline"  href="https://twitter.com/ntvde_politik"  data-widget-id="377486300514746369"></a>
	</div>
</section><section class="section box  box-media">
			<strong class="category">Bilderserien</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="https://www.n-tv.de/mediathek/bilderserien/politik/Wie-eine-deutsche-Fregatte-Fluechtlinge-rettet-article20137297.html" title="In Seenot vor der Küste Libyens: Wie eine deutsche Fregatte Flüchtlinge rettet">
								<span class="img icon slideshow">
			<img src="https://bilder4.n-tv.de/img/incoming/crop20137299/1387281323-cImg_17_6-w290/L1001168.jpg" alt="Oder Abschied nehmen." width="290" height="102" />
				</span>
	<span class="kicker">In Seenot vor der Küste Libyens</span>
								<span class="headline">Wie eine deutsche Fregatte Flüchtlinge rettet</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="https://www.n-tv.de/mediathek/bilderserien/politik/So-reagieren-Spitzenpolitiker-auf-das-Jamaika-Aus-article20140824.html" title="&#034;Wir waren so nah dran&#034;: So reagieren Spitzenpolitiker auf das Jamaika-Aus">
								<span class="img icon slideshow">
			<img src="https://bilder2.n-tv.de/img/incoming/crop20140817/9267286325-cImg_17_6-w290/ce2ef5936a3f8fc87c34f11877425d8c.jpg" alt="&#034;Wir waren so nah dran&#034;: So reagieren Spitzenpolitiker auf das Jamaika-Aus" width="290" height="102" />
				</span>
	<span class="kicker">"Wir waren so nah dran"</span>
								<span class="headline">So reagieren Spitzenpolitiker auf das Jamaika-Aus</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<div class="veeseoRA2AW_BCN jq-veeseo"></div></div>
	<footer class="box section footer" id="footer">
					<div class="imprint">
	<a title="Impressum" href="/9517336">Impressum</a> | 
	<a title="Datenschutzerklärung" href="https://www.n-tv.de/15745191">Datenschutzerklärung</a> |
	<a title="Datenschutzerklärung mobil" href="https://www.n-tv.de/14737826 ">Datenschutzerklärung mobil</a> | 
	<a title="Informationen zu unserer Werbung" target="_blank" href="http://datenschutz.ip.de/nutzungsbasierte_onlinewerbung.cfm">Informationen zu unserer Werbung</a> | 
	<a title="Nutzungsbedingungen Website" href="https://www.n-tv.de/495196 ">Nutzungsbedingungen Website</a> | 
	<a title="Nutzungsbedingungen Gewinnspiele" href="https://www.n-tv.de/469260">Nutzungsbedingungen Gewinnspiele</a> |<br/>
	<a href="https://www.n-tv.de/werbung/" target="_blank" title="vermarktet von IP Deutschland GmbH">vermarktet von IP Deutschland GmbH</a> | 
	<a href="http://www.nachrichtenmanufaktur.de" target="_blank" title="produziert von der Nachrichtenmanufaktur GmbH">produziert von der Nachrichtenmanufaktur GmbH</a>
</div>
<div class="imprint" style="border: 0;">© n-tv.de Alle Rechte vorbehalten</div></footer>
			</div>


			<div class="ajax-spinner" id="ajax-spinner"></div>
			<div class="scroll-shield" id="scroll-shield"></div>
			

			
		</div>


		<div id="banner" data-adformat="fireplace" data-adextensions=""></div>
						<div id="sky" data-adformat="skyscraper" data-adextensions=""></div>
						<div id="overlay" data-adformat="baseboard" data-adextensions=""></div>
					</div>

    <div class="layer" id="layer"></div>

    <script type="text/javascript">/* <![CDATA[ */
   		document.write('<img class="pixel" alt="technical-service" id="technical-service" src="//technical-service.net/pixel.gif?agf=dbrsowf_tak_po&amp;d=' + new Date().getTime() + '" width="1" height="1" />');
   	/* ]]> */</script>
   	<noscript><img class="pixel" alt="technical-service" src="//technical-service.net/pixel.gif?agf=dbrsowf_tak_po"></noscript>

   	<script type="text/javascript">/* <![CDATA[ */
	   	(function() {
			var protocol = ('http:' === location.protocol ? 'http:' : 'https:');
			window._adexc = window._adexc || [];
	   	    window._adexc.push(['/229/505/', 'cm', '_cb', [ protocol + '//technical-service.net/cb-pixel.gif?auid={{UUID}}']]);
	   	    var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = 1;
	   	    axd.src = protocol + "//dmp.theadex.com/d/229/505/s/adex.js";
	   	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
	   	})();
   	/* ]]> */</script>





<script>
    	var ntv_ads_show = true;
    	if( String(window.document.URL).search("thema/kondome")!=-1 || ntv.urlParams.token){
    		ntv_ads_show = false;
    	}
	</script>


    <script id="ipadcontrol" name="ipadcontrol" src="//cdn.static-fra.de/ip/js/adcontrol/adcontrol.min.js">
						 $AC.loadConfig({
						  autoDetection : ntv_ads_show,
						  site : ip_network,
						  subsite : ip_zone,
						  scConfig: {
							plc : "82465"
						  },
						  nuggadID : (window.location.host.indexOf("www.n-tv.de") > -1) ? 1083198990 : 525081136,
							ylConfig : {
								placements : {
									sb : "23633",
									sky : "23629",
									mr : "23631",
									hpa : "79840",
									bb : "79867",
									_default : "23635"
								},
								formats : "101,104,105,106,107,109,111,112,113,115,117,118,119"
							},
							
							hawkEye : true
						 });
					</script>

			
		<script>
	    
		ntv_init();
		</script>



    <script type="text/javascript">
	<!--
		(function(){

			var jsRt     = '1';
			var jsObjId  = '20157318';
			var jsType   = escape('article');
			var jsCtxId  = '7';
			var jsPubId  = '1';
			var jsCat    = escape('meldung');
			var jsMeta   = escape('');

			var jsTitle  = '';
			var jsUrl    = '';

			var ref=escape(document.referrer);
			if (ref.length>=252) ref=ref.substring(0,252)+"...";
			var isJS10 = 1;

			var logger_image = new Image();
        	logger_image.src = '/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt+ '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl;
		})();
	-->
	</script>
<script type="text/javascript">
                $( document ).ready( function() {
                    var internalTracking = new Image();
                    internalTracking.src="https://metrics.n-tv.de/count?bytes=0&host=www.n-tv.de&status=200&url=%2Fpolitik%2FUnion-will-auch-nach-Syrien-abschieben-article20157318.html&query=-&vclCall=fetch&cmsId=20157318";
                });
        </script>

    <img src="https://amplifypixel.outbrain.com/pixel?mid=00a3a6c69508a167e4ce0c69bc39222e84">
<script type="text/javascript">
			if (GujAd !== undefined && GujAd.cmd !== undefined) {
				$.each($(".gujAd"),function(){
					var adTagId = $(this).attr("id");
					GujAd.cmd.push(function() {
						GujAd.push(adTagId);
					});
				});
			}
		
			//!(function() { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = 'true'; s.src = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://adctrl.emsmobile.de/preview/ntv.de/gujAd.js' : 'https://adctrl.emsmobile.de/live/ntv.de/gujAd.js';; document.body.appendChild(s); })();
			!(function() { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = 'true'; s.src = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://www.n-tv.de/adctrl/preview/ntv.de/gujAd.js' : 'https://www.n-tv.de/adctrl/live/ntv.de/gujAd.js';; document.body.appendChild(s); })();
			</script>
	    <div class="hidden">
	<script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.finalizeInlineLoading();
		});
	}
	</script>
	</div>

</body>
</html>