<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="de"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="de"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
    <meta property="fb:pages" content="126049165307" /><link rel="amphtml" href="http://amp.n-tv.de/technik/Verwundbare-Router-erhalten-Update-article19382826.html"> 
    <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<title>Netgear flickt nicht alle Lecks: Verwundbare Router erhalten Update - n-tv.de</title>
<meta name="description" content="Eine Sicherheitslücke in Netgear-Routern sorgte unlängst für Aufsehen, denn die einzige Lösung hieß: abschalten. Jetzt gibt es erste Firmware-Updates für die betroffenen Router. Aber nicht alle Modelle werden versorgt." />
<meta name="keywords" content="Technologie, Router, Computersicherheit, Internetnutzung, IT-Sicherheit" />
    <meta name="news_keywords" content="Technologie, Router, Computersicherheit, Internetnutzung, IT-Sicherheit" />
    <meta name="author" content="n-tv Nachrichtenfernsehen" />
<meta name="copyright" content="n-tv Nachrichtenfernsehen" />

<!-- Smart App Banner -->
<meta name="apple-itunes-app" content="app-id=337056601, app-argument=http://www.n-tv.de/technik/Verwundbare-Router-erhalten-Update-article19382826.html">
<meta name="date" content="2016-12-21T11:29:42+01:00" />
    <meta name="last-modified" content="2016-12-21T11:29:42+01:00" />
<meta name="robots" content="index, follow, noodp, noarchive" />
<meta name="viewport" content="width=device-width">

<meta name="verify-v1" content="B/Yd1joCfgALq8iImH4up+3dMmkWbg/ZOeMSXF0Ok8Q=" />
<meta property="fb:page_id" content="126049165307" />
<meta name="p:domain_verify" content="29ffec94ca07d208e323392915ace209" />
<!-- TradeDoubler site verification 2357582 -->
<meta name="msvalidate.01" content="38C91D064B7E276791191C393B93EB23" />
<meta property="og:site_name" content="n-tv.de" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.n-tv.de/technik/Verwundbare-Router-erhalten-Update-article19382826.html" />
        <meta property="og:title" content="Netgear flickt nicht alle Lecks: Verwundbare Router erhalten Update" />
        <meta property="og:image" content="http://bilder1.n-tv.de/img/incoming/crop19382816/6811326736-cImg_16_9-w1200/Netgear-R7300DST.jpg" />

            <meta property="twitter:card" content="photo" />
            <meta property="twitter:site" content="@ntvde" />
            <meta property="twitter:title" content="" />
            <meta property="twitter:image" content="http://bilder1.n-tv.de/img/incoming/crop19382816/1214277313-cImg_16_9-w435/Netgear-R7300DST.jpg" />
            <meta property="twitter:url" content="http://www.n-tv.de/technik/Verwundbare-Router-erhalten-Update-article19382826.html" />
        <link rel="canonical" href="http://www.n-tv.de/technik/Verwundbare-Router-erhalten-Update-article19382826.html" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobil.n-tv.de/technik/Verwundbare-Router-erhalten-Update-article19382826.html">
        <link rel="alternate"  href="android-app://de.lineas.lit.ntv.android/http/apps.n-tv.de/19382826?service=mobile"/>
        <link rel="alternate" type="application/rss+xml" title="RSS N-TV Technik" href="http://www.n-tv.de/technik/rss" />
<link rel="shortcut icon" href="http://www.n-tv.de/resources/ts24702375-1/ver1-0/img/favicon.ico" />

<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.n-tv.de/resources/ts24702375-1/ver1-0/responsive/img/touch/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.n-tv.de/resources/ts24702375-1/ver1-0/responsive/img/touch/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.n-tv.de/resources/ts24702375-1/ver1-0/responsive/img/touch/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://www.n-tv.de/resources/ts24702375-1/ver1-0/responsive/img/touch/apple-touch-icon-57x57-precomposed.png">

<link rel="publisher" href="https://plus.google.com/118398504470807896139" />
    <link type="text/css" rel="stylesheet" href="http://www.n-tv.de/resources/ts24702375-1/ver1-0/facelift2/css/styles.css" />



<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script>
window.jQuery || document.write('<script src="http://www.n-tv.de/resources/ts24702375-1/ver1-0/js/jquery-1.8.3.min.js"><\/script>');
</script>

<script src="https://cdn.optimizely.com/js/5056811423.js"></script>
<script>
	
		function getCookie(name){
		   var i=0;
		   var suche = name+"=";
		   while (i<document.cookie.length){
		      if (document.cookie.substring(i, i+suche.length)==suche){
		         var ende = document.cookie.indexOf(";", i+suche.length);
		         ende = (ende>-1) ? ende : document.cookie.length;
		         var cook = document.cookie.substring(i+suche.length, ende);
		         return unescape(cook);
		      }
		      i++;
		   }
		   return null;
		}

		var relat_prefix = "http://www.n-tv.de/resources/ts24702375-1/ver1-0/";
		
		//need for IP
	    var ivw_code = "te";
	    

	    
	    		var ip_network    = "nntv.de";
	    		
		var ntv_fl = true;
		var disableAdTargeting = false;
		var disableAdSlots = false;
		
		travelaudience_dynamic = true;
		
</script>

<script type="text/javascript" src="//pp.lp4.io/app/58/09/1d/58091d25e45a1df257218757.js" async></script>
<script src="http://www.n-tv.de/resources/ts24702375-1/ver1-0/js/libs.js"></script>

    <script src="http://www.n-tv.de/resources/ts24702375-1/ver1-0/js/jquery.ntv.js"></script>

<script>
	if( ntv.playerOptionsDefault.html5Video || ntv.urlParams.html5Video=='true' ) {
		document.write('<scr' + 'ipt src="' + relat_prefix + 'videoplayer/html5video/vendor/johndyer/mediaelement/2.16.3/mediaelement-and-player.min.js"></scr' + 'ipt>');
		document.write('<scr' + 'ipt src="' + relat_prefix + 'videoplayer/html5video/js/rtli-video-player-full.max.js"></scr' + 'ipt>');
		document.write('<link rel="stylesheet" href="' + relat_prefix + 'videoplayer/html5video/vendor/johndyer/mediaelement/2.16.3/mediaelementplayer.css" />');
		document.write('<link rel="stylesheet" href="' + relat_prefix + 'videoplayer/html5video/css/rtli-video-player-desktop.max.css" />');
	}
</script>




<script src="https://script.ioam.de/iam.js"></script>


<script>
    
	ntv.debug("*** IP IVW-Code ****");
	ntv.debug(ivw_code);
    
    

		
		ntv.pageInfo.docType = "meldung";
		ntv.pageInfo.url = "http://www.n-tv.de/technik/Verwundbare-Router-erhalten-Update-article19382826.html";
		ntv.pageInfo.title = "Netgear flickt nicht alle Lecks: Verwundbare Router erhalten Update";
		
		ntv.pageInfo.article = {
				id: "19382826",
				
				source:"jwa",
				
				tags: "IT-Sicherheit, Internetnutzung, Computersicherheit, Router",
				publishedDateAsUnixTimeStamp: "1482316182",
				updatedDateAsUnixTimeStamp:  "1482316182",
				kicker: "Netgear flickt nicht alle Lecks",
				headline: "Verwundbare Router erhalten Update",
				intro: "Eine Sicherheitslücke in Netgear-Routern sorgte unlängst für Aufsehen, denn die einzige Lösung hieß: abschalten. Jetzt gibt es erste Firmware-Updates für die betroffenen Router. Aber nicht alle Modelle werden versorgt.",
				
				imagePlista: "http://bilder1.n-tv.de/img/incoming/crop19382816/034469313-cImg_16_9-w220/Netgear-R7300DST.jpg"
		};
		
		ntv.pageInfo.section="Technik";
		ntv.ivw.code = "dbrsowf_tco_te";
		
			ntv.ivw.site = "ntv";
		
		ntv.ivw.commentPath = "ntv/technik/article";
		ntv.actualDateTime = 1482411637083;

	</script>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
	  {lang: 'de', parsetags: 'explicit'}
	</script>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>


<script>
	        
		        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		       	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		       	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		       	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		       	  ga('create', 'UA-4024516-1', 'auto');

		          window.optimizely = window.optimizely || [];
		          window.optimizely.push("activateUniversalAnalytics");
		          
		       	  ga('set', 'anonymizeIp', true);
		       	  ga("set", "dimension1", "online");
		       	  
		       	
		       		ga("set", "dimension2", "ntv");
		       		
		       		ga("set", "dimension3", "technik");
		       		
		       		ga("set", "dimension4", "article");
		       		
		       	  ga("set", "dimension9", document.referrer);

		       	  ga('send', 'pageview');

	        
		       	  </script>
			<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    </head>

<body>
	<script src="http://www.n-tv.de/resources/ts24702375-1/ver1-0/js/modernizr-2.6.2.min.js"></script>
	




	<script>
		ntv.debugTracking("### getIVW ###");
		ntv.debugTracking("cp: dbrsowf_tco_te");
		ntv.debugTracking("co: ntv/technik/article");
	
	</script>
	
	<div class="szm-div">



		<!-- SZM VERSION="2.0" -->
		<script type="text/javascript">
			var iam_data = {
			"st":"ntv",
			"cp":"dbrsowf_tco_te",
			"sv":"in",
			"co":"ntv/technik/article"
			}
			iom.c(iam_data);
		</script>
		<!--/SZM --> 
		
	</div>
	

		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	
	<div class="wrapper-main" id="wrapper-main">
		<div class="wrapper-page" id="wrapper-page">
			<header class="header">
				<div class="top">
			<a class="logo" href="//www.n-tv.de" title="Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de">Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de</a>
			<div class="header-date" id="header-date"></div>
			<script>
				$( "#header-date" ).html( "<span><strong>Donnerstag, 22. Dezember 2016 14:00 Uhr Frankfurt</strong></span> <span>13:00 Uhr London</span> <span>08:00 Uhr New York</span> <span>22:00 Uhr Tokio</span>" );
			</script>
			
			<ul class="header-social-media">
				<li class="twitter"><a href="https://twitter.com/ntvde" title="Twitter" target="_blank">Twitter</a></li>
				<li class="facebook"><a href="https://www.facebook.com/nachrichtensender" title="Facebook" target="_blank">Facebook</a></li>
				<li class="google"><a href="https://plus.google.com/118398504470807896139/posts" title="Google +" target="_blank">Google +</a></li>
				<li class="whatsapp"><a href="http://www.n-tv.de/14595871" title="WhatsApp">WhatsApp</a></li>
				<li class="pinterest"><a href="http://pinterest.com/ntvde/" title="Pinterest" target="_blank">Pinterest</a></li>
				<li class="instagram"><a href="https://instagram.com/ntv_nachrichtenfernsehen/" title="Instagram" target="_blank">Instagramm</a></li>
				<li class="rss"><a href="http://www.n-tv.de/feeds" title="RSS" target="_blank">RSS</a></li>
			</ul>
			
			<form id="header-search" class="search" action="http://www.n-tv.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suche</legend>
					<input type="hidden" name="a" value="search" />
					<input type="hidden" name="at" value="all" />
					
					<div class="search-wrapper">
						<input type="text" name="q" id="search" placeholder="Suchen auf n-tv.de" />
					</div>

					<input type="submit" class="submit ir" name="submit" value="Suche starten" />
					
				</fieldset>
			</form>	

			<div id="weather-wrap" class="weather clearfix" title="hier klicken, um den Ort für die Startseite festzulegen">
				<img alt="hier klicken, um den Ort f&uuml;r die Startseite festzulegen" class="icon" src="http://tools.n-tv.de/das_wetter/img/symbols/wolke_dunkel-sonne.png"><div class="data">
<div class="city">Berlin</div>
<img alt="2" src="http://www.n-tv.de/stat/images/header_temp/2.png?cc=1" class="temp"><table class="min-max">
<tr>
<td>DO</td><td>-4<span>&deg; /</span>3<span>&deg;</span></td>
</tr>
<tr>
<td>FR</td><td>2<span>&deg; /</span>5<span>&deg;</span></td>
</tr>
</table>
</div>
</div>

		
		</div>
		
		<script>
			$( "#weather-wrap" ).ntvWeatherRenderHead();
		</script>
		
		
	<nav class="nav" id="nav">
	<ul class="lvl1">
		<li>
				<a href="http://www.n-tv.de/" title="Home" target="_self">Home</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/politik/" title="Politik">Politik</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/wirtschaft/" title="Wirtschaft" target="_self">Wirtschaft</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/wirtschaft/boersenkurse/" title="Börse">Börse</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/sport/" title="Sport">Sport</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/panorama/" title="Panorama">Panorama</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/leute/" title="Unterhaltung">Unterhaltung</a>
				</li>
		<li class="active">
				<a href="http://www.n-tv.de/technik/" title="Technik">Technik</a>
				<ul class="lvl2">
						
							&nbsp;
						</ul>
				</li>
		<li>
				<a href="http://www.n-tv.de/ratgeber/" title="Ratgeber">Ratgeber</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/wissen/" title="Wissen">Wissen</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/auto/" title="Auto">Auto</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/reise/" title="Reise">Reise</a>
				</li>
		<li>
				<a href="http://www.n-tv.de/wetter/" title="Wetter">Wetter</a>
				</li>
		<li class="nav-video separator ">
				<a href="http://www.n-tv.de/mediathek/videos/" title="Videos">Videos</a>
				</li>
		<li class="xnav-tv ">
				<a href="http://www.n-tv.de/mediathek/tvprogramm/" title="TV">TV</a>
				</li>
		</ul>
</nav>


<div class="billboard" id="billboard" data-adformat="iabbillboard" data-adextensions=""></div>
<nav class="breadcrumb">
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="http://www.n-tv.de/" itemprop="url">
						<span itemprop="title">Startseite</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="http://www.n-tv.de/technik/" itemprop="url">
						<span itemprop="title">Technik</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<span itemprop="title">Netgear flickt nicht alle Lecks : Verwundbare Router erhalten Update</span>
				</div>
	</nav></header>
			<div role="main" class="main clearfix">
				<div class="content">
			<article class="article box section" itemscope itemtype="http://schema.org/Article">
		<span class="category">
				Technik</span>
		<div class="image main-image center jq-layer-image" style="width: 680px;">
	<a class="img" href="http://bilder1.n-tv.de/img/incoming/origs19382816/6432735731-w1000-h960/Netgear-R7300DST.jpg" data-href-layer="http://bilder1.n-tv.de/img/incoming/origs19382816/6432735731-w1000-h960/Netgear-R7300DST.jpg">
				<img src="http://bilder1.n-tv.de/img/incoming/crop19382816/7624996537-cImg_16_9-w680/Netgear-R7300DST.jpg" alt="Die ersten Netgear-Router erhalten ihr Firmware-Update. Modelle wie der R7300DST (im Bild) müssen aber noch warten." width="680" height="383" />
				<span class="icon-zoom"></span>
			</a>
		<figcaption class="caption">
			Die ersten Netgear-Router erhalten ihr Firmware-Update. Modelle wie der R7300DST (im Bild) müssen aber noch warten.<cite>(Foto: Netgear)</cite>
			</figcaption>
	</div><div class="date" itemprop="datePublished" content="2016-12-21T11:29:42+01:00">
			Mittwoch, 21. Dezember 2016</div>

		<h1 class="h1" id="a-19382826" itemprop="name">
					Netgear flickt nicht alle Lecks: Verwundbare Router erhalten Update</h1>
			<script type="text/javascript">
			$("#a-19382826").html( '<span class="kicker">Netgear flickt nicht alle Lecks</span><span class="headline">Verwundbare Router erhalten Update</span>');
		</script>

		<p>
				<strong>
					Eine Sicherheitslücke in Netgear-Routern sorgte unlängst für Aufsehen, denn die einzige Lösung hieß: abschalten. Jetzt gibt es erste Firmware-Updates für die betroffenen Router. Aber nicht alle Modelle werden versorgt.</strong>
			</p>
			<div class="mb clearfix">
					<ul class="socialshare socialshare-top jq-getSocialCounts list clearfix" data-social_url="http://www.n-tv.de/19382826" data-social_url_long="http://www.n-tv.de/technik/Verwundbare-Router-erhalten-Update-article19382826.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=http://www.n-tv.de/19382826"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=http://www.n-tv.de/19382826&text=Netgear+flickt+nicht+alle+Lecks%3A+Verwundbare+Router+erhalten+Update&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=http://www.n-tv.de/19382826&title=Netgear+flickt+nicht+alle+Lecks%3A+Verwundbare+Router+erhalten+Update"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=Netgear%20flickt%20nicht%20alle%20Lecks%3A%20Verwundbare%20Router%20erhalten%20Update%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20http%3A%2F%2Fwww.n-tv.de%2F19382826" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="http://www.n-tv.de/technik/Verwundbare-Router-erhalten-Update-article19382826.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="http://www.n-tv.de/" title="Zur Startseite">Zur Startseite</a></li>
						</ul>
					</div>
			<p>Dass nicht nur PCs und Smartphones, sondern auch vernetzte Haushaltsgeräte oder Router im Visier von Hackern sind, wurde zuletzt durch mehrere Vorfälle wie zum Beispiel den weltweiten <a href="http://www.n-tv.de/technik/Monster-Botnetz-griff-Telekom-Router-an-article19207981.html">Angriff auf Telekom-Router</a> deutlich. Die Sicherheitslücken in den Geräten nutzen Hacker gezielt für ihre Zwecke aus, der potenzielle Schaden ist groß. Besonders ärgerlich ist es, wenn Sicherheitslücken zwar entdeckt werden, der Hersteller das Leck aber nicht flicken kann.</p><p>Jüngstes Beispiel: die <a href="http://www.n-tv.de/technik/Gefaehrliche-Luecke-in-Netgear-Routern-article19304746.html">Schwachstelle in Routern des Herstellers Netgear</a>. Sicherheitsforscher hatten eine kritische Sicherheitslücke entdeckt, im Netz gab es angeblich bereits eine Anleitung zum Ausnutzen der Schwachstelle. Hersteller Netgear hatte dem nichts entgegenzusetzen, die Forscher rieten deshalb zum Abschalten der Router.</p><h2>Updates nicht für alle Modelle</h2><p>Gefährlich war die Lücke vor allem, weil sie es Hackern sehr leicht machte. Es reiche aus, dass Nutzer eine präparierte Webseite besuchten, um auf dem Router Schadcode zu installieren. Angreifer könnten so zum Beispiel vom Nutzer gänzlich unbemerkt Ports öffnen und Kontrolle über das Gerät erlangen.</p><aside class="article-aside right">
		<strong class="category">Mehr zum Thema</strong>
		
		<div class="teaser teaser-list">
					<ul class="list">
						<li class="large">
										<a href="http://www.n-tv.de/technik/Gefaehrliche-Luecke-in-Netgear-Routern-article19304746.html" title="Am besten abschalten: Gefährliche Lücke in Netgear-Routern">
											<span class="img">
		<img src="http://bilder2.n-tv.de/img/incoming/crop19304621/2997576883-cImg_17_6-w282/Sicherheitsluecke-Netgear-Router.jpg" alt="Am besten abschalten: Gefährliche Lücke in Netgear-Routern" width="282" height="99" />
			</span>
<span class="info">12.12.16</span>
											<span class="kicker">Am besten abschalten</span>
											<span class="headline">Gefährliche Lücke in Netgear-Routern</span>
											</a>
									</li>
								<li>
										<a href="http://www.n-tv.de/technik/So-wird-der-Router-sicher-article19211571.html" title="Einfacher Schutz vor Hackern: So wird der Router sicher">
											<span class="img">
		<img src="http://bilder2.n-tv.de/img/incoming/crop19171841/8413571402-cImg_16_9-w88/imago56826979h.jpg" alt="Einfacher Schutz vor Hackern: So wird der Router sicher" width="88" height="49" />
			</span>
<span class="info">30.11.16</span>
											<span class="kicker">Einfacher Schutz vor Hackern</span>
											<span class="headline">So wird der Router sicher</span>
											</a>
									</li>
								<li>
										<a href="http://www.n-tv.de/technik/Ermittler-legen-Mega-Botnetz-lahm-article19233626.html" title="Hoher Schaden durch &#034;Avalanche&#034;: Ermittler legen Mega-Botnetz lahm">
											<span class="img">
		<img src="http://bilder2.n-tv.de/img/incoming/crop19233641/2763579979-cImg_16_9-w88/Botnetz-avalanche.jpg" alt="Hoher Schaden durch &#034;Avalanche&#034;: Ermittler legen Mega-Botnetz lahm" width="88" height="49" />
			</span>
<span class="info">01.12.16</span>
											<span class="kicker">Hoher Schaden durch "Avalanche"</span>
											<span class="headline">Ermittler legen Mega-Botnetz lahm</span>
											</a>
									</li>
								<li>
										<a href="http://www.n-tv.de/technik/Monster-Botnetz-griff-Telekom-Router-an-article19207981.html" title="Es kann noch schlimmer kommen: Monster-Botnetz griff Telekom-Router an">
											<span class="img">
		<img src="http://bilder1.n-tv.de/img/incoming/crop19208316/5973572338-cImg_16_9-w88/Mirai-Live-Infektionen.jpg" alt="Es kann noch schlimmer kommen: Monster-Botnetz griff Telekom-Router an" width="88" height="49" />
			</span>
<span class="info">29.11.16</span>
											<span class="kicker">Es kann noch schlimmer kommen</span>
											<span class="headline">Monster-Botnetz griff Telekom-Router an</span>
											</a>
									</li>
								</ul>
				</div>
			</aside><p>Jetzt gibt es die ersten Firmware-Updates, um die Lecks zu schließen. Netgear stellt für die Router-Modelle R6250, R6400, R7000 und R8000 Aktualisierungen zur Verfügung. Wer einen solchen Router zu Hause hat, sollte die Updates dringend installieren. Problematisch: Für weitere sieben Modelle gibt es bisher nur eine Beta-Version zum Download. Die Netgear-Router R6700, R6900, R7100LG, R7300DST, R7900, D6220 und D6400 bekommen die fertige Firmware erst zu einem späteren Zeitpunkt. Das Routermodell D7000 ist entgegen vorheriger Meldungen laut Netgear nicht von der Sicherheitslücke betroffen.</p><p>Für besorgte Nutzer hat &quot;<a href="https://www.heise.de/newsticker/meldung/Netgear-Sicherheitsluecke-Updates-fuer-vier-betroffene-Router-fertig-3578415.html?wt_mc=rss.ho.beitrag.rdf" target="_blank">heise</a>&quot; einen Tipp: Wer herausfinden möchte, ob der eigene Router betroffen ist, verbindet sich mit dem Netzwerk des Routers und ruft diese Adresse auf: <a href="http://www.routerlogin.net/cgi-bin/;echo$IFS'Verwundbar!'">http://www.routerlogin.net/cgi-bin/;echo$IFS'Verwundbar!'</a> Erscheint im Browser-Fenster die Warnung &quot;Verwundbar!&quot;, ist der Router angreifbar. Wenn ein Update zur Verfügung steht, sollte es sofort aufgespielt werden. Ansonsten bleibt der Router am besten ausgeschaltet. </p><p class="source" id="source">
			<em>Quelle: n-tv.de</em>
		</p>
		<script>
			$( "#source" ).ntvArticleSource();
		</script>


		<aside class="article-themes">
					<strong><a href="http://www.n-tv.de/thema/" title="Themen">Themen</a></strong>
					<ul class="list clearfix">
					
						<li><a href="http://www.n-tv.de/thema/it-sicherheit">IT-Sicherheit</a></li>
							<li><a href="http://www.n-tv.de/thema/internetnutzung">Internetnutzung</a></li>
							<li><a href="http://www.n-tv.de/thema/computersicherheit">Computersicherheit</a></li>
							<li><a href="http://www.n-tv.de/thema/router">Router</a></li>
							</ul>
				</aside><div class="mb clearfix">
					<ul class="socialshare jq-getSocialCounts list clearfix" data-social_url="http://www.n-tv.de/19382826" data-social_url_long="http://www.n-tv.de/technik/Verwundbare-Router-erhalten-Update-article19382826.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=http://www.n-tv.de/19382826"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=http://www.n-tv.de/19382826&text=Netgear+flickt+nicht+alle+Lecks%3A+Verwundbare+Router+erhalten+Update&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=http://www.n-tv.de/19382826&title=Netgear+flickt+nicht+alle+Lecks%3A+Verwundbare+Router+erhalten+Update"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=Netgear%20flickt%20nicht%20alle%20Lecks%3A%20Verwundbare%20Router%20erhalten%20Update%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20http%3A%2F%2Fwww.n-tv.de%2F19382826" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="http://www.n-tv.de/technik/Verwundbare-Router-erhalten-Update-article19382826.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="http://www.n-tv.de/" title="Zur Startseite">Zur Startseite</a></li>
							<li><a class="tools-top" href="#" title="Nach oben">Nach oben</a></li>
						</ul>
					</div>
			<script type="text/javascript">
		<!--
			$( document ).ready( function() {
				var vgwort_image = new Image();
				vgwort_image.src="http://n-tv.met.vgwort.de/na/a1bec8ddd3274053b9a91e6ffea5f2b6";
			});
		//-->
		</script>
		<noscript><img src="http://n-tv.met.vgwort.de/na/a1bec8ddd3274053b9a91e6ffea5f2b6" height="1" width="1"/></noscript>
		</article></div>
	<div class="sidebar">
			<section class="section box  box-media">
			<strong class="category">Bilderserien</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">
					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/bilderserien/technik/Dishonored-2-im-Test-article19070426.html" title="Rache ist nicht immer süß: &#034;Dishonored 2&#034; sieht großartig aus">
								<span class="img icon slideshow">
		<img src="http://bilder3.n-tv.de/img/incoming/crop19069686/2167284357-cImg_17_6-w290/Concept2d-Emily-WEB-1465774518.jpg" alt="Rache ist nicht immer süß: &#034;Dishonored 2&#034; sieht großartig aus" width="290" height="102" />
			</span>
<span class="kicker">Rache ist nicht immer süß</span>
									<span class="headline">"Dishonored 2" sieht großartig aus</span>
									</a>
							</li>
					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/bilderserien/technik/Foto-Tour-mit-iPhone-7-und-Xperia-XZ-article18884301.html" title="Spitzen-Handys im Vergleich: Foto-Tour mit iPhone 7 und Xperia XZ">
								<span class="img icon slideshow">
		<img src="http://bilder1.n-tv.de/img/incoming/crop18883856/0987282442-cImg_17_6-w290/xperia-xz-iphone-7-32.jpg" alt="... und schärfer (r.). Auch hier könnte der Bildstabilisator geholfen haben." width="290" height="102" />
			</span>
<span class="kicker">Spitzen-Handys im Vergleich</span>
									<span class="headline">Foto-Tour mit iPhone 7 und Xperia XZ</span>
									</a>
							</li>
					</ul>
			</div>
		</section>
		
	<div id="medrect" class="box medrect">
					<span class="advert">Anzeige</span>
					<div id="ad_medrect" data-adformat="halfpage" data-adextensions=""></div>
				</div>
				<div data-adformat="octopus_mr" data-adextensions="pos=1"></div><div class="veeseoRA2AW_BCN5 jq-veeseo"></div>
<section class="section box  box-media">
			<strong class="category">Videos</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">
					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/videos/technik/Zuckerberg-praesentiert-virtuellen-Butler-Jarvis-article19393126.html" title="App schmeißt den Haushalt: Zuckerberg präsentiert virtuellen Butler &#034;Jarvis&#034;">
								<span class="img icon video">
		<img src="http://bilder4.n-tv.de/img/incoming/crop19393711/0516869319-cImg_16_9-w290/butler.jpg" alt="App schmeißt den Haushalt: Zuckerberg präsentiert virtuellen Butler &#034;Jarvis&#034;" width="290" height="163" />
			</span>
<span class="kicker">App schmeißt den Haushalt</span>
									<span class="headline">Zuckerberg präsentiert virtuellen Butler "Jarvis"</span>
									</a>
							<span class="info">
		22.12.16
			 &ndash; 01:33 min
		</span>
</li>
					</ul>
			</div>
		</section>
		
	<section class="section box  box-media">
			<strong class="category">Bilderserien</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">
					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/bilderserien/technik/Dishonored-2-im-Test-article19070426.html" title="Rache ist nicht immer süß: &#034;Dishonored 2&#034; sieht großartig aus">
								<span class="img icon slideshow">
		<img src="http://bilder3.n-tv.de/img/incoming/crop19069686/2167284357-cImg_17_6-w290/Concept2d-Emily-WEB-1465774518.jpg" alt="Rache ist nicht immer süß: &#034;Dishonored 2&#034; sieht großartig aus" width="290" height="102" />
			</span>
<span class="kicker">Rache ist nicht immer süß</span>
									<span class="headline">"Dishonored 2" sieht großartig aus</span>
									</a>
							</li>
					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/bilderserien/technik/Foto-Tour-mit-iPhone-7-und-Xperia-XZ-article18884301.html" title="Spitzen-Handys im Vergleich: Foto-Tour mit iPhone 7 und Xperia XZ">
								<span class="img icon slideshow">
		<img src="http://bilder1.n-tv.de/img/incoming/crop18883856/0987282442-cImg_17_6-w290/xperia-xz-iphone-7-32.jpg" alt="... und schärfer (r.). Auch hier könnte der Bildstabilisator geholfen haben." width="290" height="102" />
			</span>
<span class="kicker">Spitzen-Handys im Vergleich</span>
									<span class="headline">Foto-Tour mit iPhone 7 und Xperia XZ</span>
									</a>
							</li>
					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/bilderserien/technik/Die-besten-Spiele-der-Gamescom-article18405246.html" title="Kokain, Hacker, Fußballerkarrieren: Die besten Spiele der Gamescom">
								<span class="img icon slideshow">
		<img src="http://bilder4.n-tv.de/img/incoming/crop18405291/4387284480-cImg_17_6-w290/2KGMKT-CivilizationVI-Screenshot-Brazil-Carn-Estada-3.jpg" alt="Die Königin der Rundenstrategie regiert nun Städte, die sich über mehrere Hexfelder ausbreiten können." width="290" height="102" />
			</span>
<span class="kicker">Kokain, Hacker, Fußballerkarrieren</span>
									<span class="headline">Die besten Spiele der Gamescom</span>
									</a>
							</li>
					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/bilderserien/technik/Das-ist-das-Galaxy-Note-7-article18324121.html" title="Samsungs neues Topmodell: Das ist das Galaxy Note 7">
								<span class="img icon slideshow">
		<img src="http://bilder2.n-tv.de/img/incoming/crop18323821/6347286271-cImg_17_6-w290/samsung-galaxy-note-7-2.jpg" alt="Samsungs neues Topmodell: Das ist das Galaxy Note 7" width="290" height="102" />
			</span>
<span class="kicker">Samsungs neues Topmodell</span>
									<span class="headline">Das ist das Galaxy Note 7</span>
									</a>
							</li>
					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/bilderserien/technik/72-neue-Emojis-article17853571.html" title="Vom Adler bis zur Weihnachtsfrau: 72 neue Emojis">
								<span class="img icon slideshow">
		<img src="http://bilder1.n-tv.de/img/incoming/crop17855316/0847288969-cImg_17_6-w290/emojipedia-1f936.png" alt="Vom Adler bis zur Weihnachtsfrau: 72 neue Emojis" width="290" height="102" />
			</span>
<span class="kicker">Vom Adler bis zur Weihnachtsfrau</span>
									<span class="headline">72 neue Emojis</span>
									</a>
							</li>
					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/bilderserien/technik/Die-besten-Videospiele-im-Jahr-2016-article16937176.html" title="Nathan Drake, Doom-Trooper, Nordkorea besetzt die USA: Die besten Videospiele im Jahr 2016">
								<span class="img icon slideshow">
		<img src="http://bilder1.n-tv.de/img/incoming/crop16937396/4707289995-cImg_17_6-w290/green-drip.jpg" alt="Nathan Drake, Doom-Trooper, Nordkorea besetzt die USA: Die besten Videospiele im Jahr 2016" width="290" height="102" />
			</span>
<span class="kicker">Nathan Drake, Doom-Trooper, Nordkorea besetzt die USA</span>
									<span class="headline">Die besten Videospiele im Jahr 2016</span>
									</a>
							</li>
					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/bilderserien/technik/Unterwegs-mit-dem-HTC-10-article17581681.html" title="So knipst die Ultrapixel-Kamera: Unterwegs mit dem HTC 10">
								<span class="img icon slideshow">
		<img src="http://bilder4.n-tv.de/img/incoming/crop17581311/1267286286-cImg_17_6-w290/IMAG0002.jpg" alt="Nahaufnahmen gelingen dem HTC 10 gut." width="290" height="102" />
			</span>
<span class="kicker">So knipst die Ultrapixel-Kamera</span>
									<span class="headline">Unterwegs mit dem HTC 10</span>
									</a>
							</li>
					<li class="teaser-media">
							<a href="http://www.n-tv.de/mediathek/bilderserien/technik/Das-macht-die-G5-Knipse-besonders-article17527441.html" title="Dual-Kamera im Praxiseinsatz: Das macht die G5-Knipse besonders">
								<span class="img icon slideshow">
		<img src="http://bilder1.n-tv.de/img/incoming/crop17527216/0847286801-cImg_17_6-w290/20160412-175354-HDR.jpg" alt="Eine HDR-Aufnahme im U-Bahnhof bei Kunstlicht ..." width="290" height="102" />
			</span>
<span class="kicker">Dual-Kamera im Praxiseinsatz</span>
									<span class="headline">Das macht die G5-Knipse besonders</span>
									</a>
							</li>
					</ul>
			</div>
		</section>
		
	<section class="box section ol" style="padding-bottom: 5px !important;">
	<strong class="category">Sch&ouml;nes Wochenende</strong>
    <a class="img" title="Schönes Wochenende" href="http://www.n-tv.de/panorama/schoeneswochenende/image-article19342861.html">
		<img src="http://bilder2.n-tv.de/img/schoeneswochenende/crop19342861/4436866909-cImg_16_9-w290/Katzenfotos.jpg" alt="" width="290" height="163" />
		</a>
</section></div>
	<div class="content">
			<section id="ntv_plista_videos_680" class="section box">
	<div id="plista_widget_belowVideo"></div>
</section>
<section id="ntv_plista_680" class="section box">
	<div id="plista_widget_belowArticle"></div>
</section>


<script type="text/javascript">
if(ntv.pageInfo.article && ntv.pageInfo.article.id && !ntv.urlParams.token){
 if (!window.PLISTA) {
     window.PLISTA = {
        publickey: 'f6edb34079c9039e6785d8a4',
        item: {
            objectid: ntv.pageInfo.article.id,
	    	  kicker: ntv.pageInfo.article.kicker,
            title: ntv.pageInfo.article.headline,
            text: (ntv.pageInfo.article.intro).substr(0,255),
            url: ntv.pageInfo.url,
            img: ntv.pageInfo.article.imagePlista,
            category: ntv.pageInfo.section,
            published_at: ntv.pageInfo.article.publishedDateAsUnixTimeStamp,
            updated_at: ntv.pageInfo.article.updatedDateAsUnixTimeStamp
        }
    };
    (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
ntv.debug("### window.PLISTA.item ###");
ntv.debug(window.PLISTA.item);
}
</script>




<section class="box section">
	<script>
		document.write('<sc'+'ript language="javascript" src="http://a.ligatus.com/?ids=12464&amp;t=js"><\/script>');
	</script>
</section><section class="box section">
	<strong class="category">Empfehlungen</strong>
	<div class="table table-cellwidth-335">
		<div class="table-row">
			<div class="table-cell">
				<div data-adformat="octopus_mr_i" data-adextensions="pos=1"></div>
			</div>
			<div class="table-cell">
				<div data-adformat="octopus_mr_i" data-adextensions="pos=2"></div>
			</div>
		</div>
	</div>
</section></div>
	<footer class="box section footer" id="footer">
					<div class="imprint">
	<a title="Impressum" href="/9517336">Impressum</a> | 
	<a title="Datenschutzerklärung" href="http://www.n-tv.de/15745191">Datenschutzerklärung</a> |
	<a title="Datenschutzerklärung mobil" href="http://www.n-tv.de/14737826 ">Datenschutzerklärung mobil</a> | 
	<a title="Informationen zu unserer Werbung" target="_blank" href="http://datenschutz.ip.de/nutzungsbasierte_onlinewerbung.cfm">Informationen zu unserer Werbung</a> | 
	<a title="Nutzungsbedingungen Website" href="http://www.n-tv.de/495196 ">Nutzungsbedingungen Website</a> | 
	<a title="Nutzungsbedingungen Gewinnspiele" href="http://www.n-tv.de/469260">Nutzungsbedingungen Gewinnspiele</a> |<br/>
	<a href="http://www.n-tv.de/werbung/" target="_blank" title="vermarktet von IP Deutschland GmbH">vermarktet von IP Deutschland GmbH</a> | 
	<a href="http://www.nachrichtenmanufaktur.de" target="_blank" title="produziert von der Nachrichtenmanufaktur GmbH">produziert von der Nachrichtenmanufaktur GmbH</a>
</div>
<div class="imprint" style="border: 0;">© n-tv.de Alle Rechte vorbehalten</div></footer>
			</div>
	
			<div class="layer" id="layer"></div>
			<div class="ajax-spinner" id="ajax-spinner"></div>
			<div class="scroll-shield" id="scroll-shield"></div>
		</div>



		<div id="banner" data-adformat="fireplace" data-adextensions=""></div>
				<div id="sky" data-adformat="skyscraper" data-adextensions=""></div>
				<div id="overlay" data-adformat="baseboard" data-adextensions=""></div>
			</div>
    
 
  	<script type="text/javascript">/* <![CDATA[ */
   		document.write('<img class="pixel" alt="technical-service" id="technical-service" src="//technical-service.net/pixel.gif?agf=dbrsowf_tco_te&amp;d=' + new Date().getTime() + '" width="1" height="1" />');
   	/* ]]> */</script>
   	<noscript><img class="pixel" alt="technical-service" src="//technical-service.net/pixel.gif?agf=dbrsowf_tco_te"></noscript>
   	
   	<script type="text/javascript">/* <![CDATA[ */
	   	(function() {
			var protocol = ('http:' === location.protocol ? 'http:' : 'https:');
			window._adexc = window._adexc || [];
	   	    window._adexc.push(['/229/505/', 'cm', '_cb', [ protocol + '//technical-service.net/cb-pixel.gif?auid={{UUID}}']]);
	   	    var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = 1;
	   	    axd.src = protocol + "//dmp.theadex.com/d/229/505/s/adex.js";
	   	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
	   	})();
   	/* ]]> */</script>
    	
    	
    <script>
    	var ntv_ads_show = true;
    	if(String(window.document.URL).search("thema/kondome")!=-1){
    		ntv_ads_show = false;
    	}
	</script>
   	

    <script id="ipadcontrol" name="ipadcontrol" src="http://cdn.static-fra.de/ip/js/adcontrol/adcontrol.min.js">
				 $AC.loadConfig({
				  autoDetection : ntv_ads_show,
				  site : ip_network,
				  subsite : ivw_code,
				  scConfig: {
					plc : "82465"
				  },
				  nuggadID : (window.location.host.indexOf("www.n-tv.de") > -1) ? 1083198990 : 525081136,
					ylConfig : {
						placements : {
							sb : "23633",
							sky : "23629",
							mr : "23631",
							hpa : "79840",
							bb : "79867",
							_default : "23635"
						},
						formats : "101,104,105,106,107,109,111,112,113,115,117,118,119"
					},
					hawkEye : true
				 });
			</script>
		<script>
	    
		ntv_init();
		</script>



    <script type="text/javascript">
	<!--
		(function(){

			var jsRt     = '1';
			var jsObjId  = '19382826';
			var jsType   = escape('article');
			var jsCtxId  = '15';
			var jsPubId  = '1';
			var jsCat    = escape('meldung');
			var jsMeta   = escape('15');
			var jsTitle  = escape('Verwundbare+Router+erhalten+Update');
			var jsUrl    = escape('%2Ftechnik%2FVerwundbare-Router-erhalten-Update-article19382826.html');
			var ref=escape(document.referrer);
			if (ref.length>=252) ref=ref.substring(0,252)+"...";
			var isJS10 = 1;

			var logger_image = new Image();
        	logger_image.src = 'http://www.n-tv.de/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt+ '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl;
		})();
	-->
	</script>
<script type="text/javascript">
		  var _sf_async_config = { uid: 54021, domain: 'n-tv.de', useCanonical: true };
		  if(ntv.pageInfo.section){
		  	_sf_async_config.sections = ntv.pageInfo.section;
		  }
		  (function() {
		    function loadChartbeat() {
		      window._sf_endpt = (new Date()).getTime();
		      var e = document.createElement('script');
		      e.setAttribute('language', 'javascript');
		      e.setAttribute('type', 'text/javascript');
		      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
		      document.body.appendChild(e);
		    };
		    var oldonload = window.onload;
		    window.onload = (typeof window.onload != 'function') ?
		      loadChartbeat : function() { oldonload(); loadChartbeat(); };
		  })();
		</script>

    <img src="//amplifypixel.outbrain.com/pixel?mid=00a3a6c69508a167e4ce0c69bc39222e84">
</body>
</html>