<!doctype html>
<html class="no-js" lang="de">

<head>
  <title>Pech mit Wahl des Vakzins?: Neue Welle erfasst Chile - trotz Impfungen - n-tv.de</title>
<base href="https://www.n-tv.de/panorama/Neue-Welle-erfasst-Chile-trotz-Impfungen-article22500036.html">
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="author" content="n-tv NACHRICHTEN" />
<meta name="copyright" content="n-tv Nachrichten" />
<meta name="description" content="Von einem Impffortschritt wie in Chile können Bundesbürger nur träumen: Mehr als 40 Prozent der Chilenen haben bereits eine Impfung erhalten. Dennoch leidet das südamerikanische Land zuletzt unter stark anziehenden Fallzahlen. Dies könnte mit dem Vakzin aus China zusammenhängen." />
<meta name="keywords" content="International, Chile, Coronaviren, Sars-Cov-2, Infektionskrankheiten, Impfung, Corona-Impfstoff" />
  <meta name="news_keywords" content="International, Chile, Coronaviren, Sars-Cov-2, Infektionskrankheiten, Impfung, Corona-Impfstoff" />
  <meta name="apple-itunes-app" content="app-id=337056601, app-argument=https://www.n-tv.de/panorama/Neue-Welle-erfasst-Chile-trotz-Impfungen-article22500036.html">

<meta name="date"
        content="2021-04-19T18:59:31+02:00" />
  <meta name="last-modified"
        content="2021-04-19T18:59:31+02:00" />
  <meta property="article:hash" content="22500036" />
<meta name="robots" content="index, follow, noodp, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />


<meta name="google-site-verification" content="txr0UkB7uF5BxzK_kM9zfhlh5vLdmFekG7LJ_BKwDfk" />
<meta name="pocket-site-verification" content="d8cc89af247ee1dabcbbd091d848a1" />
<meta name="verify-v1" content="B/Yd1joCfgALq8iImH4up+3dMmkWbg/ZOeMSXF0Ok8Q=" />
<meta property="fb:page_id" content="126049165307" />
<meta property="fb:pages" content="126049165307">
<meta property="fb:pages" content="316889911843737" />
<meta property="fb:pages" content="562044130636828" />
<meta property="fb:pages" content="185547961302" />
<meta property="fb:pages" content="395222497292915" />
<meta property="fb:pages" content="1523181867965006" />
<meta property="fb:pages" content="1043228319087008" />
<meta property="fb:pages" content="741781229203281" />
<meta property="fb:pages" content="407682426071619" />
<meta property="fb:pages" content="780034435493567" />
<meta property="fb:pages" content="643254482528275" />
<meta property="fb:pages" content="1837260013270512" />
<meta property="fb:pages" content="368231650215080" />
<meta property="fb:pages" content="120920144621255" />
<meta property="fb:pages" content="1413412578758102" />

<meta name="p:domain_verify" content="29ffec94ca07d208e323392915ace209" />
<!-- TradeDoubler site verification 2357582 -->
<meta name="msvalidate.01" content="38C91D064B7E276791191C393B93EB23" />


<meta property="og:site_name" content="n-tv.de" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.n-tv.de/panorama/Neue-Welle-erfasst-Chile-trotz-Impfungen-article22500036.html" />
    <meta property="og:title" content="Neue Welle erfasst Chile - trotz Impfungen" />
      <meta property="og:description" content="Von einem Impffortschritt wie in Chile können Bundesbürger nur träumen: Mehr als 40 Prozent der Chilenen haben bereits eine Impfung erhalten. Dennoch leidet das südamerikanische Land zuletzt unter stark anziehenden Fallzahlen. Dies könnte mit dem Vakzin aus China zusammenhängen." />
      <meta property="og:image" content="https://bilder4.n-tv.de/img/incoming/crop22500415/1441322805-cImg_16_9-w1200/imago0116780337h.jpg" />
    <meta property="twitter:card" content="photo" />
      <meta property="twitter:site" content="@ntvde" />
      <meta property="twitter:title" content="Pech mit Wahl des Vakzins?: Neue Welle erfasst Chile - trotz Impfungen" />
      <meta property="twitter:image" content="https://bilder4.n-tv.de/img/incoming/crop22500415/9004276052-cImg_16_9-w435/imago0116780337h.jpg" />
      <meta property="twitter:url" content="https://www.n-tv.de/panorama/Neue-Welle-erfasst-Chile-trotz-Impfungen-article22500036.html" />
    <link rel="alternate"
          href="android-app://de.lineas.lit.ntv.android/http/apps.n-tv.de/22500036?service=mobile" />

  <link rel="amphtml" href="https://amp.n-tv.de/panorama/Neue-Welle-erfasst-Chile-trotz-Impfungen-article22500036.html" />
<link rel="canonical" href="https://www.n-tv.de/panorama/Neue-Welle-erfasst-Chile-trotz-Impfungen-article22500036.html" />
<link rel="alternate"
        type="application/rss+xml"
        title="RSS N-TV Panorama"
        href="https://www.n-tv.de/panorama/rss" />
<link rel="apple-touch-icon-precomposed"
      sizes="144x144"
      href="https://www.n-tv.de/resources/18568511/responsive/img/touch/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      sizes="114x114"
      href="https://www.n-tv.de/resources/18568511/responsive/img/touch/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      sizes="72x72"
      href="https://www.n-tv.de/resources/18568511/responsive/img/touch/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      href="https://www.n-tv.de/resources/18568511/responsive/img/touch/apple-touch-icon-57x57-precomposed.png">

<link rel="publisher" href="https://plus.google.com/118398504470807896139" />

<link rel="shortcut icon" href="https://www.n-tv.de/resources/18568511/responsive/img/favicon.ico" />


<link rel="preload" href="https://apps-cloud.n-tv.de/img/22500415-1618843886000/16-9/750/imago0116780337h.jpg" as="image" />
	<link rel="stylesheet" href="https://www.n-tv.de/resources/18568511/adaptive/css/main.min.css">
<script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>


<script type="text/javascript">



var resourceBaseUrl = "https://www.n-tv.de/resources/18568511";
window.lazySizesConfig = window.lazySizesConfig || {};
window.lazySizesConfig.init = false;


window.getBreakpoint = function () {
  if (window.matchMedia("(max-width: 767px)").matches) return "xs";
  if (window.matchMedia("(max-width: 1279px)").matches) return "sm";
  if (window.matchMedia("(max-width: 1919px)").matches) return "md";
  return "lg";
};


window.ntvDebug = function (message) {
  if (window.localStorage && localStorage.ntvDebug == 'true') console.log(message);
};
	
	
window.getCookie = function(cname) {
   var name = cname + "=";
   var decodedCookie = decodeURIComponent(document.cookie);
   var ca = decodedCookie.split(';');
   for(var i = 0; i <ca.length; i++) {
       var c = ca[i];
       while (c.charAt(0) == ' ') {
           c = c.substring(1);
       }
       if (c.indexOf(name) == 0) {
           return c.substring(name.length, c.length);
       }
   }
   return null;
};

var ntv = {
		beta: true,
		urlParams: (function() {
			var queryString = window.location.search;
			if( queryString ) {
				queryString = queryString.substring( queryString.indexOf( "?" ) + 1 );
				var paramsReturn = {},
					paramString = queryString.split( "&" );
				for( var param in paramString ) {
					var split = paramString[ param ].split( "=" );
					paramsReturn[ split[ 0 ] ] = split[ 1 ];
				}
				return paramsReturn;
			}
			return {};
		})(),
		trackingSet: {
				xs: {
					app_type: "Mobil",
					agof_offer: "mobntv",
					agof_code: "dbrsmwf_tak_ntv-mew-panorama",
					agof_comment: "ntv-mew/article/panorama"
				},
				sm_lg: {
					app_type: "Online",
					agof_offer: "ntv",
					agof_code: "dbrsowf_tak_ntv-panorama",
					agof_comment: "ntv/article/panorama"
				},
				ems_zone: "panorama"
		},
		pageInfo: {
			
			article: {
				id: "22500036",
				type: "meldung",
				
				krl: "joh",
				
				publishedDateAsUnixTimeStamp: "1618851571",
				updatedDateAsUnixTimeStamp:  "1618851571",
				kicker: "Pech mit Wahl des Vakzins?",
				headline: "Neue Welle erfasst Chile - trotz Impfungen",
				intro: "Von einem Impffortschritt wie in Chile k\u00F6nnen Bundesb\u00FCrger nur tr\u00E4umen: Mehr als 40 Prozent der Chilenen haben bereits eine Impfung erhalten. Dennoch leidet das s\u00FCdamerikanische Land zuletzt unter stark anziehenden Fallzahlen. Dies k\u00F6nnte mit dem Vakzin aus China zusammenh\u00E4ngen.",
				teaserImage: "https://bilder4.n-tv.de/img/incoming/crop22500415/1441322805-cImg_16_9-w1200/imago0116780337h.jpg"
			},
			
			section: "Panorama",
			url: "https://www.n-tv.de/panorama/Neue-Welle-erfasst-Chile-trotz-Impfungen-article22500036.html"
		},
		isPreview: false,
		disable: {},
		consents: {
			info: {}
		}
	};
	


	
	(function(){
		if( window.location.host=="sportdaten.n-tv.de" ){
			var locatItems = location.pathname.split("/").filter(function(item){return item!=""});
			
			ntv.trackingSet.xs.agof_comment = ntv.trackingSet.xs.agof_comment.split("/", 3).concat(locatItems).join("/");
			ntv.trackingSet.sm_lg.agof_comment = ntv.trackingSet.sm_lg.agof_comment.split("/", 3).concat(locatItems).join("/");
		}
	})();
	
	
	ntv.trackingParamsInit = getBreakpoint()=="xs"?ntv.trackingSet.xs:ntv.trackingSet.sm_lg;
	ntv.trackingParamsInit.ems_zone = ntv.trackingSet.ems_zone;
	ntv.trackingParamsInit.agof_comment_array = ntv.trackingParamsInit.agof_comment.split("/");
	
	ntv.consents.info.isViewBeforeConsent = (getCookie("euconsent-v2") || getCookie("consentAvailable"))?false:true;
	

	if (navigator.cookieEnabled) {
	    // enable SP only when cookies are enabled
	     window._sp_ = {
	         config: {
	             accountId: 1239,
	             baseEndpoint: 'https://sourcepoint.n-tv.de'
	         }
	     };
	}

    if(window.__tcfapi){
		__tcfapi('addEventListener', 2, function (tcData, success) {

	    	ntvDebug("*** __tcfapi eventListener  ***");
	    	ntvDebug(tcData);

	    	if( tcData.eventStatus === 'tcloaded' || (tcData.eventStatus === 'useractioncomplete' && ntv.consents.info.isViewBeforeConsent) ){

                ntv.consents.info.tcString = tcData.tcString;
                ntv.consents.info.consentReady = true;

            	__tcfapi('getCustomVendorConsents', 2, function(consents, success) {

	               	ntvDebug("*** __tcfapi getCustomVendorConsents  ***");
	           		if(success){
	
	           			if(document.readyState=="loading"){
	           				document.addEventListener("DOMContentLoaded", function(event) {
	           					handleConsent(consents);
	           				});
	           			}else{
	           				handleConsent(consents);
	           			}
	
	           		}
           		});
	    	}


	 		if (tcData.eventStatus === 'useractioncomplete' && !ntv.consents.info.isViewBeforeConsent) {
	 			window.setTimeout(
	 				function () {
	 					window.location.reload();
	 				},
	 				150
	 			);
	 		}

	     });
    }




	
	

</script>
	

  <script id="ipdvdc" type="text/javascript" src="https://bilder-a.akamaihd.net/ip/js/ipdvdc/ipdvdc.min.js" async>
		$AC.loadConfig({
			"autoDetection": true,
			"consent": true,
			"ivw": ntv.trackingParamsInit.agof_comment,
			"agof": ntv.trackingParamsInit.agof_code,
			"nuggadID": 1083198990,
			"scConfig": {
				"plc": 82465
			}
		});
	</script>
  <script>
var dataLayer = [{
	"page_ivw_level_1": ntv.trackingParamsInit.agof_comment_array[0] || "",
	"page_ivw_level_2": ntv.trackingParamsInit.agof_comment_array[1] || "",
	"page_ivw_level_3": ntv.trackingParamsInit.agof_comment_array[2] || "",
	"page_ivw_level_4": ntv.trackingParamsInit.agof_comment_array[3] || "",
	"page_ivw_level_5": ntv.trackingParamsInit.agof_comment_array[4] || "",
	"article_date_published": "Montag, 19. April 2021 18:59",
	"article_headline": "Pech mit Wahl des Vakzins? - Neue Welle erfasst Chile - trotz Impfungen",
	"article_master_id": "22500036",
	"themen_tags": "Chile, Coronaviren, Sars-Cov-2, Infektionskrankheiten, Impfung, Corona-Impfstoff",
	"layout": getBreakpoint()
}];

(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NPV9JFX');
</script>






<script type="application/ld+json">
{
    "datePublished": "2021-04-19T18:59:31",
    "image": {
        "@type": "ImageObject",
        "width": "1200",
        "url": "https://bilder4.n-tv.de/img/incoming/crop22500415/1441322805-cImg_16_9-w1200/imago0116780337h.jpg",
        "height": "676"
    },
    "expires": "",
    "@type": "NewsArticle",
    "author": {
        "@type": "Person",
        "name": "n-tv NACHRICHTEN"
    },
    "publisher": {
        "@type": "Organization",
        "name": "n-tv NACHRICHTEN",
        "logo": {
            "@type": "ImageObject",
            "width": 96,
            "url": "https://bilder1.n-tv.de/stat/images/ntv_logo.png",
            "height": 60
        }
    },
    "description": "Von einem Impffortschritt wie in Chile können Bundesbürger nur träumen: Mehr als 40 Prozent der Chilenen haben bereits eine Impfung erhalten. Dennoch leidet das südamerikanische Land zuletzt unter stark anziehenden Fallzahlen. Dies könnte mit dem Vakzin aus China zusammenhängen.",
    "dateModified": "2021-04-19T18:59:31",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "url": "https://www.n-tv.de/panorama/Neue-Welle-erfasst-Chile-trotz-Impfungen-article22500036.html"
    },
    "@context": "http://schema.org",
    "headline": "Pech mit Wahl des Vakzins?: Neue Welle erfasst Chile - trotz Impfungen",
    "url": "https://www.n-tv.de/panorama/Neue-Welle-erfasst-Chile-trotz-Impfungen-article22500036.html"
}</script>

</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NPV9JFX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="metawrapper">
	<div class="ems-slot ems-slot--wallpaper ems-slot--desk">
	        <div class="gujAd gujAd--wallpaper" id="wallpaper_1"></div>
	    </div>
    <div class="container sitewrapper" role="main">

    <header class="header">
  <nav class="header__nav">

    <div id="header__nav__timezones" class="header__nav__timezones--hidden">
    	Montag, 19. April 2021 19:10 Uhr Frankfurt | 18:10 Uhr London | 13:10 Uhr New York | 02:10 Uhr Tokio
    </div>

    <a href="#" title="MENÜ" class="header__burger icon"></a>


    <a href="https://www.n-tv.de" class="header__logo" role="button">
      <img src="https://www.n-tv.de/resources/18568511/adaptive/images/logo.svg" alt="N-TV">
    </a>

    <div class="header__nav__lvl1">
      <div class="scrollbar">
        <ul>
          <li>

            <div class="header__nav__element">
            <span title="Ressorts" role="button">
                        <span>Ressorts</span>
                     </span>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2  header__nav__lvl2--main">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/panorama/coronavirus/" title="Coronavirus Spezial" role="button">Coronavirus Spezial</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/politik/" title="Politik" role="button">Politik</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/politik_kommentare/" title="Kommentare" role="button">Kommentare</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/pressestimmen/" title="Pressestimmen" role="button">Pressestimmen</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/politik_person_der_woche/" title="Person der Woche" role="button">Person der Woche</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/Kipping_oder_Kuhle/" title="Kipping oder Kuhle" role="button">Kipping oder Kuhle</a>
                                    </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/wirtschaft/" title="Wirtschaft" role="button">Wirtschaft</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/termine/" title="Termine" role="button">Termine</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/wirtschaft_startup/" title="Startup" role="button">Startup</a>
                                    </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/boersenkurse/" title="Börse" role="button">Börse</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/Auf_einen_Blick/" title="Auf einen Blick" role="button">Auf einen Blick</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/aktien/" title="Aktien &amp; Indizes" role="button">Aktien & Indizes</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/dax-159096" title="Dax" role="button">Dax</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/tecdax-158375" title="TecDax" role="button">TecDax</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/mdax-159090" title="MDax" role="button">MDax</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/sdax-159191" title="SDax" role="button">SDax</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/gex-144687" title="Gex" role="button">Gex</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/hdax-159097" title="HDax" role="button">HDax</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/e-stoxx-50-159194" title="EuroStoxx50" role="button">EuroStoxx50</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/stoxx50-159196" title="Stoxx50" role="button">Stoxx50</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/dow-jones-2303555" title="Dow Jones" role="button">Dow Jones</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/nasdaq-100-149002" title="Nasdaq" role="button">Nasdaq</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/nikkei-148429" title="Nikkei" role="button">Nikkei</a>
                                          </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/devisen/" title="Devisen" role="button">Devisen</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/rohstoffe/" title="Rohstoffe" role="button">Rohstoffe</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/zertifikate/" title="ntv Zertifikate" role="button">ntv Zertifikate</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/fonds/" title="ntv Fonds" role="button">ntv Fonds</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/fonds_und_etf" title="Fonds &amp; ETF" role="button">Fonds & ETF</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/anleihen/" title="Anleihen" role="button">Anleihen</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/altersvorsorge/" title="ntv Altersvorsorge" role="button">ntv Altersvorsorge</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/Geldanlage-Check/" title="ntv Geldanlage-Check" role="button">ntv Geldanlage-Check</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag - Archiv" role="button">Börsen-Tag - Archiv</a>
                                    </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/" title="Sport" role="button">Sport</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/heute-live" title="Live-Kalender" role="button">Live-Kalender</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/collinas_erben/" title="Collinas Erben" role="button">Collinas Erben</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/redelings_nachspielzeit/" title="Redelings Nachspielzeit" role="button">Redelings Nachspielzeit</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/thema/fussball-zeitreise" title="Fußball-Zeitreise" role="button">Fußball-Zeitreise</a>
                                          </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/" title="Fußball" role="button">Fußball</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/testlaenderspiele/spiele-und-ergebnisse/" title="Testländerspiele" role="button">Testländerspiele</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/bundesliga/spiele-und-ergebnisse/" title="Bundesliga" role="button">Bundesliga</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/2-bundesliga/spiele-und-ergebnisse/" title="2. Bundesliga" role="button">2. Bundesliga</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/3-liga/spiele-und-ergebnisse/" title="3. Liga" role="button">3. Liga</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/dfb-pokal/spiele-und-ergebnisse/" title="DFB-Pokal" role="button">DFB-Pokal</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/uefa-champions-league/spiele-und-ergebnisse/" title="Champions League" role="button">Champions League</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/uefa-europa-league/spiele-und-ergebnisse/" title="Europa League" role="button">Europa League</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/nations-league-a/spiele-und-ergebnisse/" title="Nations League A" role="button">Nations League A</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/premier-league/spiele-und-ergebnisse/" title="Premier League" role="button">Premier League</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/serie-a/spiele-und-ergebnisse/" title="Serie A" role="button">Serie A</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/ligue-1/spiele-und-ergebnisse/" title="Ligue 1" role="button">Ligue 1</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/primera-division/spiele-und-ergebnisse/" title="Primera Division" role="button">Primera Division</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/frauen-bundesliga/spiele-und-ergebnisse/" title="Frauen-Bundesliga" role="button">Frauen-Bundesliga</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/wettbewerbe/" title="Alle Ligen" role="button">Alle Ligen</a>
                                          </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/formel1/" title="Motorsport" role="button">Motorsport</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/motorsport/formel-1/kalender/" title="Formel 1: Ticker" role="button">Formel 1: Ticker</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/Porsche_Carrera_Cup/" title="Porsche Carrera Cup (w)" role="button">Porsche Carrera Cup (w)</a>
                                          </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/tennis/wettbewerbe" title="Tennis live" role="button">Tennis live</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/handball/wettbewerbe/" title="Handball" role="button">Handball</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/basketball/wettbewerbe/" title="Basketball" role="button">Basketball</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/eishockey/wettbewerbe/" title="Eishockey" role="button">Eishockey</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag - Archiv" role="button">Sport-Tag - Archiv</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/adidas-shop" title="Adidas" role="button">Adidas</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/engelhorn" title="Engelhorn" role="button">Engelhorn</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/vans" title="Vans" role="button">Vans</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/sportscheck" title="SportScheck" role="button">SportScheck</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/11teamsports" title="11teamsports" role="button">11teamsports</a>
                                          </div>
                                        </li>
                                        </ul>

                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/panorama/" title="Panorama" role="button">Panorama</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/panorama/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/leute/" title="Unterhaltung" role="button">Unterhaltung</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/" title="Übersicht" role="button">Übersicht</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/tv/" title="TV" role="button">TV</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/film/" title="Filme und Serien" role="button">Filme und Serien</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/musik/" title="Musik" role="button">Musik</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/buecher/" title="Bücher" role="button">Bücher</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/hoerbuecher/" title="Hörbücher" role="button">Hörbücher</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/20772304" title="Schönes Wochenende" role="button">Schönes Wochenende</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/Spezial/insideart/" title="ntv Kunst" role="button">ntv Kunst</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/amazon" title="Amazon" role="button">Amazon</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/thalia" title="Thalia" role="button">Thalia</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/buecher-de" title="bücher.de" role="button">bücher.de</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/saturn" title="Saturn" role="button">Saturn</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/mmoga" title="MMOGA" role="button">MMOGA</a>
                                          </div>
                                        </li>
                                        </ul>

                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/leben/" title="Leben" role="button">Leben</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/" title="Übersicht" role="button">Übersicht</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/essen/" title="Essen und Trinken" role="button">Essen und Trinken</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/leben_faktenautomat/" title="Faktenautomat" role="button">Faktenautomat</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/otto" title="Otto" role="button">Otto</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/ebay" title="eBay" role="button">eBay</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/hm" title="h&amp;m" role="button">h&m</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/expedia" title="Expedia" role="button">Expedia</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/blume2000" title="Blume2000" role="button">Blume2000</a>
                                          </div>
                                        </li>
                                        </ul>

                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/technik/" title="Technik" role="button">Technik</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/technik/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tvspiele.de/" title="Spiele" role="button">Spiele</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/notebooksbilliger" title="notebooksbilliger.de" role="button">notebooksbilliger.de</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/alternate" title="Alternate" role="button">Alternate</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/medion" title="MEDION" role="button">MEDION</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/dein-handyde" title="deinhandy.de" role="button">deinhandy.de</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/samsung" title="SAMSUNG" role="button">SAMSUNG</a>
                                          </div>
                                        </li>
                                        </ul>

                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/ratgeber/" title="Ratgeber" role="button">Ratgeber</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/tests/" title="Tests" role="button">Tests</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://n-tv.advogarant.de/" title="Recht (w)" role="button">Recht (w)</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/preisvergleich/" title="Preisvergleiche (w)" role="button">Preisvergleiche (w)</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/vergleichsrechner/" title="Vergleichsrechner (w)" role="button">Vergleichsrechner (w)</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/shopping-and-service/" title="Shopping &amp; Service (w)" role="button">Shopping & Service (w)</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/vergleich/" title="Produktvergleiche (w)" role="button">Produktvergleiche (w)</a>
                                    </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/wissen/" title="Wissen" role="button">Wissen</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/thema/frage-antwort" title="Frage &amp; Antwort" role="button">Frage & Antwort</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/Fakten_und_Mythen/" title="Fakten &amp; Mythen" role="button">Fakten & Mythen</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/thema/fundsache" title="Fundsache" role="button">Fundsache</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/Helmholtz/" title="Blick in die Forschung" role="button">Blick in die Forschung</a>
                                    </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/auto/" title="Auto" role="button">Auto</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/praxistest/" title="Praxistest" role="button">Praxistest</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/gebrauchte/" title="Gebrauchte" role="button">Gebrauchte</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/kfzteile24" title="kfzteile24" role="button">kfzteile24</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/atu" title="A.T.U" role="button">A.T.U</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/reifendirekt" title="Reifendirekt" role="button">Reifendirekt</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/sixt" title="Sixt" role="button">Sixt</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/tirendo" title="Tirendo" role="button">Tirendo</a>
                                          </div>
                                        </li>
                                        </ul>

                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/infografik/" title="Infografik" role="button">Infografik</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/regionales/" title="Regionales" role="button">Regionales</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/baden-wuerttemberg/" title="Baden-Württemberg" role="button">Baden-Württemberg</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/bayern/" title="Bayern" role="button">Bayern</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/berlin-und-brandenburg/" title="Berlin &amp; Brandenburg" role="button">Berlin & Brandenburg</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/hamburg-und-schleswig-holstein/" title="Hamburg &amp; SH" role="button">Hamburg & SH</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/hessen/" title="Hessen" role="button">Hessen</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/mecklenburg-vorpommern/" title="MV" role="button">MV</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/niedersachsen-und-bremen/" title="NI &amp; Bremen" role="button">NI & Bremen</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/nordrhein-westfalen/" title="Nordrhein-Westfalen" role="button">Nordrhein-Westfalen</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/rheinland-pfalz-und-saarland/" title="RP &amp; Saarland" role="button">RP & Saarland</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/sachsen/" title="Sachsen" role="button">Sachsen</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/sachsen-anhalt/" title="Sachsen-Anhalt" role="button">Sachsen-Anhalt</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/thueringen/" title="Thüringen" role="button">Thüringen</a>
                                    </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/der_tag/alle_tage/" title="Alle Tage" role="button">Alle Tage</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/der_tag/" title="Der Tag - Archiv" role="button">Der Tag - Archiv</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag – Archiv" role="button">Börsen-Tag – Archiv</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag – Archiv" role="button">Sport-Tag – Archiv</a>
                                    </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/meinungen/" title="Meinung" role="button">Meinung</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-19-07-article9831501.html"  title="Nachrichten kompakt von 19:07">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20011812-1504188734000/16-9/320/170822-NTV-Videoteaser-NachrichtenKompakt-final.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20011812-1504188734000/16-9/320/170822-NTV-Videoteaser-NachrichtenKompakt-final.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-19-07-article9831501.html">Nachrichten kompakt</a></span>
      <span class="teaser__date">
        <span class="date">19.04.2021</span>
        <span class="duration">01:28 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-19-07-article9831501.html"  title="Nachrichten kompakt von 19:07">
      <span>
        <span class="teaser__kicker">ntv</span>
        <span class="teaser__headline">Nachrichten kompakt von 19:07</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/livestream/24-Stunden-ntv-Livestream-article9511936.html"  title="Nachrichten und Hintergründe - rund um die Uhr">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20402605-1524576129000/16-9/320/Logo-n-tv-Live.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20402605-1524576129000/16-9/320/Logo-n-tv-Live.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/livestream/24-Stunden-ntv-Livestream-article9511936.html">Livestream</a></span>
      <span class="teaser__date">
        <span class="date">19.04.2021</span>
        <span class="duration">00:00 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/livestream/24-Stunden-ntv-Livestream-article9511936.html"  title="Nachrichten und Hintergründe - rund um die Uhr">
      <span>
        <span class="teaser__kicker">ntv Livestream</span>
        <span class="teaser__headline">Nachrichten und Hintergründe - rund um die Uhr</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/politik/Daran-hakt-der-Streit-um-die-Notbremse-article22499494.html"  title="Daran hakt der Streit um die Notbremse">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22499602-1618829696000/16-9/320/238874331.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22499602-1618829696000/16-9/320/238874331.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/politik/Daran-hakt-der-Streit-um-die-Notbremse-article22499494.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">19.04.2021</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/politik/Daran-hakt-der-Streit-um-die-Notbremse-article22499494.html"  title="Daran hakt der Streit um die Notbremse">
      <span>
        <span class="teaser__kicker">Änderung im Bundestag</span>
        <span class="teaser__headline">Daran hakt der Streit um die Notbremse</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Krise">Corona-Krise</a>

                              <a href="https://www.n-tv.de/thema/corona-massnahmen" role="button" title=": Corona-Maßnahmen">Corona-Maßnahmen</a>

                              <a href="https://www.n-tv.de/thema/corona-impfstoff" role="button" title=": Corona-Impfstoff">Corona-Impfstoff</a>

                              <a href="https://www.n-tv.de/thema/annalena-baerbock" role="button" title=": Annalena Baerbock">Annalena Baerbock</a>

                              <a href="https://www.n-tv.de/thema/armin-laschet" role="button" title=": Armin Laschet">Armin Laschet</a>

                              <a href="https://www.n-tv.de/thema/markus-soeder" role="button" title=": Markus Söder">Markus Söder</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/sport/" title="Sport" role="button">
                      <span>Sport</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/heute-live" title="Heute live" role="button">Heute live</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/" title="Meldungen" role="button">Meldungen</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/fussball/" title="Fußball" role="button">Fußball</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/collinas_erben/" title="Collinas Erben" role="button">Collinas Erben</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/redelings_nachspielzeit/" title="Redelings Nachspielzeit" role="button">Redelings Nachspielzeit</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/thema/fussball-zeitreise" title="Fußball-Zeitreise" role="button">Fußball-Zeitreise</a>
                                          </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/nations-league-a/spiele-und-ergebnisse/" title="Nations League" role="button">Nations League</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/bundesliga/spiele-und-ergebnisse/" title="Bundesliga" role="button">Bundesliga</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/2-bundesliga/spiele-und-ergebnisse/" title="2. Bundesliga" role="button">2. Bundesliga</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/3-liga/spiele-und-ergebnisse/" title="3. Liga" role="button">3. Liga</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/dfb-pokal/spiele-und-ergebnisse/" title="DFB-Pokal" role="button">DFB-Pokal</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/uefa-champions-league/spiele-und-ergebnisse/" title="Champions League" role="button">Champions League</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/uefa-europa-league/spiele-und-ergebnisse/" title="Europa League" role="button">Europa League</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/premier-league/spiele-und-ergebnisse/" title="Premier League" role="button">Premier League</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/primera-division/spiele-und-ergebnisse/" title="Primera Division" role="button">Primera Division</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/serie-a/spiele-und-ergebnisse/" title="Serie A" role="button">Serie A</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/ligue-1/spiele-und-ergebnisse/" title="Ligue 1" role="button">Ligue 1</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/frauen-bundesliga/spiele-und-ergebnisse/" title="Frauen-Bundesliga" role="button">Frauen-Bundesliga</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/wettbewerbe/" title="Alle Ligen" role="button">Alle Ligen</a>
                                    </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/formel1/" title="Motorsport" role="button">Motorsport</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/motorsport/formel-1/kalender/" title="Formel 1: Ticker" role="button">Formel 1: Ticker</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/Porsche_Carrera_Cup/" title="Porsche Carrera Cup (w)" role="button">Porsche Carrera Cup (w)</a>
                                    </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/tennis/wettbewerbe" title="Tennis" role="button">Tennis</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/handball/wettbewerbe/" title="Handball" role="button">Handball</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/basketball/wettbewerbe/" title="Basketball" role="button">Basketball</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/eishockey/wettbewerbe/" title="Eishockey" role="button">Eishockey</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag - Archiv" role="button">Sport-Tag - Archiv</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/Flick-koennte-als-Bundestrainer-blockiert-werden-article22500132.html"  title="&#034;Flick könnte als Bundestrainer blockiert werden&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22500496-1618845632000/16-9/320/Marc-Gabel.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22500496-1618845632000/16-9/320/Marc-Gabel.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Flick-koennte-als-Bundestrainer-blockiert-werden-article22500132.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">19.04.2021</span>
        <span class="duration">01:07 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/Flick-koennte-als-Bundestrainer-blockiert-werden-article22500132.html"  title="&#034;Flick könnte als Bundestrainer blockiert werden&#034;">
      <span>
        <span class="teaser__kicker">Gabel zum Trainer-Zoff der Bayern</span>
        <span class="teaser__headline">"Flick könnte als Bundestrainer blockiert werden"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/FC-Bayern-wollte-Flicks-Trennungsplan-geheim-halten-article22498718.html"  title="FC Bayern wollte Flicks Trennungsplan geheim halten">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22499831-1618833584000/16-9/320/238842702.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22499831-1618833584000/16-9/320/238842702.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/FC-Bayern-wollte-Flicks-Trennungsplan-geheim-halten-article22498718.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">19.04.2021</span>
        <span class="duration">01:31 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/FC-Bayern-wollte-Flicks-Trennungsplan-geheim-halten-article22498718.html"  title="FC Bayern wollte Flicks Trennungsplan geheim halten">
      <span>
        <span class="teaser__kicker">Trainer kommt Vereinsspitze zuvor</span>
        <span class="teaser__headline">FC Bayern wollte Flicks Trennungsplan geheim halten</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20001878?view=adaptive_gallery&ctxArt=22490569'>
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/bilderserien/sport/Ein-Aussetzer-leitet-das-Ausscheiden-des-BVB-ein-article22490569.html"  title="Ein Aussetzer leitet das Ausscheiden des BVB ein">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22490552-1618436108000/16-9/320/bvb-15-.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22490552-1618436108000/16-9/320/bvb-15-.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/sport/Ein-Aussetzer-leitet-das-Ausscheiden-des-BVB-ein-article22490569.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">14.04.2021</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/bilderserien/sport/Ein-Aussetzer-leitet-das-Ausscheiden-des-BVB-ein-article22490569.html"  title="Ein Aussetzer leitet das Ausscheiden des BVB ein">
      <span>
        <span class="teaser__kicker">Der CL-Kracher in Bildern</span>
        <span class="teaser__headline">Ein Aussetzer leitet das Ausscheiden des BVB ein</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Krise">Corona-Krise</a>

                              <a href="https://www.n-tv.de/thema/corona-massnahmen" role="button" title=": Corona-Maßnahmen">Corona-Maßnahmen</a>

                              <a href="https://www.n-tv.de/thema/corona-impfstoff" role="button" title=": Corona-Impfstoff">Corona-Impfstoff</a>

                              <a href="https://www.n-tv.de/thema/annalena-baerbock" role="button" title=": Annalena Baerbock">Annalena Baerbock</a>

                              <a href="https://www.n-tv.de/thema/armin-laschet" role="button" title=": Armin Laschet">Armin Laschet</a>

                              <a href="https://www.n-tv.de/thema/markus-soeder" role="button" title=": Markus Söder">Markus Söder</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/boersenkurse/" title="Börse" role="button">
                      <span>Börse</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/Auf_einen_Blick/" title="Auf einen Blick" role="button">Auf einen Blick</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/boersenkurse/aktien/" title="Aktien und Indizes" role="button">Aktien und Indizes</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/dax-159096" title="Dax" role="button">Dax</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/tecdax-158375" title="TecDax" role="button">TecDax</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/mdax-159090" title="MDax" role="button">MDax</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/sdax-159191" title="SDax" role="button">SDax</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/gex-144687" title="Gex" role="button">Gex</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/hdax-159097" title="HDax" role="button">HDax</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/e-stoxx-50-159194" title="EuroStoxx" role="button">EuroStoxx</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/stoxx50-159196" title="Stoxx50" role="button">Stoxx50</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/dow-jones-2303555" title="Dow Jones" role="button">Dow Jones</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/nasdaq-100-149002" title="Nasdaq" role="button">Nasdaq</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/nikkei-148429" title="Nikkei" role="button">Nikkei</a>
                                    </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/devisen/" title="Devisen" role="button">Devisen</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/rohstoffe/" title="Rohstoffe" role="button">Rohstoffe</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/zertifikate/" title="ntv Zertifikate" role="button">ntv Zertifikate</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/fonds/" title="ntv Fonds" role="button">ntv Fonds</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/fonds_und_etf/" title="Fonds &amp; ETF" role="button">Fonds & ETF</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/anleihen/" title="Anleihen" role="button">Anleihen</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/Geldanlage-Check/" title="ntv Geldanlage-Check" role="button">ntv Geldanlage-Check</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag - Archiv" role="button">Börsen-Tag - Archiv</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/teleboerse/Teleboerse-von-18-15-Uhr-article9831816.html"  title="Telebörse von 18:15 Uhr">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20041829-1505835316000/16-9/320/n-tv-Teleborse-Brichta-HD.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20041829-1505835316000/16-9/320/n-tv-Teleborse-Brichta-HD.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/teleboerse/Teleboerse-von-18-15-Uhr-article9831816.html">Telebörse</a></span>
      <span class="teaser__date">
        <span class="date">19.04.2021</span>
        <span class="duration">04:49 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/teleboerse/Teleboerse-von-18-15-Uhr-article9831816.html"  title="Telebörse von 18:15 Uhr">
      <span>
        <span class="teaser__kicker">Sendung in voller Länge</span>
        <span class="teaser__headline">Telebörse von 18:15 Uhr</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Mit-Discountern-vom-Dax-Hoehenflug-profitieren-article22500030.html"  title="Mit Discountern vom Dax-Höhenflug profitieren">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22500033-1618838811000/16-9/320/ZertifikateZ-Anouch-Wilhelms-210419144842-038.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22500033-1618838811000/16-9/320/ZertifikateZ-Anouch-Wilhelms-210419144842-038.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Mit-Discountern-vom-Dax-Hoehenflug-profitieren-article22500030.html">ntv Zertifikate</a></span>
      <span class="teaser__date">
        <span class="date">19.04.2021</span>
        <span class="duration">09:54 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Mit-Discountern-vom-Dax-Hoehenflug-profitieren-article22500030.html"  title="Mit Discountern vom Dax-Höhenflug profitieren">
      <span>
        <span class="teaser__kicker">Markt-Euphorie</span>
        <span class="teaser__headline">Mit Discountern vom Dax-Höhenflug profitieren</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Chinas-Klimaziele-und-Chancen-fuer-Anleger-article22489507.html"  title="Chinas Klimaziele und Chancen für Anleger">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22489614-1618402709000/16-9/320/FondsF-Joachim-Nareike-210414132215-032.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22489614-1618402709000/16-9/320/FondsF-Joachim-Nareike-210414132215-032.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Chinas-Klimaziele-und-Chancen-fuer-Anleger-article22489507.html">ntv Fonds</a></span>
      <span class="teaser__date">
        <span class="date">14.04.2021</span>
        <span class="duration">12:37 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Chinas-Klimaziele-und-Chancen-fuer-Anleger-article22489507.html"  title="Chinas Klimaziele und Chancen für Anleger">
      <span>
        <span class="teaser__kicker">Klimaneutralität bis 2060</span>
        <span class="teaser__headline">Chinas Klimaziele und Chancen für Anleger</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Krise">Corona-Krise</a>

                              <a href="https://www.n-tv.de/thema/corona-massnahmen" role="button" title=": Corona-Maßnahmen">Corona-Maßnahmen</a>

                              <a href="https://www.n-tv.de/thema/corona-impfstoff" role="button" title=": Corona-Impfstoff">Corona-Impfstoff</a>

                              <a href="https://www.n-tv.de/thema/annalena-baerbock" role="button" title=": Annalena Baerbock">Annalena Baerbock</a>

                              <a href="https://www.n-tv.de/thema/armin-laschet" role="button" title=": Armin Laschet">Armin Laschet</a>

                              <a href="https://www.n-tv.de/thema/markus-soeder" role="button" title=": Markus Söder">Markus Söder</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/wetter/" title="Wetter" role="button">
                      <span>Wetter</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/vorhersage" title="Vorhersage" role="button">Vorhersage</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/radar" title="Regenradar" role="button">Regenradar</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/karten" title="Wetter- und Pollenkarte" role="button">Wetter- und Pollenkarte</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Skandinavien-Hoch-beschert-Norden-sonnigen-Dienstag-article22497824.html"  title="Skandinavien-Hoch beschert Norden sonnigen Dienstag">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22500403-1618843686000/16-9/320/238954707.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22500403-1618843686000/16-9/320/238954707.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/wetter/Skandinavien-Hoch-beschert-Norden-sonnigen-Dienstag-article22497824.html">Wetter</a></span>
      <span class="teaser__date">
        <span class="date">19.04.2021</span>
        <span class="duration">00:44 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Skandinavien-Hoch-beschert-Norden-sonnigen-Dienstag-article22497824.html"  title="Skandinavien-Hoch beschert Norden sonnigen Dienstag">
      <span>
        <span class="teaser__kicker">Nach sternenklarer Nacht</span>
        <span class="teaser__headline">Skandinavien-Hoch beschert Norden sonnigen Dienstag</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html"  title="Wolkenanimation">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/10229186-1362385840000/16-9/320/wetter.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/10229186-1362385840000/16-9/320/wetter.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html">Wetterwolken</a></span>
      <span class="teaser__date">
        <span class="date">19.04.2021</span>
        <span class="duration">00:41 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html"  title="Wolkenanimation">
      <span>
        <span class="teaser__kicker">Wetter</span>
        <span class="teaser__headline">Wolkenanimation</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Krise">Corona-Krise</a>

                              <a href="https://www.n-tv.de/thema/corona-massnahmen" role="button" title=": Corona-Maßnahmen">Corona-Maßnahmen</a>

                              <a href="https://www.n-tv.de/thema/corona-impfstoff" role="button" title=": Corona-Impfstoff">Corona-Impfstoff</a>

                              <a href="https://www.n-tv.de/thema/annalena-baerbock" role="button" title=": Annalena Baerbock">Annalena Baerbock</a>

                              <a href="https://www.n-tv.de/thema/armin-laschet" role="button" title=": Armin Laschet">Armin Laschet</a>

                              <a href="https://www.n-tv.de/thema/markus-soeder" role="button" title=": Markus Söder">Markus Söder</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="TV" role="button">
                      <span>TV</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/livestream/24-Stunden-ntv-Livestream-article9511936.html" title="ntv live" role="button">ntv live</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="Programm" role="button">Programm</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/moderatoren/" title="Moderatoren" role="button">Moderatoren</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.tvnow.de/az/ntv" title="Alle Sendungen von A-Z" role="button">Alle Sendungen von A-Z</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/teletext/" title="Teletext" role="button">Teletext</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.tvnow.de/ntv" title="TVNOW" role="button">TVNOW</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/magazine/klamroths_konter/Corona-Schnelltests-bringen-fantastisch-viel-article22250299.html"  title="&#034;Corona-Schnelltests bringen fantastisch viel&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22250352-1608577668000/16-9/320/klamroth-21122.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22250352-1608577668000/16-9/320/klamroth-21122.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/magazine/klamroths_konter/Corona-Schnelltests-bringen-fantastisch-viel-article22250299.html">Klamroths Konter</a></span>
      <span class="teaser__date">
        <span class="date">21.12.2020</span>
        <span class="duration">39:52 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/magazine/klamroths_konter/Corona-Schnelltests-bringen-fantastisch-viel-article22250299.html"  title="&#034;Corona-Schnelltests bringen fantastisch viel&#034;">
      <span>
        <span class="teaser__kicker">"Klamroth": Katzenstein, Hofreiter</span>
        <span class="teaser__headline">"Corona-Schnelltests bringen fantastisch viel"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/magazine/timeline/Laschet-wird-Kanzlerkandidat-wenn-er-es-will-article22486066.html"  title="&#034;Laschet wird Kanzlerkandidat, wenn er es will&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22486169-1618297429000/16-9/320/timeline.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22486169-1618297429000/16-9/320/timeline.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/magazine/timeline/Laschet-wird-Kanzlerkandidat-wenn-er-es-will-article22486066.html">timeline</a></span>
      <span class="teaser__date">
        <span class="date">13.04.2021</span>
        <span class="duration">40:33 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/magazine/timeline/Laschet-wird-Kanzlerkandidat-wenn-er-es-will-article22486066.html"  title="&#034;Laschet wird Kanzlerkandidat, wenn er es will&#034;">
      <span>
        <span class="teaser__kicker">Micky Beisenherz' "#timeline"</span>
        <span class="teaser__headline">"Laschet wird Kanzlerkandidat, wenn er es will"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/Deutsche-Konzerne-wollen-Impfkampagne-beschleunigen-article22498874.html"  title="Deutsche Konzerne wollen Impfkampagne beschleunigen">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22500316-1618841795000/16-9/320/Impfung.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22500316-1618841795000/16-9/320/Impfung.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/wirtschaft/Deutsche-Konzerne-wollen-Impfkampagne-beschleunigen-article22498874.html">Wirtschaft</a></span>
      <span class="teaser__date">
        <span class="date">19.04.2021</span>
        <span class="duration">01:09 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/Deutsche-Konzerne-wollen-Impfkampagne-beschleunigen-article22498874.html"  title="Deutsche Konzerne wollen Impfkampagne beschleunigen">
      <span>
        <span class="teaser__kicker">Spritze vom Betriebsarzt?</span>
        <span class="teaser__headline">Deutsche Konzerne wollen Impfkampagne beschleunigen</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Krise">Corona-Krise</a>

                              <a href="https://www.n-tv.de/thema/corona-massnahmen" role="button" title=": Corona-Maßnahmen">Corona-Maßnahmen</a>

                              <a href="https://www.n-tv.de/thema/corona-impfstoff" role="button" title=": Corona-Impfstoff">Corona-Impfstoff</a>

                              <a href="https://www.n-tv.de/thema/annalena-baerbock" role="button" title=": Annalena Baerbock">Annalena Baerbock</a>

                              <a href="https://www.n-tv.de/thema/armin-laschet" role="button" title=": Armin Laschet">Armin Laschet</a>

                              <a href="https://www.n-tv.de/thema/markus-soeder" role="button" title=": Markus Söder">Markus Söder</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/mediathek/videos/" title="Video" role="button">
                      <span>Video</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/" title="Topvideos" role="button">Topvideos</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/politik/" title="Politik" role="button">Politik</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/" title="Wirtschaft" role="button">Wirtschaft</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/boerse/" title="Börse" role="button">Börse</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/sport/" title="Sport" role="button">Sport</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/panorama/" title="Panorama" role="button">Panorama</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/" title="Unterhaltung" role="button">Unterhaltung</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/technik/" title="Technik" role="button">Technik</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/ratgeber/" title="Ratgeber" role="button">Ratgeber</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/wissen/" title="Wissen" role="button">Wissen</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/auto/" title="Auto" role="button">Auto</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/Das-sind-Baerbocks-Plaene-fuer-die-deutsche-Wirtschaft-article22500493.html"  title="Das sind Baerbocks Pläne für die deutsche Wirtschaft">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22500556-1618847185000/16-9/320/222850115.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22500556-1618847185000/16-9/320/222850115.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/wirtschaft/Das-sind-Baerbocks-Plaene-fuer-die-deutsche-Wirtschaft-article22500493.html">Wirtschaft</a></span>
      <span class="teaser__date">
        <span class="date">19.04.2021</span>
        <span class="duration">01:06 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/Das-sind-Baerbocks-Plaene-fuer-die-deutsche-Wirtschaft-article22500493.html"  title="Das sind Baerbocks Pläne für die deutsche Wirtschaft">
      <span>
        <span class="teaser__kicker">Grüne erwägen Steuererhöhungen</span>
        <span class="teaser__headline">Das sind Baerbocks Pläne für die deutsche Wirtschaft</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/wissen/NASA-Heli-absolviert-historischen-Flug-auf-dem-Mars-article22500236.html"  title="NASA-Heli absolviert historischen Flug auf dem Mars">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22500309-1618841507000/16-9/320/7bcdd4692f94baab2a0d3839e46b77e2.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22500309-1618841507000/16-9/320/7bcdd4692f94baab2a0d3839e46b77e2.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/wissen/NASA-Heli-absolviert-historischen-Flug-auf-dem-Mars-article22500236.html">Wissen</a></span>
      <span class="teaser__date">
        <span class="date">19.04.2021</span>
        <span class="duration">00:51 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/wissen/NASA-Heli-absolviert-historischen-Flug-auf-dem-Mars-article22500236.html"  title="NASA-Heli absolviert historischen Flug auf dem Mars">
      <span>
        <span class="teaser__kicker">"Ingenuity" schreibt Geschichte</span>
        <span class="teaser__headline">NASA-Heli absolviert historischen Flug auf dem Mars</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/Politik-der-Union-hat-Wirtschaft-erheblich-geschadet-article22499654.html"  title="&#034;Politik der Union hat Wirtschaft erheblich geschadet&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22500633-1618849985000/16-9/320/Fratzscher.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22500633-1618849985000/16-9/320/Fratzscher.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/wirtschaft/Politik-der-Union-hat-Wirtschaft-erheblich-geschadet-article22499654.html">Wirtschaft</a></span>
      <span class="teaser__date">
        <span class="date">19.04.2021</span>
        <span class="duration">04:24 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/Politik-der-Union-hat-Wirtschaft-erheblich-geschadet-article22499654.html"  title="&#034;Politik der Union hat Wirtschaft erheblich geschadet&#034;">
      <span>
        <span class="teaser__kicker">DIW-Chef zur K-Frage</span>
        <span class="teaser__headline">"Politik der Union hat Wirtschaft erheblich geschadet"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Krise">Corona-Krise</a>

                              <a href="https://www.n-tv.de/thema/corona-massnahmen" role="button" title=": Corona-Maßnahmen">Corona-Maßnahmen</a>

                              <a href="https://www.n-tv.de/thema/corona-impfstoff" role="button" title=": Corona-Impfstoff">Corona-Impfstoff</a>

                              <a href="https://www.n-tv.de/thema/annalena-baerbock" role="button" title=": Annalena Baerbock">Annalena Baerbock</a>

                              <a href="https://www.n-tv.de/thema/armin-laschet" role="button" title=": Armin Laschet">Armin Laschet</a>

                              <a href="https://www.n-tv.de/thema/markus-soeder" role="button" title=": Markus Söder">Markus Söder</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element header__nav__element--last">
            <a href="https://www.n-tv.de/mediathek/audio/" title="Audio" role="button">
                      <span>Audio</span>
                    </a>
                  </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/leute/Ditt-Datt-Dittrich-knackt-die-100-article22484999.html"  title="&#034;Ditt &amp; Datt &amp; Dittrich&#034; knackt die 100">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22485000-1618237373000/16-9/320/1765773.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22485000-1618237373000/16-9/320/1765773.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/leute/Ditt-Datt-Dittrich-knackt-die-100-article22484999.html">Unterhaltung</a></span>
      <span class="teaser__date">
        <span class="date">13.04.2021</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/leute/Ditt-Datt-Dittrich-knackt-die-100-article22484999.html"  title="&#034;Ditt &amp; Datt &amp; Dittrich&#034; knackt die 100">
      <span>
        <span class="teaser__kicker">Stephan Schmitter im ntv-Podcast</span>
        <span class="teaser__headline">"Ditt & Datt & Dittrich" knackt die 100</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/leben/Wie-laeuft-man-28-Stunden-am-Stueck-article22489553.html"  title="Wie läuft man 28 Stunden am Stück?">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22489432-1618398842000/16-9/320/imago0096532014h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22489432-1618398842000/16-9/320/imago0096532014h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/leben/Wie-laeuft-man-28-Stunden-am-Stueck-article22489553.html">Leben</a></span>
      <span class="teaser__date">
        <span class="date">15.04.2021</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/leben/Wie-laeuft-man-28-Stunden-am-Stueck-article22489553.html"  title="Wie läuft man 28 Stunden am Stück?">
      <span>
        <span class="teaser__kicker">Ultramarathonläufer im Gespräch</span>
        <span class="teaser__headline">Wie läuft man 28 Stunden am Stück?</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/politik/Das-steckt-hinter-den-Krawallen-in-Nordirland-article22491387.html"  title="Das steckt hinter den Krawallen in Nordirland">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22492772-1618492644000/16-9/320/2021-04-07T215138Z-1845046964-RC27RM9YBQBZ-RTRMADP-3-BRITAIN-NIRELAND-PROTESTS.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22492772-1618492644000/16-9/320/2021-04-07T215138Z-1845046964-RC27RM9YBQBZ-RTRMADP-3-BRITAIN-NIRELAND-PROTESTS.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/politik/Das-steckt-hinter-den-Krawallen-in-Nordirland-article22491387.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">18.04.2021</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/politik/Das-steckt-hinter-den-Krawallen-in-Nordirland-article22491387.html"  title="Das steckt hinter den Krawallen in Nordirland">
      <span>
        <span class="teaser__kicker">Katholiken gegen Protestanten</span>
        <span class="teaser__headline">Das steckt hinter den Krawallen in Nordirland</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Krise">Corona-Krise</a>

                              <a href="https://www.n-tv.de/thema/corona-massnahmen" role="button" title=": Corona-Maßnahmen">Corona-Maßnahmen</a>

                              <a href="https://www.n-tv.de/thema/corona-impfstoff" role="button" title=": Corona-Impfstoff">Corona-Impfstoff</a>

                              <a href="https://www.n-tv.de/thema/annalena-baerbock" role="button" title=": Annalena Baerbock">Annalena Baerbock</a>

                              <a href="https://www.n-tv.de/thema/armin-laschet" role="button" title=": Armin Laschet">Armin Laschet</a>

                              <a href="https://www.n-tv.de/thema/markus-soeder" role="button" title=": Markus Söder">Markus Söder</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/dasbeste/" title="Das Beste" role="button">
                      <span>Das Beste</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/thema/" title="Themen" role="button">Themen</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/bilderserien/" title="Bilderserien" role="button">Bilderserien</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/der_tag/" title="Der Tag - Archiv" role="button">Der Tag - Archiv</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/politik/Daran-hakt-der-Streit-um-die-Notbremse-article22499494.html"  title="Daran hakt der Streit um die Notbremse">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22499602-1618829696000/16-9/320/238874331.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22499602-1618829696000/16-9/320/238874331.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/politik/Daran-hakt-der-Streit-um-die-Notbremse-article22499494.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">19.04.2021</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/politik/Daran-hakt-der-Streit-um-die-Notbremse-article22499494.html"  title="Daran hakt der Streit um die Notbremse">
      <span>
        <span class="teaser__kicker">Änderung im Bundestag</span>
        <span class="teaser__headline">Daran hakt der Streit um die Notbremse</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/sport/fussball/Die-Milliarden-Plaene-die-den-Fussball-zerstoeren-article22499183.html"  title="Die Milliarden-Pläne, die den Fußball zerstören">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22499477-1618828224000/16-9/320/imago0049164810h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22499477-1618828224000/16-9/320/imago0049164810h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/sport/fussball/Die-Milliarden-Plaene-die-den-Fussball-zerstoeren-article22499183.html">Fußball</a></span>
      <span class="teaser__date">
        <span class="date">19.04.2021</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/sport/fussball/Die-Milliarden-Plaene-die-den-Fussball-zerstoeren-article22499183.html"  title="Die Milliarden-Pläne, die den Fußball zerstören">
      <span>
        <span class="teaser__kicker">Alles Wichtige zur Super League</span>
        <span class="teaser__headline">Die Milliarden-Pläne, die den Fußball zerstören</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/sport/fussball/Der-gefaehrliche-Stolz-des-FC-Bayern-article22498928.html"  title="Der gefährliche Stolz des FC Bayern">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22481083-1618817425000/16-9/320/Munchens-Trainer-Hansi-Flick.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22481083-1618817425000/16-9/320/Munchens-Trainer-Hansi-Flick.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/sport/fussball/Der-gefaehrliche-Stolz-des-FC-Bayern-article22498928.html">Fußball</a></span>
      <span class="teaser__date">
        <span class="date">19.04.2021</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/sport/fussball/Der-gefaehrliche-Stolz-des-FC-Bayern-article22498928.html"  title="Der gefährliche Stolz des FC Bayern">
      <span>
        <span class="teaser__kicker">Flick freigeben oder entlassen?</span>
        <span class="teaser__headline">Der gefährliche Stolz des FC Bayern</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Krise">Corona-Krise</a>

                              <a href="https://www.n-tv.de/thema/corona-massnahmen" role="button" title=": Corona-Maßnahmen">Corona-Maßnahmen</a>

                              <a href="https://www.n-tv.de/thema/corona-impfstoff" role="button" title=": Corona-Impfstoff">Corona-Impfstoff</a>

                              <a href="https://www.n-tv.de/thema/annalena-baerbock" role="button" title=": Annalena Baerbock">Annalena Baerbock</a>

                              <a href="https://www.n-tv.de/thema/armin-laschet" role="button" title=": Armin Laschet">Armin Laschet</a>

                              <a href="https://www.n-tv.de/thema/markus-soeder" role="button" title=": Markus Söder">Markus Söder</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          </ul>
      </div>
    </div>

    <ul class="header__nav__action">
      <li class="header__nav__search">
        <a href="#" role="button">
          <img src="https://www.n-tv.de/resources/18568511/adaptive/images/icons/icon__search.svg" alt="SUCHEN">
        </a>
        <div>
          <form id="header-search" class="search" action="https://www.n-tv.de/suche/">
            <input type="hidden" name="a" value="search">
            <input type="hidden" name="at" value="all">
            <input type="text" name="q" placeholder="Sucheingabe">
            <input value="S" type="submit">
          </form>
          <span class="icon icon__close"></span>
        </div>
      </li>

      <li class="header__nav__live">
        <a href="/9511936" role="button" title="N-TV Live">
          <span>LIVE</span>
        </a>
      </li>
    </ul>
  </nav>
</header>
<nav class="breadcrumb hidden-xs" itemscope itemtype="http://schema.org/BreadcrumbList">
                <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                  <a href="https://www.n-tv.de/" itemprop="item">
                                    <span itemprop="name">Startseite</span>
                                  </a>
                                  <meta itemprop="position" content="1" />
                                </span>
                            <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                  <a href="https://www.n-tv.de/panorama/" itemprop="item">
                                    <span itemprop="name">Panorama</span>
                                  </a>
                                  <meta itemprop="position" content="2" />
                                </span>
                            <h1>Pech mit Wahl des Vakzins?: Neue Welle erfasst Chile - trotz Impfungen</h1>
                        </nav>
        
        <div class="ems-slot ems-slot--billboard ems-slot--tab-big ems-slot--desk">
	      <div class="gujAd gujAd--billboard" id="billboard_1"></div>
	    </div>
	    <div class="ems-slot ems-slot--superbanner ems-slot--tab-small">
	      <div class="gujAd gujAd--superbanner" id="superbanner_1"></div>
	    </div>
		<div class="topbanner-mobile">
			    <div class="ems-slot ems-slot--mobile ems-slot--mob">
			      <div class="gujAd gujAd--mobile" id="mobile_1"></div>
			    </div>
		    </div>
	    <div class="row ">
            <div class="col-xs-12 col-md-8">
          <div class="content content--article">
              <article class="article">
      <span class="title title--dark">Panorama</span>
            <div class="article__wrapper row">
        <div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-12 col-md-offset-0 col-lg-10 col-lg-offset-1">

          <div class="article__header">
            <div class="article__header__titles">
              <span class="article__date">Montag, 19. April 2021</span><h2>
                <span class="article__kicker">
                    Pech mit Wahl des Vakzins?</span>
                <span class="article__headline">Neue Welle erfasst Chile - trotz Impfungen</span>
              </h2>
              <span class="article__author">
	              	Von Kai Stoppel</span>
              </div>

            </div>
          
            <div class="article__media article--img article--img-ctb"  data-img='https://bilder4.n-tv.de/img/incoming/origs22500415/4342797176-w0-h0/imago0116780337h.jpg'>
		                    <figure>
		                      <picture class="media media--16-9">
		                        <img alt="imago0116780337h.jpg" src="https://apps-cloud.n-tv.de/img/22500415-1618843886000/16-9/750/imago0116780337h.jpg">
		                      </picture>
		
		                    <figcaption>
		                      <p class="article__caption">Chile setzt bei seiner Impfkampagne vor allem auf den Impfstoff Coronavac aus China.</p>
		                      <p class="article__credit">(Foto: imago images/Aton Chile)</p>
		                      </figcaption>
		                    </figure>
		                  </div>
		                <div class="article__share article__share--meldung">
            <a target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.n-tv.de%2F22500036"><img src="https://www.n-tv.de/resources/18568511/adaptive/images/icons/icon__fb_circle__grey.svg" alt="FB"></a>
            <a target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.n-tv.de%2F22500036"><img src="https://www.n-tv.de/resources/18568511/adaptive/images/icons/icon__twitter_circle__grey.svg" alt="TW"></a>
            <a href="whatsapp://send?text=https%3A%2F%2Fwww.n-tv.de%2F22500036" class="article__share__whatsapp"><img src="https://www.n-tv.de/resources/18568511/adaptive/images/icons/icon__whatsapp_circle__grey.svg" alt="whatsapp"></a>
            <a href="mailto:?subject=Neue Welle erfasst Chile - trotz Impfungen&body=https%3A%2F%2Fwww.n-tv.de%2F22500036"><img src="https://www.n-tv.de/resources/18568511/adaptive/images/icons/icon__mail_circle__grey.svg" alt="mail"></a>
            <span class="article__share__print"><img src="https://www.n-tv.de/resources/18568511/adaptive/images/icons/icon__print_circle__grey.svg" alt="drucken"></span>
          </div>

          <div class="article__text">
              <p><strong>Von einem Impffortschritt wie in Chile können Bundesbürger nur träumen: Mehr als 40 Prozent der Chilenen haben bereits eine Impfung erhalten. Dennoch leidet das südamerikanische Land zuletzt unter stark anziehenden Fallzahlen. Dies könnte mit dem Vakzin aus China zusammenhängen.</strong></p>
              <p>Chile ist für Südamerika, was Großbritannien für Europa ist - jedenfalls, was die Geschwindigkeit der Impfkampagne angeht. Mehr als 40 Prozent der Bevölkerung Chiles ist mindestens einmal geimpft, fast 30 Prozent haben bereits zwei Impfdosen erhalten. Das Land hat damit die am weitesten fortgeschrittene Impfkampagne Südamerikas. Anders als Großbritannien hat Chile derzeit jedoch mit einem steilen Anstieg der Fallzahlen zu kämpfen. Wie passt das zusammen?</p><p>Im Unterschied zu Großbritannien, das auf Impfstoffe aus Europa und den USA wie jene von Biontech/Pfizer oder Astrazeneca setzt, stammen etwa 90 Prozent der in Chile verimpften Dosen aus China. Es handelt sich dabei um den Corona-Impfstoff Coronavac des chinesischen Herstellers Sinovac. Allerdings wird in Chile auch das Vakzin von Biontech/Pfizer genutzt, bisher jedoch nur für einen vergleichsweise kleinen Anteil der Geimpften. Insgesamt haben bisher fast 8 der 19 Millionen Einwohner Chiles zumindest eine Impfung erhalten.</p><div class="article__aside article__aside--full article__aside--extcontent"> <div class="extcontent extcontent--twitter"> <div data-extcontent_type="twitter" data-extcontent_url="https://twitter.com/EricTopol/status/1383990821184184325"></div> </div> </div><p> </p><p>Dennoch hat Chile seit Ende Februar einen rasanten Anstieg der täglichen Neuinfektionen erlebt, die sich mittlerweile jedoch auf hohem Niveau stabilisiert haben. Zuletzt waren es etwa 7000 neue Fälle pro Tag - was in etwa 30.000 in Deutschland gleichkäme. Auch die Zahl der täglich neu gemeldeten Corona-Toten ist in Chile wieder spürbar angestiegen: auf im Schnitt zuletzt etwa 120 Todesfälle pro Tag. Unter Berücksichtigung der unterschiedlichen Einwohnerzahlen sind das mehr als doppelt so viele wie in Deutschland, das mit seiner Impfkampagne vergleichsweise rückständig ist - erst knapp 20 Prozent der Bundesbürger haben eine Erstimpfung erhalten.</p><h2>&quot;Schutz von nur einer Dosis sehr schwach&quot;</h2><p>Corona-Welle trotz Impferfolgs - wie passt das zusammen? Experten in Chile glauben, das Problem identifiziert zu haben: Menschen haben vermutlich die Wirksamkeit des Impfstoffs nach nur einer der zwei empfohlenen Dosen überschätzt - und sich nicht mehr voll an die Corona-Maßnahmen gehalten. &quot;Wir wissen, dass der Schutz von nur einer Dosis sehr schwach ist&quot;, sagte Claudia Cortés, eine Expertin für Infektionskrankheiten an der Klinik Santa Maria in Santiago, dem &quot;Wall Street Journal&quot;. In ihrem Krankenhaus hätten etwa 10 Prozent der Covid-19-Patienten zuvor bereits eine Impfung erhalten. &quot;Es wurde nicht klar erklärt, dass man zwei Dosen braucht, dass man warten muss.&quot;</p><div class="article__aside article__aside--full article__aside--extcontent"> <div class="extcontent extcontent--datawrapper"> <iframe src="https://datawrapper.dwcdn.net/Phtwr" scrolling="no" frameborder="0" style="width: 0; min-width: 100% !important; border: none;" height="0"></iframe> <script type="text/javascript">/*<![CDATA[*/ !function(){"use strict";window.addEventListener("message",function(a){if(void 0!==a.data["datawrapper-height"])for(var e in a.data["datawrapper-height"]){var t=document.getElementById("datawrapper-chart-"+e)||document.querySelector("iframe[src*='"+e+"']")||document.querySelector("iframe[data-src*='"+e+"']");t&&t.style.position!=="absolute"&&(t.style.height=a.data["datawrapper-height"][e]+"px")}})}(); /*]]>*/</script> </div> </div><p> </p><p>Hinzu kommt, dass der chinesische Impfstoff offenbar deutlich weniger schützt als seine Konkurrenten aus dem Westen. Die Ergebnisse einer chilenischen Studie zur Wirksamkeit von Coronavac waren erst am vergangenen Freitag veröffentlicht worden. Laut dieser hat das chinesische Vakzin nach der zweiten Dosis eine Wirksamkeit von 67 Prozent. Das klingt bereits etwas dürftig im Vergleich zu den mehr als 90 Prozent Wirksamkeit der mRNA-Impfstoffe von Biontech/Pfizer und Moderna. Auch Astrazeneca kommt auf bis zu 82 Prozent.</p><p>Doch dramatischer ist der Unterschied nach nur einer Dosis: Laut der chilenischen Studie schützt der chinesische Impfstoff nur zu 16 Prozent vor einer symptomatischen Covid-19-Erkrankung. Im Fall von Biontech/Pfizer liegt die Wirksamkeit laut einer Studie aus Israel 15 bis 28 Tage nach der Erstimpfung bereits bei 85 Prozent - in sogar 75 Prozent der Fälle konnte gar Infektion mehr nachgewiesen werden.</p><h2>Wirksamkeit sollte eigentlich &quot;beruhigen&quot;</h2><p>Die Datenanalyse zur Wirksamkeit von Coronavac sollte das Land eigentlich &quot;beruhigen&quot; - so hatte es Chiles Gesundheitsminister Enrique Paris bei der Veröffentlichung der Daten gesagt. Immerhin: Nach zwei Impfdosen schützt Coronavac zu 80 Prozent vor einem tödlichen Verlauf von Covid-19. Die Werte beruhen auf einer Datenanalyse von 10,5 Millionen Corona-Impfungen in Chile im Februar und März. Schwere Krankheitsverläufe, die einen Krankenhausaufenthalt oder eine Behandlung auf der Intensivstation erforderlich machten, wurden demnach zu 85 beziehungsweise 89 Prozent verhindert.</p><p>Ganz überraschend sind die chilenischen Daten zu Coronavac jedoch nicht: In einer großangelegten klinischen Studie in Brasilien war das Vakzin nach Angaben von Sinovac zuvor auf eine Wirksamkeit von rund 50 Prozent gekommen. Der Impfstoff schützte demnach aber zu 80 Prozent vor einem schweren Krankheitsverlauf und zu 100 Prozent vor einem tödlichen Verlauf. Coronavac wird außer in Chile unter anderem auch in der Türkei, Indonesien und der Ukraine eingesetzt.</p><p>Bereits vor einigen Tagen hatte eine Meldung für Wirbel gesorgt, dass aus China bereits eine Art Eingeständnis zur geringeren Wirksamkeit seiner Impfstoffe gekommen sei. Die Behörden müssten &quot;über Wege nachdenken, wie das Problem gelöst werden kann, dass die Wirksamkeit der existierenden Impfstoffe nicht hoch ist&quot;, hatte der Leiter des chinesischen Zentrums für Krankheitskontrolle und -prävention, Gao Fu, laut Staatsmedienberichten bei einer Konferenz in Chengdu gesagt. Gao Fu war jedoch später zurückgerudert und hatte von einem &quot;kompletten Missverständnis&quot; gesprochen.</p><h2>Mangelnde Transparenz bei Chinas Impfstoffen</h2> <div class="article__aside article__aside--right article__related"> <strong class="article__related__title">Mehr zum Thema</strong> <div class="teaser"> <div class="teaser__content"> <a href="https://www.n-tv.de/politik/China-prueft-ersten-auslaendischen-Impfstoff-article22495382.html" title="China prüft ersten ausländischen Impfstoff"> <span class="teaser__kicker">Zulassung für Biontech/Pfizer?</span> <span class="teaser__headline">China prüft ersten ausländischen Impfstoff</span> </a> </div> </div> <div class="teaser"> <div class="teaser__content"> <a href="https://www.n-tv.de/panorama/Chinesisches-Vakzin-soll-doch-wirksam-sein-article22483381.html" title="Chinesisches Vakzin soll doch wirksam sein"> <span class="teaser__kicker">Behördenleiter korrigiert sich</span> <span class="teaser__headline">Chinesisches Vakzin soll doch wirksam sein</span> </a> </div> </div> <div class="teaser"> <div class="teaser__content"> <a href="https://www.n-tv.de/panorama/WHO-Chinesische-Impfstoffe-sind-wirksam-article22464319.html" title="WHO: Chinesische Impfstoffe sind wirksam"> <span class="teaser__kicker">Vorläufige Daten vorgelegt</span> <span class="teaser__headline">WHO: Chinesische Impfstoffe sind wirksam</span> </a> </div> </div> </div><p>Fest steht: Die chinesischen Impfstoffe werden auf herkömmlichem Wege hergestellt - im Gegensatz etwa zu den Impfstoffen von Biontech/Pfizer oder Moderna, die auf Grundlage der neuartigen mRNA-Methode produziert werden. Kritik gab es immer wieder an der mangelnden Transparenz bei chinesischen Impfstoffen, die in Deutschland und vielen europäischen Staaten auch noch nicht zugelassen sind. Vor allem werden immer noch mehr Daten aus der dritten Phase klinischer Versuche vermisst. Neben dem Vakzin des Herstellers Sinovac sind aus China auch Impfstoffe der Firmen Cansino und Sinopharm weltweit bereits im Einsatz - Letztere etwa auch in Ungarn und Serbien.</p><p>In Chile überlegen die Behörden laut dem Bericht des &quot;Wall Street Journals&quot; nun, wie sie mit der Situation umgehen wollen. Demnach ist bereits im Gespräch, den Bürgern noch eine dritte Impfdosis zu verabreichen. Aufgrund der geringeren Wirksamkeit von Coronavac gehen Behördenvertreter zudem davon aus, dass es mit der angestrebten Herdenimmunität in Chile noch etwas länger dauern könnte - immerhin soll es dann im Juni oder Juli so weit sein. Angesichts der steigenden Fallzahlen hat Chile Anfang April jedoch erstmal wieder seine Grenzen geschlossen - und den bestehenden Lockdown verschärft.</p></div>


          <p class="article__source">Quelle: ntv.de</p>
          <section class="article__tags">
			<a class="title" href="/thema" title="Themen">THEMEN</a>

			<ul>
				<li><a href="https://www.n-tv.de/thema/chile" title="Chile">Chile</a></li>
					<li><a href="https://www.n-tv.de/thema/coronaviren" title="Coronaviren">Coronaviren</a></li>
					<li><a href="https://www.n-tv.de/thema/sars-cov-2" title="Sars-Cov-2">Sars-Cov-2</a></li>
					<li><a href="https://www.n-tv.de/thema/infektionskrankheiten" title="Infektionskrankheiten">Infektionskrankheiten</a></li>
					<li><a href="https://www.n-tv.de/thema/impfung" title="Impfung">Impfung</a></li>
					<li><a href="https://www.n-tv.de/thema/corona-impfstoff" title="Corona-Impfstoff">Corona-Impfstoff</a></li>
					</ul>

		</section></div>
      </div>
    </article>

<div class="row">
		<div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-12 col-md-offset-0 col-lg-10 col-lg-offset-1">
			<div class="ob_embed ob_embed--placeholder" data-obid="AR_1"></div>
		</div>
	</div>
<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab ems-slot--mob">
	<div class="gujAd gujAd--teaser" id="teaser_11"></div>
	</div></div>
        </div>
      <div class="hidden-xs hidden-sm col-md-4">
          <div class="sidebar">
              <div class="sidebar__group ">
    
      <span class="title title--small">Videos</span>
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Corona-Polizei-sprengt-Hunderte-illegale-Partys-article22500028.html"  title="Corona-Polizei sprengt Hunderte illegale Partys">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22500138-1618839260000/16-9/750/Corona-Polizei-Razzia-in-Sao-Paulo.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22500138-1618839260000/16-9/750/Corona-Polizei-Razzia-in-Sao-Paulo.jpg" media="(min-width: 768px)">
                                <img alt="Unbenannt-3.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22500138-1618839260000/16-9/750/Corona-Polizei-Razzia-in-Sao-Paulo.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Corona-Polizei-sprengt-Hunderte-illegale-Partys-article22500028.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">19.04.2021 17:07</span>
                        <span class="duration">01:00 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Corona-Polizei-sprengt-Hunderte-illegale-Partys-article22500028.html"  title="Corona-Polizei sprengt Hunderte illegale Partys">
                      <span class="teaser__kicker">Lockdown-Brecher in Brasilien</span>
                      <span class="teaser__headline"> Corona-Polizei sprengt Hunderte illegale Partys</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/La-Soufriere-bricht-erneut-aus-article22499827.html"  title="La Soufrière bricht erneut aus">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22500192-1618839735000/16-9/750/Vulkan-Karibik.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22500192-1618839735000/16-9/750/Vulkan-Karibik.jpg" media="(min-width: 768px)">
                                <img alt="Vulkan Karibik.JPG" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22500192-1618839735000/16-9/750/Vulkan-Karibik.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/La-Soufriere-bricht-erneut-aus-article22499827.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">19.04.2021 15:49</span>
                        <span class="duration">00:45 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/La-Soufriere-bricht-erneut-aus-article22499827.html"  title="La Soufrière bricht erneut aus">
                      <span class="teaser__kicker">Weiße Wolke über Karibik-Vulkan</span>
                      <span class="teaser__headline"> La Soufrière bricht erneut aus</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--halfpagead ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--halfpagead" id="halfpagead_1"></div>
	</div>


<div class="sidebar__group ">
    
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Pilot-muss-wenige-Meter-neben-Badegaesten-notlanden-article22499750.html"  title="Pilot muss wenige Meter neben Badegästen notlanden">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22499793-1618833379000/16-9/750/Notlandung-Florida-Strand.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22499793-1618833379000/16-9/750/Notlandung-Florida-Strand.jpg" media="(min-width: 768px)">
                                <img alt="Notlandung Florida Strand.JPG" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22499793-1618833379000/16-9/750/Notlandung-Florida-Strand.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Pilot-muss-wenige-Meter-neben-Badegaesten-notlanden-article22499750.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">19.04.2021 14:31</span>
                        <span class="duration">00:55 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Pilot-muss-wenige-Meter-neben-Badegaesten-notlanden-article22499750.html"  title="Pilot muss wenige Meter neben Badegästen notlanden">
                      <span class="teaser__kicker">Unfall bei Flugshow in Florida</span>
                      <span class="teaser__headline"> Pilot muss wenige Meter neben Badegästen notlanden</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/Selbstfahrender-Tesla-rast-gegen-Baum-Insassen-tot-article22499381.html"  title="Selbstfahrender Tesla rast gegen Baum - Insassen tot">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22499434-1618829413000/16-9/750/Tesla-Unfall.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22499434-1618829413000/16-9/750/Tesla-Unfall.jpg" media="(min-width: 768px)">
                                <img alt="Tesla_Unfall.JPG" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22499434-1618829413000/16-9/750/Tesla-Unfall.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/wirtschaft/Selbstfahrender-Tesla-rast-gegen-Baum-Insassen-tot-article22499381.html">Wirtschaft</a></span>
                          <span class="teaser__date">
                        <span class="date">19.04.2021 12:49</span>
                        <span class="duration">01:02 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/Selbstfahrender-Tesla-rast-gegen-Baum-Insassen-tot-article22499381.html"  title="Selbstfahrender Tesla rast gegen Baum - Insassen tot">
                      <span class="teaser__kicker">Ermittler: Wohl niemand am Steuer</span>
                      <span class="teaser__headline"> Selbstfahrender Tesla rast gegen Baum - Insassen tot</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Schweres-Zugunglueck-erschuettert-Agypten-article22498915.html"  title="Schweres Zugunglück erschüttert Ägypten">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22499064-1618820018000/16-9/750/Agypten-Zugungluck.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22499064-1618820018000/16-9/750/Agypten-Zugungluck.jpg" media="(min-width: 768px)">
                                <img alt="&#196;gypten_Zugungl&#252;ck.JPG" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22499064-1618820018000/16-9/750/Agypten-Zugungluck.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Schweres-Zugunglueck-erschuettert-Agypten-article22498915.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">19.04.2021 10:15</span>
                        <span class="duration">01:09 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Schweres-Zugunglueck-erschuettert-Agypten-article22498915.html"  title="Schweres Zugunglück erschüttert Ägypten">
                      <span class="teaser__kicker">Waggons entgleist - viele Tote</span>
                      <span class="teaser__headline"> Schweres Zugunglück erschüttert Ägypten</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_12"></div>
	</div>


<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_13"></div>
	</div>


<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_14"></div>
	</div>


<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_2"></div>
	</div>


<div class="sidebar__group ">
    
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/wissen/Long-Covid-trifft-vermehrt-junge-Menschen-article22498686.html"  title="Long Covid trifft vermehrt junge Menschen">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22498954-1618817819000/16-9/750/217305135.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22498954-1618817819000/16-9/750/217305135.jpg" media="(min-width: 768px)">
                                <img alt="217305135.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22498954-1618817819000/16-9/750/217305135.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/wissen/Long-Covid-trifft-vermehrt-junge-Menschen-article22498686.html">Wissen</a></span>
                          <span class="teaser__date">
                        <span class="date">19.04.2021 09:38</span>
                        <span class="duration">01:35 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/wissen/Long-Covid-trifft-vermehrt-junge-Menschen-article22498686.html"  title="Long Covid trifft vermehrt junge Menschen">
                      <span class="teaser__kicker">Heftige Symptome, keine Therapie</span>
                      <span class="teaser__headline"> Long Covid trifft vermehrt junge Menschen</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Feuer-zerstoert-weite-Teile-des-weltberuehmten-Tafelbergs-article22498296.html"  title="Feuer zerstört weite Teile des weltberühmten Tafelbergs">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22498812-1618814178000/16-9/750/Tafelberg-Feuer.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22498812-1618814178000/16-9/750/Tafelberg-Feuer.jpg" media="(min-width: 768px)">
                                <img alt="Tafelberg_Feuer.JPG" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22498812-1618814178000/16-9/750/Tafelberg-Feuer.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Feuer-zerstoert-weite-Teile-des-weltberuehmten-Tafelbergs-article22498296.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">19.04.2021 08:33</span>
                        <span class="duration">00:51 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Feuer-zerstoert-weite-Teile-des-weltberuehmten-Tafelbergs-article22498296.html"  title="Feuer zerstört weite Teile des weltberühmten Tafelbergs">
                      <span class="teaser__kicker">Großbrand in Kapstadt</span>
                      <span class="teaser__headline"> Feuer zerstört weite Teile des weltberühmten Tafelbergs</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Ist-Infektion-mit-mehreren-Varianten-zeitgleich-moeglich-article22495211.html"  title="Ist Infektion mit mehreren Varianten zeitgleich möglich?">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22496465-1618649146000/16-9/750/imago0116268348h.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22496465-1618649146000/16-9/750/imago0116268348h.jpg" media="(min-width: 768px)">
                                <img alt="imago0116268348h.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22496465-1618649146000/16-9/750/imago0116268348h.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Ist-Infektion-mit-mehreren-Varianten-zeitgleich-moeglich-article22495211.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">19.04.2021 07:27</span>
                        <span class="duration">00:46 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Ist-Infektion-mit-mehreren-Varianten-zeitgleich-moeglich-article22495211.html"  title="Ist Infektion mit mehreren Varianten zeitgleich möglich?">
                      <span class="teaser__kicker">Zuschauer fragen Experten</span>
                      <span class="teaser__headline"> Ist Infektion mit mehreren Varianten zeitgleich möglich?</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_3"></div>
	</div>


<div class="sidebar__group ">
    
      <span class="title title--small">Bilderserien</span>
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20289845?view=adaptive_gallery&ctxArt=22498944'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/panorama/Flammen-erfassen-Kapstadt-article22498944.html"  title="Flammen erfassen Kapstadt">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22498981-1618820182000/17-6/750/2021-04-19T074057Z-1210275339-RC2VYM9V6Z4F-RTRMADP-3-SAFRICA-FIRE.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22498981-1618820182000/17-6/750/2021-04-19T074057Z-1210275339-RC2VYM9V6Z4F-RTRMADP-3-SAFRICA-FIRE.jpg" media="(min-width: 768px)">
                                
                                <img alt="2021-04-19T074057Z_1210275339_RC2VYM9V6Z4F_RTRMADP_3_SAFRICA-FIRE.JPG" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22498981-1618820182000/17-6/750/2021-04-19T074057Z-1210275339-RC2VYM9V6Z4F-RTRMADP-3-SAFRICA-FIRE.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/panorama/Flammen-erfassen-Kapstadt-article22498944.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">19.04.2021 10:35</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/panorama/Flammen-erfassen-Kapstadt-article22498944.html"  title="Flammen erfassen Kapstadt">
                      <span class="teaser__kicker">Historische Gebäude zerstört</span>
                      <span class="teaser__headline"> Flammen erfassen Kapstadt</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20289845?view=adaptive_gallery&ctxArt=22493993'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/panorama/Wie-sich-Long-Covid-anfuehlt-article22493993.html"  title="Wie sich Long Covid anfühlt">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22494011-1618561484000/17-6/750/2021-04-12T101006Z-1154630772-RC2AUM93SYIX-RTRMADP-3-HEALTH-CORONAVIRUS-SPAIN-LONGCOVID.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22494011-1618561484000/17-6/750/2021-04-12T101006Z-1154630772-RC2AUM93SYIX-RTRMADP-3-HEALTH-CORONAVIRUS-SPAIN-LONGCOVID.jpg" media="(min-width: 768px)">
                                
                                <img alt="Teresa Dominguez erledigte ihren w&#246;chentlichen Einkauf in der N&#228;he ihres Hauses in Collado Villalba, n&#246;rdlich von Madrid, als sie merkte, dass sie ziellos umherirrte, ..." class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22494011-1618561484000/17-6/750/2021-04-12T101006Z-1154630772-RC2AUM93SYIX-RTRMADP-3-HEALTH-CORONAVIRUS-SPAIN-LONGCOVID.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/panorama/Wie-sich-Long-Covid-anfuehlt-article22493993.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">18.04.2021 14:19</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/panorama/Wie-sich-Long-Covid-anfuehlt-article22493993.html"  title="Wie sich Long Covid anfühlt">
                      <span class="teaser__kicker">Gesichter im Nebel</span>
                      <span class="teaser__headline"> Wie sich Long Covid anfühlt</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20289845?view=adaptive_gallery&ctxArt=22479644'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Das-sind-die-besten-Pressefotos-des-Jahres-article22479644.html"  title="Das sind die besten Pressefotos des Jahres">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22453347-1618553794000/17-6/750/093-Ami-Vitale-for-CNN.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22453347-1618553794000/17-6/750/093-Ami-Vitale-for-CNN.jpg" media="(min-width: 768px)">
                                
                                <img alt="093_Ami Vitale_for CNN.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22453347-1618553794000/17-6/750/093-Ami-Vitale-for-CNN.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/politik/Das-sind-die-besten-Pressefotos-des-Jahres-article22479644.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">16.04.2021 10:12</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Das-sind-die-besten-Pressefotos-des-Jahres-article22479644.html"  title="Das sind die besten Pressefotos des Jahres">
                      <span class="teaser__kicker">Tausende Bewerber, acht Gewinner</span>
                      <span class="teaser__headline"> Das sind die besten Pressefotos des Jahres</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20289845?view=adaptive_gallery&ctxArt=22476855'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/panorama/Notre-Dame-bleibt-tief-verwundet-article22476855.html"  title="Notre Dame bleibt tief verwundet">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22486255-1618302346000/17-6/750/222299185.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22486255-1618302346000/17-6/750/222299185.jpg" media="(min-width: 768px)">
                                
                                <img alt="Dort arbeiten zahlreiche Menschen mit besonderen handwerklichen F&#228;higkeiten. " class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22486255-1618302346000/17-6/750/222299185.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/panorama/Notre-Dame-bleibt-tief-verwundet-article22476855.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">15.04.2021 07:28</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/panorama/Notre-Dame-bleibt-tief-verwundet-article22476855.html"  title="Notre Dame bleibt tief verwundet">
                      <span class="teaser__kicker">Zwei Jahre nach dem Brand</span>
                      <span class="teaser__headline"> Notre Dame bleibt tief verwundet</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_4"></div>
	</div></div>
        </div></div>
    
      <div class="ems-slot ems-slot--dmofooter ems-slot--desk ems-slot--tab">
      <div class="gujAd gujAd--dmofooter" id="dmofooter_1"></div>
    </div>

    <div class="ems-slot ems-slot--mobile ems-slot--mob">
      <div class="gujAd gujAd--mobile" id="mobile_10"></div>
    </div>

    <section class="sitemap">
    <div class="sitemap__col">
        <div class="sitemap__group">
                <span class="title">ntv Nachrichtenfernsehen</span>
                <ul>
                        <li>
                              <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="Programm">Programm</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/ntvintern/kontakt/" title="Mitschnitte">Mitschnitte</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/ntvintern/kontakt/" title="Zuschauerredaktion">Zuschauerredaktion</a>
                            </li>
                       <li>
                              <a href="https://kommunikation.mediengruppe-rtl.de/news/n-tv/uebersicht/" title="Pressestelle">Pressestelle</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/ntvintern/kontakt/" title="Kontakt">Kontakt</a>
                            </li>
                       <li>
                              <a href="https://www.mediengruppe-rtl.de/jobs/" title="Jobs bei ntv">Jobs bei ntv</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/digital-signage" title="Digital Signage">Digital Signage</a>
                            </li>
                       </ul>
                </div>
          </div>
    <div class="sitemap__col">
        <div class="sitemap__group">
                <span class="title">ntv.de Dienste</span>
                <ul>
                        <li>
                              <a href="https://www.n-tv.de/apps/" title="mobil & Apps">mobil & Apps</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/newsletter/" title="Newsletter">Newsletter</a>
                            </li>
                       </ul>
                </div>
          <div class="sitemap__group">
                <span class="title">Software</span>
                <ul>
                        <li>
                              <a href="https://www.n-tv.de/incoming/RSS-Feeds-von-n-tv-de-article10735026.html" title="RSS-Feeds">RSS-Feeds</a>
                            </li>
                       </ul>
                </div>
          <div class="sitemap__group">
                <span class="title">ntv Tipp</span>
                <ul>
                        <li>
                              <a href="https://www.n-tvgo.de/" title="ntv go!">ntv go!</a>
                            </li>
                       </ul>
                </div>
          </div>
    <div class="sitemap__col">
        <div class="sitemap__group">
                <span class="title">Social Networks</span>
                <ul>
                        <li>
                              <a href="https://www.facebook.com/ntvNachrichten" title="Facebook">Facebook</a>
                            </li>
                       <li>
                              <a href="https://twitter.com/ntvde" title="Twitter">Twitter</a>
                            </li>
                       </ul>
                </div>
          <div class="sitemap__group">
                <span class="title">Kooperationspartner</span>
                <ul>
                        <li>
                              <a href="https://firmen.n-tv.de/" title="Firmen">Firmen</a>
                            </li>
                       <li>
                              <a href="https://gutscheine.n-tv.de/" title="Gutscheine">Gutscheine</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/preisvergleich/" title="Preisvergleiche">Preisvergleiche</a>
                            </li>
                       <li>
                              <a href="http://www.n-tv.de/vergleich/" title="Produktvergleiche">Produktvergleiche</a>
                            </li>
                       </ul>
                </div>
          </div>
    <div class="sitemap__col">
      <div class="sitemap__group">
        <span class="title">Newsletter</span>
        <div style="font-size:1.4rem; margin-bottom: 16px;">
          Ich möchte gerne Nachrichten und redaktionelle Artikel von der n-tv Nachrichtenfernsehen GmbH per E-Mail erhalten.
        </div>

        <div class="sitemap__newsletter">
          <input type="text" name="email" placeholder="E-Mail Adresse eingeben">
          <button type="submit" class="button button--red" name="action" value="abo">Abonnieren</button>
        </div>
      </div>
    </div>
</section>
<footer class="footer">
  <div class="footer__links">

    <a href="https://www.n-tv.de/incoming/Impressum-article20411418.html" title="Impressum" >
        <span>Impressum</span>
      </a>

    <a href="https://www.n-tv.de/15745191" title="Datenschutzerklärung" >
        <span>Datenschutzerklärung</span>
      </a>

    <a href="https://www.n-tv.de/15745191" title="Privacy Center"  onclick='window._sp_.loadPrivacyManagerModal(152368); return false;'>
        <span>Privacy Center</span>
      </a>

    <a href="https://www.n-tv.de/ntvintern/n-tv-Webseiten-article495196.html" title="Nutzungsbedingungen" >
        <span>Nutzungsbedingungen</span>
      </a>

    <a href="https://www.nachrichtenmanufaktur.de/" title="Nachrichtenmanufaktur" >
        <span>Nachrichtenmanufaktur</span>
      </a>

    </div>
  <section class="social">
    <a href="https://www.facebook.com/ntvNachrichten" title="Facebook" target="_blank" rel="noopener noreferrer"><img src="https://www.n-tv.de/resources/18568511/adaptive/images/icons/icon__fb_circle.svg" alt="Facebook"></a>
    <a href="https://twitter.com/ntvde" title="Twitter" target="_blank" rel="noopener noreferrer"><img src="https://www.n-tv.de/resources/18568511/adaptive/images/icons/icon__twitter_circle.svg" alt="Twitter"></a>
    <a href="https://www.instagram.com/ntv_nachrichten/" title="Instagram" target="_blank" rel="noopener noreferrer"><img src="https://www.n-tv.de/resources/18568511/adaptive/images/icons/icon__instagram_circle.svg" alt="Instagram"></a>
    <a href="https://www.n-tv.de/14595871" title="WhatsApp" ><img src="https://www.n-tv.de/resources/18568511/adaptive/images/icons/icon__whatsapp_circle.svg" alt="Whatsapp"></a>
    <a href="https://www.pinterest.de/ntvde/" title="Pinterest" target="_blank" rel="noopener noreferrer"><img src="https://www.n-tv.de/resources/18568511/adaptive/images/icons/icon__pinterest_circle.svg" alt="Pinterest"></a>
    <a href="https://www.n-tv.de/feeds" title="RSS" target="_blank" rel="noopener noreferrer"><img src="https://www.n-tv.de/resources/18568511/adaptive/images/icons/icon__rss_circle.svg" alt="Rss"></a>
    <div class="gotop"></div>
  </section>

  <span class="footer__copyright">&copy; ntv.de Alle Rechte vorbehalten</span>
</footer></div>

  <div class="ems-slot ems-slot--skyscraper ems-slot--desk">
    <div class="gujAd gujAd--skyscraper" id="skyscraper_1"></div>
  </div>
</div>



<script src="https://script.ioam.de/iam.js"></script>

<!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		
		var	iam_data = {
		        "st": ntv.trackingParamsInit.agof_offer,
		        "cp": ntv.trackingParamsInit.agof_code,
		        "sv": getBreakpoint()=="xs"?"mo":"in",
	    		"co": ntv.trackingParamsInit.agof_comment,
	    		"sc": "yes"
		};

		
		
		if (window.iom && ntv.consents.info.isViewBeforeConsent) {
			ntvDebug("*** infOnline before consent ***");
			iom.c({
		        "st": ntv.trackingParamsInit.agof_offer,
		        "cp": ntv.trackingParamsInit.agof_code+"-consent",
		        "sv": "ke",
	    		"co": (ntv.trackingParamsInit.agof_comment).replace(/\//,"/consent/"),
	    		"sc": "yes"
			},1);
		}
		
		ntvDebug("*** iam_data ***");
		ntvDebug(iam_data);
	</script>
	<!--/SZM -->
<script>

// Google Analytics
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-4024516-1', 'auto');
	  ga('set', 'anonymizeIp', true);

	  var agof_comment_array = ntv.trackingParamsInit.agof_comment.split("/");
	  
	  var ga_dimensions = {};
	  
	  ga_dimensions["dimension1"] = ntv.trackingParamsInit.app_type;
	  
      for (var iCo = 0; iCo < agof_comment_array.length; ++iCo ){
    	  ga_dimensions["dimension" + (iCo+2)] = agof_comment_array[iCo];
      }
	  
   	  ga_dimensions["dimension11"] = "Montag, 19. April 2021 18:59";
   	  ga_dimensions["dimension12"] = "Pech mit Wahl des Vakzins? - Neue Welle erfasst Chile - trotz Impfungen";
   	  ga_dimensions["dimension17"] = "22500036";
      ga_dimensions["dimension18"] = "Chile, Coronaviren, Sars-Cov-2, Infektionskrankheiten, Impfung, Corona-Impfstoff";
      
      ga_dimensions["dimension25"] = "Von Kai Stoppel";
	  
	  
	  ga_dimensions["dimension14"] = getBreakpoint();
	  
	  if( document.referrer.indexOf('sportdaten.n-tv.de/iframe/startseitenticker') > -1 ){
		  ga_dimensions["dimension115"] = "sportdaten startpage widget";
	  }
	  
	  ga("set", ga_dimensions);
	  
	  
	  if (ntv.consents.info.isViewBeforeConsent) {
	  	ga('set', 'allowAdFeatures', false);
	  	ga('set', 'dimension111', 'consent');
	  	ga('send', 'pageview');
	  }
	  
	  ntvDebug("*** analytics dimensions  ***");
	  ntvDebug(ga_dimensions);

</script>

<script src="https://sourcepoint.n-tv.de/wrapperMessagingWithoutDetection.js"></script>
<script src="https://www.n-tv.de/resources/18568511/adaptive/js/vendor.min.js"></script>
<script src="https://www.n-tv.de/resources/18568511/adaptive/js/main.min.js"></script>
<script>



ntvInit();

</script>


<script type="text/javascript">

$( document ).ready( function() {

	
	
	
		var vgwortImg = document.createElement("img");
		vgwortImg.id = "vgwortImg";
		vgwortImg.width = "1";
		vgwortImg.height = "1";
		vgwortImg.onerror = function(message) {
			//console.log(message);
		};
		vgwortImg.src = "https://n-tv.met.vgwort.de/na/vgzm.2780153-22500036";
		document.body.appendChild(vgwortImg);
	 
	
        var internalTracking = new Image();
        var getMetricPlatform = function (){
			switch(getBreakpoint()) {
				case "xs":
					return "mobile";
					break;
				case "sm":
					return "desktop";
					break;
				case "md":
					return "desktop";
					break;
				case "lg":
					return "desktop";
					break;
				default:
					return "mobile";
			}
		};
		var source="&source=direct";
		if(document.referrer){
	       source="&source="+encodeURI(document.referrer);
		}
		
        internalTracking.src="https://metrics.n-tv.de/count?bytes=0&host=www.n-tv.de&status=200&url=%2Fpanorama%2FNeue-Welle-erfasst-Chile-trotz-Impfungen-article22500036.html&query=-&vclCall=fetch&cmsId=22500036&type=meldung"+"&platform="+ getMetricPlatform()+source;
	


});

</script>

<script type="text/javascript">
	<!--
		(function(){

			var jsRt     = '1';
			var jsObjId  = '22500036';
			var jsType   = escape('article');
			var jsCtxId  = '10';
			var jsPubId  = '1';
			var jsCat    = escape('meldung');
			var jsMeta   = escape('');

			var jsTitle  = '';
			var jsUrl    = '';

			var ref=escape(document.referrer);
			if (ref.length>=252) ref=ref.substring(0,252)+"...";
			var isJS10 = 1;

        	var eaeURI = '/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt+ '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl+"&pt="+ Math.random();

        	var xhr = new XMLHttpRequest();
        	xhr.open("GET", eaeURI);
        	xhr.send();
        	
		
		})();
	-->
	</script>
<script>
	
	  var GujAd = GujAd || {};
   	  GujAd.cmd = GujAd.cmd || [];


	
	ntvDebug("ems setSiteType: " + getEmsSiteType());
	ntvDebug("ems setZone: " + ntv.trackingParamsInit.ems_zone);
	GujAd.cmd.push(function() {
	    GujAd.getClient().setSiteType(getEmsSiteType());
	    GujAd.getClient().setZone(ntv.trackingParamsInit.ems_zone);
	    GujAd.getClient().setIsIndexPage(false);
	    GujAd.getClient().setKeywords(['sec-panorama', 'art-22500036', 'Chile', 'Coronaviren', 'Sars-Cov-2', 'Infektionskrankheiten', 'Impfung', 'Corona-Impfstoff']);
		GujAd.getClient().addKeyword(getEmsSize());
	});


	if (GujAd !== undefined && GujAd.cmd !== undefined) {

		
	    $.each($(".ems-slot:visible"),function(){
	        var adTagId = $(".gujAd", this).attr("id");
	        GujAd.cmd.push(function() {
	            GujAd.push(adTagId);
	        });
	    });
		
	}
	
	
	!(function() { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = 'true'; s.src = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://www.n-tv.de/adctrl/preview/ntv.adaptive.de/gujAd.js' : 'https://www.n-tv.de/adctrl/live/ntv.adaptive.de/gujAd.js';; document.body.appendChild(s); })();

	</script>



	<div class="hidden">
	<script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
	    GujAd.cmd.push(function() {
	        GujAd.finalizeInlineLoading();
	    });
	}
	</script>
	</div>
	

	<script>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</script>

</body>
</html>
