<!doctype html>
<html class="no-js" lang="de">

<head>
  <title>Militäreinsatz am Golf: US-Anfrage stößt in Berlin auf Ablehnung - n-tv.de</title>
<base href="https://www.n-tv.de/politik/US-Anfrage-stoesst-in-Berlin-auf-Ablehnung-article21176918.html">
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="author" content="n-tv NACHRICHTEN" />
<meta name="copyright" content="n-tv Nachrichten" />
<meta name="description" content="Die USA planen einen Militärmission in der Straße von Hormus. Auch Deutschland soll sich daran beteiligen, fordert Washington. Doch dagegen regt sich parteiübergreifend Widerstand. Der außenpolitische Sprecher der SPD warnt sogar vor einem &#034;Krieg mit dem Iran&#034;." />
<meta name="keywords" content="Politik, Straße von Hormus, Iran-Konflikt, Iran, USA, Deutschland, SPD, Militäreinsätze" />
  <meta name="news_keywords" content="Politik, Straße von Hormus, Iran-Konflikt, Iran, USA, Deutschland, SPD, Militäreinsätze" />
  <meta name="apple-itunes-app" content="app-id=337056601, app-argument=https://www.n-tv.de/politik/US-Anfrage-stoesst-in-Berlin-auf-Ablehnung-article21176918.html">

<meta name="date"
        content="2019-07-30T18:39:00+02:00" />
  <meta name="last-modified"
        content="2019-07-30T20:23:53+02:00" />
  <meta property="article:hash" content="21176918" />
<meta name="robots" content="index, follow, noodp, noarchive" />



<meta name="google-site-verification" content="txr0UkB7uF5BxzK_kM9zfhlh5vLdmFekG7LJ_BKwDfk" />
<meta name="pocket-site-verification" content="d8cc89af247ee1dabcbbd091d848a1" />
<meta name="verify-v1" content="B/Yd1joCfgALq8iImH4up+3dMmkWbg/ZOeMSXF0Ok8Q=" />
<meta property="fb:page_id" content="126049165307" />
<meta property="fb:pages" content="126049165307">
<meta property="fb:pages" content="316889911843737" />
<meta property="fb:pages" content="562044130636828" />
<meta property="fb:pages" content="185547961302" />
<meta property="fb:pages" content="395222497292915" />
<meta property="fb:pages" content="1523181867965006" />
<meta property="fb:pages" content="1043228319087008" />
<meta property="fb:pages" content="741781229203281" />
<meta property="fb:pages" content="407682426071619" />
<meta property="fb:pages" content="780034435493567" />
<meta property="fb:pages" content="643254482528275" />
<meta property="fb:pages" content="1837260013270512" />
<meta property="fb:pages" content="368231650215080" />
<meta property="fb:pages" content="120920144621255" />
<meta property="fb:pages" content="1413412578758102" />

<meta name="p:domain_verify" content="29ffec94ca07d208e323392915ace209" />
<!-- TradeDoubler site verification 2357582 -->
<meta name="msvalidate.01" content="38C91D064B7E276791191C393B93EB23" />


<meta property="og:site_name" content="n-tv.de" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.n-tv.de/politik/US-Anfrage-stoesst-in-Berlin-auf-Ablehnung-article21176918.html" />
    <meta property="og:title" content="US-Anfrage stößt in Berlin auf Ablehnung" />
      <meta property="og:description" content="Die USA planen einen Militärmission in der Straße von Hormus. Auch Deutschland soll sich daran beteiligen, fordert Washington. Doch dagegen regt sich parteiübergreifend Widerstand. Der außenpolitische Sprecher der SPD warnt sogar vor einem &#034;Krieg mit dem Iran&#034;." />
      <meta property="og:image" content="https://bilder3.n-tv.de/img/incoming/crop21176998/4431321059-cImg_16_9-w1200/db34d2f0936aa1c6256bc4e41dbdd13a.jpg" />
    <meta property="twitter:card" content="photo" />
      <meta property="twitter:site" content="@ntvde" />
      <meta property="twitter:title" content="Militäreinsatz am Golf: US-Anfrage stößt in Berlin auf Ablehnung" />
      <meta property="twitter:image" content="https://bilder3.n-tv.de/img/incoming/crop21176998/9754272188-cImg_16_9-w435/db34d2f0936aa1c6256bc4e41dbdd13a.jpg" />
      <meta property="twitter:url" content="https://www.n-tv.de/politik/US-Anfrage-stoesst-in-Berlin-auf-Ablehnung-article21176918.html" />
    <link rel="alternate"
          href="android-app://de.lineas.lit.ntv.android/http/apps.n-tv.de/21176918?service=mobile" />

  <link rel="amphtml" href="https://amp.n-tv.de/politik/US-Anfrage-stoesst-in-Berlin-auf-Ablehnung-article21176918.html" />
<link rel="canonical" href="https://www.n-tv.de/politik/US-Anfrage-stoesst-in-Berlin-auf-Ablehnung-article21176918.html" />
<link rel="alternate"
        type="application/rss+xml"
        title="RSS N-TV Politik"
        href="https://www.n-tv.de/politik/rss" />
<link rel="apple-touch-icon-precomposed"
      sizes="144x144"
      href="https://bilder1.n-tv.de/resources/64482890/responsive/img/touch/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      sizes="114x114"
      href="https://bilder1.n-tv.de/resources/64482890/responsive/img/touch/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      sizes="72x72"
      href="https://bilder1.n-tv.de/resources/64482890/responsive/img/touch/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      href="https://bilder1.n-tv.de/resources/64482890/responsive/img/touch/apple-touch-icon-57x57-precomposed.png">

<link rel="publisher" href="https://plus.google.com/118398504470807896139" />

<link rel="shortcut icon" href="https://bilder1.n-tv.de/resources/64482890/responsive/img/favicon.ico" />


<link rel="stylesheet" href="https://bilder1.n-tv.de/resources/64482890/adaptive/css/vendor.min.css">
<link rel="stylesheet" href="https://bilder1.n-tv.de/resources/64482890/adaptive/css/main.min.css">


<script>

	var resourceBaseUrl = "https://bilder1.n-tv.de/resources/64482890";
	window.lazySizesConfig = window.lazySizesConfig || {};
	window.lazySizesConfig.init = false;

</script>


<script src="https://bilder1.n-tv.de/resources/64482890/adaptive/js/vendor.min.js"></script>
<script src="https://bilder1.n-tv.de/resources/64482890/adaptive/js/main.min.js"></script>

<script type="text/javascript" src="//static-bp.kameleoon.com/css/customers/j7q313hy22/0/kameleoon.js" async="true"></script>


<script type="text/javascript">

	lazySizes.init();

	ntv.trackingSet = {
		xs: {
			app_type: "Mobil",
			agof_offer: "mobntv",
			agof_code: "dbrsmwf_tak_ntv-mew-politik",
			agof_comment: "ntv-mew/article/politik"
		},
		sm_lg: {
			app_type: "Online",
			agof_offer: "ntv",
			agof_code: "dbrsowf_tak_ntv-politik",
			agof_comment: "ntv/article/politik"
		},
		ems_zone: "politik"
	};
	ntv.pageInfo = {
		
		article: {
			id: "21176918",
			
			krl: "kor/ara",
			
			publishedDateAsUnixTimeStamp: "1564504740",
			updatedDateAsUnixTimeStamp:  "1564511033",
			kicker: "Milit\u00E4reinsatz am Golf",
			headline: "US-Anfrage st\u00F6\u00DFt in Berlin auf Ablehnung",
			intro: "Die USA planen einen Milit\u00E4rmission in der Stra\u00DFe von Hormus. Auch Deutschland soll sich daran beteiligen, fordert Washington. Doch dagegen regt sich partei\u00FCbergreifend Widerstand. Der au\u00DFenpolitische Sprecher der SPD warnt sogar vor einem \"Krieg mit dem Iran\".",
			teaserImage: "https://bilder3.n-tv.de/img/incoming/crop21176998/4431321059-cImg_16_9-w1200/db34d2f0936aa1c6256bc4e41dbdd13a.jpg"
		},
		
		section: "Politik",
		url: "https://www.n-tv.de/politik/US-Anfrage-stoesst-in-Berlin-auf-Ablehnung-article21176918.html"
	};
	

	
	
	
	ntv.trackingParamsInit = getBreakpoint()=="xs"?ntv.trackingSet.xs:ntv.trackingSet.sm_lg;
	ntv.trackingParamsInit.ems_zone = ntv.trackingSet.ems_zone;

	var privAnalyse = false;
	var privOptimize = false;
	var privAdTarg = false;

	var tc_vars = {
		env_template: "meldung",
		env_preview: false,
		env_country: "DE",
		env_url: location.href,
		env_layout_mode: getBreakpoint(),
		env_ga_id: "UA-4024516-23",
		agof_offer: ntv.trackingParamsInit.agof_offer,
		agof_comment: ntv.trackingParamsInit.agof_comment,
		agof_code: ntv.trackingParamsInit.agof_code,
		env_app_type: ntv.trackingParamsInit.app_type,
		//page_cats: ntv.getTracking().page_cats,
		article_id: "21176918",
		article_kicker: "Milit\u00E4reinsatz am Golf",
		article_headline: "US-Anfrage st\u00F6\u00DFt in Berlin auf Ablehnung",
		article_intro: "Die USA planen einen Milit\u00E4rmission in der Stra\u00DFe von Hormus. Auch Deutschland soll sich daran beteiligen, fordert Washington. Doch dagegen regt sich partei\u00FCbergreifend Widerstand. Der au\u00DFenpolitische Sprecher der SPD warnt sogar vor einem \"Krieg mit dem Iran\".",
		article_img_url: "https://bilder3.n-tv.de/img/incoming/crop21176998/4431321059-cImg_16_9-w1200/db34d2f0936aa1c6256bc4e41dbdd13a.jpg",
		article_pub_date: "1564504740",
		article_mod_date: "1564511033",
		article_date: "Dienstag, 30. Juli 2019 18:39",
		article_author: "",
		article_source: "aeh/dpa",
		article_tags: "Stra\u00DFe von Hormus, Iran-Konflikt, Iran, USA, Deutschland, SPD, Milit\u00E4reins\u00E4tze"
	};

</script>

<script src="//cdn.tagcommander.com/3957/tc_Header_Container_NTV_20.js"></script>
  <script>

  if( privAnalyse ) document.write( '<script src="https://script.ioam.de/iam.js"><\/script>' );

  
  var GujAd = GujAd || {};
  GujAd.cmd = GujAd.cmd || [];

  if( !privAdTarg ) {
	ntvDebug( "GujAd.Privacy.isOptedOut()" );
    GujAd.cmd.push( function() {
      GujAd.Privacy.isOptedOut();
    } );
  }
  

       if(privAnalyse){
      
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
       	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
       	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
       	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

       	  ga('create', 'UA-4024516-1', 'auto');
       	  ga('set', 'anonymizeIp', true);

       	  var agof_comment_array = ntv.trackingParamsInit.agof_comment.split("/");
       	  
       	  var ga_dimensions = {};
       	  
       	  ga_dimensions["dimension1"] = ntv.trackingParamsInit.app_type;
       	  
	      for (var iCo = 0; iCo < agof_comment_array.length; ++iCo ){
	    	  ga_dimensions["dimension" + (iCo+2)] = agof_comment_array[iCo];
	      }
       	  
       	  ga_dimensions["dimension11"] = "Dienstag, 30. Juli 2019 18:39";
       	  ga_dimensions["dimension12"] = "Milit\u00E4reinsatz am Golf - US-Anfrage st\u00F6\u00DFt in Berlin auf Ablehnung";
       	  
       	  
		  ga_dimensions["dimension14"] = getBreakpoint();
       	  
       	  ga("set", ga_dimensions);

       	  ga('send', 'pageview');
       	  
       	  ntvDebug("*** analytics dimensions  ***");
       	  ntvDebug(ga_dimensions);
       	  
       }
       
</script>


  <script id="ipdvdc" type="text/javascript" src="https://bilder-a.akamaihd.net/ip/js/ipdvdc/ipdvdc.min.js" async>
		$AC.loadConfig({
			"autoDetection": true,
			"privMode": privAdTarg?false:true,
			"ivw": ntv.trackingParamsInit.agof_comment,
			"agof": ntv.trackingParamsInit.agof_code,
			"nuggadID": 1083198990,
			"scConfig": {
				"plc": 82465
			}
		});
	</script>
  <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "author": {
        "@type": "Person",
        "name": "n-tv NACHRICHTEN"
    },
    "dateModified": "2019-07-30T20:23:53",
    "datePublished": "2019-07-30T18:39:00",
    "description": "Die USA planen einen Militärmission in der Straße von Hormus. Auch Deutschland soll sich daran beteiligen, fordert Washington. Doch dagegen regt sich parteiübergreifend Widerstand. Der außenpolitische Sprecher der SPD warnt sogar vor einem \"Krieg mit dem Iran\".",
    "expires": "",
    "headline": "Militäreinsatz am Golf: US-Anfrage stößt in Berlin auf Ablehnung",
    "image": {
        "@type": "ImageObject",
        "height": "676",
        "url": "https://bilder3.n-tv.de/img/incoming/crop21176998/4431321059-cImg_16_9-w1200/db34d2f0936aa1c6256bc4e41dbdd13a.jpg",
        "width": "1200"
    },
    "mainEntityOfPage": {
        "@type": "WebPage",
        "url": "https://www.n-tv.de/politik/US-Anfrage-stoesst-in-Berlin-auf-Ablehnung-article21176918.html"
    },
    "publisher": {
        "@type": "Organization",
        "logo": {
            "@type": "ImageObject",
            "height": 60,
            "url": "https://bilder1.n-tv.de/stat/images/ntv_logo.png",
            "width": 96
        },
        "name": "n-tv NACHRICHTEN"
    },
    "url": "https://www.n-tv.de/politik/US-Anfrage-stoesst-in-Berlin-auf-Ablehnung-article21176918.html"
}</script>

</head>
<body>
<div class="szm-div">
	<!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		
		var	iam_data = {
		        "st": ntv.trackingParamsInit.agof_offer,
		        "cp": ntv.trackingParamsInit.agof_code,
		        "sv": getBreakpoint()=="xs"?"mo":"in",
	    		"co": ntv.trackingParamsInit.agof_comment,
	    		"sc": "yes"
		};
		ntvDebug("*** iam_data ***");
		ntvDebug(iam_data);
		
		if (privAnalyse && window.iom) {
			iom.c(iam_data);
		}
	</script>
	<!--/SZM -->
</div>
<div class="metawrapper">
	<div class="ems-slot ems-slot--wallpaper ems-slot--desk">
	        <div class="gujAd gujAd--wallpaper" id="wallpaper_1"></div>
	    </div>
    <div class="container sitewrapper" role="main">


    <header class="header">
  <nav class="header__nav">

    <div id="header__nav__timezones"></div>

    <a href="#" title="MENÜ" class="header__burger icon"></a>


    <a href="/" class="header__logo" role="button">
      <img src="https://bilder1.n-tv.de/resources/64482890/adaptive/images/logo.svg" alt="N-TV">
    </a>

    <div class="header__nav__lvl1">
      <div class="scrollbar">
        <ul>
          <li>

            <div class="header__nav__element">
            <span title="Ressorts" role="button">
                        <span>Ressorts</span>
                     </span>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2  header__nav__lvl2--main">

                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/politik/" title="Politik" role="button">Politik</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/politik_kommentare/" title="Kommentare" role="button">Kommentare</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/pressestimmen/" title="Pressestimmen" role="button">Pressestimmen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/politik_person_der_woche/" title="Person der Woche" role="button">Person der Woche</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/wirtschaft/" title="Wirtschaft" role="button">Wirtschaft</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/termine/" title="Termine" role="button">Termine</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/wirtschaft_startup/" title="Startup" role="button">Startup</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/boersenkurse/" title="Börse" role="button">Börse</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/Auf_einem_Blick/" title="Auf einem Blick" role="button">Auf einem Blick</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/aktien/" title="Aktien &amp; Indizes" role="button">Aktien & Indizes</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/dax-159096" title="Dax" role="button">Dax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/tecdax-158375" title="TecDax" role="button">TecDax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/mdax-159090" title="MDax" role="button">MDax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/sdax-159191" title="SDax" role="button">SDax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/gex-144687" title="Gex" role="button">Gex</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/hdax-159097" title="HDax" role="button">HDax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/e-stoxx-50-159194" title="EuroStoxx50" role="button">EuroStoxx50</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/stoxx50-159196" title="Stoxx50" role="button">Stoxx50</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/dow-jones-2303555" title="Dow Jones" role="button">Dow Jones</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/nasdaq-100-149002" title="Nasdaq" role="button">Nasdaq</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/nikkei-148429" title="Nikkei" role="button">Nikkei</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/devisen/" title="Devisen" role="button">Devisen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/rohstoffe/" title="Rohstoffe" role="button">Rohstoffe</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/zertifikate/" title="n-tv Zertifikate" role="button">n-tv Zertifikate</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/fonds/" title="n-tv Fonds" role="button">n-tv Fonds</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/fonds_und_etf" title="Fonds &amp; ETF" role="button">Fonds & ETF</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/anleihen/" title="Anleihen" role="button">Anleihen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/derivate/" title="Derivate" role="button">Derivate</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/altersvorsorge/" title="n-tv Altersvorsorge" role="button">n-tv Altersvorsorge</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/Geldanlage-Check/" title="n-tv Geldanlage-Check" role="button">n-tv Geldanlage-Check</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag - Archiv" role="button">Börsen-Tag - Archiv</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/" title="Sport" role="button">Sport</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/collinas_erben/" title="Collinas Erben" role="button">Collinas Erben</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/redelings_nachspielzeit/" title="Redelings Nachspielzeit" role="button">Redelings Nachspielzeit</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/thema/fussball-zeitreise" title="Fußball-Zeitreise" role="button">Fußball-Zeitreise</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/" title="Fußball" role="button">Fußball</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/EM-Qualifikation/" title="EM-Qualifikation" role="button">EM-Qualifikation</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/1bundesliga/fussballticker/leagues/international/matchday?season=0&day=0&nick=Testl%C3%A4nderspiele&id=88" title="Testländerspiele" role="button">Testländerspiele</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/1bundesliga/" title="1. Bundesliga" role="button">1. Bundesliga</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/2bundesliga/" title="2. Bundesliga" role="button">2. Bundesliga</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/3liga/" title="3. Liga" role="button">3. Liga</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/dfbpokal/" title="DFB-Pokal" role="button">DFB-Pokal</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/championsleague/" title="Champions League" role="button">Champions League</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/uefa/" title="Europa League" role="button">Europa League</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/uefa/fussballticker/leagues/nl/matchday?season=0&day=0&nick=Nations+League&id=941" title="Nations League" role="button">Nations League</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/premierleague/" title="Premier League" role="button">Premier League</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/serie_a/" title="Serie A" role="button">Serie A</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/ligue1/" title="Ligue 1" role="button">Ligue 1</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/primeradivision/" title="Primera Division" role="button">Primera Division</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/frauenfussball/" title="Frauenfußball" role="button">Frauenfußball</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/ergebnisse/" title="Alle Ligen" role="button">Alle Ligen</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/formel1/" title="Motorsport" role="button">Motorsport</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/formel1/Statistik/" title="Formel 1: Ticker" role="button">Formel 1: Ticker</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/Porsche_Carrera_Cup/" title="Porsche Carrera Cup (w)" role="button">Porsche Carrera Cup (w)</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/Deutsche_Rallye_Meisterschaft/" title="Deutsche Rallye Meisterschaft (w)" role="button">Deutsche Rallye Meisterschaft (w)</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/handball/" title="Handball" role="button">Handball</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/basketball/" title="Basketball" role="button">Basketball</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/eishockey/" title="Eishockey" role="button">Eishockey</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag - Archiv" role="button">Sport-Tag - Archiv</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/panorama/" title="Panorama" role="button">Panorama</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/panorama/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/leute/" title="Unterhaltung" role="button">Unterhaltung</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/" title="Übersicht" role="button">Übersicht</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/tv/" title="TV" role="button">TV</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/musik/" title="Musik" role="button">Musik</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/film/" title="Kino" role="button">Kino</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/dvd/" title="DVD" role="button">DVD</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/buecher/" title="Bücher" role="button">Bücher</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/hoerbuecher/" title="Hörbücher" role="button">Hörbücher</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/20772304" title="Schönes Wochenende" role="button">Schönes Wochenende</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.artstar-verlag.de/ntv/" title="n-tv Art" role="button">n-tv Art</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ntv_tipps/" title="Tipps (w)" role="button">Tipps (w)</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/leben/" title="Leben" role="button">Leben</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/" title="Übersicht" role="button">Übersicht</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/Liebe_und_Familie/" title="Liebe und Familie" role="button">Liebe und Familie</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/Gesundheit/" title="Gesundheit" role="button">Gesundheit</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/reise/" title="Reise" role="button">Reise</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/Wohnen/" title="Wohnen" role="button">Wohnen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/essen/" title="Essen und Trinken" role="button">Essen und Trinken</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/leben_faktenautomat/" title="Faktenautomat" role="button">Faktenautomat</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://pubads.g.doubleclick.net/gampad/clk?id=5070470615&iu=%2F6032%2FClickcommand%2Fclickcommand" title="Vielfalt Natur (w)" role="button">Vielfalt Natur (w)</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/technik/" title="Technik" role="button">Technik</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/technik/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tvspiele.de/" title="Spiele" role="button">Spiele</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/ratgeber/" title="Ratgeber" role="button">Ratgeber</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/tests/" title="Tests" role="button">Tests</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://n-tv.advogarant.de/" title="Recht (w)" role="button">Recht (w)</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/marktplatz/carsharing/" title="Carsharing (w)" role="button">Carsharing (w)</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://pubads.g.doubleclick.net/gampad/clk?id=5109379570&iu=%2F6032%2FClickcommand%2Fclickcommand" title="gemeinsam wachsen" role="button">gemeinsam wachsen</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/wissen/" title="Wissen" role="button">Wissen</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/thema/frage-antwort" title="Frage &amp; Antwort" role="button">Frage & Antwort</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/Fakten_und_Mythen/" title="Fakten &amp; Mythen" role="button">Fakten & Mythen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/thema/fundsache" title="Fundsache" role="button">Fundsache</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/Helmholtz/" title="Helmholtz" role="button">Helmholtz</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/auto/" title="Auto" role="button">Auto</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/praxistest/" title="Praxistest" role="button">Praxistest</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/gebrauchte/" title="Gebrauchte" role="button">Gebrauchte</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/regionales/" title="Regionales" role="button">Regionales</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/baden-wuerttemberg/" title="Baden-Württemberg" role="button">Baden-Württemberg</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/bayern/" title="Bayern" role="button">Bayern</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/berlin-und-brandenburg/" title="Berlin &amp; Brandenburg" role="button">Berlin & Brandenburg</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/hamburg-und-schleswig-holstein/" title="Hamburg &amp; SH" role="button">Hamburg & SH</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/hessen/" title="Hessen" role="button">Hessen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/mecklenburg-vorpommern/" title="MV" role="button">MV</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/niedersachsen-und-bremen/" title="NI &amp; Bremen" role="button">NI & Bremen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/nordrhein-westfalen/" title="Nordrhein-Westfalen" role="button">Nordrhein-Westfalen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/rheinland-pfalz-und-saarland/" title="RP &amp; Saarland" role="button">RP & Saarland</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/sachsen/" title="Sachsen" role="button">Sachsen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/sachsen-anhalt/" title="Sachsen-Anhalt" role="button">Sachsen-Anhalt</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/thueringen/" title="Thüringen" role="button">Thüringen</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/der_tag/alle_tage/" title="Alle Tage" role="button">Alle Tage</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/der_tag/" title="Der Tag - Archiv" role="button">Der Tag - Archiv</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag – Archiv" role="button">Börsen-Tag – Archiv</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag – Archiv" role="button">Sport-Tag – Archiv</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/meinungen/" title="Meinung" role="button">Meinung</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-18-37-article9831501.html"  title="Nachrichten kompakt von 18:37">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20011812-1504188734000/16-9/320/170822-NTV-Videoteaser-NachrichtenKompakt-final.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20011812-1504188734000/16-9/320/170822-NTV-Videoteaser-NachrichtenKompakt-final.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-18-37-article9831501.html">Nachrichten kompakt</a></span>
      <span class="teaser__date">
        <span class="date">30.07.2019</span>
        <span class="duration">01:31 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-18-37-article9831501.html"  title="Nachrichten kompakt von 18:37">
      <span>
        <span class="teaser__kicker">n-tv</span>
        <span class="teaser__headline">Nachrichten kompakt von 18:37</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Achtjaehriger-wird-von-ICE-ueberrollt-und-stirbt-article21174635.html"  title="Achtjähriger wird von ICE überrollt und stirbt">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21174694-1564403474000/16-9/320/122771510.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21174694-1564403474000/16-9/320/122771510.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Achtjaehriger-wird-von-ICE-ueberrollt-und-stirbt-article21174635.html">Panorama</a></span>
      <span class="teaser__date">
        <span class="date">29.07.2019</span>
        <span class="duration">02:36 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Achtjaehriger-wird-von-ICE-ueberrollt-und-stirbt-article21174635.html"  title="Achtjähriger wird von ICE überrollt und stirbt">
      <span>
        <span class="teaser__kicker">Mutter und Sohn vor Zug gestoßen</span>
        <span class="teaser__headline">Achtjähriger wird von ICE überrollt und stirbt</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/politik/Bolsonaro-fuehrt-Krieg-gegen-den-Amazonas-article21177227.html"  title="Bolsonaro führt Krieg gegen den Amazonas ">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21177308-1564497051000/16-9/320/RTS1CMRJ.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21177308-1564497051000/16-9/320/RTS1CMRJ.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/politik/Bolsonaro-fuehrt-Krieg-gegen-den-Amazonas-article21177227.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">30.07.2019</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/politik/Bolsonaro-fuehrt-Krieg-gegen-den-Amazonas-article21177227.html"  title="Bolsonaro führt Krieg gegen den Amazonas ">
      <span>
        <span class="teaser__kicker">"Dann wäre er eine Wüste"</span>
        <span class="teaser__headline">Bolsonaro führt Krieg gegen den Amazonas </span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              <a href="https://www.n-tv.de/thema/extremwetter" role="button" title=": Extremwetter">Extremwetter</a>

                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/boris-johnson" role="button" title=": Boris Johnson">Boris Johnson</a>

                              <a href="https://www.n-tv.de/thema/fussball" role="button" title=": Fußball">Fußball</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/sport/" title="Sport" role="button">
                      <span>Sport</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/" title="Meldungen" role="button">Meldungen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/fussball/" title="Fußball" role="button">Fußball</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/collinas_erben/" title="Collinas Erben" role="button">Collinas Erben</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/redelings_nachspielzeit/" title="Redelings Nachspielzeit" role="button">Redelings Nachspielzeit</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/thema/fussball-zeitreise" title="Fußball-Zeitreise" role="button">Fußball-Zeitreise</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/EM-Qualifikation/" title="EM-Qualifikation" role="button">EM-Qualifikation</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/1bundesliga/fussballticker/leagues/international/matchday?season=0&day=0&nick=Testl%C3%A4nderspiele&id=88" title="Testländerspiele" role="button">Testländerspiele</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/1bundesliga/" title="1. Bundesliga" role="button">1. Bundesliga</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/2bundesliga/" title="2. Bundesliga" role="button">2. Bundesliga</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/3liga/" title="3. Liga" role="button">3. Liga</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/uefa/fussballticker/leagues/nl/matchday?season=0&day=0&nick=Nations%2520League&id=941" title="Nations League" role="button">Nations League</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/dfbpokal/" title="DFB-Pokal" role="button">DFB-Pokal</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/championsleague/" title="Champions League" role="button">Champions League</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/uefa/" title="Europa League" role="button">Europa League</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/premierleague/" title="Premier League" role="button">Premier League</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/serie_a/" title="Serie A" role="button">Serie A</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/ligue1/" title="Ligue 1" role="button">Ligue 1</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/primeradivision/" title="Primera Division" role="button">Primera Division</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/frauenfussball/" title="Frauenfußball" role="button">Frauenfußball</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/ergebnisse/" title="Alle Ligen" role="button">Alle Ligen</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/formel1/" title="Motorsport" role="button">Motorsport</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/formel1/Statistik/" title="Formel 1: Ticker" role="button">Formel 1: Ticker</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/Porsche_Carrera_Cup/" title="Porsche Carrera Cup (w)" role="button">Porsche Carrera Cup (w)</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/Deutsche_Rallye_Meisterschaft/" title="Deutsche Rallye Meisterschaft (w)" role="button">Deutsche Rallye Meisterschaft (w)</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/handball/" title="Handball" role="button">Handball</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/basketball/" title="Basketball" role="button">Basketball</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/eishockey/" title="Eishockey" role="button">Eishockey</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag - Archiv" role="button">Sport-Tag - Archiv</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/Spanier-liefern-sich-glitschige-Rutschpartie-ueber-Mast-article21177257.html"  title="Spanier liefern sich glitschige Rutschpartie über Mast">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21177564-1564505416000/16-9/320/mast.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21177564-1564505416000/16-9/320/mast.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Spanier-liefern-sich-glitschige-Rutschpartie-ueber-Mast-article21177257.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">30.07.2019</span>
        <span class="duration">01:08 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/Spanier-liefern-sich-glitschige-Rutschpartie-ueber-Mast-article21177257.html"  title="Spanier liefern sich glitschige Rutschpartie über Mast">
      <span>
        <span class="teaser__kicker">Kurioser Wettkampf</span>
        <span class="teaser__headline">Spanier liefern sich glitschige Rutschpartie über Mast</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/Ich-bin-keiner-der-rumbruellt-article21176790.html"  title="&#034;Ich bin keiner, der rumbrüllt&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21176863-1564489487000/16-9/320/0e8603cbb6d167c1c91bdabf9bd82b46.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21176863-1564489487000/16-9/320/0e8603cbb6d167c1c91bdabf9bd82b46.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Ich-bin-keiner-der-rumbruellt-article21176790.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">30.07.2019</span>
        <span class="duration">04:07 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/Ich-bin-keiner-der-rumbruellt-article21176790.html"  title="&#034;Ich bin keiner, der rumbrüllt&#034;">
      <span>
        <span class="teaser__kicker">Axel Witsel im n-tv Interview</span>
        <span class="teaser__headline">"Ich bin keiner, der rumbrüllt"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20001878?view=adaptive_gallery&ctxArt=21163650'>
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/bilderserien/sport/Uli-Hoeness-will-beim-FC-Bayern-aufhoeren-article21163650.html"  title="Uli Hoeneß will beim FC Bayern aufhören">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21163654-1563917134000/16-9/320/d37e488f16ab2d09e7ea7a24e0dbf3d7.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21163654-1563917134000/16-9/320/d37e488f16ab2d09e7ea7a24e0dbf3d7.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/sport/Uli-Hoeness-will-beim-FC-Bayern-aufhoeren-article21163650.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">23.07.2019</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/bilderserien/sport/Uli-Hoeness-will-beim-FC-Bayern-aufhoeren-article21163650.html"  title="Uli Hoeneß will beim FC Bayern aufhören">
      <span>
        <span class="teaser__kicker">Ende einer langen Ära? </span>
        <span class="teaser__headline">Uli Hoeneß will beim FC Bayern aufhören</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              <a href="https://www.n-tv.de/thema/extremwetter" role="button" title=": Extremwetter">Extremwetter</a>

                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/boris-johnson" role="button" title=": Boris Johnson">Boris Johnson</a>

                              <a href="https://www.n-tv.de/thema/fussball" role="button" title=": Fußball">Fußball</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/boersenkurse/" title="Börse" role="button">
                      <span>Börse</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/Auf_einem_Blick/" title="Auf einem Blick" role="button">Auf einem Blick</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/boersenkurse/aktien/" title="Aktien und Indizes" role="button">Aktien und Indizes</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/dax-159096" title="Dax" role="button">Dax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/tecdax-158375" title="TecDax" role="button">TecDax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/mdax-159090" title="MDax" role="button">MDax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/aktien/sdax-159191" title="SDax" role="button">SDax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/gex-144687" title="Gex" role="button">Gex</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/hdax-159097" title="HDax" role="button">HDax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/e-stoxx-50-159194" title="EuroStoxx" role="button">EuroStoxx</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/stoxx50-159196" title="Stoxx50" role="button">Stoxx50</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/dow-jones-2303555" title="Dow Jones" role="button">Dow Jones</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/nasdaq-100-149002" title="Nasdaq" role="button">Nasdaq</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/nikkei-148429" title="Nikkei" role="button">Nikkei</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/devisen/" title="Devisen" role="button">Devisen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/rohstoffe/" title="Rohstoffe" role="button">Rohstoffe</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/zertifikate/" title="n-tv Zertifikate" role="button">n-tv Zertifikate</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/fonds/" title="n-tv Fonds" role="button">n-tv Fonds</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/fonds_und_etf/" title="Fonds &amp; ETF" role="button">Fonds & ETF</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/anleihen/" title="Anleihen" role="button">Anleihen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/derivate/" title="Derivate" role="button">Derivate</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/altersvorsorge" title="n-tv Altersvorsorge" role="button">n-tv Altersvorsorge</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/Geldanlage-Check/" title="n-tv Geldanlage-Check" role="button">n-tv Geldanlage-Check</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag - Archiv" role="button">Börsen-Tag - Archiv</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/teleboerse/Teleboerse-von-14-15-Uhr-article9831521.html"  title="Telebörse von 14:15 Uhr">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20011816-1504187521000/16-9/320/170822-NTV-Videoteaser-Teleboerse-final.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20011816-1504187521000/16-9/320/170822-NTV-Videoteaser-Teleboerse-final.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/teleboerse/Teleboerse-von-14-15-Uhr-article9831521.html">Telebörse</a></span>
      <span class="teaser__date">
        <span class="date">30.07.2019</span>
        <span class="duration">09:01 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/teleboerse/Teleboerse-von-14-15-Uhr-article9831521.html"  title="Telebörse von 14:15 Uhr">
      <span>
        <span class="teaser__kicker">Sendung in voller Länge</span>
        <span class="teaser__headline">Telebörse von 14:15 Uhr</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Goldige-Zeiten-fuer-Gold-doch-wie-lange-geht-das-noch-gut-article21176948.html"  title="Goldige Zeiten für Gold - doch wie lange geht das noch gut?">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21176963-1564490558000/16-9/320/ZertifikateZ-Patrick-Kesselhut-190730141749-020.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21176963-1564490558000/16-9/320/ZertifikateZ-Patrick-Kesselhut-190730141749-020.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Goldige-Zeiten-fuer-Gold-doch-wie-lange-geht-das-noch-gut-article21176948.html">n-tv Zertifikate</a></span>
      <span class="teaser__date">
        <span class="date">30.07.2019</span>
        <span class="duration">00:00 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Goldige-Zeiten-fuer-Gold-doch-wie-lange-geht-das-noch-gut-article21176948.html"  title="Goldige Zeiten für Gold - doch wie lange geht das noch gut?">
      <span>
        <span class="teaser__kicker">n-tv Zertifikate</span>
        <span class="teaser__headline">Goldige Zeiten für Gold - doch wie lange geht das noch gut?</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Fonds/So-nutzen-Sie-alle-Chancen-des-2-Halbjahres-article21154023.html"  title="So nutzen Sie alle Chancen des 2. Halbjahres">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21154027-1563456978000/16-9/320/FondsF-Wenicker-Hermann-190718150730-023.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21154027-1563456978000/16-9/320/FondsF-Wenicker-Hermann-190718150730-023.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Fonds/So-nutzen-Sie-alle-Chancen-des-2-Halbjahres-article21154023.html">n-tv Fonds</a></span>
      <span class="teaser__date">
        <span class="date">18.07.2019</span>
        <span class="duration">13:49 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Fonds/So-nutzen-Sie-alle-Chancen-des-2-Halbjahres-article21154023.html"  title="So nutzen Sie alle Chancen des 2. Halbjahres">
      <span>
        <span class="teaser__kicker">n-tv Fonds</span>
        <span class="teaser__headline">So nutzen Sie alle Chancen des 2. Halbjahres</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              <a href="https://www.n-tv.de/thema/extremwetter" role="button" title=": Extremwetter">Extremwetter</a>

                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/boris-johnson" role="button" title=": Boris Johnson">Boris Johnson</a>

                              <a href="https://www.n-tv.de/thema/fussball" role="button" title=": Fußball">Fußball</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/wetter/" title="Wetter" role="button">
                      <span>Wetter</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/vorhersage" title="Vorhersage" role="button">Vorhersage</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/radar" title="Regenradar" role="button">Regenradar</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/karten" title="Wetter- und Pollenkarte" role="button">Wetter- und Pollenkarte</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Hohe-Temperaturen-flauen-am-Mittwoch-ab-article21174444.html"  title="Hohe Temperaturen flauen am Mittwoch ab">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21176736-1564485813000/16-9/320/imago71843213h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21176736-1564485813000/16-9/320/imago71843213h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/wetter/Hohe-Temperaturen-flauen-am-Mittwoch-ab-article21174444.html">Wetter</a></span>
      <span class="teaser__date">
        <span class="date">30.07.2019</span>
        <span class="duration">00:35 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Hohe-Temperaturen-flauen-am-Mittwoch-ab-article21174444.html"  title="Hohe Temperaturen flauen am Mittwoch ab">
      <span>
        <span class="teaser__kicker">Gewittrige Nacht im Westen</span>
        <span class="teaser__headline">Hohe Temperaturen flauen am Mittwoch ab</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html"  title="Wolkenanimation">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/10229186-1362385840000/16-9/320/wetter.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/10229186-1362385840000/16-9/320/wetter.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html">Wetterwolken</a></span>
      <span class="teaser__date">
        <span class="date">30.07.2019</span>
        <span class="duration">00:41 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html"  title="Wolkenanimation">
      <span>
        <span class="teaser__kicker">Wetter</span>
        <span class="teaser__headline">Wolkenanimation</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              <a href="https://www.n-tv.de/thema/extremwetter" role="button" title=": Extremwetter">Extremwetter</a>

                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/boris-johnson" role="button" title=": Boris Johnson">Boris Johnson</a>

                              <a href="https://www.n-tv.de/thema/fussball" role="button" title=": Fußball">Fußball</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="TV" role="button">
                      <span>TV</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/9511936" title="n-tv live" role="button">n-tv live</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="Programm" role="button">Programm</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/moderatoren/" title="Moderatoren" role="button">Moderatoren</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.tvnow.de/az/ntv" title="Alle Sendungen von A-Z" role="button">Alle Sendungen von A-Z</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/teletext/" title="Teletext" role="button">Teletext</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/auslandsreport/Schulgeld-draengt-Ugandas-Kinder-in-die-Lohnarbeit-article21098372.html"  title="Schulgeld drängt Ugandas Kinder in die Lohnarbeit">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21098453-1561030519000/16-9/320/Uganda-Schule-Gebuhren.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21098453-1561030519000/16-9/320/Uganda-Schule-Gebuhren.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/auslandsreport/Schulgeld-draengt-Ugandas-Kinder-in-die-Lohnarbeit-article21098372.html">Auslandsreport</a></span>
      <span class="teaser__date">
        <span class="date">13.07.2019</span>
        <span class="duration">02:42 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/auslandsreport/Schulgeld-draengt-Ugandas-Kinder-in-die-Lohnarbeit-article21098372.html"  title="Schulgeld drängt Ugandas Kinder in die Lohnarbeit">
      <span>
        <span class="teaser__kicker">Zwischen Klassenraum und Steinbruch</span>
        <span class="teaser__headline">Schulgeld drängt Ugandas Kinder in die Lohnarbeit</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/klamroths_konter/Talk-mit-Louis-Klamroth-bei-n-tv-article20561765.html"  title="Talk mit Louis Klamroth bei n-tv">
      <picture class="media media--16-9">
      	<source srcset="" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/klamroths_konter/Talk-mit-Louis-Klamroth-bei-n-tv-article20561765.html">Klamroths Konter</a></span>
      <span class="teaser__date">
        <span class="date">09.08.2018</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/klamroths_konter/Talk-mit-Louis-Klamroth-bei-n-tv-article20561765.html"  title="Talk mit Louis Klamroth bei n-tv">
      <span>
        <span class="teaser__kicker">Klamroths Konter</span>
        <span class="teaser__headline">Talk mit Louis Klamroth bei n-tv</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.tvnow.de/shows/deluxe-alles-was-spass-macht-2045/staffel-13/episode-23-themen-u-a-schokolade-zum-preis-eines-kleinwagens-1650485?utm_campaign=einzelformat&utm_medium=Politik&utm_term=Deluxe+-+Alles+was+Spa%C3%9F+macht&utm_source=ntv_mew"  target="_blank" title="Themen u.a.: Schokolade zum Preis eines Kleinwagens">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21171637-1564192092000/16-9/320/Themen-u.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21171637-1564192092000/16-9/320/Themen-u.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.tvnow.de/shows/deluxe-alles-was-spass-macht-2045/staffel-13/episode-23-themen-u-a-schokolade-zum-preis-eines-kleinwagens-1650485?utm_campaign=einzelformat&utm_medium=Politik&utm_term=Deluxe+-+Alles+was+Spa%C3%9F+macht&utm_source=ntv_mew">TV-Now</a></span>
      <span class="teaser__date">
        <span class="date">26.07.2019</span>
        <span class="duration">40:36 min</span>
        </span>
    </div>
    <a href="https://www.tvnow.de/shows/deluxe-alles-was-spass-macht-2045/staffel-13/episode-23-themen-u-a-schokolade-zum-preis-eines-kleinwagens-1650485?utm_campaign=einzelformat&utm_medium=Politik&utm_term=Deluxe+-+Alles+was+Spa%C3%9F+macht&utm_source=ntv_mew"  target="_blank" title="Themen u.a.: Schokolade zum Preis eines Kleinwagens">
      <span>
        <span class="teaser__kicker">Deluxe - Alles was Spaß macht</span>
        <span class="teaser__headline">Themen u.a.: Schokolade zum Preis eines Kleinwagens</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              <a href="https://www.n-tv.de/thema/extremwetter" role="button" title=": Extremwetter">Extremwetter</a>

                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/boris-johnson" role="button" title=": Boris Johnson">Boris Johnson</a>

                              <a href="https://www.n-tv.de/thema/fussball" role="button" title=": Fußball">Fußball</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/mediathek/videos/" title="Video" role="button">
                      <span>Video</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/" title="Topvideos" role="button">Topvideos</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/politik/" title="Politik" role="button">Politik</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/" title="Wirtschaft" role="button">Wirtschaft</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/boerse/" title="Börse" role="button">Börse</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/sport/" title="Sport" role="button">Sport</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/panorama/" title="Panorama" role="button">Panorama</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/" title="Unterhaltung" role="button">Unterhaltung</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/technik/" title="Technik" role="button">Technik</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/ratgeber/" title="Ratgeber" role="button">Ratgeber</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/wissen/" title="Wissen" role="button">Wissen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/auto/" title="Auto" role="button">Auto</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Verdaechtiger-im-ICE-Fall-bedrohte-Nachbarin-mit-Messer-article21175755.html"  title="Verdächtiger im ICE-Fall bedrohte Nachbarin mit Messer">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21177484-1564501371000/16-9/320/e7f662f0dfe69ac88bfada06115b8dec.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21177484-1564501371000/16-9/320/e7f662f0dfe69ac88bfada06115b8dec.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Verdaechtiger-im-ICE-Fall-bedrohte-Nachbarin-mit-Messer-article21175755.html">Panorama</a></span>
      <span class="teaser__date">
        <span class="date">30.07.2019</span>
        <span class="duration">02:35 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Verdaechtiger-im-ICE-Fall-bedrohte-Nachbarin-mit-Messer-article21175755.html"  title="Verdächtiger im ICE-Fall bedrohte Nachbarin mit Messer">
      <span>
        <span class="teaser__kicker">Achtjährigen vor Zug gestoßen</span>
        <span class="teaser__headline">Verdächtiger im ICE-Fall bedrohte Nachbarin mit Messer</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Wasserhose-baeumt-sich-vor-Faehre-auf-article21176986.html"  title="Wasserhose bäumt sich vor Fähre auf">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21177054-1564491862000/16-9/320/wirbelsturm.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21177054-1564491862000/16-9/320/wirbelsturm.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Wasserhose-baeumt-sich-vor-Faehre-auf-article21176986.html">Panorama</a></span>
      <span class="teaser__date">
        <span class="date">30.07.2019</span>
        <span class="duration">00:55 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Wasserhose-baeumt-sich-vor-Faehre-auf-article21176986.html"  title="Wasserhose bäumt sich vor Fähre auf">
      <span>
        <span class="teaser__kicker">Tornado und Erdbeben am Bodensee</span>
        <span class="teaser__headline">Wasserhose bäumt sich vor Fähre auf</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/Reporterfrage-veraergert-Juergen-Klopp-article21176121.html"  title="Reporterfrage verärgert Jürgen Klopp">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21176281-1564477285000/16-9/320/b7c133ae587ebcb1e55f3fcd0d09cc40.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21176281-1564477285000/16-9/320/b7c133ae587ebcb1e55f3fcd0d09cc40.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Reporterfrage-veraergert-Juergen-Klopp-article21176121.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">30.07.2019</span>
        <span class="duration">01:20 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/Reporterfrage-veraergert-Juergen-Klopp-article21176121.html"  title="Reporterfrage verärgert Jürgen Klopp">
      <span>
        <span class="teaser__kicker">"Curtain Raiser ... unglaublich"</span>
        <span class="teaser__headline">Reporterfrage verärgert Jürgen Klopp</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              <a href="https://www.n-tv.de/thema/extremwetter" role="button" title=": Extremwetter">Extremwetter</a>

                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/boris-johnson" role="button" title=": Boris Johnson">Boris Johnson</a>

                              <a href="https://www.n-tv.de/thema/fussball" role="button" title=": Fußball">Fußball</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            <li>

            <div class="header__nav__element header__nav__element--last">
            <a href="https://www.n-tv.de/mediathek/audio/" title="Audio" role="button">
                      <span>Audio</span>
                    </a>
                  </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/audio/Podcast/n-tv-Nachrichten-article20908876.html"  title="n-tv Nachrichten">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20723245-1542275732000/16-9/320/Audio-immer-aktuell.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20723245-1542275732000/16-9/320/Audio-immer-aktuell.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/audio/Podcast/n-tv-Nachrichten-article20908876.html">Podcast</a></span>
      <span class="teaser__date">
        <span class="date">15.03.2019</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/audio/Podcast/n-tv-Nachrichten-article20908876.html"  title="n-tv Nachrichten">
      <span>
        <span class="teaser__kicker">Immer aktuell</span>
        <span class="teaser__headline">n-tv Nachrichten</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/audio/Podcast-zu-Schwarzen-Loechern-Wer-reinfaellt-wird-zu-einer-Spaghetti-article20964271.html"  title="&#034;Wer reinfällt, wird zu einer Spaghetti&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20964257-1555052326000/16-9/320/119173058.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20964257-1555052326000/16-9/320/119173058.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/audio/Podcast-zu-Schwarzen-Loechern-Wer-reinfaellt-wird-zu-einer-Spaghetti-article20964271.html">Audio</a></span>
      <span class="teaser__date">
        <span class="date">12.04.2019</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/audio/Podcast-zu-Schwarzen-Loechern-Wer-reinfaellt-wird-zu-einer-Spaghetti-article20964271.html"  title="&#034;Wer reinfällt, wird zu einer Spaghetti&#034;">
      <span>
        <span class="teaser__kicker">Ansichtssache - Schwarze Löcher</span>
        <span class="teaser__headline">"Wer reinfällt, wird zu einer Spaghetti"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/audio/Wieder-was-gelernt-Schulden-wir-Griechenland-Reparationen-article21170303.html"  title="Schulden wir Griechenland Reparationen?">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21170729-1564145762000/16-9/320/imago91983845h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21170729-1564145762000/16-9/320/imago91983845h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/audio/Wieder-was-gelernt-Schulden-wir-Griechenland-Reparationen-article21170303.html">Audio</a></span>
      <span class="teaser__date">
        <span class="date">29.07.2019</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/audio/Wieder-was-gelernt-Schulden-wir-Griechenland-Reparationen-article21170303.html"  title="Schulden wir Griechenland Reparationen?">
      <span>
        <span class="teaser__kicker">Wieder was gelernt</span>
        <span class="teaser__headline">Schulden wir Griechenland Reparationen?</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              <a href="https://www.n-tv.de/thema/extremwetter" role="button" title=": Extremwetter">Extremwetter</a>

                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/boris-johnson" role="button" title=": Boris Johnson">Boris Johnson</a>

                              <a href="https://www.n-tv.de/thema/fussball" role="button" title=": Fußball">Fußball</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/dasbeste/" title="Das Beste" role="button">
                      <span>Das Beste</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/thema/" title="Themen" role="button">Themen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/bilderserien/" title="Bilderserien" role="button">Bilderserien</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/der_tag/" title="Der Tag - Archiv" role="button">Der Tag - Archiv</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/politik/Bolsonaro-fuehrt-Krieg-gegen-den-Amazonas-article21177227.html"  title="Bolsonaro führt Krieg gegen den Amazonas ">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21177308-1564497051000/16-9/320/RTS1CMRJ.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21177308-1564497051000/16-9/320/RTS1CMRJ.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/politik/Bolsonaro-fuehrt-Krieg-gegen-den-Amazonas-article21177227.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">30.07.2019</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/politik/Bolsonaro-fuehrt-Krieg-gegen-den-Amazonas-article21177227.html"  title="Bolsonaro führt Krieg gegen den Amazonas ">
      <span>
        <span class="teaser__kicker">"Dann wäre er eine Wüste"</span>
        <span class="teaser__headline">Bolsonaro führt Krieg gegen den Amazonas </span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/leute/dvd/Die-Beute-aufspueren-jagen-toeten-article21156247.html"  title="&#034;Die Beute&#034;: aufspüren, jagen, töten">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21156219-1563542393000/16-9/320/61aOEKVXfAL-SL1500-.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21156219-1563542393000/16-9/320/61aOEKVXfAL-SL1500-.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/leute/dvd/Die-Beute-aufspueren-jagen-toeten-article21156247.html">DVD</a></span>
      <span class="teaser__date">
        <span class="date">30.07.2019</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/leute/dvd/Die-Beute-aufspueren-jagen-toeten-article21156247.html"  title="&#034;Die Beute&#034;: aufspüren, jagen, töten">
      <span>
        <span class="teaser__kicker">Waidmannsheil!</span>
        <span class="teaser__headline">"Die Beute": aufspüren, jagen, töten</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/sport/fussball/Geld-schiesst-keine-Tore-Euphorie-auch-nicht-article21174900.html"  title="Geld schießt keine Tore, Euphorie auch nicht">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21174943-1564407230000/16-9/320/imago40576654h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21174943-1564407230000/16-9/320/imago40576654h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/sport/fussball/Geld-schiesst-keine-Tore-Euphorie-auch-nicht-article21174900.html">Fußball</a></span>
      <span class="teaser__date">
        <span class="date">30.07.2019</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/sport/fussball/Geld-schiesst-keine-Tore-Euphorie-auch-nicht-article21174900.html"  title="Geld schießt keine Tore, Euphorie auch nicht">
      <span>
        <span class="teaser__kicker">Bundesliga-Check: 1. FC Union</span>
        <span class="teaser__headline">Geld schießt keine Tore, Euphorie auch nicht</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              <a href="https://www.n-tv.de/thema/extremwetter" role="button" title=": Extremwetter">Extremwetter</a>

                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/boris-johnson" role="button" title=": Boris Johnson">Boris Johnson</a>

                              <a href="https://www.n-tv.de/thema/fussball" role="button" title=": Fußball">Fußball</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </ul>
      </div>
    </div>

    <ul class="header__nav__action">
      <li class="header__nav__search">
        <a href="#" role="button">
          <img src="https://bilder1.n-tv.de/resources/64482890/adaptive/images/icons/icon__search.svg" alt="SUCHEN">
        </a>
        <div>
          <form id="header-search" class="search" action="https://www.n-tv.de/suche/">
            <input type="hidden" name="a" value="search">
            <input type="hidden" name="at" value="all">
            <input type="text" name="q" placeholder="Sucheingabe">
            <input value="S" type="submit">
          </form>
          <span class="icon icon__close"></span>
        </div>
      </li>

      <li class="header__nav__live">
        <a href="/9511936" role="button" title="N-TV Live">
          <span>LIVE</span>
        </a>
      </li>
    </ul>
  </nav>
</header>
<nav class="breadcrumb hidden-xs" itemscope itemtype="http://schema.org/BreadcrumbList">
                <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                  <a href="https://www.n-tv.de/" itemprop="item">
                                    <span itemprop="name">Startseite</span>
                                  </a>
                                  <meta itemprop="position" content="1" />
                                </span>
                            <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                  <a href="https://www.n-tv.de/politik/" itemprop="item">
                                    <span itemprop="name">Politik</span>
                                  </a>
                                  <meta itemprop="position" content="2" />
                                </span>
                            <span>Militäreinsatz am Golf : US-Anfrage stößt in Berlin auf Ablehnung</span>
                        </nav>
        
        <div class="ems-slot ems-slot--billboard ems-slot--tab-big ems-slot--desk">
	      <div class="gujAd gujAd--billboard" id="billboard_1"></div>
	    </div>
	    <div class="ems-slot ems-slot--superbanner ems-slot--tab-small">
	      <div class="gujAd gujAd--superbanner" id="superbanner_1"></div>
	    </div>
		<div class="ems-slot ems-slot--mobile ems-slot--mob">
		      <div class="gujAd gujAd--mobile" id="mobile_1"></div>
		    </div>
	    <div class="row ">
            <div class="col-xs-12 col-md-8">
          <div class="content content--article">
              <article class="article">
      <span class="title title--dark">Politik</span>
            <div class="article__wrapper row">
        <div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-12 col-md-offset-0 col-lg-10 col-lg-offset-1">

          <div class="article__header">
            <div class="article__header__titles">
              <span class="article__date">Dienstag, 30. Juli 2019</span>
              <h1 >
                    <span class="article__kicker">
                        Militäreinsatz am Golf</span>
                    <span class="article__headline">US-Anfrage stößt in Berlin auf Ablehnung</span>
                  </h1>
                </div>

            <div class="article__media article--img"  data-img='https://bilder3.n-tv.de/img/incoming/origs21176998/1832539910-w1280-h960/db34d2f0936aa1c6256bc4e41dbdd13a.jpg'>
                    <figure>

                      <picture class="media media--16-9">
                        <source srcset="https://apps-cloud.n-tv.de/img/21176998-1564490958000/16-9/750/db34d2f0936aa1c6256bc4e41dbdd13a.jpg" media="(max-width: 767px)">
                        <source srcset="https://apps-cloud.n-tv.de/img/21176998-1564490958000/16-9/750/db34d2f0936aa1c6256bc4e41dbdd13a.jpg" media="(min-width: 768px)">
                        <img alt="db34d2f0936aa1c6256bc4e41dbdd13a.jpg"
                             src="https://apps-cloud.n-tv.de/img/21176998-1564490958000/16-9/750/db34d2f0936aa1c6256bc4e41dbdd13a.jpg">
                      </picture>

                    <figcaption>
                      <p class="article__caption">Für ihre Soldaten, hier im Golf von Oman, fordern die USA auch deutsche Unterstützung an.</p>
                      <p class="article__credit">(Foto: dpa)</p>
                      </figcaption>
                    </figure>
                  </div>
                </div>
          <div class="article__share article__share--meldung">
            <a target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.n-tv.de%2F21176918"><img src="https://bilder1.n-tv.de/resources/64482890/adaptive/images/icons/icon__fb.svg" alt="FB"></a>
            <a target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.n-tv.de%2F21176918"><img src="https://bilder1.n-tv.de/resources/64482890/adaptive/images/icons/icon__twitter.svg" alt="TW"></a>
            <a href="whatsapp://send?text=https%3A%2F%2Fwww.n-tv.de%2F21176918" class="share-whatsapp"><img src="https://bilder1.n-tv.de/resources/64482890/adaptive/images/icons/icon__whatsapp.svg" alt="whatsapp"></a>
            <a href="mailto:?subject=US-Anfrage stößt in Berlin auf Ablehnung&body=https%3A%2F%2Fwww.n-tv.de%2F21176918"><img src="https://bilder1.n-tv.de/resources/64482890/adaptive/images/icons/icon__mail.svg" alt="mail"></a>
            <span class="hidden-xs article__share__print"><img src="https://bilder1.n-tv.de/resources/64482890/adaptive/images/icons/icon__print.svg" alt="drucken"></span>
          </div>

          <div class="article__text">
              <p><strong>Die USA planen einen Militärmission in der Straße von Hormus. Auch Deutschland soll sich daran beteiligen, fordert Washington. Doch dagegen regt sich parteiübergreifend Widerstand. Der außenpolitische Sprecher der SPD warnt sogar vor einem "Krieg mit dem Iran".</strong></p>
              <p>Die USA erhöhen den Druck auf Deutschland, sich an der Sicherung des Handelsverkehrs durch die Straße von Hormus zu beteiligen. <a href="https://www.n-tv.de/politik/article21176493.ece" target="_blank">Die Vereinigten Staaten haben Deutschland nach eigenen Angaben offiziell darum gebeten,</a> sich zusammen mit Frankreich und Großbritannien an der US-geführten Militärmission zu beteiligen. Nach dpa-Informationen wurde die US-Anfrage an die Bundesrepublik und andere Verbündete bereits vor mehreren Tagen schriftlich übermittelt. Es wurden auch konkrete militärische Fähigkeiten abgefragt. Eine formelle Antwort Deutschlands gibt es bisher zwar nicht.</p><p>Das Auswärtige Amt machte aber bereits klar, dass kein deutscher Beitrag zu der geplanten US-Mission mit dem Namen &quot;Sentinel&quot; (Wache) zu erwarten ist. &quot;Zu einer US-geführten Schutzmission in der Straße von Hormus hat die Bundesregierung bisher keinen Beitrag in Aussicht gestellt&quot;, hieß es aus dem Ministerium. Auch mehrere Politiker aus den Regierungsparteien CDU und SPD sowie von den Grünen und der Linken lehnen eine US-geführte Mission ab. </p><h2>Große Vorbehalte bei SPD</h2><p>Deutschland will sich von US-Präsident Donald Trumps Politik des &quot;maximalen Drucks&quot; auf den Iran abgrenzen. Ein Marineeinsatz gemeinsam mit den USA gilt deshalb als kaum denkbar. Es gibt Befürchtungen, in einen bewaffneten Konflikt der USA mit dem Iran gezogen zu werden. &quot;Deutschland wird sich nicht an einer US-Mission beteiligen. Da ist man plötzlich auf Seiten der Amerikaner in einem Krieg mit dem Iran&quot;, sagte der außenpolitische Sprecher der SPD, Nils Schmid, dem &quot;Tagesspiegel&quot;. </p><div class="article__aside article__aside--right"> <div class="teaser teaser--video"> <figure class="teaser__media"> <a href="https://www.n-tv.de/mediathek/videos/politik/USA-bitten-Deutschland-um-Teilnahme-an-Hormus-Mission-article21177371.html" title="USA bitten Deutschland um Teilnahme an Hormus-Mission"> <picture class="media media--16-9"> <source data-srcset="https://apps-cloud.n-tv.de/img/21177409-1564499467000/16-9/750/eaf96e919309a43816095ce91c3a92a8.jpg, https://apps-cloud.n-tv.de/img/21177409-1564499467000/16-9/1136/eaf96e919309a43816095ce91c3a92a8.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/21177409-1564499467000/16-9/750/eaf96e919309a43816095ce91c3a92a8.jpg, https://apps-cloud.n-tv.de/img/21177409-1564499467000/16-9/1136/eaf96e919309a43816095ce91c3a92a8.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/21177409-1564499467000/16-9/1136/eaf96e919309a43816095ce91c3a92a8.jpg, https://apps-cloud.n-tv.de/img/21177409-1564499467000/16-9/1564/eaf96e919309a43816095ce91c3a92a8.jpg 2x" media="(min-width: 1280px)" /> <img alt="eaf96e919309a43816095ce91c3a92a8.jpg" data-src="https://apps-cloud.n-tv.de/img/21177409-1564499467000/16-9/1136/eaf96e919309a43816095ce91c3a92a8.jpg" class="lazyload" /> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/">Politik</a></span> <span class="teaser__date"> <span class="date">30.07.19</span> </span> </div> <a href="https://www.n-tv.de/mediathek/videos/politik/USA-bitten-Deutschland-um-Teilnahme-an-Hormus-Mission-article21177371.html" title="USA bitten Deutschland um Teilnahme an Hormus-Mission"> <h2> <span class="teaser__kicker">Tanker-Konflikt im persischen Golf</span> <span class="teaser__headline">USA bitten Deutschland um Teilnahme an Hormus-Mission</span> </h2> </a> </div> </div> </div><p> Die Beteiligung an einer &quot;durch keinen Beschluss des Sicherheitsrates gedeckten Militärmission, wäre unverantwortlich und würde politische Spielräume endgültig verschütten&quot;, sagte der kommissarische SPD-Fraktionsvorsitzende Rolf Mützenich dem &quot;Spiegel&quot;. Die gegenwärtigen Spannungen am Golf seien vor allem darauf zurückzuführen, dass die USA aus dem Atomabkommen mit dem Iran ausgestiegen sind. Natürlich trage auch das iranische Regime seinen Anteil an der zugespitzten Lage.</p><p>&quot;Wir brauchen eine europäische Antwort auf die Situation am Golf&quot;, so der CDU-Außenpolitiker Norbert Röttgen. Eine gemeinsame Mission mit den USA könne es aktuell nicht geben, &quot;da die Europäer eine grundlegend andere Politik gegenüber Iran vertreten&quot;, sagte Röttgen. Aber natürlich müsste sich eine europäische Schutzmission mit den Amerikanern koordinieren. &quot;Deutschland muss seine Verantwortung in Europa und die Bereitschaft zur Durchsetzung europäischer und nationaler Interessen jetzt selbstbestimmt und unabhängig von der amerikanischen Anfrage definieren.&quot;</p><h2>Auch Grüne lehnen Beteiligung an US-Mission ab</h2><div class="article__aside article__aside--right"> <div class="teaser teaser--video"> <figure class="teaser__media"> <a href="https://www.n-tv.de/mediathek/videos/politik/Gruenen-Politiker-spricht-sich-fuer-Bundeswehreinsatz-aus-article21174166.html" title="Grünen-Politiker spricht sich für Bundeswehreinsatz aus"> <picture class="media media--16-9"> <source data-srcset="https://apps-cloud.n-tv.de/img/21174283-1564393745000/16-9/750/f9a2a75e7da8021ded04303a78d6e0b7.jpg, https://apps-cloud.n-tv.de/img/21174283-1564393745000/16-9/1136/f9a2a75e7da8021ded04303a78d6e0b7.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/21174283-1564393745000/16-9/750/f9a2a75e7da8021ded04303a78d6e0b7.jpg, https://apps-cloud.n-tv.de/img/21174283-1564393745000/16-9/1136/f9a2a75e7da8021ded04303a78d6e0b7.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/21174283-1564393745000/16-9/1136/f9a2a75e7da8021ded04303a78d6e0b7.jpg, https://apps-cloud.n-tv.de/img/21174283-1564393745000/16-9/1564/f9a2a75e7da8021ded04303a78d6e0b7.jpg 2x" media="(min-width: 1280px)" /> <img alt="f9a2a75e7da8021ded04303a78d6e0b7.jpg" data-src="https://apps-cloud.n-tv.de/img/21174283-1564393745000/16-9/1136/f9a2a75e7da8021ded04303a78d6e0b7.jpg" class="lazyload" /> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/">Politik</a></span> <span class="teaser__date"> <span class="date">29.07.19</span> </span> </div> <a href="https://www.n-tv.de/mediathek/videos/politik/Gruenen-Politiker-spricht-sich-fuer-Bundeswehreinsatz-aus-article21174166.html" title="Grünen-Politiker spricht sich für Bundeswehreinsatz aus"> <h2> <span class="teaser__kicker">Deeskalation im Persischen Golf</span> <span class="teaser__headline">Grünen-Politiker spricht sich für Bundeswehreinsatz aus</span> </h2> </a> </div> </div> </div><p> Grünen-Chefin Annalena Baerbock schloss eine Zustimmung ihrer Partei zu einem möglichen US-geführten Einsatz ebenfalls aus. &quot;Wenn eine Mission zur Deeskalation beitragen soll, kann dies nur eine europäische sein, auf klarer Rechtsgrundlage, und nur, wenn alle diplomatische Mittel ausgeschöpft sind&quot;, sagte sie. Ähnlich äußerte sich die Grünen-Fraktionschefin Katrin Göring-Eckardt im &quot;Spiegel&quot;: &quot;Wenn sich die britische Regierung von einer europäischen Mission verabschiedet, kann es keine deutsche Beteiligung geben.&quot; Umso wichtiger sei Deutschlands Rolle in der diplomatischen Vermittlung.</p><p>Die stellvertretende Fraktionsvorsitzende der Linken, Sevim Dagdelen, sprach sich ebenfalls klar gegen eine Kooperation mit den USA in der Straße von Hormus aus. &quot;Deutsche Soldaten dürfen an dem geplanten Kriegsabenteuer von US-Präsident Donald Trump und seinem britischen Pudel Boris Johnson nicht beteiligt werden&quot;, erklärte sie.</p><h2>CDU-Politiker appelliert an Großbritannien</h2><p>Der frühere britische Außenminister Jeremy Hunt hatte vor gut einer Woche einen rein europäischen Militäreinsatz als Ergänzung zu der US-Mission vorgeschlagen. Das war aber vor dem Amtsantritt des neuen Premierministers Boris Johnson. Die jetzige britische Regierung - mit dem neuen Außenminister Dominic Raab - strebt einen europäisch geführten Ansatz unterstützt von den USA an.</p><div class="article__aside article__aside--right"> <div class="teaser teaser--video"> <figure class="teaser__media"> <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/Wieso-ist-die-Strasse-von-Hormus-so-wichtig-article21161333.html" title="Wieso ist die Straße von Hormus so wichtig?"> <picture class="media media--16-9"> <source data-srcset="https://apps-cloud.n-tv.de/img/21161370-1563862435000/16-9/750/Karte-Strasse-von-Hormus.jpg, https://apps-cloud.n-tv.de/img/21161370-1563862435000/16-9/1136/Karte-Strasse-von-Hormus.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/21161370-1563862435000/16-9/750/Karte-Strasse-von-Hormus.jpg, https://apps-cloud.n-tv.de/img/21161370-1563862435000/16-9/1136/Karte-Strasse-von-Hormus.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/21161370-1563862435000/16-9/1136/Karte-Strasse-von-Hormus.jpg, https://apps-cloud.n-tv.de/img/21161370-1563862435000/16-9/1564/Karte-Strasse-von-Hormus.jpg 2x" media="(min-width: 1280px)" /> <img alt="Karte-Strasse-von-Hormus.jpg" data-src="https://apps-cloud.n-tv.de/img/21161370-1563862435000/16-9/1136/Karte-Strasse-von-Hormus.jpg" class="lazyload" /> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/wirtschaft/">Wirtschaft</a></span> <span class="teaser__date"> <span class="date">23.07.19</span> </span> </div> <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/Wieso-ist-die-Strasse-von-Hormus-so-wichtig-article21161333.html" title="Wieso ist die Straße von Hormus so wichtig?"> <h2> <span class="teaser__kicker">Nadelöhr und Welthandelsknotenpunkt</span> <span class="teaser__headline">Wieso ist die Straße von Hormus so wichtig?</span> </h2> </a> </div> </div> </div><p> Vom Auswärtigen Amt hieß es dazu, ein eng koordiniertes Vorgehen der Europäer und Deeskalation der Spannungen für die Bundesregierung blieben die oberste Priorität. &quot;Die britische Entscheidung scheint mehr praktischen Fragen der schnellen Umsetzbarkeit geschuldet. Wir sehen hier keine Absage an ein gemeinsames Vorgehen.&quot;</p><p>Der stellvertretende Unions-Fraktionschef Johann David Wadephul forderte die britische Regierung auf, Klarheit über ihre Pläne zu schaffen. &quot;Großbritannien, dessen Tanker in iranischer Hand ist, muss klar Farbe bekennen, ob es eine europäische Mission anstrebt&quot;, sagte der CDU-Politiker. &quot;Wir empfangen auch Signale, dass London sich unter dem neuen Premier Johnson eher in Richtung einer Beteiligung an einer US-Mission bewegt.&quot; Wadephul betonte aber auch, dass Deutschland grundsätzlich dazu bereit sein müsse, sich an der Sicherung der freien Seefahrt weltweit zu beteiligen.</p></div>
          

          <p class="article__source">Quelle: n-tv.de, aeh/dpa</p>
          <section class="article__more">
                 <span class="title">Mehr zum Thema</span>
                 <article class="teaser teaser--inline " >
                      <figure class="teaser__media">
                        <a href="https://www.n-tv.de/politik/USA-bitten-Deutschland-um-Unterstuetzung-article21176493.html" title="USA bitten Deutschland um Unterstützung">
                          <picture class="media media--16-9">
                            <source data-srcset="https://apps-cloud.n-tv.de/img/21176597-1564482885000/16-9/320/RTX712VT.jpg, https://apps-cloud.n-tv.de/img/21176597-1564482885000/16-9/750/RTX712VT.jpg 2x"
                                    media="(max-width: 1919px)"
                                    srcset="https://apps-cloud.n-tv.de/img/21176597-1564482885000/16-9/320/RTX712VT.jpg, https://apps-cloud.n-tv.de/img/21176597-1564482885000/16-9/750/RTX712VT.jpg 2x">
                            <source data-srcset="https://apps-cloud.n-tv.de/img/21176597-1564482885000/16-9/750/RTX712VT.jpg, https://apps-cloud.n-tv.de/img/21176597-1564482885000/16-9/750/RTX712VT.jpg 2x"
                                    media="(min-width: 1920px)"
                                    srcset="https://apps-cloud.n-tv.de/img/21176597-1564482885000/16-9/750/RTX712VT.jpg, https://apps-cloud.n-tv.de/img/21176597-1564482885000/16-9/750/RTX712VT.jpg 2x">
                            <img alt="RTX712VT.jpg"
                                 class="lazyload"
                                 data-src="https://apps-cloud.n-tv.de/img/21176597-1564482885000/16-9/750/RTX712VT.jpg">
                          </picture>
                        </a>
                      </figure>
                      <div class="teaser__content">
                        <div class="teaser__infos ">
                          <span class="teaser__date">
                            <span class="date">30.07.19</span>
                          </span>
                        </div>
                        <a href="https://www.n-tv.de/politik/USA-bitten-Deutschland-um-Unterstuetzung-article21176493.html" title="USA bitten Deutschland um Unterstützung">
                            <span class="teaser__kicker">
                                Konflikt im Persischen Golf</span>
                            <span class="teaser__headline">USA bitten Deutschland um Unterstützung</span>
                        </a>
                      </div>
                    </article>
                 
                 <article class="teaser teaser--inline " >
                      <figure class="teaser__media">
                        <a href="https://www.n-tv.de/politik/Briten-liebaeugeln-mit-US-Mission-article21175377.html" title="Briten liebäugeln mit US-Mission">
                          <picture class="media media--16-9">
                            <source data-srcset="https://apps-cloud.n-tv.de/img/21175375-1564419376000/16-9/320/122266923.jpg, https://apps-cloud.n-tv.de/img/21175375-1564419376000/16-9/750/122266923.jpg 2x"
                                    media="(max-width: 1919px)"
                                    srcset="https://apps-cloud.n-tv.de/img/21175375-1564419376000/16-9/320/122266923.jpg, https://apps-cloud.n-tv.de/img/21175375-1564419376000/16-9/750/122266923.jpg 2x">
                            <source data-srcset="https://apps-cloud.n-tv.de/img/21175375-1564419376000/16-9/750/122266923.jpg, https://apps-cloud.n-tv.de/img/21175375-1564419376000/16-9/750/122266923.jpg 2x"
                                    media="(min-width: 1920px)"
                                    srcset="https://apps-cloud.n-tv.de/img/21175375-1564419376000/16-9/750/122266923.jpg, https://apps-cloud.n-tv.de/img/21175375-1564419376000/16-9/750/122266923.jpg 2x">
                            <img alt="122266923.jpg"
                                 class="lazyload"
                                 data-src="https://apps-cloud.n-tv.de/img/21175375-1564419376000/16-9/750/122266923.jpg">
                          </picture>
                        </a>
                      </figure>
                      <div class="teaser__content">
                        <div class="teaser__infos ">
                          <span class="teaser__date">
                            <span class="date">29.07.19</span>
                          </span>
                        </div>
                        <a href="https://www.n-tv.de/politik/Briten-liebaeugeln-mit-US-Mission-article21175377.html" title="Briten liebäugeln mit US-Mission">
                            <span class="teaser__kicker">
                                Tankerstreit mit dem Iran</span>
                            <span class="teaser__headline">Briten liebäugeln mit US-Mission</span>
                        </a>
                      </div>
                    </article>
                 
                 <article class="teaser teaser--inline " >
                      <figure class="teaser__media">
                        <a href="https://www.n-tv.de/politik/Iran-will-Atomabkommen-weiter-aufweichen-article21175002.html" title="Iran will Atomabkommen weiter aufweichen">
                          <picture class="media media--16-9">
                            <source data-srcset="https://apps-cloud.n-tv.de/img/21174894-1564406662000/16-9/320/122082885.jpg, https://apps-cloud.n-tv.de/img/21174894-1564406662000/16-9/750/122082885.jpg 2x"
                                    media="(max-width: 1919px)"
                                    srcset="https://apps-cloud.n-tv.de/img/21174894-1564406662000/16-9/320/122082885.jpg, https://apps-cloud.n-tv.de/img/21174894-1564406662000/16-9/750/122082885.jpg 2x">
                            <source data-srcset="https://apps-cloud.n-tv.de/img/21174894-1564406662000/16-9/750/122082885.jpg, https://apps-cloud.n-tv.de/img/21174894-1564406662000/16-9/750/122082885.jpg 2x"
                                    media="(min-width: 1920px)"
                                    srcset="https://apps-cloud.n-tv.de/img/21174894-1564406662000/16-9/750/122082885.jpg, https://apps-cloud.n-tv.de/img/21174894-1564406662000/16-9/750/122082885.jpg 2x">
                            <img alt="122082885.jpg"
                                 class="lazyload"
                                 data-src="https://apps-cloud.n-tv.de/img/21174894-1564406662000/16-9/750/122082885.jpg">
                          </picture>
                        </a>
                      </figure>
                      <div class="teaser__content">
                        <div class="teaser__infos ">
                          <span class="teaser__date">
                            <span class="date">29.07.19</span>
                          </span>
                        </div>
                        <a href="https://www.n-tv.de/politik/Iran-will-Atomabkommen-weiter-aufweichen-article21175002.html" title="Iran will Atomabkommen weiter aufweichen">
                            <span class="teaser__kicker">
                                Briten: Kein Tankertausch</span>
                            <span class="teaser__headline">Iran will Atomabkommen weiter aufweichen</span>
                        </a>
                      </div>
                    </article>
                 
                 <article class="teaser teaser--inline " >
                      <figure class="teaser__media">
                        <a href="https://www.n-tv.de/politik/Suedkorea-beteiligt-sich-an-US-Militaereinsatz-article21173778.html" title="Südkorea beteiligt sich an US-Militäreinsatz">
                          <picture class="media media--16-9">
                            <source data-srcset="https://apps-cloud.n-tv.de/img/21173786-1564379993000/16-9/320/106068027.jpg, https://apps-cloud.n-tv.de/img/21173786-1564379993000/16-9/750/106068027.jpg 2x"
                                    media="(max-width: 1919px)"
                                    srcset="https://apps-cloud.n-tv.de/img/21173786-1564379993000/16-9/320/106068027.jpg, https://apps-cloud.n-tv.de/img/21173786-1564379993000/16-9/750/106068027.jpg 2x">
                            <source data-srcset="https://apps-cloud.n-tv.de/img/21173786-1564379993000/16-9/750/106068027.jpg, https://apps-cloud.n-tv.de/img/21173786-1564379993000/16-9/750/106068027.jpg 2x"
                                    media="(min-width: 1920px)"
                                    srcset="https://apps-cloud.n-tv.de/img/21173786-1564379993000/16-9/750/106068027.jpg, https://apps-cloud.n-tv.de/img/21173786-1564379993000/16-9/750/106068027.jpg 2x">
                            <img alt="106068027.jpg"
                                 class="lazyload"
                                 data-src="https://apps-cloud.n-tv.de/img/21173786-1564379993000/16-9/750/106068027.jpg">
                          </picture>
                        </a>
                      </figure>
                      <div class="teaser__content">
                        <div class="teaser__infos ">
                          <span class="teaser__date">
                            <span class="date">29.07.19</span>
                          </span>
                        </div>
                        <a href="https://www.n-tv.de/politik/Suedkorea-beteiligt-sich-an-US-Militaereinsatz-article21173778.html" title="Südkorea beteiligt sich an US-Militäreinsatz">
                            <span class="teaser__kicker">
                                Grüne für deutsche Beteiligung</span>
                            <span class="teaser__headline">Südkorea beteiligt sich an US-Militäreinsatz</span>
                        </a>
                      </div>
                    </article>
                 
                 </section>
          <section class="article__tags">
			<a class="title" href="/thema" title="Themen">THEMEN</a>

			<ul>
				<li><a href="https://www.n-tv.de/thema/strasse-von-hormus" title="Straße von Hormus">Straße von Hormus</a></li>
					<li><a href="https://www.n-tv.de/thema/iran-konflikt" title="Iran-Konflikt">Iran-Konflikt</a></li>
					<li><a href="https://www.n-tv.de/thema/iran" title="Iran">Iran</a></li>
					<li><a href="https://www.n-tv.de/thema/usa" title="USA">USA</a></li>
					<li><a href="https://www.n-tv.de/thema/deutschland" title="Deutschland">Deutschland</a></li>
					<li><a href="https://www.n-tv.de/thema/spd" title="SPD">SPD</a></li>
					<li><a href="https://www.n-tv.de/thema/militaereinsaetze" title="Militäreinsätze">Militäreinsätze</a></li>
					</ul>

		</section></div>
      </div>
      <script type="text/javascript">
                <!--
                $( document ).ready( function() {
                    var vgwort_image = new Image();
                    vgwort_image.src="https://ssl-n-tv.met.vgwort.de/na/7a3940166fe34cca929ee5b6a4fee983";
                });
                //-->
            </script>
            <noscript><img src="https://ssl-n-tv.met.vgwort.de/na/7a3940166fe34cca929ee5b6a4fee983" height="1" width="1"/></noscript>
        </article>
<div class="container-plista"></div><div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab ems-slot--mob">
	<div class="gujAd gujAd--teaser" id="teaser_11"></div>
	</div>


<div class="container-ligatus" data-ligatus_id="12476"></div></div>
        </div>
      <div class="hidden-xs hidden-sm col-md-4">
          <div class="sidebar">
              <div class="sidebar__group ">
    
      <span class="title title--small">Videos</span>
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Sturgeon-rechnet-mit-Brexit-ohne-Deal-article21176582.html"  title="Sturgeon rechnet mit Brexit ohne Deal">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21176611-1564483122000/16-9/750/d94b20418c8525935f25d86f2326bc36.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21176611-1564483122000/16-9/750/d94b20418c8525935f25d86f2326bc36.jpg" media="(min-width: 768px)">
                                <img alt="d94b20418c8525935f25d86f2326bc36.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21176611-1564483122000/16-9/750/d94b20418c8525935f25d86f2326bc36.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Sturgeon-rechnet-mit-Brexit-ohne-Deal-article21176582.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">30.07.2019 12:47</span>
                        <span class="duration">01:24 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Sturgeon-rechnet-mit-Brexit-ohne-Deal-article21176582.html"  title="Sturgeon rechnet mit Brexit ohne Deal">
                      <span class="teaser__kicker">Buh-Rufe für Johnson in Schottland</span>
                      <span class="teaser__headline"> Sturgeon rechnet mit Brexit ohne Deal</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Trump-schuert-rassistische-Ressentiments-mit-Kalkuel-article21176421.html"  title="Trump schürt rassistische Ressentiments mit Kalkül">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21176481-1564480980000/16-9/750/58952fd94302ff6d164c2f43a1441a94.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21176481-1564480980000/16-9/750/58952fd94302ff6d164c2f43a1441a94.jpg" media="(min-width: 768px)">
                                <img alt="58952fd94302ff6d164c2f43a1441a94.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21176481-1564480980000/16-9/750/58952fd94302ff6d164c2f43a1441a94.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Trump-schuert-rassistische-Ressentiments-mit-Kalkuel-article21176421.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">30.07.2019 12:07</span>
                        <span class="duration">01:43 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Trump-schuert-rassistische-Ressentiments-mit-Kalkuel-article21176421.html"  title="Trump schürt rassistische Ressentiments mit Kalkül">
                      <span class="teaser__kicker">Baltimore und Pastor beleidigt</span>
                      <span class="teaser__headline"> Trump schürt rassistische Ressentiments mit Kalkül</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--halfpagead ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--halfpagead" id="halfpagead_1"></div>
	</div>


<div class="sidebar__group ">
    
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Putin-Gegner-womoeglich-in-Gefaengnis-vergiftet-article21175414.html"  title="Putin-Gegner womöglich in Gefängnis vergiftet">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21175461-1564423531000/16-9/750/Nawalny.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21175461-1564423531000/16-9/750/Nawalny.jpg" media="(min-width: 768px)">
                                <img alt="Nawalny.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21175461-1564423531000/16-9/750/Nawalny.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Putin-Gegner-womoeglich-in-Gefaengnis-vergiftet-article21175414.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">29.07.2019 20:05</span>
                        <span class="duration">02:31 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Putin-Gegner-womoeglich-in-Gefaengnis-vergiftet-article21175414.html"  title="Putin-Gegner womöglich in Gefängnis vergiftet">
                      <span class="teaser__kicker">Kamera filmt Nawalny-Verhaftung</span>
                      <span class="teaser__headline"> Putin-Gegner womöglich in Gefängnis vergiftet</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Deutscher-segelt-Greta-Thunberg-nach-New-York-article21174362.html"  title="Deutscher segelt Greta Thunberg nach New York">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21174397-1564396313000/16-9/750/GretaSegelboot.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21174397-1564396313000/16-9/750/GretaSegelboot.jpg" media="(min-width: 768px)">
                                <img alt="GretaSegelboot.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21174397-1564396313000/16-9/750/GretaSegelboot.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Deutscher-segelt-Greta-Thunberg-nach-New-York-article21174362.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">29.07.2019 12:32</span>
                        <span class="duration">01:41 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Deutscher-segelt-Greta-Thunberg-nach-New-York-article21174362.html"  title="Deutscher segelt Greta Thunberg nach New York">
                      <span class="teaser__kicker">Über Ozean zum Klimagipfel</span>
                      <span class="teaser__headline"> Deutscher segelt Greta Thunberg nach New York</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Gruene-fordern-Subventions-Stopp-im-Luftverkehr-article21173705.html"  title="Grüne fordern Subventions-Stopp im Luftverkehr">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21173818-1564381934000/16-9/750/bbb50154663b7fba3f7ecdc783fd2be7.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21173818-1564381934000/16-9/750/bbb50154663b7fba3f7ecdc783fd2be7.jpg" media="(min-width: 768px)">
                                <img alt="bbb50154663b7fba3f7ecdc783fd2be7.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21173818-1564381934000/16-9/750/bbb50154663b7fba3f7ecdc783fd2be7.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Gruene-fordern-Subventions-Stopp-im-Luftverkehr-article21173705.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">29.07.2019 08:34</span>
                        <span class="duration">01:31 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Gruene-fordern-Subventions-Stopp-im-Luftverkehr-article21173705.html"  title="Grüne fordern Subventions-Stopp im Luftverkehr">
                      <span class="teaser__kicker">Bahn statt Flugzeug</span>
                      <span class="teaser__headline"> Grüne fordern Subventions-Stopp im Luftverkehr</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_12"></div>
	</div>


<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_13"></div>
	</div>


<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_14"></div>
	</div>


<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_2"></div>
	</div>


<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_3"></div>
	</div>


<div class="sidebar__group ">
    
      <span class="title title--small">Bilderserien</span>
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20221905?view=adaptive_gallery&ctxArt=21160361'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Der-Koenig-der-Welt-zieht-in-die-Downing-Street-article21160361.html"  title="Der &#034;König der Welt&#034; zieht in die Downing Street">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21160448-1563880793000/17-6/750/imago80158429h.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21160448-1563880793000/17-6/750/imago80158429h.jpg" media="(min-width: 768px)">
                                
                                <img alt="imago80158429h.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21160448-1563880793000/17-6/750/imago80158429h.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/politik/Der-Koenig-der-Welt-zieht-in-die-Downing-Street-article21160361.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">23.07.2019 14:00</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Der-Koenig-der-Welt-zieht-in-die-Downing-Street-article21160361.html"  title="Der &#034;König der Welt&#034; zieht in die Downing Street">
                      <span class="teaser__kicker">Johnson - Politclown und Premier</span>
                      <span class="teaser__headline"> Der "König der Welt" zieht in die Downing Street</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_4"></div>
	</div></div>
        </div></div>
    
      <div class="ems-slot ems-slot--dmofooter ems-slot--desk ems-slot--tab">
      <div class="gujAd gujAd--dmofooter" id="dmofooter_1"></div>
    </div>

    <div class="ems-slot ems-slot--mobile ems-slot--mob">
      <div class="gujAd gujAd--mobile" id="mobile_10"></div>
    </div>

    <footer class="footer">
  <div class="footer__links">

    <a href="https://www.n-tv.de/incoming/Impressum-article20411418.html" title="Impressum" >
        <span>Impressum</span>
      </a>

    <a href="https://www.n-tv.de/15745191" title="Datenschutzerklärung" >
        <span>Datenschutzerklärung</span>
      </a>

    <a href="https://www.n-tv.de/15745191" title="Privacy Center"  onclick='tC.privacyCenter.showPrivacyCenter(); return false;'>
        <span>Privacy Center</span>
      </a>

    <a href="https://datenschutz.ip.de/nutzungsbasierte_onlinewerbung.cfm" title="Informationen zu unserer Werbung" >
        <span>Informationen zu unserer Werbung</span>
      </a>

    <a href="https://www.n-tv.de/ntvintern/n-tv-Webseiten-article495196.html" title="Nutzungsbedingungen" >
        <span>Nutzungsbedingungen</span>
      </a>

    <a href="https://www.nachrichtenmanufaktur.de/" title="Nachrichtenmanufaktur" >
        <span>Nachrichtenmanufaktur</span>
      </a>

    </div>
  <section class="social">
    <a href="https://www.facebook.com/ntvNachrichten" title="Facebook" target="_blank"><img src="https://bilder1.n-tv.de/resources/64482890/adaptive/images/icons/icon__fb_circle.svg" alt="Facebook"></a>
    <a href="https://twitter.com/ntvde" title="Twitter" target="_blank"><img src="https://bilder1.n-tv.de/resources/64482890/adaptive/images/icons/icon__twitter_circle.svg" alt="Twitter"></a>
    <a href="https://www.instagram.com/ntv_nachrichten/" title="Instagram" target="_blank"><img src="https://bilder1.n-tv.de/resources/64482890/adaptive/images/icons/icon__instagram_circle.svg" alt="Instagram"></a>
    <a href="https://www.n-tv.de/14595871" title="WhatsApp" ><img src="https://bilder1.n-tv.de/resources/64482890/adaptive/images/icons/icon__whatsapp_circle.svg" alt="Whatsapp"></a>
    <a href="https://www.pinterest.de/ntvde/" title="Pinterest" target="_blank"><img src="https://bilder1.n-tv.de/resources/64482890/adaptive/images/icons/icon__pinterest_circle.svg" alt="Pinterest"></a>
    <a href="https://www.n-tv.de/feeds" title="RSS" target="_blank"><img src="https://bilder1.n-tv.de/resources/64482890/adaptive/images/icons/icon__rss_circle.svg" alt="Rss"></a>
    <div class="gotop"></div>
  </section>

  <span class="footer__copyright">&copy; n-tv.de Alle Rechte vorbehalten</span>
</footer></div>

  <div class="ems-slot ems-slot--skyscraper ems-slot--desk">
    <div class="gujAd gujAd--skyscraper" id="skyscraper_1"></div>
  </div>
</div>


<script>


ntvInit();

</script>



<script src="//cdn.tagcommander.com/3957/tc_Footer_Container_NTV_21.js"></script>
	<script type="text/javascript">

if(privOptimize){
	
	  window._tfa = window._tfa || [];
	  window._tfa.push({notify: 'event', name: 'page_view', id: 1053750});
	  window._tfa.push({notify: 'event', name: 'page_view', id: 1129852});
	  !function (t, f, a, x) {
	         if (!document.getElementById(x)) {
	            t.async = 1;t.src = a;t.id=x;f.parentNode.insertBefore(t, f);
	         }
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/unip/1053750/tfa.js',
	  'tb_tfa_script');
	
}

</script>




<script type="text/javascript">
	<!--
		(function(){

			var jsRt     = '1';
			var jsObjId  = '21176918';
			var jsType   = escape('article');
			var jsCtxId  = '7';
			var jsPubId  = '1';
			var jsCat    = escape('meldung');
			var jsMeta   = escape('');

			var jsTitle  = '';
			var jsUrl    = '';

			var ref=escape(document.referrer);
			if (ref.length>=252) ref=ref.substring(0,252)+"...";
			var isJS10 = 1;

        	var eaeURI = '/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt+ '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl+"&pt="+ Math.random();

        	var xhr = new XMLHttpRequest();
        	xhr.open("GET", eaeURI);
        	xhr.send();
        	
		
		})();
	-->
	</script>
<script type="text/javascript">
            $( document ).ready( function() {
                var internalTracking = new Image();
                internalTracking.src="https://metrics.n-tv.de/count?bytes=0&host=www.n-tv.de&status=200&url=%2Fpolitik%2FUS-Anfrage-stoesst-in-Berlin-auf-Ablehnung-article21176918.html&query=-&vclCall=fetch&cmsId=21176918";
            });
    </script>

<script>

	var getEmsSize = function (){
		switch(getBreakpoint()) {
			case "xs":
				return "ntv_size_s";
				break;
			case "sm":
				return "ntv_size_m";
				break;
			case "md":
				return "ntv_size_l";
				break;
			case "lg":
				return "ntv_size_xl";
				break;
			default:
				return "";
		}
	};
	
	ntvDebug("ems setSiteType: " + getEmsSiteType());
	ntvDebug("ems setZone: " + ntv.trackingParamsInit.ems_zone);
	GujAd.cmd.push(function() {
	    GujAd.getClient().setSiteType(getEmsSiteType());
	    GujAd.getClient().setZone(ntv.trackingParamsInit.ems_zone);
	    GujAd.getClient().setIsIndexPage(false);
	    GujAd.getClient().setKeywords(['sec-politik', 'art-21176918', 'Straße von Hormus', 'Iran-Konflikt', 'Iran', 'USA', 'Deutschland', 'SPD', 'Militäreinsätze']);
		
		GujAd.getClient().addKeyword(getEmsSize());
		
		
	});


	if (GujAd !== undefined && GujAd.cmd !== undefined) {

		
	    $.each($(".ems-slot:visible"),function(){
	        var adTagId = $(".gujAd", this).attr("id");
	        GujAd.cmd.push(function() {
	            GujAd.push(adTagId);
	        });
	    });
		
	}

	
	var getGujAd = function(){
		!(function() { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = 'true'; s.src = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://www.n-tv.de/adctrl/preview/ntv.adaptive.de/gujAd.js' : 'https://www.n-tv.de/adctrl/live/ntv.adaptive.de/gujAd.js';; document.body.appendChild(s); })();
	};
	

	if(getBreakpoint()=='xs' && document.readyState === 'loading'){
		
		document.onreadystatechange = function () {
		  if (document.readyState == "complete") {
			  setTimeout(getGujAd, 200);
		  }
		};
		
	}else{
		getGujAd();
	}


	</script>



	<div class="hidden">
	<script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
	    GujAd.cmd.push(function() {
	        GujAd.finalizeInlineLoading();
	    });
	}
	</script>
	</div>
<script>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</script>
</body>
</html>
