<!doctype html>
<html class="no-js" lang="de">

<head>
  <title>Vor der Südküste Frankreichs: Junger Grauwal irrt im Mittelmeer umher - n-tv.de</title>
<base href="https://www.n-tv.de/panorama/Junger-Grauwal-irrt-im-Mittelmeer-umher-article22529156.html">
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="author" content="n-tv NACHRICHTEN" />
<meta name="copyright" content="n-tv Nachrichten" />
<meta name="description" content="Die Kinderstube der Grauwale liegt im Nordpazifik, etwa vor der Küste Kaliforniens oder Mexiko. Von dort stammt ein junger Grauwal, der sich scheinbar gewaltig verirrt hat - und nun mit seiner Anwesenheit im Mittelmeer begeistert. Trotzdem hoffen Experten, dass der Meeressäuger schnell den Weg zurück findet." />
<meta name="keywords" content="International, Wale, Mittelmeer" />
  <meta name="news_keywords" content="International, Wale, Mittelmeer" />
  <meta name="apple-itunes-app" content="app-id=337056601, app-argument=https://www.n-tv.de/panorama/Junger-Grauwal-irrt-im-Mittelmeer-umher-article22529156.html">

<meta name="date"
        content="2021-05-03T11:38:25+02:00" />
  <meta name="last-modified"
        content="2021-05-03T11:38:25+02:00" />
  <meta property="article:hash" content="22529156" />
<meta name="robots" content="index, follow, noodp, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />


<meta name="google-site-verification" content="txr0UkB7uF5BxzK_kM9zfhlh5vLdmFekG7LJ_BKwDfk" />
<meta name="pocket-site-verification" content="d8cc89af247ee1dabcbbd091d848a1" />
<meta name="verify-v1" content="B/Yd1joCfgALq8iImH4up+3dMmkWbg/ZOeMSXF0Ok8Q=" />
<meta property="fb:page_id" content="126049165307" />
<meta property="fb:pages" content="126049165307">
<meta property="fb:pages" content="316889911843737" />
<meta property="fb:pages" content="562044130636828" />
<meta property="fb:pages" content="185547961302" />
<meta property="fb:pages" content="395222497292915" />
<meta property="fb:pages" content="1523181867965006" />
<meta property="fb:pages" content="1043228319087008" />
<meta property="fb:pages" content="741781229203281" />
<meta property="fb:pages" content="407682426071619" />
<meta property="fb:pages" content="780034435493567" />
<meta property="fb:pages" content="643254482528275" />
<meta property="fb:pages" content="1837260013270512" />
<meta property="fb:pages" content="368231650215080" />
<meta property="fb:pages" content="120920144621255" />
<meta property="fb:pages" content="1413412578758102" />

<meta name="p:domain_verify" content="29ffec94ca07d208e323392915ace209" />
<!-- TradeDoubler site verification 2357582 -->
<meta name="msvalidate.01" content="38C91D064B7E276791191C393B93EB23" />


<meta property="og:site_name" content="n-tv.de" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.n-tv.de/panorama/Junger-Grauwal-irrt-im-Mittelmeer-umher-article22529156.html" />
    <meta property="og:title" content="Junger Grauwal irrt im Mittelmeer umher" />
      <meta property="og:description" content="Die Kinderstube der Grauwale liegt im Nordpazifik, etwa vor der Küste Kaliforniens oder Mexiko. Von dort stammt ein junger Grauwal, der sich scheinbar gewaltig verirrt hat - und nun mit seiner Anwesenheit im Mittelmeer begeistert. Trotzdem hoffen Experten, dass der Meeressäuger schnell den Weg zurück findet." />
      <meta property="og:image" content="https://bilder3.n-tv.de/img/incoming/crop22529290/3281327773-cImg_16_9-w1200/101527749.jpg" />
    <meta property="twitter:card" content="photo" />
      <meta property="twitter:site" content="@ntvde" />
      <meta property="twitter:title" content="Vor der Südküste Frankreichs: Junger Grauwal irrt im Mittelmeer umher" />
      <meta property="twitter:image" content="https://bilder3.n-tv.de/img/incoming/crop22529290/9614274526-cImg_16_9-w435/101527749.jpg" />
      <meta property="twitter:url" content="https://www.n-tv.de/panorama/Junger-Grauwal-irrt-im-Mittelmeer-umher-article22529156.html" />
    <link rel="alternate"
          href="android-app://de.lineas.lit.ntv.android/http/apps.n-tv.de/22529156?service=mobile" />

  <link rel="amphtml" href="https://amp.n-tv.de/panorama/Junger-Grauwal-irrt-im-Mittelmeer-umher-article22529156.html" />
<link rel="canonical" href="https://www.n-tv.de/panorama/Junger-Grauwal-irrt-im-Mittelmeer-umher-article22529156.html" />
<link rel="alternate"
        type="application/rss+xml"
        title="RSS N-TV Panorama"
        href="https://www.n-tv.de/panorama/rss" />
<link rel="apple-touch-icon-precomposed"
      sizes="144x144"
      href="https://www.n-tv.de/resources/19798881/responsive/img/touch/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      sizes="114x114"
      href="https://www.n-tv.de/resources/19798881/responsive/img/touch/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      sizes="72x72"
      href="https://www.n-tv.de/resources/19798881/responsive/img/touch/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      href="https://www.n-tv.de/resources/19798881/responsive/img/touch/apple-touch-icon-57x57-precomposed.png">

<link rel="publisher" href="https://plus.google.com/118398504470807896139" />

<link rel="shortcut icon" href="https://www.n-tv.de/resources/19798881/responsive/img/favicon.ico" />


<link rel="preload" href="https://apps-cloud.n-tv.de/img/22529290-1620031851000/16-9/750/101527749.jpg" as="image" />
	<link rel="stylesheet" href="https://www.n-tv.de/resources/19798881/adaptive/css/main.min.css">
<script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>


<script type="text/javascript">



var resourceBaseUrl = "https://www.n-tv.de/resources/19798881";
window.lazySizesConfig = window.lazySizesConfig || {};
window.lazySizesConfig.init = false;


window.getBreakpoint = function () {
  if (window.matchMedia("(max-width: 767px)").matches) return "xs";
  if (window.matchMedia("(max-width: 1279px)").matches) return "sm";
  if (window.matchMedia("(max-width: 1919px)").matches) return "md";
  return "lg";
};


window.ntvDebug = function (message) {
  if (window.localStorage && localStorage.ntvDebug == 'true') console.log(message);
};
	
	
window.getCookie = function(cname) {
   var name = cname + "=";
   var decodedCookie = decodeURIComponent(document.cookie);
   var ca = decodedCookie.split(';');
   for(var i = 0; i <ca.length; i++) {
       var c = ca[i];
       while (c.charAt(0) == ' ') {
           c = c.substring(1);
       }
       if (c.indexOf(name) == 0) {
           return c.substring(name.length, c.length);
       }
   }
   return null;
};

var ntv = {
		beta: true,
		urlParams: (function() {
			var queryString = window.location.search;
			if( queryString ) {
				queryString = queryString.substring( queryString.indexOf( "?" ) + 1 );
				var paramsReturn = {},
					paramString = queryString.split( "&" );
				for( var param in paramString ) {
					var split = paramString[ param ].split( "=" );
					paramsReturn[ split[ 0 ] ] = split[ 1 ];
				}
				return paramsReturn;
			}
			return {};
		})(),
		trackingSet: {
				xs: {
					app_type: "Mobil",
					agof_offer: "mobntv",
					agof_code: "dbrsmwf_tak_ntv-mew-panorama",
					agof_comment: "ntv-mew/article/panorama"
				},
				sm_lg: {
					app_type: "Online",
					agof_offer: "ntv",
					agof_code: "dbrsowf_tak_ntv-panorama",
					agof_comment: "ntv/article/panorama"
				},
				ems_zone: "panorama"
		},
		pageInfo: {
			
			article: {
				id: "22529156",
				type: "meldung",
				
				publishedDateAsUnixTimeStamp: "1620034705",
				updatedDateAsUnixTimeStamp:  "1620034705",
				kicker: "Vor der S\u00FCdk\u00FCste Frankreichs",
				headline: "Junger Grauwal irrt im Mittelmeer umher",
				intro: "Die Kinderstube der Grauwale liegt im Nordpazifik, etwa vor der K\u00FCste Kaliforniens oder Mexiko. Von dort stammt ein junger Grauwal, der sich scheinbar gewaltig verirrt hat - und nun mit seiner Anwesenheit im Mittelmeer begeistert. Trotzdem hoffen Experten, dass der Meeress\u00E4uger schnell den Weg zur\u00FCck findet.",
				teaserImage: "https://bilder3.n-tv.de/img/incoming/crop22529290/3281327773-cImg_16_9-w1200/101527749.jpg"
			},
			
			section: "Panorama",
			url: "https://www.n-tv.de/panorama/Junger-Grauwal-irrt-im-Mittelmeer-umher-article22529156.html"
		},
		isPreview: false,
		disable: {},
		consents: {
			info: {}
		}
	};
	


	
	(function(){
		if( window.location.host=="sportdaten.n-tv.de" ){
			var locatItems = location.pathname.split("/").filter(function(item){return item!=""});
			
			ntv.trackingSet.xs.agof_comment = ntv.trackingSet.xs.agof_comment.split("/", 3).concat(locatItems).join("/");
			ntv.trackingSet.sm_lg.agof_comment = ntv.trackingSet.sm_lg.agof_comment.split("/", 3).concat(locatItems).join("/");
		}
	})();
	
	
	ntv.trackingParamsInit = getBreakpoint()=="xs"?ntv.trackingSet.xs:ntv.trackingSet.sm_lg;
	ntv.trackingParamsInit.ems_zone = ntv.trackingSet.ems_zone;
	ntv.trackingParamsInit.agof_comment_array = ntv.trackingParamsInit.agof_comment.split("/");
	
	ntv.consents.info.isViewBeforeConsent = (getCookie("euconsent-v2") || getCookie("consentAvailable"))?false:true;
	

	if (navigator.cookieEnabled) {
	    // enable SP only when cookies are enabled
	     window._sp_ = {
	         config: {
	             accountId: 1239,
	             baseEndpoint: 'https://sourcepoint.n-tv.de'
	         }
	     };
	}

    if(window.__tcfapi){
		__tcfapi('addEventListener', 2, function (tcData, success) {

	    	ntvDebug("*** __tcfapi eventListener  ***");
	    	ntvDebug(tcData);

	    	if( tcData.eventStatus === 'tcloaded' || (tcData.eventStatus === 'useractioncomplete' && ntv.consents.info.isViewBeforeConsent) ){

                ntv.consents.info.tcString = tcData.tcString;
                ntv.consents.info.consentReady = true;

            	__tcfapi('getCustomVendorConsents', 2, function(consents, success) {

	               	ntvDebug("*** __tcfapi getCustomVendorConsents  ***");
	           		if(success){
	
	           			if(document.readyState=="loading"){
	           				document.addEventListener("DOMContentLoaded", function(event) {
	           					handleConsent(consents);
	           				});
	           			}else{
	           				handleConsent(consents);
	           			}
	
	           		}
           		});
	    	}


	 		if (tcData.eventStatus === 'useractioncomplete' && !ntv.consents.info.isViewBeforeConsent) {
	 			window.setTimeout(
	 				function () {
	 					window.location.reload();
	 				},
	 				150
	 			);
	 		}

	     });
    }




	
	

</script>
	

  <script id="ipdvdc" type="text/javascript" src="https://bilder-a.akamaihd.net/ip/js/ipdvdc/ipdvdc.min.js" async>
		$AC.loadConfig({
			"autoDetection": true,
			"consent": true,
			"ivw": ntv.trackingParamsInit.agof_comment,
			"agof": ntv.trackingParamsInit.agof_code,
			"nuggadID": 1083198990,
			"scConfig": {
				"plc": 82465
			}
		});
	</script>
  <script>
var dataLayer = [{
	"page_ivw_level_1": ntv.trackingParamsInit.agof_comment_array[0] || "",
	"page_ivw_level_2": ntv.trackingParamsInit.agof_comment_array[1] || "",
	"page_ivw_level_3": ntv.trackingParamsInit.agof_comment_array[2] || "",
	"page_ivw_level_4": ntv.trackingParamsInit.agof_comment_array[3] || "",
	"page_ivw_level_5": ntv.trackingParamsInit.agof_comment_array[4] || "",
	"article_date_published": "Montag, 03. Mai 2021 11:38",
	"article_headline": "Vor der S\u00FCdk\u00FCste Frankreichs - Junger Grauwal irrt im Mittelmeer umher",
	"article_master_id": "22529156",
	"themen_tags": "Wale, Mittelmeer",
	"layout": getBreakpoint()
}];

(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NPV9JFX');
</script>






<script type="application/ld+json">
{
    "datePublished": "2021-05-03T11:38:25",
    "image": {
        "@type": "ImageObject",
        "width": "1200",
        "url": "https://bilder3.n-tv.de/img/incoming/crop22529290/3281327773-cImg_16_9-w1200/101527749.jpg",
        "height": "676"
    },
    "expires": "",
    "@type": "NewsArticle",
    "author": {
        "@type": "Person",
        "name": "n-tv NACHRICHTEN"
    },
    "publisher": {
        "@type": "Organization",
        "name": "n-tv NACHRICHTEN",
        "logo": {
            "@type": "ImageObject",
            "width": 96,
            "url": "https://bilder1.n-tv.de/stat/images/ntv_logo.png",
            "height": 60
        }
    },
    "description": "Die Kinderstube der Grauwale liegt im Nordpazifik, etwa vor der Küste Kaliforniens oder Mexiko. Von dort stammt ein junger Grauwal, der sich scheinbar gewaltig verirrt hat - und nun mit seiner Anwesenheit im Mittelmeer begeistert. Trotzdem hoffen Experten, dass der Meeressäuger schnell den Weg zurück findet.",
    "dateModified": "2021-05-03T11:38:25",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "url": "https://www.n-tv.de/panorama/Junger-Grauwal-irrt-im-Mittelmeer-umher-article22529156.html"
    },
    "@context": "http://schema.org",
    "headline": "Vor der Südküste Frankreichs: Junger Grauwal irrt im Mittelmeer umher",
    "url": "https://www.n-tv.de/panorama/Junger-Grauwal-irrt-im-Mittelmeer-umher-article22529156.html"
}</script>

</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NPV9JFX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="metawrapper">
	<div class="ems-slot ems-slot--wallpaper ems-slot--desk">
	        <div class="gujAd gujAd--wallpaper" id="wallpaper_1"></div>
	    </div>
    <div class="container sitewrapper" role="main">

    <header class="header">
  <nav class="header__nav">

    <div id="header__nav__timezones" class="header__nav__timezones--hidden">
    	Montag, 03. Mai 2021 11:53 Uhr Frankfurt | 10:53 Uhr London | 05:53 Uhr New York | 18:53 Uhr Tokio
    </div>

    <a href="#" title="MENÜ" class="header__burger icon"></a>


    <a href="https://www.n-tv.de" class="header__logo" role="button">
      <img src="https://www.n-tv.de/resources/19798881/adaptive/images/logo.svg" alt="N-TV">
    </a>

    <div class="header__nav__lvl1">
      <div class="scrollbar">
        <ul>
          <li>

            <div class="header__nav__element">
            <span title="Ressorts" role="button">
                        <span>Ressorts</span>
                     </span>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2  header__nav__lvl2--main">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/panorama/coronavirus/" title="Coronavirus Spezial" role="button">Coronavirus Spezial</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/politik/" title="Politik" role="button">Politik</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/politik_kommentare/" title="Kommentare" role="button">Kommentare</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/pressestimmen/" title="Pressestimmen" role="button">Pressestimmen</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/politik_person_der_woche/" title="Person der Woche" role="button">Person der Woche</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/Kipping_oder_Kuhle/" title="Kipping oder Kuhle" role="button">Kipping oder Kuhle</a>
                                    </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/wirtschaft/" title="Wirtschaft" role="button">Wirtschaft</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/termine/" title="Termine" role="button">Termine</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/wirtschaft_startup/" title="Startup" role="button">Startup</a>
                                    </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/boersenkurse/" title="Börse" role="button">Börse</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/Auf_einen_Blick/" title="Auf einen Blick" role="button">Auf einen Blick</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/aktien/" title="Aktien &amp; Indizes" role="button">Aktien & Indizes</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/dax-159096" title="Dax" role="button">Dax</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/tecdax-158375" title="TecDax" role="button">TecDax</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/mdax-159090" title="MDax" role="button">MDax</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/sdax-159191" title="SDax" role="button">SDax</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/gex-144687" title="Gex" role="button">Gex</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/hdax-159097" title="HDax" role="button">HDax</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/e-stoxx-50-159194" title="EuroStoxx50" role="button">EuroStoxx50</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/stoxx50-159196" title="Stoxx50" role="button">Stoxx50</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/dow-jones-2303555" title="Dow Jones" role="button">Dow Jones</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/nasdaq-100-149002" title="Nasdaq" role="button">Nasdaq</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/nikkei-148429" title="Nikkei" role="button">Nikkei</a>
                                          </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/devisen/" title="Devisen" role="button">Devisen</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/rohstoffe/" title="Rohstoffe" role="button">Rohstoffe</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/zertifikate/" title="ntv Zertifikate" role="button">ntv Zertifikate</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/fonds/" title="ntv Fonds" role="button">ntv Fonds</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/fonds_und_etf" title="Fonds &amp; ETF" role="button">Fonds & ETF</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/anleihen/" title="Anleihen" role="button">Anleihen</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/altersvorsorge/" title="ntv Altersvorsorge" role="button">ntv Altersvorsorge</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/Geldanlage-Check/" title="ntv Geldanlage-Check" role="button">ntv Geldanlage-Check</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag - Archiv" role="button">Börsen-Tag - Archiv</a>
                                    </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/" title="Sport" role="button">Sport</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/heute-live" title="Live-Kalender" role="button">Live-Kalender</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/collinas_erben/" title="Collinas Erben" role="button">Collinas Erben</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/redelings_nachspielzeit/" title="Redelings Nachspielzeit" role="button">Redelings Nachspielzeit</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/thema/fussball-zeitreise" title="Fußball-Zeitreise" role="button">Fußball-Zeitreise</a>
                                          </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/" title="Fußball" role="button">Fußball</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/testlaenderspiele/spiele-und-ergebnisse/" title="Testländerspiele" role="button">Testländerspiele</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/bundesliga/spiele-und-ergebnisse/" title="Bundesliga" role="button">Bundesliga</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/2-bundesliga/spiele-und-ergebnisse/" title="2. Bundesliga" role="button">2. Bundesliga</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/3-liga/spiele-und-ergebnisse/" title="3. Liga" role="button">3. Liga</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/dfb-pokal/spiele-und-ergebnisse/" title="DFB-Pokal" role="button">DFB-Pokal</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/uefa-champions-league/spiele-und-ergebnisse/" title="Champions League" role="button">Champions League</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/uefa-europa-league/spiele-und-ergebnisse/" title="Europa League" role="button">Europa League</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/nations-league-a/spiele-und-ergebnisse/" title="Nations League A" role="button">Nations League A</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/premier-league/spiele-und-ergebnisse/" title="Premier League" role="button">Premier League</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/serie-a/spiele-und-ergebnisse/" title="Serie A" role="button">Serie A</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/ligue-1/spiele-und-ergebnisse/" title="Ligue 1" role="button">Ligue 1</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/primera-division/spiele-und-ergebnisse/" title="Primera Division" role="button">Primera Division</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/frauen-bundesliga/spiele-und-ergebnisse/" title="Frauen-Bundesliga" role="button">Frauen-Bundesliga</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/wettbewerbe/" title="Alle Ligen" role="button">Alle Ligen</a>
                                          </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/formel1/" title="Motorsport" role="button">Motorsport</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/motorsport/formel-1/kalender/" title="Formel 1: Ticker" role="button">Formel 1: Ticker</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/Porsche_Carrera_Cup/" title="Porsche Carrera Cup (w)" role="button">Porsche Carrera Cup (w)</a>
                                          </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/tennis/wettbewerbe" title="Tennis live" role="button">Tennis live</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/handball/wettbewerbe/" title="Handball" role="button">Handball</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/basketball/wettbewerbe/" title="Basketball" role="button">Basketball</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/eishockey/wettbewerbe/" title="Eishockey" role="button">Eishockey</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag - Archiv" role="button">Sport-Tag - Archiv</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/adidas-shop" title="Adidas" role="button">Adidas</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/engelhorn" title="Engelhorn" role="button">Engelhorn</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/vans" title="Vans" role="button">Vans</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/sportscheck" title="SportScheck" role="button">SportScheck</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/11teamsports" title="11teamsports" role="button">11teamsports</a>
                                          </div>
                                        </li>
                                        </ul>

                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/panorama/" title="Panorama" role="button">Panorama</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/panorama/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/leute/" title="Unterhaltung" role="button">Unterhaltung</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/" title="Übersicht" role="button">Übersicht</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/tv/" title="TV" role="button">TV</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/film/" title="Filme und Serien" role="button">Filme und Serien</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/musik/" title="Musik" role="button">Musik</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/buecher/" title="Bücher" role="button">Bücher</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/hoerbuecher/" title="Hörbücher" role="button">Hörbücher</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/20772304" title="Schönes Wochenende" role="button">Schönes Wochenende</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/Spezial/insideart/" title="ntv Kunst" role="button">ntv Kunst</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/amazon" title="Amazon" role="button">Amazon</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/thalia" title="Thalia" role="button">Thalia</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/buecher-de" title="bücher.de" role="button">bücher.de</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/saturn" title="Saturn" role="button">Saturn</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/mmoga" title="MMOGA" role="button">MMOGA</a>
                                          </div>
                                        </li>
                                        </ul>

                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/leben/" title="Leben" role="button">Leben</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/" title="Übersicht" role="button">Übersicht</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/essen/" title="Essen und Trinken" role="button">Essen und Trinken</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/leben_faktenautomat/" title="Faktenautomat" role="button">Faktenautomat</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/otto" title="Otto" role="button">Otto</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/ebay" title="eBay" role="button">eBay</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/hm" title="h&amp;m" role="button">h&m</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/expedia" title="Expedia" role="button">Expedia</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/blume2000" title="Blume2000" role="button">Blume2000</a>
                                          </div>
                                        </li>
                                        </ul>

                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/technik/" title="Technik" role="button">Technik</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/technik/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tvspiele.de/" title="Spiele" role="button">Spiele</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/notebooksbilliger" title="notebooksbilliger.de" role="button">notebooksbilliger.de</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/alternate" title="Alternate" role="button">Alternate</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/medion" title="MEDION" role="button">MEDION</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/dein-handyde" title="deinhandy.de" role="button">deinhandy.de</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/samsung" title="SAMSUNG" role="button">SAMSUNG</a>
                                          </div>
                                        </li>
                                        </ul>

                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/ratgeber/" title="Ratgeber" role="button">Ratgeber</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/tests/" title="Tests" role="button">Tests</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://n-tv.advogarant.de/" title="Recht (w)" role="button">Recht (w)</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/preisvergleich/" title="Preisvergleiche (w)" role="button">Preisvergleiche (w)</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/vergleichsrechner/" title="Vergleichsrechner (w)" role="button">Vergleichsrechner (w)</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/shopping-and-service/" title="Shopping &amp; Service (w)" role="button">Shopping & Service (w)</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/vergleich/" title="Produktvergleiche (w)" role="button">Produktvergleiche (w)</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/jobboerse/" title="Jobbörse (w)" role="button">Jobbörse (w)</a>
                                    </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/wissen/" title="Wissen" role="button">Wissen</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/thema/frage-antwort" title="Frage &amp; Antwort" role="button">Frage & Antwort</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/Fakten_und_Mythen/" title="Fakten &amp; Mythen" role="button">Fakten & Mythen</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/thema/fundsache" title="Fundsache" role="button">Fundsache</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/Helmholtz/" title="Blick in die Forschung" role="button">Blick in die Forschung</a>
                                    </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/auto/" title="Auto" role="button">Auto</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/praxistest/" title="Praxistest" role="button">Praxistest</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/gebrauchte/" title="Gebrauchte" role="button">Gebrauchte</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/kfzteile24" title="kfzteile24" role="button">kfzteile24</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/atu" title="A.T.U" role="button">A.T.U</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/reifendirekt" title="Reifendirekt" role="button">Reifendirekt</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/sixt" title="Sixt" role="button">Sixt</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/tirendo" title="Tirendo" role="button">Tirendo</a>
                                          </div>
                                        </li>
                                        </ul>

                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/infografik/" title="Infografik" role="button">Infografik</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/regionales/" title="Regionales" role="button">Regionales</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/baden-wuerttemberg/" title="Baden-Württemberg" role="button">Baden-Württemberg</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/bayern/" title="Bayern" role="button">Bayern</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/berlin-und-brandenburg/" title="Berlin &amp; Brandenburg" role="button">Berlin & Brandenburg</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/hamburg-und-schleswig-holstein/" title="Hamburg &amp; SH" role="button">Hamburg & SH</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/hessen/" title="Hessen" role="button">Hessen</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/mecklenburg-vorpommern/" title="MV" role="button">MV</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/niedersachsen-und-bremen/" title="NI &amp; Bremen" role="button">NI & Bremen</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/nordrhein-westfalen/" title="Nordrhein-Westfalen" role="button">Nordrhein-Westfalen</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/rheinland-pfalz-und-saarland/" title="RP &amp; Saarland" role="button">RP & Saarland</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/sachsen/" title="Sachsen" role="button">Sachsen</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/sachsen-anhalt/" title="Sachsen-Anhalt" role="button">Sachsen-Anhalt</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/thueringen/" title="Thüringen" role="button">Thüringen</a>
                                    </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/der_tag/alle_tage/" title="Alle Tage" role="button">Alle Tage</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/der_tag/" title="Der Tag - Archiv" role="button">Der Tag - Archiv</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag – Archiv" role="button">Börsen-Tag – Archiv</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag – Archiv" role="button">Sport-Tag – Archiv</a>
                                    </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/meinungen/" title="Meinung" role="button">Meinung</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-11-31-article9831501.html"  title="Nachrichten kompakt von 11:31">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20011812-1504188734000/16-9/320/170822-NTV-Videoteaser-NachrichtenKompakt-final.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20011812-1504188734000/16-9/320/170822-NTV-Videoteaser-NachrichtenKompakt-final.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-11-31-article9831501.html">Nachrichten kompakt</a></span>
      <span class="teaser__date">
        <span class="date">03.05.2021</span>
        <span class="duration">01:21 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-11-31-article9831501.html"  title="Nachrichten kompakt von 11:31">
      <span>
        <span class="teaser__kicker">ntv</span>
        <span class="teaser__headline">Nachrichten kompakt von 11:31</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/livestream/24-Stunden-ntv-Livestream-article9511936.html"  title="Nachrichten und Hintergründe - rund um die Uhr">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20402605-1524576129000/16-9/320/Logo-n-tv-Live.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20402605-1524576129000/16-9/320/Logo-n-tv-Live.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/livestream/24-Stunden-ntv-Livestream-article9511936.html">Livestream</a></span>
      <span class="teaser__date">
        <span class="date">01.05.2021</span>
        <span class="duration">00:00 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/livestream/24-Stunden-ntv-Livestream-article9511936.html"  title="Nachrichten und Hintergründe - rund um die Uhr">
      <span>
        <span class="teaser__kicker">ntv Livestream</span>
        <span class="teaser__headline">Nachrichten und Hintergründe - rund um die Uhr</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/politik/Was-Reporter-aus-unserem-Netzwerk-erleben-article22525278.html"  title="Was Reporter aus unserem Netzwerk erleben">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22525319-1619782748000/16-9/320/222294362.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22525319-1619782748000/16-9/320/222294362.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/politik/Was-Reporter-aus-unserem-Netzwerk-erleben-article22525278.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">03.05.2021</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/politik/Was-Reporter-aus-unserem-Netzwerk-erleben-article22525278.html"  title="Was Reporter aus unserem Netzwerk erleben">
      <span>
        <span class="teaser__kicker">Zum Tag der Pressefreiheit</span>
        <span class="teaser__headline">Was Reporter aus unserem Netzwerk erleben</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Krise">Corona-Krise</a>

                              <a href="https://www.n-tv.de/thema/corona-massnahmen" role="button" title=": Corona-Maßnahmen">Corona-Maßnahmen</a>

                              <a href="https://www.n-tv.de/thema/corona-impfstoff" role="button" title=": Corona-Impfstoff">Corona-Impfstoff</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/sport/" title="Sport" role="button">
                      <span>Sport</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/heute-live" title="Heute live" role="button">Heute live</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/" title="Meldungen" role="button">Meldungen</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/fussball/" title="Fußball" role="button">Fußball</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/collinas_erben/" title="Collinas Erben" role="button">Collinas Erben</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/redelings_nachspielzeit/" title="Redelings Nachspielzeit" role="button">Redelings Nachspielzeit</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/thema/fussball-zeitreise" title="Fußball-Zeitreise" role="button">Fußball-Zeitreise</a>
                                          </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/nations-league-a/spiele-und-ergebnisse/" title="Nations League" role="button">Nations League</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/bundesliga/spiele-und-ergebnisse/" title="Bundesliga" role="button">Bundesliga</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/2-bundesliga/spiele-und-ergebnisse/" title="2. Bundesliga" role="button">2. Bundesliga</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/3-liga/spiele-und-ergebnisse/" title="3. Liga" role="button">3. Liga</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/dfb-pokal/spiele-und-ergebnisse/" title="DFB-Pokal" role="button">DFB-Pokal</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/uefa-champions-league/spiele-und-ergebnisse/" title="Champions League" role="button">Champions League</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/uefa-europa-league/spiele-und-ergebnisse/" title="Europa League" role="button">Europa League</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/premier-league/spiele-und-ergebnisse/" title="Premier League" role="button">Premier League</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/primera-division/spiele-und-ergebnisse/" title="Primera Division" role="button">Primera Division</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/serie-a/spiele-und-ergebnisse/" title="Serie A" role="button">Serie A</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/ligue-1/spiele-und-ergebnisse/" title="Ligue 1" role="button">Ligue 1</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/frauen-bundesliga/spiele-und-ergebnisse/" title="Frauen-Bundesliga" role="button">Frauen-Bundesliga</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/wettbewerbe/" title="Alle Ligen" role="button">Alle Ligen</a>
                                    </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/formel1/" title="Motorsport" role="button">Motorsport</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/motorsport/formel-1/kalender/" title="Formel 1: Ticker" role="button">Formel 1: Ticker</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/Porsche_Carrera_Cup/" title="Porsche Carrera Cup (w)" role="button">Porsche Carrera Cup (w)</a>
                                    </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/tennis/wettbewerbe" title="Tennis" role="button">Tennis</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/handball/wettbewerbe/" title="Handball" role="button">Handball</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/basketball/wettbewerbe/" title="Basketball" role="button">Basketball</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/eishockey/wettbewerbe/" title="Eishockey" role="button">Eishockey</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag - Archiv" role="button">Sport-Tag - Archiv</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/Nach-so-einer-Entgleisung-bleibt-nur-der-Ruecktritt-article22528919.html"  title="&#034;Nach so einer Entgleisung, bleibt nur der Rücktritt&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22529168-1620029218000/16-9/320/Klein.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22529168-1620029218000/16-9/320/Klein.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Nach-so-einer-Entgleisung-bleibt-nur-der-Ruecktritt-article22528919.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">03.05.2021</span>
        <span class="duration">02:47 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/Nach-so-einer-Entgleisung-bleibt-nur-der-Ruecktritt-article22528919.html"  title="&#034;Nach so einer Entgleisung, bleibt nur der Rücktritt&#034;">
      <span>
        <span class="teaser__kicker">Klein zu DFB-Präsident Keller</span>
        <span class="teaser__headline">"Nach so einer Entgleisung, bleibt nur der Rücktritt"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/United-Fans-stuermen-Old-Trafford-article22528497.html"  title="United-Fans stürmen Old Trafford">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22529032-1620025373000/16-9/320/f78637029b8966c92c16aed1141c5b88.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22529032-1620025373000/16-9/320/f78637029b8966c92c16aed1141c5b88.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/United-Fans-stuermen-Old-Trafford-article22528497.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">03.05.2021</span>
        <span class="duration">00:48 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/United-Fans-stuermen-Old-Trafford-article22528497.html"  title="United-Fans stürmen Old Trafford">
      <span>
        <span class="teaser__kicker">Protest gegen Super-League-Pläne</span>
        <span class="teaser__headline">United-Fans stürmen Old Trafford</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20001878?view=adaptive_gallery&ctxArt=22514702'>
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/bilderserien/sport/Nagelsmann-ist-jetzt-der-teuerste-Trainer-der-Welt-article22514702.html"  title="Nagelsmann ist jetzt der teuerste Trainer der Welt">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22513928-1619409253000/16-9/320/47ba0fbeb77061a8988a22451011035e.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22513928-1619409253000/16-9/320/47ba0fbeb77061a8988a22451011035e.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/sport/Nagelsmann-ist-jetzt-der-teuerste-Trainer-der-Welt-article22514702.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">26.04.2021</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/bilderserien/sport/Nagelsmann-ist-jetzt-der-teuerste-Trainer-der-Welt-article22514702.html"  title="Nagelsmann ist jetzt der teuerste Trainer der Welt">
      <span>
        <span class="teaser__kicker">Er wird Flick-Nachfolger</span>
        <span class="teaser__headline">Nagelsmann ist jetzt der teuerste Trainer der Welt</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Krise">Corona-Krise</a>

                              <a href="https://www.n-tv.de/thema/corona-massnahmen" role="button" title=": Corona-Maßnahmen">Corona-Maßnahmen</a>

                              <a href="https://www.n-tv.de/thema/corona-impfstoff" role="button" title=": Corona-Impfstoff">Corona-Impfstoff</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/boersenkurse/" title="Börse" role="button">
                      <span>Börse</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/Auf_einen_Blick/" title="Auf einen Blick" role="button">Auf einen Blick</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/boersenkurse/aktien/" title="Aktien und Indizes" role="button">Aktien und Indizes</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/dax-159096" title="Dax" role="button">Dax</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/tecdax-158375" title="TecDax" role="button">TecDax</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/mdax-159090" title="MDax" role="button">MDax</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/sdax-159191" title="SDax" role="button">SDax</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/gex-144687" title="Gex" role="button">Gex</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/hdax-159097" title="HDax" role="button">HDax</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/e-stoxx-50-159194" title="EuroStoxx" role="button">EuroStoxx</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/stoxx50-159196" title="Stoxx50" role="button">Stoxx50</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/dow-jones-2303555" title="Dow Jones" role="button">Dow Jones</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/nasdaq-100-149002" title="Nasdaq" role="button">Nasdaq</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/nikkei-148429" title="Nikkei" role="button">Nikkei</a>
                                    </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/devisen/" title="Devisen" role="button">Devisen</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/rohstoffe/" title="Rohstoffe" role="button">Rohstoffe</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/zertifikate/" title="ntv Zertifikate" role="button">ntv Zertifikate</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/fonds/" title="ntv Fonds" role="button">ntv Fonds</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/fonds_und_etf/" title="Fonds &amp; ETF" role="button">Fonds & ETF</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/anleihen/" title="Anleihen" role="button">Anleihen</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/Geldanlage-Check/" title="ntv Geldanlage-Check" role="button">ntv Geldanlage-Check</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag - Archiv" role="button">Börsen-Tag - Archiv</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/teleboerse/Teleboerse-von-10-45-Uhr-article9834416.html"  title="Telebörse von 10:45 Uhr">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20011816-1504187521000/16-9/320/170822-NTV-Videoteaser-Teleboerse-final.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20011816-1504187521000/16-9/320/170822-NTV-Videoteaser-Teleboerse-final.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/teleboerse/Teleboerse-von-10-45-Uhr-article9834416.html">Telebörse</a></span>
      <span class="teaser__date">
        <span class="date">03.05.2021</span>
        <span class="duration">07:39 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/teleboerse/Teleboerse-von-10-45-Uhr-article9834416.html"  title="Telebörse von 10:45 Uhr">
      <span>
        <span class="teaser__kicker">Sendung in voller Länge</span>
        <span class="teaser__headline">Telebörse von 10:45 Uhr</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Wann-druecken-die-Boersen-auf-Pause-article22523229.html"  title="Wann drücken die Börsen auf Pause?">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22524714-1619770634000/16-9/320/ZertifikateZ-Wilhelms-und-Rethfeld-210429150319-027.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22524714-1619770634000/16-9/320/ZertifikateZ-Wilhelms-und-Rethfeld-210429150319-027.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Wann-druecken-die-Boersen-auf-Pause-article22523229.html">ntv Zertifikate</a></span>
      <span class="teaser__date">
        <span class="date">01.05.2021</span>
        <span class="duration">15:52 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Wann-druecken-die-Boersen-auf-Pause-article22523229.html"  title="Wann drücken die Börsen auf Pause?">
      <span>
        <span class="teaser__kicker">Saisonale Effekte nutzen</span>
        <span class="teaser__headline">Wann drücken die Börsen auf Pause?</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Freund-oder-Feind-der-Tech-Werte-article22525237.html"  title="Freund oder Feind der Tech-Werte?">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22525276-1619781683000/16-9/320/ZertifikateZ-Christian-Koeker-210430125754-024.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22525276-1619781683000/16-9/320/ZertifikateZ-Christian-Koeker-210430125754-024.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Freund-oder-Feind-der-Tech-Werte-article22525237.html">ntv Zertifikate</a></span>
      <span class="teaser__date">
        <span class="date">30.04.2021</span>
        <span class="duration">09:11 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Freund-oder-Feind-der-Tech-Werte-article22525237.html"  title="Freund oder Feind der Tech-Werte?">
      <span>
        <span class="teaser__kicker">100 Tage Joe Biden</span>
        <span class="teaser__headline">Freund oder Feind der Tech-Werte?</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Krise">Corona-Krise</a>

                              <a href="https://www.n-tv.de/thema/corona-massnahmen" role="button" title=": Corona-Maßnahmen">Corona-Maßnahmen</a>

                              <a href="https://www.n-tv.de/thema/corona-impfstoff" role="button" title=": Corona-Impfstoff">Corona-Impfstoff</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/wetter/" title="Wetter" role="button">
                      <span>Wetter</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/vorhersage" title="Vorhersage" role="button">Vorhersage</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/radar" title="Regenradar" role="button">Regenradar</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/karten" title="Wetter- und Pollenkarte" role="button">Wetter- und Pollenkarte</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Kleine-Sturmtiefs-rollen-an-article22528181.html"  title="Kleine Sturmtiefs rollen an">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22528942-1620022849000/16-9/320/9aeed672a262dfbc03453d88e33be2a8.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22528942-1620022849000/16-9/320/9aeed672a262dfbc03453d88e33be2a8.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/wetter/Kleine-Sturmtiefs-rollen-an-article22528181.html">Wetter</a></span>
      <span class="teaser__date">
        <span class="date">03.05.2021</span>
        <span class="duration">00:57 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Kleine-Sturmtiefs-rollen-an-article22528181.html"  title="Kleine Sturmtiefs rollen an">
      <span>
        <span class="teaser__kicker">Frühlingshaft milder Wochenstart</span>
        <span class="teaser__headline">Kleine Sturmtiefs rollen an</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html"  title="Wolkenanimation">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/10229186-1362385840000/16-9/320/wetter.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/10229186-1362385840000/16-9/320/wetter.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html">Wetterwolken</a></span>
      <span class="teaser__date">
        <span class="date">03.05.2021</span>
        <span class="duration">00:41 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html"  title="Wolkenanimation">
      <span>
        <span class="teaser__kicker">Wetter</span>
        <span class="teaser__headline">Wolkenanimation</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Krise">Corona-Krise</a>

                              <a href="https://www.n-tv.de/thema/corona-massnahmen" role="button" title=": Corona-Maßnahmen">Corona-Maßnahmen</a>

                              <a href="https://www.n-tv.de/thema/corona-impfstoff" role="button" title=": Corona-Impfstoff">Corona-Impfstoff</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="TV" role="button">
                      <span>TV</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/livestream/24-Stunden-ntv-Livestream-article9511936.html" title="ntv live" role="button">ntv live</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="Programm" role="button">Programm</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/moderatoren/" title="Moderatoren" role="button">Moderatoren</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.tvnow.de/az/ntv" title="Alle Sendungen von A-Z" role="button">Alle Sendungen von A-Z</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/teletext/" title="Teletext" role="button">Teletext</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.tvnow.de/ntv" title="TVNOW" role="button">TVNOW</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/magazine/klamroths_konter/Corona-Schnelltests-bringen-fantastisch-viel-article22250299.html"  title="&#034;Corona-Schnelltests bringen fantastisch viel&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22250352-1608577668000/16-9/320/klamroth-21122.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22250352-1608577668000/16-9/320/klamroth-21122.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/magazine/klamroths_konter/Corona-Schnelltests-bringen-fantastisch-viel-article22250299.html">Klamroths Konter</a></span>
      <span class="teaser__date">
        <span class="date">21.12.2020</span>
        <span class="duration">39:52 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/magazine/klamroths_konter/Corona-Schnelltests-bringen-fantastisch-viel-article22250299.html"  title="&#034;Corona-Schnelltests bringen fantastisch viel&#034;">
      <span>
        <span class="teaser__kicker">"Klamroth": Katzenstein, Hofreiter</span>
        <span class="teaser__headline">"Corona-Schnelltests bringen fantastisch viel"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/magazine/timeline/allesdichtmachen-Erst-gucken-wer-dahintersteckt-article22516524.html"  title="#allesdichtmachen - &#034;Erst gucken, wer dahintersteckt&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22516782-1619511897000/16-9/320/Trittin.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22516782-1619511897000/16-9/320/Trittin.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/magazine/timeline/allesdichtmachen-Erst-gucken-wer-dahintersteckt-article22516524.html">timeline</a></span>
      <span class="teaser__date">
        <span class="date">27.04.2021</span>
        <span class="duration">38:35 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/magazine/timeline/allesdichtmachen-Erst-gucken-wer-dahintersteckt-article22516524.html"  title="#allesdichtmachen - &#034;Erst gucken, wer dahintersteckt&#034;">
      <span>
        <span class="teaser__kicker">Micky Beisenherz' "#timeline"</span>
        <span class="teaser__headline">#allesdichtmachen - "Erst gucken, wer dahintersteckt"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Tausende-Briten-feiern-als-gaebe-es-kein-Corona-mehr-article22529064.html"  title="Tausende Briten feiern, als gäbe es kein Corona mehr">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22529246-1620031397000/16-9/320/2628c654f7ac9efe097943a020f6e5ec.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22529246-1620031397000/16-9/320/2628c654f7ac9efe097943a020f6e5ec.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Tausende-Briten-feiern-als-gaebe-es-kein-Corona-mehr-article22529064.html">Panorama</a></span>
      <span class="teaser__date">
        <span class="date">03.05.2021</span>
        <span class="duration">00:45 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Tausende-Briten-feiern-als-gaebe-es-kein-Corona-mehr-article22529064.html"  title="Tausende Briten feiern, als gäbe es kein Corona mehr">
      <span>
        <span class="teaser__kicker">Party im Auftrag der Regierung</span>
        <span class="teaser__headline">Tausende Briten feiern, als gäbe es kein Corona mehr</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Krise">Corona-Krise</a>

                              <a href="https://www.n-tv.de/thema/corona-massnahmen" role="button" title=": Corona-Maßnahmen">Corona-Maßnahmen</a>

                              <a href="https://www.n-tv.de/thema/corona-impfstoff" role="button" title=": Corona-Impfstoff">Corona-Impfstoff</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/mediathek/videos/" title="Video" role="button">
                      <span>Video</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/" title="Topvideos" role="button">Topvideos</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/politik/" title="Politik" role="button">Politik</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/" title="Wirtschaft" role="button">Wirtschaft</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/boerse/" title="Börse" role="button">Börse</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/sport/" title="Sport" role="button">Sport</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/panorama/" title="Panorama" role="button">Panorama</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/" title="Unterhaltung" role="button">Unterhaltung</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/technik/" title="Technik" role="button">Technik</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/ratgeber/" title="Ratgeber" role="button">Ratgeber</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/wissen/" title="Wissen" role="button">Wissen</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/auto/" title="Auto" role="button">Auto</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Tausende-Briten-feiern-als-gaebe-es-kein-Corona-mehr-article22529064.html"  title="Tausende Briten feiern, als gäbe es kein Corona mehr">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22529246-1620031397000/16-9/320/2628c654f7ac9efe097943a020f6e5ec.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22529246-1620031397000/16-9/320/2628c654f7ac9efe097943a020f6e5ec.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Tausende-Briten-feiern-als-gaebe-es-kein-Corona-mehr-article22529064.html">Panorama</a></span>
      <span class="teaser__date">
        <span class="date">03.05.2021</span>
        <span class="duration">00:45 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Tausende-Briten-feiern-als-gaebe-es-kein-Corona-mehr-article22529064.html"  title="Tausende Briten feiern, als gäbe es kein Corona mehr">
      <span>
        <span class="teaser__kicker">Party im Auftrag der Regierung</span>
        <span class="teaser__headline">Tausende Briten feiern, als gäbe es kein Corona mehr</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/Nach-so-einer-Entgleisung-bleibt-nur-der-Ruecktritt-article22528919.html"  title="&#034;Nach so einer Entgleisung, bleibt nur der Rücktritt&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22529168-1620029218000/16-9/320/Klein.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22529168-1620029218000/16-9/320/Klein.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Nach-so-einer-Entgleisung-bleibt-nur-der-Ruecktritt-article22528919.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">03.05.2021</span>
        <span class="duration">02:47 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/Nach-so-einer-Entgleisung-bleibt-nur-der-Ruecktritt-article22528919.html"  title="&#034;Nach so einer Entgleisung, bleibt nur der Rücktritt&#034;">
      <span>
        <span class="teaser__kicker">Klein zu DFB-Präsident Keller</span>
        <span class="teaser__headline">"Nach so einer Entgleisung, bleibt nur der Rücktritt"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Entnervter-Polizist-zieht-Gaffer-durch-Unfallort-auf-A3-article22528864.html"  title="Entnervter Polizist zieht Gaffer durch Unfallort auf A3">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22528929-1620022464000/16-9/320/Gaffer-Polizei.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22528929-1620022464000/16-9/320/Gaffer-Polizei.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Entnervter-Polizist-zieht-Gaffer-durch-Unfallort-auf-A3-article22528864.html">Panorama</a></span>
      <span class="teaser__date">
        <span class="date">03.05.2021</span>
        <span class="duration">01:03 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Entnervter-Polizist-zieht-Gaffer-durch-Unfallort-auf-A3-article22528864.html"  title="Entnervter Polizist zieht Gaffer durch Unfallort auf A3">
      <span>
        <span class="teaser__kicker">Sanitäter setzen auf QR-Code-Trick</span>
        <span class="teaser__headline">Entnervter Polizist zieht Gaffer durch Unfallort auf A3</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Krise">Corona-Krise</a>

                              <a href="https://www.n-tv.de/thema/corona-massnahmen" role="button" title=": Corona-Maßnahmen">Corona-Maßnahmen</a>

                              <a href="https://www.n-tv.de/thema/corona-impfstoff" role="button" title=": Corona-Impfstoff">Corona-Impfstoff</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element header__nav__element--last">
            <a href="https://www.n-tv.de/mediathek/audio/" title="Audio" role="button">
                      <span>Audio</span>
                    </a>
                  </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/panorama/Viele-fuehlen-sich-als-Elite-Patienten-article22516191.html"  title="&#034;Viele fühlen sich als Elite-Patienten&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22516192-1619476101000/16-9/320/imago0099155556h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22516192-1619476101000/16-9/320/imago0099155556h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/panorama/Viele-fuehlen-sich-als-Elite-Patienten-article22516191.html">Panorama</a></span>
      <span class="teaser__date">
        <span class="date">27.04.2021</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/panorama/Viele-fuehlen-sich-als-Elite-Patienten-article22516191.html"  title="&#034;Viele fühlen sich als Elite-Patienten&#034;">
      <span>
        <span class="teaser__kicker">Warum sind alle so undankbar?</span>
        <span class="teaser__headline">"Viele fühlen sich als Elite-Patienten"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/wissen/Schwarmintelligenz-So-verhalten-sich-Fische-article22521309.html"  title="Schwarmintelligenz: So verhalten sich Fische">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22521307-1619643516000/16-9/320/107799483.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22521307-1619643516000/16-9/320/107799483.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/wissen/Schwarmintelligenz-So-verhalten-sich-Fische-article22521309.html">Wissen</a></span>
      <span class="teaser__date">
        <span class="date">29.04.2021</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/wissen/Schwarmintelligenz-So-verhalten-sich-Fische-article22521309.html"  title="Schwarmintelligenz: So verhalten sich Fische">
      <span>
        <span class="teaser__kicker">Podcast "Ja. Nein. Vielleicht."</span>
        <span class="teaser__headline">Schwarmintelligenz: So verhalten sich Fische</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/wirtschaft/Taxi-Pizza-und-einen-Joint-Uber-wildert-nicht-nur-bei-Lieferando-article22526720.html"  title="Taxi, Pizza und einen Joint? Was plant Uber?">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22526754-1619855042000/16-9/320/237957893.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22526754-1619855042000/16-9/320/237957893.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/wirtschaft/Taxi-Pizza-und-einen-Joint-Uber-wildert-nicht-nur-bei-Lieferando-article22526720.html">Wirtschaft</a></span>
      <span class="teaser__date">
        <span class="date">02.05.2021</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/wirtschaft/Taxi-Pizza-und-einen-Joint-Uber-wildert-nicht-nur-bei-Lieferando-article22526720.html"  title="Taxi, Pizza und einen Joint? Was plant Uber?">
      <span>
        <span class="teaser__kicker">Fahrdienst liefert jetzt aus</span>
        <span class="teaser__headline">Taxi, Pizza und einen Joint? Was plant Uber?</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Krise">Corona-Krise</a>

                              <a href="https://www.n-tv.de/thema/corona-massnahmen" role="button" title=": Corona-Maßnahmen">Corona-Maßnahmen</a>

                              <a href="https://www.n-tv.de/thema/corona-impfstoff" role="button" title=": Corona-Impfstoff">Corona-Impfstoff</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/dasbeste/" title="Das Beste" role="button">
                      <span>Das Beste</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/thema/" title="Themen" role="button">Themen</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/bilderserien/" title="Bilderserien" role="button">Bilderserien</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/der_tag/" title="Der Tag - Archiv" role="button">Der Tag - Archiv</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/politik/Was-Reporter-aus-unserem-Netzwerk-erleben-article22525278.html"  title="Was Reporter aus unserem Netzwerk erleben">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22525319-1619782748000/16-9/320/222294362.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22525319-1619782748000/16-9/320/222294362.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/politik/Was-Reporter-aus-unserem-Netzwerk-erleben-article22525278.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">03.05.2021</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/politik/Was-Reporter-aus-unserem-Netzwerk-erleben-article22525278.html"  title="Was Reporter aus unserem Netzwerk erleben">
      <span>
        <span class="teaser__kicker">Zum Tag der Pressefreiheit</span>
        <span class="teaser__headline">Was Reporter aus unserem Netzwerk erleben</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/politik/Es-ist-jetzt-die-Zeit-dafuer-article22528671.html"  title="&#034;Es ist jetzt die Zeit dafür&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22528674-1620006202000/16-9/320/annewill-20210502-001.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22528674-1620006202000/16-9/320/annewill-20210502-001.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/politik/Es-ist-jetzt-die-Zeit-dafuer-article22528671.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">03.05.2021</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/politik/Es-ist-jetzt-die-Zeit-dafuer-article22528671.html"  title="&#034;Es ist jetzt die Zeit dafür&#034;">
      <span>
        <span class="teaser__kicker">Anne-Will-Talk über Lockerungen</span>
        <span class="teaser__headline">"Es ist jetzt die Zeit dafür"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/leute/tv/Boerne-again-article22525070.html"  title="Boerne again">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22525086-1619778592000/16-9/320/11-Tatort-Rhythm-and-Love.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22525086-1619778592000/16-9/320/11-Tatort-Rhythm-and-Love.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/leute/tv/Boerne-again-article22525070.html">TV</a></span>
      <span class="teaser__date">
        <span class="date">02.05.2021</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/leute/tv/Boerne-again-article22525070.html"  title="Boerne again">
      <span>
        <span class="teaser__kicker">"Tatort" mit Jan Josef Liefers</span>
        <span class="teaser__headline">Boerne again</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Krise">Corona-Krise</a>

                              <a href="https://www.n-tv.de/thema/corona-massnahmen" role="button" title=": Corona-Maßnahmen">Corona-Maßnahmen</a>

                              <a href="https://www.n-tv.de/thema/corona-impfstoff" role="button" title=": Corona-Impfstoff">Corona-Impfstoff</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          </ul>
      </div>
    </div>

    <ul class="header__nav__action">
      <li class="header__nav__search">
        <a href="#" role="button">
          <img src="https://www.n-tv.de/resources/19798881/adaptive/images/icons/icon__search.svg" alt="SUCHEN">
        </a>
        <div>
          <form id="header-search" class="search" action="https://www.n-tv.de/suche/">
            <input type="hidden" name="a" value="search">
            <input type="hidden" name="at" value="all">
            <input type="text" name="q" placeholder="Sucheingabe">
            <input value="S" type="submit">
          </form>
          <span class="icon icon__close"></span>
        </div>
      </li>

      <li class="header__nav__live">
        <a href="/9511936" role="button" title="N-TV Live">
          <span>LIVE</span>
        </a>
      </li>
    </ul>
  </nav>
</header>
<nav class="breadcrumb hidden-xs" itemscope itemtype="http://schema.org/BreadcrumbList">
                <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                  <a href="https://www.n-tv.de/" itemprop="item">
                                    <span itemprop="name">Startseite</span>
                                  </a>
                                  <meta itemprop="position" content="1" />
                                </span>
                            <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                  <a href="https://www.n-tv.de/panorama/" itemprop="item">
                                    <span itemprop="name">Panorama</span>
                                  </a>
                                  <meta itemprop="position" content="2" />
                                </span>
                            <h1>Vor der Südküste Frankreichs: Junger Grauwal irrt im Mittelmeer umher</h1>
                        </nav>
        
        <div class="ems-slot ems-slot--billboard ems-slot--tab-big ems-slot--desk">
	      <div class="gujAd gujAd--billboard" id="billboard_1"></div>
	    </div>
	    <div class="ems-slot ems-slot--superbanner ems-slot--tab-small">
	      <div class="gujAd gujAd--superbanner" id="superbanner_1"></div>
	    </div>
		<div class="topbanner-mobile">
			    <div class="ems-slot ems-slot--mobile ems-slot--mob">
			      <div class="gujAd gujAd--mobile" id="mobile_1"></div>
			    </div>
		    </div>
	    <div class="row ">
            <div class="col-xs-12 col-md-8">
          <div class="content content--article">
              <article class="article">
      <span class="title title--dark">Panorama</span>
            <div class="article__wrapper row">
        <div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-12 col-md-offset-0 col-lg-10 col-lg-offset-1">

          <div class="article__header">
            <div class="article__header__titles">
              <span class="article__date">Montag, 03. Mai 2021</span><h2>
                <span class="article__kicker">
                    Vor der Südküste Frankreichs</span>
                <span class="article__headline">Junger Grauwal irrt im Mittelmeer umher</span>
              </h2>
              </div>

            </div>
          
            <div class="article__media article--img article--img-ctb"  data-img='https://bilder3.n-tv.de/img/incoming/origs22529290/2072793402-w0-h0/101527749.jpg'>
		                    <figure>
		                      <picture class="media media--16-9">
		                        <img alt="101527749.jpg" src="https://apps-cloud.n-tv.de/img/22529290-1620031851000/16-9/750/101527749.jpg">
		                      </picture>
		
		                    <figcaption>
		                      <p class="article__caption">Grauwale leben eigentlich im Pazifik wie dieses Exemplar hier.</p>
		                      <p class="article__credit">(Foto: picture alliance / robertharding)</p>
		                      </figcaption>
		                    </figure>
		                  </div>
		                <div class="article__share article__share--meldung">
            <a target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.n-tv.de%2F22529156"><img src="https://www.n-tv.de/resources/19798881/adaptive/images/icons/icon__fb_circle__grey.svg" alt="FB"></a>
            <a target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.n-tv.de%2F22529156"><img src="https://www.n-tv.de/resources/19798881/adaptive/images/icons/icon__twitter_circle__grey.svg" alt="TW"></a>
            <a href="whatsapp://send?text=https%3A%2F%2Fwww.n-tv.de%2F22529156" class="article__share__whatsapp"><img src="https://www.n-tv.de/resources/19798881/adaptive/images/icons/icon__whatsapp_circle__grey.svg" alt="whatsapp"></a>
            <a href="mailto:?subject=Junger Grauwal irrt im Mittelmeer umher&body=https%3A%2F%2Fwww.n-tv.de%2F22529156"><img src="https://www.n-tv.de/resources/19798881/adaptive/images/icons/icon__mail_circle__grey.svg" alt="mail"></a>
            <span class="article__share__print"><img src="https://www.n-tv.de/resources/19798881/adaptive/images/icons/icon__print_circle__grey.svg" alt="drucken"></span>
          </div>

          <div class="article__text">
              <p><strong>Die Kinderstube der Grauwale liegt im Nordpazifik, etwa vor der Küste Kaliforniens oder Mexiko. Von dort stammt ein junger Grauwal, der sich scheinbar gewaltig verirrt hat - und nun mit seiner Anwesenheit im Mittelmeer begeistert. Trotzdem hoffen Experten, dass der Meeressäuger schnell den Weg zurück findet.</strong></p>
              <p>Mittelmeer statt Pazifik: Vor der Südküste Frankreichs ist erstmals ein junger Grauwal entdeckt worden, der sich offenbar ins Mittelmeer verirrt hat. Das etwa 15 Monate alte Tier sei in den vergangenen Tagen mehrfach gesichtet worden, berichtete das National Marine Mammal Stranding Network. Demnach wurde der acht Meter lange Wal bereits Anfang März vor Marokko und in den vergangenen Wochen vor Italien beobachtet. </p><div class="article__aside article__aside--right"> <div class="teaser teaser--video"> <figure class="teaser__media"> <a href="https://www.n-tv.de/mediathek/videos/panorama/Verirrter-Grauwal-taucht-im-Mittelmeer-auf-article22505030.html" title="Verirrter Grauwal taucht im Mittelmeer auf"> <picture class="media media--16-9"> <source data-srcset="https://apps-cloud.n-tv.de/img/22505083-1619006465000/16-9/750/Grauwal.gif, https://apps-cloud.n-tv.de/img/22505083-1619006465000/16-9/1136/Grauwal.gif 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/22505083-1619006465000/16-9/750/Grauwal.gif, https://apps-cloud.n-tv.de/img/22505083-1619006465000/16-9/1136/Grauwal.gif 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/22505083-1619006465000/16-9/1136/Grauwal.gif, https://apps-cloud.n-tv.de/img/22505083-1619006465000/16-9/1564/Grauwal.gif 2x" media="(min-width: 1280px)" /> <img alt="Grauwal.gif" data-src="https://apps-cloud.n-tv.de/img/22505083-1619006465000/16-9/1136/Grauwal.gif" class="lazyload" /> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/">Panorama</a></span> <span class="teaser__date"> <span class="date">21.04.21</span> </span> </div> <a href="https://www.n-tv.de/mediathek/videos/panorama/Verirrter-Grauwal-taucht-im-Mittelmeer-auf-article22505030.html" title="Verirrter Grauwal taucht im Mittelmeer auf"> <span class="teaser__kicker">Seit Jahren nicht gesehen</span> <span class="teaser__headline">Verirrter Grauwal taucht im Mittelmeer auf</span> </a> </div> </div> </div><p> Während 2010 bereits vor Israel und Spanien ein Grauwal gesichtet worden war, sei die Entdeckung für Frankreich eine Premiere, sagte Adrien Gannier, Tierarzt und Mitglied des Netzwerks. Grauwale sind im Mittelmeer höchst selten, da ihr natürlicher Lebensraum der Nordpazifik ist. Der größte Teil der Population lebt im Winter bei Baja California und im Sommer in Alaska. </p><p> &quot;Es ist möglich, dass sich dieser in Kalifornien geborene Wal während seiner ersten Fütterungssaison in der Beaufortsee verirrt hat und dass er, anstatt in den Pazifik zurückzukehren, in den Atlantik geschwommen ist, bevor er sich im Mittelmeer verirrt hat&quot;, sagte Gannier. </p><p> Experten hoffen nun, dass das Walkalb seine Reise in Richtung des Golfs von Lion und dann der spanischen Küste fortsetzt, bevor es bei Gibraltar in den Atlantik schwimmen kann, um von dort wieder über die nördlichen Gewässer in den Pazifik zu gelangen. Das Tier sei bei guter Gesundheit, habe aber an Gewicht verloren, weil seine Fütterungsgewohnheiten nicht für das Mittelmeer geeignet seien, sagte Gannier.</p></div>


          <p class="article__source">Quelle: ntv.de, joh/AFP</p>
          <section class="article__tags">
			<a class="title" href="/thema" title="Themen">THEMEN</a>

			<ul>
				<li><a href="https://www.n-tv.de/thema/wale" title="Wale">Wale</a></li>
					<li><a href="https://www.n-tv.de/thema/mittelmeer" title="Mittelmeer">Mittelmeer</a></li>
					</ul>

		</section></div>
      </div>
    </article>

<div class="row">
		<div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-12 col-md-offset-0 col-lg-10 col-lg-offset-1">
			<div class="ob_embed ob_embed--placeholder" data-obid="AR_1"></div>
		</div>
	</div>
<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab ems-slot--mob">
	<div class="gujAd gujAd--teaser" id="teaser_11"></div>
	</div></div>
        </div>
      <div class="hidden-xs hidden-sm col-md-4">
          <div class="sidebar">
              <div class="sidebar__group ">
    
      <span class="title title--small">Videos</span>
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Tausende-Briten-feiern-als-gaebe-es-kein-Corona-mehr-article22529064.html"  title="Tausende Briten feiern, als gäbe es kein Corona mehr">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22529246-1620031397000/16-9/750/2628c654f7ac9efe097943a020f6e5ec.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22529246-1620031397000/16-9/750/2628c654f7ac9efe097943a020f6e5ec.jpg" media="(min-width: 768px)">
                                <img alt="2628c654f7ac9efe097943a020f6e5ec.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22529246-1620031397000/16-9/750/2628c654f7ac9efe097943a020f6e5ec.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Tausende-Briten-feiern-als-gaebe-es-kein-Corona-mehr-article22529064.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">03.05.2021 10:49</span>
                        <span class="duration">00:45 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Tausende-Briten-feiern-als-gaebe-es-kein-Corona-mehr-article22529064.html"  title="Tausende Briten feiern, als gäbe es kein Corona mehr">
                      <span class="teaser__kicker">Party im Auftrag der Regierung</span>
                      <span class="teaser__headline"> Tausende Briten feiern, als gäbe es kein Corona mehr</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Entnervter-Polizist-zieht-Gaffer-durch-Unfallort-auf-A3-article22528864.html"  title="Entnervter Polizist zieht Gaffer durch Unfallort auf A3">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22528929-1620022464000/16-9/750/Gaffer-Polizei.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22528929-1620022464000/16-9/750/Gaffer-Polizei.jpg" media="(min-width: 768px)">
                                <img alt="Gaffer Polizei.JPG" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22528929-1620022464000/16-9/750/Gaffer-Polizei.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Entnervter-Polizist-zieht-Gaffer-durch-Unfallort-auf-A3-article22528864.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">03.05.2021 08:19</span>
                        <span class="duration">01:03 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Entnervter-Polizist-zieht-Gaffer-durch-Unfallort-auf-A3-article22528864.html"  title="Entnervter Polizist zieht Gaffer durch Unfallort auf A3">
                      <span class="teaser__kicker">Sanitäter setzen auf QR-Code-Trick</span>
                      <span class="teaser__headline"> Entnervter Polizist zieht Gaffer durch Unfallort auf A3</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--halfpagead ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--halfpagead" id="halfpagead_1"></div>
	</div>


<div class="sidebar__group ">
    
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Stimmen-aus-der-CDU-fordern-mehr-Freiheiten-article22528226.html"  title="Stimmen aus der CDU fordern mehr Freiheiten ">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22528286-1619959460000/16-9/750/imago0106033585h-1-.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22528286-1619959460000/16-9/750/imago0106033585h-1-.jpg" media="(min-width: 768px)">
                                <img alt="imago0106033585h (1).jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22528286-1619959460000/16-9/750/imago0106033585h-1-.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Stimmen-aus-der-CDU-fordern-mehr-Freiheiten-article22528226.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">02.05.2021 14:45</span>
                        <span class="duration">01:24 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Stimmen-aus-der-CDU-fordern-mehr-Freiheiten-article22528226.html"  title="Stimmen aus der CDU fordern mehr Freiheiten ">
                      <span class="teaser__kicker">Privilegien auch bei Negativ-Test?</span>
                      <span class="teaser__headline"> Stimmen aus der CDU fordern mehr Freiheiten </span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Fruehere-IS-Anhaenger-warten-auf-Rueckkehr-in-Normalitaet-article22526626.html"  title="Frühere IS-Anhänger warten auf Rückkehr in Normalität">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22528178-1619954156000/16-9/750/is.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22528178-1619954156000/16-9/750/is.jpg" media="(min-width: 768px)">
                                <img alt="is.PNG" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22528178-1619954156000/16-9/750/is.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Fruehere-IS-Anhaenger-warten-auf-Rueckkehr-in-Normalitaet-article22526626.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">02.05.2021 13:52</span>
                        <span class="duration">01:41 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Fruehere-IS-Anhaenger-warten-auf-Rueckkehr-in-Normalitaet-article22526626.html"  title="Frühere IS-Anhänger warten auf Rückkehr in Normalität">
                      <span class="teaser__kicker">"Dschihad-Touristen" sitzen fest</span>
                      <span class="teaser__headline"> Frühere IS-Anhänger warten auf Rückkehr in Normalität</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Auszubildende-finden-kaum-noch-Plaetze-article22521742.html"  title="Auszubildende finden kaum noch Plätze">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22528126-1619952788000/16-9/750/bewerbung.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22528126-1619952788000/16-9/750/bewerbung.jpg" media="(min-width: 768px)">
                                <img alt="bewerbung.PNG" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22528126-1619952788000/16-9/750/bewerbung.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Auszubildende-finden-kaum-noch-Plaetze-article22521742.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">02.05.2021 13:21</span>
                        <span class="duration">01:35 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Auszubildende-finden-kaum-noch-Plaetze-article22521742.html"  title="Auszubildende finden kaum noch Plätze">
                      <span class="teaser__kicker">Pandemie sorgt für Absagenflut</span>
                      <span class="teaser__headline"> Auszubildende finden kaum noch Plätze</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_12"></div>
	</div>


<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_13"></div>
	</div>


<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_14"></div>
	</div>


<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_2"></div>
	</div>


<div class="sidebar__group ">
    
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Start-Up-Tip-me-will-Mode-Branche-fairer-gestalten-article22521917.html"  title="Start-Up &#034;Tip me&#034; will Mode-Branche fairer gestalten">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22527987-1619947182000/16-9/750/tipme.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22527987-1619947182000/16-9/750/tipme.jpg" media="(min-width: 768px)">
                                <img alt="tipme.PNG" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22527987-1619947182000/16-9/750/tipme.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Start-Up-Tip-me-will-Mode-Branche-fairer-gestalten-article22521917.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">02.05.2021 12:45</span>
                        <span class="duration">01:44 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Start-Up-Tip-me-will-Mode-Branche-fairer-gestalten-article22521917.html"  title="Start-Up &#034;Tip me&#034; will Mode-Branche fairer gestalten">
                      <span class="teaser__kicker">Digitales Trinkgeld</span>
                      <span class="teaser__headline"> Start-Up "Tip me" will Mode-Branche fairer gestalten</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Tauch-Spektakel-wird-zum-Weltrekord-article22527817.html"  title="Tauch-Spektakel wird zum Weltrekord">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22527992-1619948292000/16-9/750/tauchen.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22527992-1619948292000/16-9/750/tauchen.jpg" media="(min-width: 768px)">
                                <img alt="tauchen.PNG" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22527992-1619948292000/16-9/750/tauchen.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Tauch-Spektakel-wird-zum-Weltrekord-article22527817.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">02.05.2021 11:39</span>
                        <span class="duration">00:49 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/panorama/Tauch-Spektakel-wird-zum-Weltrekord-article22527817.html"  title="Tauch-Spektakel wird zum Weltrekord">
                      <span class="teaser__kicker">Festival der Meerjungfrauen</span>
                      <span class="teaser__headline"> Tauch-Spektakel wird zum Weltrekord</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/magazine/auslandsreport/Miniatur-Suezkanal-wird-zum-Ubungsplatz-fuer-Kapitaene-article22507298.html"  title="Miniatur-Suezkanal wird zum Übungsplatz für Kapitäne">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22525453-1619785298000/16-9/750/suez.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22525453-1619785298000/16-9/750/suez.jpg" media="(min-width: 768px)">
                                <img alt="suez.PNG" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22525453-1619785298000/16-9/750/suez.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/magazine/auslandsreport/Miniatur-Suezkanal-wird-zum-Ubungsplatz-fuer-Kapitaene-article22507298.html">Auslandsreport</a></span>
                          <span class="teaser__date">
                        <span class="date">02.05.2021 11:15</span>
                        <span class="duration">02:44 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/magazine/auslandsreport/Miniatur-Suezkanal-wird-zum-Ubungsplatz-fuer-Kapitaene-article22507298.html"  title="Miniatur-Suezkanal wird zum Übungsplatz für Kapitäne">
                      <span class="teaser__kicker">Zweite "Ever Given" verhindern</span>
                      <span class="teaser__headline"> Miniatur-Suezkanal wird zum Übungsplatz für Kapitäne</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_3"></div>
	</div>


<div class="sidebar__group ">
    
      <span class="title title--small">Bilderserien</span>
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20289845?view=adaptive_gallery&ctxArt=22365580'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/panorama/Empire-State-Building-ein-Muss-auch-fuer-New-Yorker-article22365580.html"  title="Empire State Building - ein Muss auch für New Yorker">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22514509-1619428639000/17-6/750/232562081.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22514509-1619428639000/17-6/750/232562081.jpg" media="(min-width: 768px)">
                                
                                <img alt="232562081.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22514509-1619428639000/17-6/750/232562081.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/panorama/Empire-State-Building-ein-Muss-auch-fuer-New-Yorker-article22365580.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">01.05.2021 06:43</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/panorama/Empire-State-Building-ein-Muss-auch-fuer-New-Yorker-article22365580.html"  title="Empire State Building - ein Muss auch für New Yorker">
                      <span class="teaser__kicker">Einst der höchste Wolkenkratzer</span>
                      <span class="teaser__headline"> Empire State Building - ein Muss auch für New Yorker</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20289845?view=adaptive_gallery&ctxArt=22524540'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/panorama/Israel-betrauert-nationale-Katastrophe-article22524540.html"  title="Israel betrauert &#034;nationale Katastrophe&#034;">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22524487-1619769693000/17-6/750/6280402a7e306054cb2d7bad58aad034.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22524487-1619769693000/17-6/750/6280402a7e306054cb2d7bad58aad034.jpg" media="(min-width: 768px)">
                                
                                <img alt="Die Polizei nahm offizielle Ermittlungen zu den Ursachen des Ungl&#252;cks auf." class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22524487-1619769693000/17-6/750/6280402a7e306054cb2d7bad58aad034.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/panorama/Israel-betrauert-nationale-Katastrophe-article22524540.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">30.04.2021 10:39</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/panorama/Israel-betrauert-nationale-Katastrophe-article22524540.html"  title="Israel betrauert &#034;nationale Katastrophe&#034;">
                      <span class="teaser__kicker">Viele Tote bei religiösem Fest</span>
                      <span class="teaser__headline"> Israel betrauert "nationale Katastrophe"</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20289845?view=adaptive_gallery&ctxArt=22510064'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/panorama/Was-in-Tschernobyl-geschah-article22510064.html"  title="Was in Tschernobyl geschah">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/3053546-1302260553000/17-6/750/AP8608251164-2.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/3053546-1302260553000/17-6/750/AP8608251164-2.jpg" media="(min-width: 768px)">
                                
                                <img alt="AP8608251164_2.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/3053546-1302260553000/17-6/750/AP8608251164-2.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/panorama/Was-in-Tschernobyl-geschah-article22510064.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">26.04.2021 11:17</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/panorama/Was-in-Tschernobyl-geschah-article22510064.html"  title="Was in Tschernobyl geschah">
                      <span class="teaser__kicker">Der größte anzunehmende Unfall</span>
                      <span class="teaser__headline"> Was in Tschernobyl geschah</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20289845?view=adaptive_gallery&ctxArt=22494968'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/panorama/Die-groessten-Christus-Statuen-der-Welt-article22494968.html"  title="Die größten Christus-Statuen der Welt">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22494973-1619174467000/17-6/750/2010-11-06T120000Z-1869439957-GM1E6B7059P01-RTRMADP-3-POLAND-JESUS.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22494973-1619174467000/17-6/750/2010-11-06T120000Z-1869439957-GM1E6B7059P01-RTRMADP-3-POLAND-JESUS.jpg" media="(min-width: 768px)">
                                
                                <img alt="Allein drei Meter macht die riesige Krone aus." class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22494973-1619174467000/17-6/750/2010-11-06T120000Z-1869439957-GM1E6B7059P01-RTRMADP-3-POLAND-JESUS.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/panorama/Die-groessten-Christus-Statuen-der-Welt-article22494968.html">Panorama</a></span>
                          <span class="teaser__date">
                        <span class="date">24.04.2021 06:37</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/panorama/Die-groessten-Christus-Statuen-der-Welt-article22494968.html"  title="Die größten Christus-Statuen der Welt">
                      <span class="teaser__kicker">Zeichen riesiger Verehrung</span>
                      <span class="teaser__headline"> Die größten Christus-Statuen der Welt</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_4"></div>
	</div></div>
        </div></div>
    
      <div class="ems-slot ems-slot--dmofooter ems-slot--desk ems-slot--tab">
      <div class="gujAd gujAd--dmofooter" id="dmofooter_1"></div>
    </div>

    <div class="ems-slot ems-slot--mobile ems-slot--mob">
      <div class="gujAd gujAd--mobile" id="mobile_10"></div>
    </div>

    <section class="sitemap">
    <div class="sitemap__col">
        <div class="sitemap__group">
                <span class="title">ntv Nachrichtenfernsehen</span>
                <ul>
                        <li>
                              <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="Programm">Programm</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/ntvintern/kontakt/" title="Mitschnitte">Mitschnitte</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/ntvintern/kontakt/" title="Zuschauerredaktion">Zuschauerredaktion</a>
                            </li>
                       <li>
                              <a href="https://kommunikation.mediengruppe-rtl.de/news/n-tv/uebersicht/" title="Pressestelle">Pressestelle</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/ntvintern/kontakt/" title="Kontakt">Kontakt</a>
                            </li>
                       <li>
                              <a href="https://www.mediengruppe-rtl.de/jobs/" title="Jobs bei ntv">Jobs bei ntv</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/digital-signage" title="Digital Signage">Digital Signage</a>
                            </li>
                       </ul>
                </div>
          </div>
    <div class="sitemap__col">
        <div class="sitemap__group">
                <span class="title">ntv.de Dienste</span>
                <ul>
                        <li>
                              <a href="https://www.n-tv.de/apps/" title="mobil & Apps">mobil & Apps</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/newsletter/" title="Newsletter">Newsletter</a>
                            </li>
                       </ul>
                </div>
          <div class="sitemap__group">
                <span class="title">Software</span>
                <ul>
                        <li>
                              <a href="https://www.n-tv.de/incoming/RSS-Feeds-von-n-tv-de-article10735026.html" title="RSS-Feeds">RSS-Feeds</a>
                            </li>
                       </ul>
                </div>
          <div class="sitemap__group">
                <span class="title">ntv Tipp</span>
                <ul>
                        <li>
                              <a href="https://www.n-tvgo.de/" title="ntv go!">ntv go!</a>
                            </li>
                       </ul>
                </div>
          </div>
    <div class="sitemap__col">
        <div class="sitemap__group">
                <span class="title">Social Networks</span>
                <ul>
                        <li>
                              <a href="https://www.facebook.com/ntvNachrichten" title="Facebook">Facebook</a>
                            </li>
                       <li>
                              <a href="https://twitter.com/ntvde" title="Twitter">Twitter</a>
                            </li>
                       </ul>
                </div>
          <div class="sitemap__group">
                <span class="title">Kooperationspartner</span>
                <ul>
                        <li>
                              <a href="https://gutscheine.n-tv.de/" title="Gutscheine">Gutscheine</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/preisvergleich/" title="Preisvergleiche">Preisvergleiche</a>
                            </li>
                       <li>
                              <a href="http://www.n-tv.de/vergleich/" title="Produktvergleiche">Produktvergleiche</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/jobboerse/" title="Jobbörse">Jobbörse</a>
                            </li>
                       </ul>
                </div>
          </div>
    <div class="sitemap__col">
      <div class="sitemap__group">
        <span class="title">Newsletter</span>
        <div style="font-size:1.4rem; margin-bottom: 16px;">
          Ich möchte gerne Nachrichten und redaktionelle Artikel von der n-tv Nachrichtenfernsehen GmbH per E-Mail erhalten.
        </div>

        <div class="sitemap__newsletter">
          <input type="text" name="email" placeholder="E-Mail Adresse eingeben">
          <button type="submit" class="button button--red" name="action" value="abo">Abonnieren</button>
        </div>
      </div>
    </div>
</section>
<footer class="footer">
  <div class="footer__links">

    <a href="https://www.n-tv.de/incoming/Impressum-article20411418.html" title="Impressum" >
        <span>Impressum</span>
      </a>

    <a href="https://www.n-tv.de/15745191" title="Datenschutzerklärung" >
        <span>Datenschutzerklärung</span>
      </a>

    <a href="https://www.n-tv.de/15745191" title="Privacy Center"  onclick='window._sp_.loadPrivacyManagerModal(152368); return false;'>
        <span>Privacy Center</span>
      </a>

    <a href="https://www.n-tv.de/ntvintern/n-tv-Webseiten-article495196.html" title="Nutzungsbedingungen" >
        <span>Nutzungsbedingungen</span>
      </a>

    <a href="https://www.nachrichtenmanufaktur.de/" title="Nachrichtenmanufaktur" >
        <span>Nachrichtenmanufaktur</span>
      </a>

    </div>
  <section class="social">
    <a href="https://www.facebook.com/ntvNachrichten" title="Facebook" target="_blank" rel="noopener noreferrer"><img src="https://www.n-tv.de/resources/19798881/adaptive/images/icons/icon__fb_circle.svg" alt="Facebook"></a>
    <a href="https://twitter.com/ntvde" title="Twitter" target="_blank" rel="noopener noreferrer"><img src="https://www.n-tv.de/resources/19798881/adaptive/images/icons/icon__twitter_circle.svg" alt="Twitter"></a>
    <a href="https://www.instagram.com/ntv_nachrichten/" title="Instagram" target="_blank" rel="noopener noreferrer"><img src="https://www.n-tv.de/resources/19798881/adaptive/images/icons/icon__instagram_circle.svg" alt="Instagram"></a>
    <a href="https://www.n-tv.de/14595871" title="WhatsApp" ><img src="https://www.n-tv.de/resources/19798881/adaptive/images/icons/icon__whatsapp_circle.svg" alt="Whatsapp"></a>
    <a href="https://www.pinterest.de/ntvde/" title="Pinterest" target="_blank" rel="noopener noreferrer"><img src="https://www.n-tv.de/resources/19798881/adaptive/images/icons/icon__pinterest_circle.svg" alt="Pinterest"></a>
    <a href="https://www.n-tv.de/feeds" title="RSS" target="_blank" rel="noopener noreferrer"><img src="https://www.n-tv.de/resources/19798881/adaptive/images/icons/icon__rss_circle.svg" alt="Rss"></a>
    <div class="gotop"></div>
  </section>

  <span class="footer__copyright">&copy; ntv.de Alle Rechte vorbehalten</span>
</footer></div>

  <div class="ems-slot ems-slot--skyscraper ems-slot--desk">
    <div class="gujAd gujAd--skyscraper" id="skyscraper_1"></div>
  </div>
</div>



<script src="https://script.ioam.de/iam.js"></script>

<!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		
		var	iam_data = {
		        "st": ntv.trackingParamsInit.agof_offer,
		        "cp": ntv.trackingParamsInit.agof_code,
		        "sv": getBreakpoint()=="xs"?"mo":"in",
	    		"co": ntv.trackingParamsInit.agof_comment,
	    		"sc": "yes"
		};

		
		
		if (window.iom && ntv.consents.info.isViewBeforeConsent) {
			ntvDebug("*** infOnline before consent ***");
			iom.c({
		        "st": ntv.trackingParamsInit.agof_offer,
		        "cp": ntv.trackingParamsInit.agof_code+"-consent",
		        "sv": "ke",
	    		"co": (ntv.trackingParamsInit.agof_comment).replace(/\//,"/consent/"),
	    		"sc": "yes"
			},1);
		}
		
		ntvDebug("*** iam_data ***");
		ntvDebug(iam_data);
	</script>
	<!--/SZM -->
<script>

// Google Analytics
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-4024516-1', 'auto');
	  ga('set', 'anonymizeIp', true);

	  var agof_comment_array = ntv.trackingParamsInit.agof_comment.split("/");
	  
	  var ga_dimensions = {};
	  
	  ga_dimensions["dimension1"] = ntv.trackingParamsInit.app_type;
	  
      for (var iCo = 0; iCo < agof_comment_array.length; ++iCo ){
    	  ga_dimensions["dimension" + (iCo+2)] = agof_comment_array[iCo];
      }
	  
   	  ga_dimensions["dimension11"] = "Montag, 03. Mai 2021 11:38";
   	  ga_dimensions["dimension12"] = "Vor der S\u00FCdk\u00FCste Frankreichs - Junger Grauwal irrt im Mittelmeer umher";
   	  ga_dimensions["dimension17"] = "22529156";
      ga_dimensions["dimension18"] = "Wale, Mittelmeer";
      
	  
	  ga_dimensions["dimension14"] = getBreakpoint();
	  
	  if( document.referrer.indexOf('sportdaten.n-tv.de/iframe/startseitenticker') > -1 ){
		  ga_dimensions["dimension115"] = "sportdaten startpage widget";
	  }
	  
	  ga("set", ga_dimensions);
	  
	  
	  if (ntv.consents.info.isViewBeforeConsent) {
	  	ga('set', 'allowAdFeatures', false);
	  	ga('set', 'dimension111', 'consent');
	  	ga('send', 'pageview');
	  }
	  
	  ntvDebug("*** analytics dimensions  ***");
	  ntvDebug(ga_dimensions);

</script>

<script src="https://sourcepoint.n-tv.de/wrapperMessagingWithoutDetection.js"></script>
<script src="https://www.n-tv.de/resources/19798881/adaptive/js/vendor.min.js"></script>
<script src="https://www.n-tv.de/resources/19798881/adaptive/js/main.min.js"></script>
<script>



ntvInit();

</script>


<script type="text/javascript">

$( document ).ready( function() {

	
	
	
		var vgwortImg = document.createElement("img");
		vgwortImg.id = "vgwortImg";
		vgwortImg.width = "1";
		vgwortImg.height = "1";
		vgwortImg.onerror = function(message) {
			//console.log(message);
		};
		vgwortImg.src = "https://n-tv.met.vgwort.de/na/vgzm.2780153-22529156";
		document.body.appendChild(vgwortImg);
	 
	
        var internalTracking = new Image();
        var getMetricPlatform = function (){
			switch(getBreakpoint()) {
				case "xs":
					return "mobile";
					break;
				case "sm":
					return "desktop";
					break;
				case "md":
					return "desktop";
					break;
				case "lg":
					return "desktop";
					break;
				default:
					return "mobile";
			}
		};
		var source="&source=direct";
		if(document.referrer){
	       source="&source="+encodeURI(document.referrer);
		}
		
        internalTracking.src="https://metrics.n-tv.de/count?bytes=0&host=www.n-tv.de&status=200&url=%2Fpanorama%2FJunger-Grauwal-irrt-im-Mittelmeer-umher-article22529156.html&query=-&vclCall=fetch&cmsId=22529156&type=meldung"+"&platform="+ getMetricPlatform()+source;
	


});

</script>

<script type="text/javascript">
	<!--
		(function(){

			var jsRt     = '1';
			var jsObjId  = '22529156';
			var jsType   = escape('article');
			var jsCtxId  = '10';
			var jsPubId  = '1';
			var jsCat    = escape('meldung');
			var jsMeta   = escape('');

			var jsTitle  = '';
			var jsUrl    = '';

			var ref=escape(document.referrer);
			if (ref.length>=252) ref=ref.substring(0,252)+"...";
			var isJS10 = 1;

        	var eaeURI = '/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt+ '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl+"&pt="+ Math.random();

        	var xhr = new XMLHttpRequest();
        	xhr.open("GET", eaeURI);
        	xhr.send();
        	
		
		})();
	-->
	</script>
<script>
	
	  var GujAd = GujAd || {};
   	  GujAd.cmd = GujAd.cmd || [];


	
	ntvDebug("ems setSiteType: " + getEmsSiteType());
	ntvDebug("ems setZone: " + ntv.trackingParamsInit.ems_zone);
	GujAd.cmd.push(function() {
	    GujAd.getClient().setSiteType(getEmsSiteType());
	    GujAd.getClient().setZone(ntv.trackingParamsInit.ems_zone);
	    GujAd.getClient().setIsIndexPage(false);
	    GujAd.getClient().setKeywords(['sec-panorama', 'art-22529156', 'Wale', 'Mittelmeer']);
		GujAd.getClient().addKeyword(getEmsSize());
	});


	if (GujAd !== undefined && GujAd.cmd !== undefined) {

		
	    $.each($(".ems-slot:visible"),function(){
	        var adTagId = $(".gujAd", this).attr("id");
	        GujAd.cmd.push(function() {
	            GujAd.push(adTagId);
	        });
	    });
		
	}
	
	
	!(function() { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = 'true'; s.src = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://www.n-tv.de/adctrl/preview/ntv.adaptive.de/gujAd.js' : 'https://www.n-tv.de/adctrl/live/ntv.adaptive.de/gujAd.js';; document.body.appendChild(s); })();

	</script>



	<div class="hidden">
	<script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
	    GujAd.cmd.push(function() {
	        GujAd.finalizeInlineLoading();
	    });
	}
	</script>
	</div>
	

	<script>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</script>

</body>
</html>
