<!doctype html>
<html class="no-js" lang="de">

<head>
  <title>Steinmeiers gescheiterte Politik: Schröder ist nicht allein in der SPD - n-tv.de</title>
<base href="https://www.n-tv.de/politik/Schroeder-ist-nicht-allein-in-der-SPD-article23253140.html">
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="author" content="Thomas Schmoll" />
<meta name="copyright" content="n-tv Nachrichten" />
<meta name="description" content="Wie kaum ein anderer hat Bundespräsident Steinmeier die deutsche Russland-Politik der vergangenen zwanzig Jahre mitbestimmt. Er räumt gravierende Fehler ein, auch persönliche. Das Problem liegt nicht allein bei Ex-Kanzler Schröder." />
<meta name="keywords" content="Politik, Frank-Walter Steinmeier, Wladimir Putin, Angriff auf die Ukraine, Gerhard Schröder, Manuela Schwesig, Nord Stream 2, Russland, SPD" />
  <meta name="news_keywords" content="Politik, Frank-Walter Steinmeier, Wladimir Putin, Angriff auf die Ukraine, Gerhard Schröder, Manuela Schwesig, Nord Stream 2, Russland, SPD" />
  <meta name="apple-itunes-app" content="app-id=337056601, app-argument=https://www.n-tv.de/politik/Schroeder-ist-nicht-allein-in-der-SPD-article23253140.html">


<meta name="date"
          content="2022-04-10T17:21:07+02:00" />
    <meta name="last-modified"
          content="2022-04-10T17:47:02+02:00" />
    <meta property="article:hash" content="23253140" />
<meta name="robots" content="index, follow, noodp, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />


<meta name="google-site-verification" content="txr0UkB7uF5BxzK_kM9zfhlh5vLdmFekG7LJ_BKwDfk" />
<meta name="pocket-site-verification" content="d8cc89af247ee1dabcbbd091d848a1" />

<meta property="fb:page_id" content="126049165307" />
<meta property="fb:pages" content="126049165307">
<meta property="fb:pages" content="316889911843737" />
<meta property="fb:pages" content="562044130636828" />
<meta property="fb:pages" content="185547961302" />
<meta property="fb:pages" content="395222497292915" />
<meta property="fb:pages" content="1523181867965006" />
<meta property="fb:pages" content="1043228319087008" />
<meta property="fb:pages" content="741781229203281" />
<meta property="fb:pages" content="407682426071619" />
<meta property="fb:pages" content="780034435493567" />
<meta property="fb:pages" content="643254482528275" />
<meta property="fb:pages" content="1837260013270512" />
<meta property="fb:pages" content="368231650215080" />
<meta property="fb:pages" content="120920144621255" />
<meta property="fb:pages" content="1413412578758102" />

<meta name="p:domain_verify" content="29ffec94ca07d208e323392915ace209" />
<!-- TradeDoubler site verification 2357582 -->
<meta name="msvalidate.01" content="38C91D064B7E276791191C393B93EB23" />

<meta property="og:site_name" content="n-tv.de" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.n-tv.de/politik/Schroeder-ist-nicht-allein-in-der-SPD-article23253140.html" />
    <meta property="og:title" content="Schröder ist nicht allein in der SPD" />
      <meta property="og:description" content="Wie kaum ein anderer hat Bundespräsident Steinmeier die deutsche Russland-Politik der vergangenen zwanzig Jahre mitbestimmt. Er räumt gravierende Fehler ein, auch persönliche. Das Problem liegt nicht allein bei Ex-Kanzler Schröder." />
      <meta property="og:image" content="https://bilder1.n-tv.de/img/incoming/crop23253236/4591328698-cImg_16_9-w1200/imago0083834215h.jpg" />
    <meta property="twitter:card" content="photo" />
      <meta property="twitter:site" content="@ntvde" />
      <meta property="twitter:title" content="Steinmeiers gescheiterte Politik: Schröder ist nicht allein in der SPD" />
      <meta property="twitter:image" content="https://bilder1.n-tv.de/img/incoming/crop23253236/4591328698-cImg_16_9-w1200/imago0083834215h.jpg" />
      <meta property="twitter:url" content="https://www.n-tv.de/politik/Schroeder-ist-nicht-allein-in-der-SPD-article23253140.html" />
    <link rel="alternate"
          href="android-app://de.lineas.lit.ntv.android/http/apps.n-tv.de/23253140?service=mobile" />

  <link rel="amphtml" href="https://amp.n-tv.de/politik/Schroeder-ist-nicht-allein-in-der-SPD-article23253140.html" />
<link rel="canonical" href="https://www.n-tv.de/politik/Schroeder-ist-nicht-allein-in-der-SPD-article23253140.html" />
<link rel="alternate"
        type="application/rss+xml"
        title="RSS N-TV Politik"
        href="https://www.n-tv.de/politik/rss" />
<link rel="apple-touch-icon-precomposed"
      sizes="144x144"
      href="https://www.n-tv.de/resources/49321261/responsive/img/touch/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      sizes="114x114"
      href="https://www.n-tv.de/resources/49321261/responsive/img/touch/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      sizes="72x72"
      href="https://www.n-tv.de/resources/49321261/responsive/img/touch/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      href="https://www.n-tv.de/resources/49321261/responsive/img/touch/apple-touch-icon-57x57-precomposed.png">

<link rel="publisher" href="https://plus.google.com/118398504470807896139" />

<link rel="shortcut icon" href="https://www.n-tv.de/resources/49321261/responsive/img/favicon.ico" />


<link rel="preload" href="https://apps-cloud.n-tv.de/img/23253236-1649331238000/16-9/750/imago0083834215h.jpg" as="image" />
	<link rel="stylesheet" href="https://www.n-tv.de/resources/49321261/adaptive/css/main.min.css">



<script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>


<script type="text/javascript">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</script>


<script>
var dataLayer = [{
	"page_ivw_level_1": ntv.trackingParamsInit.agof_comment_array[0] || "",
	"page_ivw_level_2": ntv.trackingParamsInit.agof_comment_array[1] || "",
	"page_ivw_level_3": ntv.trackingParamsInit.agof_comment_array[2] || "",
	"page_ivw_level_4": ntv.trackingParamsInit.agof_comment_array[3] || "",
	"page_ivw_level_5": ntv.trackingParamsInit.agof_comment_array[4] || "",
	"article_date_published": "Sonntag, 10. April 2022 17:21",
	"article_headline": "Steinmeiers gescheiterte Politik - Schr\u00F6der ist nicht allein in der SPD",
	"article_master_id": "23253140",
	"themen_tags": "Frank-Walter Steinmeier, Wladimir Putin, Angriff auf die Ukraine, Gerhard Schr\u00F6der, Manuela Schwesig, Nord Stream 2, Russland, SPD",
	"layout": getBreakpoint()
}];

(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NPV9JFX');
</script>






<script type="application/ld+json">
{
    "datePublished": "2022-04-10T17:21:07",
    "image": [
        {
            "@type": "ImageObject",
            "width": "1200",
            "url": "https://bilder1.n-tv.de/img/incoming/crop23253236/4591328698-cImg_16_9-w1200/imago0083834215h.jpg",
            "height": "676"
        },
        {
            "@type": "ImageObject",
            "width": "1200",
            "url": "https://bilder1.n-tv.de/img/incoming/crop23253236/0159118881-cImg_4_3-w1200/imago0083834215h.jpg",
            "height": "900"
        },
        {
            "@type": "ImageObject",
            "width": "1200",
            "url": "https://bilder1.n-tv.de/img/incoming/crop23253236/4341168394-cImg_1_1-w1200/imago0083834215h.jpg",
            "height": "1200"
        }
    ],
    "expires": "",
    "@type": "NewsArticle",
    "author": {
        "@type": "Person",
        "name": "Thomas Schmoll"
    },
    "publisher": {
        "@type": "Organization",
        "name": "n-tv NACHRICHTEN",
        "logo": {
            "@type": "ImageObject",
            "width": 96,
            "url": "https://bilder1.n-tv.de/stat/images/ntv_logo.png",
            "height": 60
        }
    },
    "description": "Wie kaum ein anderer hat Bundespräsident Steinmeier die deutsche Russland-Politik der vergangenen zwanzig Jahre mitbestimmt. Er räumt gravierende Fehler ein, auch persönliche. Das Problem liegt nicht allein bei Ex-Kanzler Schröder.",
    "dateModified": "2022-04-10T17:47:02",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "url": "https://www.n-tv.de/politik/Schroeder-ist-nicht-allein-in-der-SPD-article23253140.html"
    },
    "@context": "http://schema.org",
    "headline": "Steinmeiers gescheiterte Politik: Schröder ist nicht allein in der SPD",
    "url": "https://www.n-tv.de/politik/Schroeder-ist-nicht-allein-in-der-SPD-article23253140.html"
}</script>

</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NPV9JFX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="metawrapper">
	<div class="ems-slot ems-slot--wallpaper ems-slot--desk">
	        <div class="gujAd gujAd--wallpaper" id="wallpaper_1"></div>
	    </div>
    <div class="container sitewrapper" role="main">

    <header class="header">
  <nav class="header__nav">

    <div id="header__nav__timezones" class="header__nav__timezones--hidden">
    	Sonntag, 10. April 2022 18:01 Uhr Frankfurt | 17:01 Uhr London | 12:01 Uhr New York | 01:01 Uhr Tokio
    </div>

    <a href="#" title="MENÜ" class="header__burger icon"></a>


    <a href="https://www.n-tv.de" class="header__logo" role="button">
      <img src="https://www.n-tv.de/resources/49321261/adaptive/images/logo.svg" alt="N-TV">
    </a>
    

    <div class="header__nav__lvl1">
      <div class="scrollbar">
        <ul>
          <li>

            <div class="header__nav__element">
            <span title="Ressorts" role="button">
                        <span>Ressorts</span>
                     </span>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/panorama/coronavirus/" title="Coronavirus Spezial" role="button">Coronavirus Spezial</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/dasbeste/" title="Das Beste" role="button">Das Beste</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/politik/" title="Politik" role="button">Politik</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/Ukraine-Update/" title="Ukraine-Update" role="button">Ukraine-Update</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/politik_kommentare/" title="Kommentare" role="button">Kommentare</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/pressestimmen/" title="Pressestimmen" role="button">Pressestimmen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/politik_person_der_woche/" title="Person der Woche" role="button">Person der Woche</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/wirtschaft/" title="Wirtschaft" role="button">Wirtschaft</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/termine/" title="Termine" role="button">Termine</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/wirtschaft_startup/" title="Startup" role="button">Startup</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://pubads.g.doubleclick.net/gampad/clk?id=5742848123&iu=%2F6032%2FClickcommand%2Fclickcommand" title="Künstliche Intelligenz" role="button">Künstliche Intelligenz</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/native/wirtschaft/Thema-Wirtschaft-article19986922.html?an=s%3Aspezial_681878_villacirclentv_jz-a%3A1-t%3An" title="Co-Ownership" role="button">Co-Ownership</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/boersenkurse/" title="Börse" role="button">Börse</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/Auf_einen_Blick/" title="Auf einen Blick" role="button">Auf einen Blick</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/aktien/" title="Aktien &amp; Indizes" role="button">Aktien & Indizes</a>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/dax-159096" title="Dax" role="button">Dax</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/tecdax-158375" title="TecDax" role="button">TecDax</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/mdax-159090" title="MDax" role="button">MDax</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/sdax-159191" title="SDax" role="button">SDax</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/gex-144687" title="Gex" role="button">Gex</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/hdax-159097" title="HDax" role="button">HDax</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/e-stoxx-50-159194" title="EuroStoxx50" role="button">EuroStoxx50</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/stoxx50-159196" title="Stoxx50" role="button">Stoxx50</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/dow-jones-2303555" title="Dow Jones" role="button">Dow Jones</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/nasdaq-100-149002" title="Nasdaq" role="button">Nasdaq</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/nikkei-148429" title="Nikkei" role="button">Nikkei</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/devisen/" title="Devisen" role="button">Devisen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/rohstoffe/" title="Rohstoffe" role="button">Rohstoffe</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/zertifikate/" title="ntv Zertifikate" role="button">ntv Zertifikate</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/fonds/" title="ntv Fonds" role="button">ntv Fonds</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/fonds_und_etf" title="Fonds &amp; ETF" role="button">Fonds & ETF</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/anleihen/" title="Anleihen" role="button">Anleihen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/altersvorsorge/" title="ntv Altersvorsorge" role="button">ntv Altersvorsorge</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/Geldanlage-Check/" title="ntv Geldanlage-Check" role="button">ntv Geldanlage-Check</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag - Archiv" role="button">Börsen-Tag - Archiv</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/" title="Sport" role="button">Sport</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/heute-live" title="Live-Kalender" role="button">Live-Kalender</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/collinas_erben/" title="Collinas Erben" role="button">Collinas Erben</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/redelings_nachspielzeit/" title="Redelings Nachspielzeit" role="button">Redelings Nachspielzeit</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/thema/fussball-zeitreise" title="Fußball-Zeitreise" role="button">Fußball-Zeitreise</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/" title="Fußball" role="button">Fußball</a>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/testlaenderspiele/spiele-und-ergebnisse/" title="Testländerspiele" role="button">Testländerspiele</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/bundesliga/spiele-und-ergebnisse/" title="Bundesliga" role="button">Bundesliga</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/2-bundesliga/spiele-und-ergebnisse/" title="2. Bundesliga" role="button">2. Bundesliga</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/3-liga/spiele-und-ergebnisse/" title="3. Liga" role="button">3. Liga</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/dfb-pokal/spiele-und-ergebnisse/" title="DFB-Pokal" role="button">DFB-Pokal</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/uefa-champions-league/spiele-und-ergebnisse/" title="Champions League" role="button">Champions League</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/uefa-europa-league/spiele-und-ergebnisse/" title="Europa League" role="button">Europa League</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/nations-league-a/spiele-und-ergebnisse/" title="Nations League A" role="button">Nations League A</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/premier-league/spiele-und-ergebnisse/" title="Premier League" role="button">Premier League</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/serie-a/spiele-und-ergebnisse/" title="Serie A" role="button">Serie A</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/ligue-1/spiele-und-ergebnisse/" title="Ligue 1" role="button">Ligue 1</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/primera-division/spiele-und-ergebnisse/" title="Primera Division" role="button">Primera Division</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/frauen-bundesliga/spiele-und-ergebnisse/" title="Frauen-Bundesliga" role="button">Frauen-Bundesliga</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/wettbewerbe/" title="Alle Ligen" role="button">Alle Ligen</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/formel1/" title="Motorsport" role="button">Motorsport</a>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/motorsport/formel-1/kalender/" title="Formel 1: Ticker" role="button">Formel 1: Ticker</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/Porsche_Carrera_Cup/" title="Porsche Carrera Cup (w)" role="button">Porsche Carrera Cup (w)</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/Deutsche_Rallye_Meisterschaft/" title="Deutsche Rallye Meisterschaft (w)" role="button">Deutsche Rallye Meisterschaft (w)</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/tennis/heute-live" title="Tennis" role="button">Tennis</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/handball/wettbewerbe/" title="Handball" role="button">Handball</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/basketball/wettbewerbe/" title="Basketball" role="button">Basketball</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/eishockey/wettbewerbe/" title="Eishockey" role="button">Eishockey</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag - Archiv" role="button">Sport-Tag - Archiv</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine" role="button">Gutscheine</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/adidas-shop" title="Adidas" role="button">Adidas</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/engelhorn" title="Engelhorn" role="button">Engelhorn</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/vans" title="Vans" role="button">Vans</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/sportscheck" title="SportScheck" role="button">SportScheck</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/11teamsports" title="11teamsports" role="button">11teamsports</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/panorama/" title="Panorama" role="button">Panorama</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/panorama/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/leute/" title="Unterhaltung" role="button">Unterhaltung</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/" title="Übersicht" role="button">Übersicht</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/tv/" title="TV" role="button">TV</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/film/" title="Filme und Serien" role="button">Filme und Serien</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/musik/" title="Musik" role="button">Musik</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/buecher/" title="Bücher" role="button">Bücher</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/hoerbuecher/" title="Hörbücher" role="button">Hörbücher</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/20772304" title="Schönes Wochenende" role="button">Schönes Wochenende</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/Spezial/insideart/" title="ntv Kunst" role="button">ntv Kunst</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine" role="button">Gutscheine</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/amazon" title="Amazon" role="button">Amazon</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/thalia" title="Thalia" role="button">Thalia</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/buecher-de" title="bücher.de" role="button">bücher.de</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/saturn" title="Saturn" role="button">Saturn</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/mmoga" title="MMOGA" role="button">MMOGA</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/leben/" title="Leben" role="button">Leben</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/" title="Übersicht" role="button">Übersicht</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/essen/" title="Essen und Trinken" role="button">Essen und Trinken</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine" role="button">Gutscheine</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/otto" title="Otto" role="button">Otto</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/ebay" title="eBay" role="button">eBay</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/hm" title="h&amp;m" role="button">h&m</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/expedia" title="Expedia" role="button">Expedia</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/blume2000" title="Blume2000" role="button">Blume2000</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/Spezial/dubai/" title="Superlative Dubai" role="button">Superlative Dubai</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/technik/" title="Technik" role="button">Technik</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/technik/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tvspiele.de/" title="Spiele" role="button">Spiele</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine" role="button">Gutscheine</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/notebooksbilliger" title="notebooksbilliger.de" role="button">notebooksbilliger.de</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/alternate" title="Alternate" role="button">Alternate</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/medion" title="MEDION" role="button">MEDION</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/dein-handyde" title="deinhandy.de" role="button">deinhandy.de</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/samsung" title="SAMSUNG" role="button">SAMSUNG</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/ratgeber/" title="Ratgeber" role="button">Ratgeber</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/tests/" title="Tests" role="button">Tests</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://n-tv.co2-rechner.de/de_DE/" title="CO2-Rechner" role="button">CO2-Rechner</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/vergleichsrechner/" title="Vergleichsrechner" role="button">Vergleichsrechner</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/vergleich/" title="Produktvergleiche" role="button">Produktvergleiche</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://jobboerse.n-tv.de/" title="Jobbörse" role="button">Jobbörse</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://autoleasing.n-tv.de/" title="Autoleasing" role="button">Autoleasing</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/wissen/" title="Wissen" role="button">Wissen</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/thema/frage-antwort" title="Frage &amp; Antwort" role="button">Frage & Antwort</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/Fakten_und_Mythen/" title="Fakten &amp; Mythen" role="button">Fakten & Mythen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/thema/fundsache" title="Fundsache" role="button">Fundsache</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/Helmholtz/" title="Blick in die Forschung" role="button">Blick in die Forschung</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/auto/" title="Auto" role="button">Auto</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/praxistest/" title="Praxistest" role="button">Praxistest</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/gebrauchte/" title="Gebrauchte" role="button">Gebrauchte</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine" role="button">Gutscheine</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/kfzteile24" title="kfzteile24" role="button">kfzteile24</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/atu" title="A.T.U" role="button">A.T.U</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/reifendirekt" title="Reifendirekt" role="button">Reifendirekt</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/sixt" title="Sixt" role="button">Sixt</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/tirendo" title="Tirendo" role="button">Tirendo</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://autoleasing.n-tv.de/" title="Autoleasing" role="button">Autoleasing</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/infografik/" title="Infografik" role="button">Infografik</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/regionales/" title="Regionales" role="button">Regionales</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/baden-wuerttemberg/" title="Baden-Württemberg" role="button">Baden-Württemberg</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/bayern/" title="Bayern" role="button">Bayern</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/berlin-und-brandenburg/" title="Berlin &amp; Brandenburg" role="button">Berlin & Brandenburg</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/hamburg-und-schleswig-holstein/" title="Hamburg &amp; SH" role="button">Hamburg & SH</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/hessen/" title="Hessen" role="button">Hessen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/mecklenburg-vorpommern/" title="MV" role="button">MV</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/niedersachsen-und-bremen/" title="NI &amp; Bremen" role="button">NI & Bremen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/nordrhein-westfalen/" title="Nordrhein-Westfalen" role="button">Nordrhein-Westfalen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/rheinland-pfalz-und-saarland/" title="RP &amp; Saarland" role="button">RP & Saarland</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/sachsen/" title="Sachsen" role="button">Sachsen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/sachsen-anhalt/" title="Sachsen-Anhalt" role="button">Sachsen-Anhalt</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/thueringen/" title="Thüringen" role="button">Thüringen</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/der_tag/alle_tage/" title="Alle Tage" role="button">Alle Tage</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/der_tag/" title="Der Tag - Archiv" role="button">Der Tag - Archiv</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag – Archiv" role="button">Börsen-Tag – Archiv</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag – Archiv" role="button">Sport-Tag – Archiv</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/meinungen/" title="Meinung" role="button">Meinung</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/shopping-und-service/" title="Shopping &amp; Service (w)" role="button">Shopping & Service (w)</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-15-10-article9831501.html"  title="Nachrichten kompakt von 15:10">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22938706-1637235117000/16-9/320/nachrichten-kompakt-Teaser-neu.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22938706-1637235117000/16-9/320/nachrichten-kompakt-Teaser-neu.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-15-10-article9831501.html">Nachrichten kompakt</a></span>
      <span class="teaser__date">
        <span class="date">10.04.2022</span>
        <span class="duration">01:29 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-15-10-article9831501.html"  title="Nachrichten kompakt von 15:10">
      <span>
        <span class="teaser__kicker">ntv</span>
        <span class="teaser__headline">Nachrichten kompakt von 15:10</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/politik/Selenskyj-bringt-von-der-Leyen-am-Ende-zum-Lachen-article23257505.html"  title="Selenskyj bringt von der Leyen am Ende zum Lachen">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23257919-1649489576000/16-9/320/EU.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23257919-1649489576000/16-9/320/EU.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Selenskyj-bringt-von-der-Leyen-am-Ende-zum-Lachen-article23257505.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">09.04.2022</span>
        <span class="duration">13:19 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/politik/Selenskyj-bringt-von-der-Leyen-am-Ende-zum-Lachen-article23257505.html"  title="Selenskyj bringt von der Leyen am Ende zum Lachen">
      <span>
        <span class="teaser__kicker">Gemeinsame PK nach Kiew-Besuch</span>
        <span class="teaser__headline">Selenskyj bringt von der Leyen am Ende zum Lachen</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/politik/Schroeder-ist-nicht-allein-in-der-SPD-article23253140.html"  title="Schröder ist nicht allein in der SPD">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23253236-1649331238000/16-9/320/imago0083834215h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23253236-1649331238000/16-9/320/imago0083834215h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/politik/Schroeder-ist-nicht-allein-in-der-SPD-article23253140.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">10.04.2022</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/politik/Schroeder-ist-nicht-allein-in-der-SPD-article23253140.html"  title="Schröder ist nicht allein in der SPD">
      <span>
        <span class="teaser__kicker">Steinmeiers gescheiterte Politik</span>
        <span class="teaser__headline">Schröder ist nicht allein in der SPD</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/angriff-auf-die-ukraine" role="button" title=": Krieg in der Ukraine">Krieg in der Ukraine</a>

                              <a href="https://www.n-tv.de/thema/russland" role="button" title=": Russland">Russland</a>

                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Pandemie">Corona-Pandemie</a>

                              <a href="https://www.n-tv.de/thema/praesidentschaftswahl-in-frankreich-2022" role="button" title=": Präsidentenwahl in Frankreich 2022">Präsidentenwahl in Frankreich 2022</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/sport/" title="Sport" role="button">
                      <span>Sport</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/heute-live" title="Heute live" role="button">Heute live</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/" title="Meldungen" role="button">Meldungen</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/fussball/" title="Fußball" role="button">Fußball</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/collinas_erben/" title="Collinas Erben" role="button">Collinas Erben</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/redelings_nachspielzeit/" title="Redelings Nachspielzeit" role="button">Redelings Nachspielzeit</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/thema/fussball-zeitreise" title="Fußball-Zeitreise" role="button">Fußball-Zeitreise</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/nations-league-a/spiele-und-ergebnisse/" title="Nations League" role="button">Nations League</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/bundesliga/spiele-und-ergebnisse/" title="Bundesliga" role="button">Bundesliga</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/2-bundesliga/spiele-und-ergebnisse/" title="2. Bundesliga" role="button">2. Bundesliga</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/3-liga/spiele-und-ergebnisse/" title="3. Liga" role="button">3. Liga</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/dfb-pokal/spiele-und-ergebnisse/" title="DFB-Pokal" role="button">DFB-Pokal</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/uefa-champions-league/spiele-und-ergebnisse/" title="Champions League" role="button">Champions League</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/uefa-europa-league/spiele-und-ergebnisse/" title="Europa League" role="button">Europa League</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/premier-league/spiele-und-ergebnisse/" title="Premier League" role="button">Premier League</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/primera-division/spiele-und-ergebnisse/" title="Primera Division" role="button">Primera Division</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/serie-a/spiele-und-ergebnisse/" title="Serie A" role="button">Serie A</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/ligue-1/spiele-und-ergebnisse/" title="Ligue 1" role="button">Ligue 1</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/frauen-bundesliga/spiele-und-ergebnisse/" title="Frauen-Bundesliga" role="button">Frauen-Bundesliga</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/wettbewerbe/" title="Alle Ligen" role="button">Alle Ligen</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/formel1/" title="Motorsport" role="button">Motorsport</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/motorsport/formel-1/kalender/" title="Formel 1: Ticker" role="button">Formel 1: Ticker</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/Porsche_Carrera_Cup/" title="Porsche Carrera Cup (w)" role="button">Porsche Carrera Cup (w)</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/tennis/heute-live" title="Tennis" role="button">Tennis</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/handball/wettbewerbe/" title="Handball" role="button">Handball</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/basketball/wettbewerbe/" title="Basketball" role="button">Basketball</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/eishockey/wettbewerbe/" title="Eishockey" role="button">Eishockey</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag - Archiv" role="button">Sport-Tag - Archiv</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/Redelings-Abstossende-ekelhafte-Aktion-article23259130.html"  title="Redelings: &#034;Abstoßende, ekelhafte Aktion&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23259021-1649569808000/16-9/320/imago1011180902h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23259021-1649569808000/16-9/320/imago1011180902h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Redelings-Abstossende-ekelhafte-Aktion-article23259130.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">10.04.2022</span>
        <span class="duration">04:26 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/Redelings-Abstossende-ekelhafte-Aktion-article23259130.html"  title="Redelings: &#034;Abstoßende, ekelhafte Aktion&#034;">
      <span>
        <span class="teaser__kicker">Hertha-Fans kassieren Trikots ein</span>
        <span class="teaser__headline">Redelings: "Abstoßende, ekelhafte Aktion"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/Streich-und-Nagelsmann-kommentieren-Einspruch-Urteil-article23257237.html"  title="Streich und Nagelsmann kommentieren Einspruch-Urteil">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23257405-1649440001000/16-9/320/imago1011002021h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23257405-1649440001000/16-9/320/imago1011002021h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Streich-und-Nagelsmann-kommentieren-Einspruch-Urteil-article23257237.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">08.04.2022</span>
        <span class="duration">03:12 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/Streich-und-Nagelsmann-kommentieren-Einspruch-Urteil-article23257237.html"  title="Streich und Nagelsmann kommentieren Einspruch-Urteil">
      <span>
        <span class="teaser__kicker">"Unkenntnis bei einigen Herren"</span>
        <span class="teaser__headline">Streich und Nagelsmann kommentieren Einspruch-Urteil</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20001878?view=adaptive_gallery&ctxArt=23243083'>
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/bilderserien/sport/Die-kuriosesten-Wechselfehler-im-deutschen-Fussball-article23243083.html"  title="Die kuriosesten Wechselfehler im deutschen Fußball">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23243101-1648976763000/16-9/320/imago0000092434h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23243101-1648976763000/16-9/320/imago0000092434h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/sport/Die-kuriosesten-Wechselfehler-im-deutschen-Fussball-article23243083.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">03.04.2022</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/bilderserien/sport/Die-kuriosesten-Wechselfehler-im-deutschen-Fussball-article23243083.html"  title="Die kuriosesten Wechselfehler im deutschen Fußball">
      <span>
        <span class="teaser__kicker">FC Bayern patzt zum dritten Mal</span>
        <span class="teaser__headline">Die kuriosesten Wechselfehler im deutschen Fußball</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/angriff-auf-die-ukraine" role="button" title=": Krieg in der Ukraine">Krieg in der Ukraine</a>

                              <a href="https://www.n-tv.de/thema/russland" role="button" title=": Russland">Russland</a>

                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Pandemie">Corona-Pandemie</a>

                              <a href="https://www.n-tv.de/thema/praesidentschaftswahl-in-frankreich-2022" role="button" title=": Präsidentenwahl in Frankreich 2022">Präsidentenwahl in Frankreich 2022</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/boersenkurse/" title="Börse" role="button">
                      <span>Börse</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/Auf_einen_Blick/" title="Auf einen Blick" role="button">Auf einen Blick</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/boersenkurse/aktien/" title="Aktien und Indizes" role="button">Aktien und Indizes</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/dax-159096" title="Dax" role="button">Dax</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/tecdax-158375" title="TecDax" role="button">TecDax</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/mdax-159090" title="MDax" role="button">MDax</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/sdax-159191" title="SDax" role="button">SDax</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/gex-144687" title="Gex" role="button">Gex</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/hdax-159097" title="HDax" role="button">HDax</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/e-stoxx-50-159194" title="EuroStoxx" role="button">EuroStoxx</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/stoxx50-159196" title="Stoxx50" role="button">Stoxx50</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/dow-jones-2303555" title="Dow Jones" role="button">Dow Jones</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/nasdaq-100-149002" title="Nasdaq" role="button">Nasdaq</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/nikkei-148429" title="Nikkei" role="button">Nikkei</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/devisen/" title="Devisen" role="button">Devisen</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/rohstoffe/" title="Rohstoffe" role="button">Rohstoffe</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/zertifikate/" title="ntv Zertifikate" role="button">ntv Zertifikate</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/fonds/" title="ntv Fonds" role="button">ntv Fonds</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/fonds_und_etf/" title="Fonds &amp; ETF" role="button">Fonds & ETF</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/anleihen/" title="Anleihen" role="button">Anleihen</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/Geldanlage-Check/" title="ntv Geldanlage-Check" role="button">ntv Geldanlage-Check</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag - Archiv" role="button">Börsen-Tag - Archiv</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Generation-Boerse-Gekommen-um-zu-bleiben-article23257024.html"  title="Generation Börse: Gekommen, um zu bleiben">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23257031-1649427510000/16-9/320/ZertifikateZ-Hueppe-und-Podzuweit-220408155250-025.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23257031-1649427510000/16-9/320/ZertifikateZ-Hueppe-und-Podzuweit-220408155250-025.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Generation-Boerse-Gekommen-um-zu-bleiben-article23257024.html">ntv Zertifikate</a></span>
      <span class="teaser__date">
        <span class="date">09.04.2022</span>
        <span class="duration">17:05 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Generation-Boerse-Gekommen-um-zu-bleiben-article23257024.html"  title="Generation Börse: Gekommen, um zu bleiben">
      <span>
        <span class="teaser__kicker">Alternative Aktienmarkt!</span>
        <span class="teaser__headline">Generation Börse: Gekommen, um zu bleiben</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Tech-Aktien-gespalten-article23256583.html"  title="Tech-Aktien gespalten">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23256608-1649420178000/16-9/320/ZertifikateZ-Marcel-Langer-220408135722-024.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23256608-1649420178000/16-9/320/ZertifikateZ-Marcel-Langer-220408135722-024.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Tech-Aktien-gespalten-article23256583.html">ntv Zertifikate</a></span>
      <span class="teaser__date">
        <span class="date">08.04.2022</span>
        <span class="duration">09:55 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Tech-Aktien-gespalten-article23256583.html"  title="Tech-Aktien gespalten">
      <span>
        <span class="teaser__kicker">US-Markt</span>
        <span class="teaser__headline">Tech-Aktien gespalten</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Fonds/So-funktioniert-das-Anlegen-in-ETFs-article23253765.html"  title="So funktioniert das Anlegen in ETFs">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23253770-1649338753000/16-9/320/fonds.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23253770-1649338753000/16-9/320/fonds.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Fonds/So-funktioniert-das-Anlegen-in-ETFs-article23253765.html">ntv Fonds</a></span>
      <span class="teaser__date">
        <span class="date">07.04.2022</span>
        <span class="duration">15:23 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Fonds/So-funktioniert-das-Anlegen-in-ETFs-article23253765.html"  title="So funktioniert das Anlegen in ETFs">
      <span>
        <span class="teaser__kicker">Börse für jedermann</span>
        <span class="teaser__headline">So funktioniert das Anlegen in ETFs</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/angriff-auf-die-ukraine" role="button" title=": Krieg in der Ukraine">Krieg in der Ukraine</a>

                              <a href="https://www.n-tv.de/thema/russland" role="button" title=": Russland">Russland</a>

                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Pandemie">Corona-Pandemie</a>

                              <a href="https://www.n-tv.de/thema/praesidentschaftswahl-in-frankreich-2022" role="button" title=": Präsidentenwahl in Frankreich 2022">Präsidentenwahl in Frankreich 2022</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/wetter/" title="Wetter" role="button">
                      <span>Wetter</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/vorhersage" title="Vorhersage" role="button">Vorhersage</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/radar" title="Regenradar" role="button">Regenradar</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/karten" title="Wetter- und Pollenkarte" role="button">Wetter- und Pollenkarte</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Wochenende-klingt-frostig-aus-article23258415.html"  title="Wochenende klingt frostig aus">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23259795-1649598467000/16-9/320/imago0153655794h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23259795-1649598467000/16-9/320/imago0153655794h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/wetter/Wochenende-klingt-frostig-aus-article23258415.html">Wetter</a></span>
      <span class="teaser__date">
        <span class="date">10.04.2022</span>
        <span class="duration">00:39 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Wochenende-klingt-frostig-aus-article23258415.html"  title="Wochenende klingt frostig aus">
      <span>
        <span class="teaser__kicker">Bis zu -5 Grad in der Nacht</span>
        <span class="teaser__headline">Wochenende klingt frostig aus</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html"  title="Wolkenanimation">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/10229186-1362385840000/16-9/320/wetter.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/10229186-1362385840000/16-9/320/wetter.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html">Wetterwolken</a></span>
      <span class="teaser__date">
        <span class="date">10.04.2022</span>
        <span class="duration">00:41 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html"  title="Wolkenanimation">
      <span>
        <span class="teaser__kicker">Wetter</span>
        <span class="teaser__headline">Wolkenanimation</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/angriff-auf-die-ukraine" role="button" title=": Krieg in der Ukraine">Krieg in der Ukraine</a>

                              <a href="https://www.n-tv.de/thema/russland" role="button" title=": Russland">Russland</a>

                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Pandemie">Corona-Pandemie</a>

                              <a href="https://www.n-tv.de/thema/praesidentschaftswahl-in-frankreich-2022" role="button" title=": Präsidentenwahl in Frankreich 2022">Präsidentenwahl in Frankreich 2022</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/mediathek/videos/" title="Video" role="button">
                      <span>Video</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/" title="Topvideos" role="button">Topvideos</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/politik/" title="Politik" role="button">Politik</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/" title="Wirtschaft" role="button">Wirtschaft</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/boerse/" title="Börse" role="button">Börse</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/sport/" title="Sport" role="button">Sport</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/panorama/" title="Panorama" role="button">Panorama</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/" title="Unterhaltung" role="button">Unterhaltung</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/technik/" title="Technik" role="button">Technik</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/ratgeber/" title="Ratgeber" role="button">Ratgeber</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/wissen/" title="Wissen" role="button">Wissen</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/auto/" title="Auto" role="button">Auto</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/politik/Munz-Prorussische-Demo-aus-Stuttgart-grosses-Thema-article23259122.html"  title="Munz: &#034;Prorussische Demo aus Stuttgart großes Thema&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23259378-1649583097000/16-9/320/munz.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23259378-1649583097000/16-9/320/munz.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Munz-Prorussische-Demo-aus-Stuttgart-grosses-Thema-article23259122.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">10.04.2022</span>
        <span class="duration">03:03 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/politik/Munz-Prorussische-Demo-aus-Stuttgart-grosses-Thema-article23259122.html"  title="Munz: &#034;Prorussische Demo aus Stuttgart großes Thema&#034;">
      <span>
        <span class="teaser__kicker">Berichterstattung in Moskau</span>
        <span class="teaser__headline">Munz: "Prorussische Demo aus Stuttgart großes Thema"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/politik/Warum-Bundeskanzler-Scholz-nicht-nach-Kiew-reist-article23259381.html"  title="Warum Bundeskanzler Scholz nicht nach Kiew reist">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23259726-1649594459000/16-9/320/imago0155207419h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23259726-1649594459000/16-9/320/imago0155207419h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Warum-Bundeskanzler-Scholz-nicht-nach-Kiew-reist-article23259381.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">10.04.2022</span>
        <span class="duration">03:42 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/politik/Warum-Bundeskanzler-Scholz-nicht-nach-Kiew-reist-article23259381.html"  title="Warum Bundeskanzler Scholz nicht nach Kiew reist">
      <span>
        <span class="teaser__kicker">Jäger über CDU-Forderung</span>
        <span class="teaser__headline">Warum Bundeskanzler Scholz nicht nach Kiew reist</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/politik/Selenskyj-fuehrt-Johnson-durch-menschenleeres-Kiew-article23259120.html"  title="Selenskyj führt Johnson durch menschenleeres Kiew">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23259207-1649576519000/16-9/320/bw.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23259207-1649576519000/16-9/320/bw.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Selenskyj-fuehrt-Johnson-durch-menschenleeres-Kiew-article23259120.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">10.04.2022</span>
        <span class="duration">02:14 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/politik/Selenskyj-fuehrt-Johnson-durch-menschenleeres-Kiew-article23259120.html"  title="Selenskyj führt Johnson durch menschenleeres Kiew">
      <span>
        <span class="teaser__kicker">Ostukrainer erwarten Angriff</span>
        <span class="teaser__headline">Selenskyj führt Johnson durch menschenleeres Kiew</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/angriff-auf-die-ukraine" role="button" title=": Krieg in der Ukraine">Krieg in der Ukraine</a>

                              <a href="https://www.n-tv.de/thema/russland" role="button" title=": Russland">Russland</a>

                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Pandemie">Corona-Pandemie</a>

                              <a href="https://www.n-tv.de/thema/praesidentschaftswahl-in-frankreich-2022" role="button" title=": Präsidentenwahl in Frankreich 2022">Präsidentenwahl in Frankreich 2022</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>

            <div class="header__nav__element header__nav__element--last">
            <a href="https://www.n-tv.de/mediathek/audio/" title="Audio" role="button">
                      <span>Audio</span>
                    </a>
                  </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/leute/Podcast-Ditt-Datt-Dittrich-Georgina-Fleur-von-Ex-Freund-brutal-attackiert-article23246632.html"  title="Georgina Fleur von Ex-Freund brutal attackiert">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23246637-1649137560000/16-9/320/229382589.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23246637-1649137560000/16-9/320/229382589.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/leute/Podcast-Ditt-Datt-Dittrich-Georgina-Fleur-von-Ex-Freund-brutal-attackiert-article23246632.html">Unterhaltung</a></span>
      <span class="teaser__date">
        <span class="date">05.04.2022</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/leute/Podcast-Ditt-Datt-Dittrich-Georgina-Fleur-von-Ex-Freund-brutal-attackiert-article23246632.html"  title="Georgina Fleur von Ex-Freund brutal attackiert">
      <span>
        <span class="teaser__kicker">"Mir ist die Hand ausgerutscht"</span>
        <span class="teaser__headline">Georgina Fleur von Ex-Freund brutal attackiert</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/leben/So-beeinflusst-man-nachhaltiges-Verhalten-article22666581.html"  title="So beeinflusst man nachhaltiges Verhalten">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22666574-1625637542000/16-9/320/212081524.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22666574-1625637542000/16-9/320/212081524.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/leben/So-beeinflusst-man-nachhaltiges-Verhalten-article22666581.html">Leben</a></span>
      <span class="teaser__date">
        <span class="date">08.07.2021</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/leben/So-beeinflusst-man-nachhaltiges-Verhalten-article22666581.html"  title="So beeinflusst man nachhaltiges Verhalten">
      <span>
        <span class="teaser__kicker">Schubsen, verbieten, informieren</span>
        <span class="teaser__headline">So beeinflusst man nachhaltiges Verhalten</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/wirtschaft/Podcast-Wieder-was-gelernt-Leere-Regale-Groesste-Rohstoffkrise-seit-Zweitem-Weltkrieg-article23255488.html"  title="&#034;Größte Rohstoffkrise seit Zweitem Weltkrieg&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23254775-1649365529000/16-9/320/imago0153830572h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23254775-1649365529000/16-9/320/imago0153830572h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/wirtschaft/Podcast-Wieder-was-gelernt-Leere-Regale-Groesste-Rohstoffkrise-seit-Zweitem-Weltkrieg-article23255488.html">Wirtschaft</a></span>
      <span class="teaser__date">
        <span class="date">08.04.2022</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/wirtschaft/Podcast-Wieder-was-gelernt-Leere-Regale-Groesste-Rohstoffkrise-seit-Zweitem-Weltkrieg-article23255488.html"  title="&#034;Größte Rohstoffkrise seit Zweitem Weltkrieg&#034;">
      <span>
        <span class="teaser__kicker">Leere Regale in Supermärkten</span>
        <span class="teaser__headline">"Größte Rohstoffkrise seit Zweitem Weltkrieg"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/angriff-auf-die-ukraine" role="button" title=": Krieg in der Ukraine">Krieg in der Ukraine</a>

                              <a href="https://www.n-tv.de/thema/russland" role="button" title=": Russland">Russland</a>

                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Pandemie">Corona-Pandemie</a>

                              <a href="https://www.n-tv.de/thema/praesidentschaftswahl-in-frankreich-2022" role="button" title=": Präsidentenwahl in Frankreich 2022">Präsidentenwahl in Frankreich 2022</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="TV Programm" role="button">
                      <span>TV Programm</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/livestream/24-Stunden-ntv-Livestream-article9511936.html" title="ntv live" role="button">ntv live</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="Programm" role="button">Programm</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/mediathek/magazine/" title="Magazine" role="button">Magazine</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/auslandsreport/" title="Auslandsreport" role="button">Auslandsreport</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/fruehstart/" title="Frühstart" role="button">Frühstart</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/beisenherz/" title="#beisenherz" role="button">#beisenherz</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/moderatoren/" title="Moderatoren" role="button">Moderatoren</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.tvnow.de/az/ntv" title="Alle Sendungen von A-Z" role="button">Alle Sendungen von A-Z</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/teletext/" title="Teletext" role="button">Teletext</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.tvnow.de/ntv" title="RTL+" role="button">RTL+</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Wann-sollte-die-zweite-Booster-Impfung-erfolgen-article23256468.html"  title="Wann sollte die zweite Booster-Impfung erfolgen?">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23257021-1649427364000/16-9/320/280950634.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23257021-1649427364000/16-9/320/280950634.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Wann-sollte-die-zweite-Booster-Impfung-erfolgen-article23256468.html">Panorama</a></span>
      <span class="teaser__date">
        <span class="date">09.04.2022</span>
        <span class="duration">01:14 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Wann-sollte-die-zweite-Booster-Impfung-erfolgen-article23256468.html"  title="Wann sollte die zweite Booster-Impfung erfolgen?">
      <span>
        <span class="teaser__kicker">Zuschauer fragen Experten</span>
        <span class="teaser__headline">Wann sollte die zweite Booster-Impfung erfolgen?</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/magazine/beisenherz/Traue-Putin-zu-dass-er-die-Atomwaffen-einsetzt-article23246947.html"  title="&#034;Traue Putin zu, dass er die Atomwaffen einsetzt&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23247086-1649147298000/16-9/320/Bodo-Ramelow.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23247086-1649147298000/16-9/320/Bodo-Ramelow.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/magazine/beisenherz/Traue-Putin-zu-dass-er-die-Atomwaffen-einsetzt-article23246947.html">beisenherz</a></span>
      <span class="teaser__date">
        <span class="date">05.04.2022</span>
        <span class="duration">41:47 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/magazine/beisenherz/Traue-Putin-zu-dass-er-die-Atomwaffen-einsetzt-article23246947.html"  title="&#034;Traue Putin zu, dass er die Atomwaffen einsetzt&#034;">
      <span>
        <span class="teaser__kicker">#beisenherz Spezial</span>
        <span class="teaser__headline">"Traue Putin zu, dass er die Atomwaffen einsetzt"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/politik/Munz-Prorussische-Demo-aus-Stuttgart-grosses-Thema-article23259122.html"  title="Munz: &#034;Prorussische Demo aus Stuttgart großes Thema&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23259378-1649583097000/16-9/320/munz.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23259378-1649583097000/16-9/320/munz.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Munz-Prorussische-Demo-aus-Stuttgart-grosses-Thema-article23259122.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">10.04.2022</span>
        <span class="duration">03:03 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/politik/Munz-Prorussische-Demo-aus-Stuttgart-grosses-Thema-article23259122.html"  title="Munz: &#034;Prorussische Demo aus Stuttgart großes Thema&#034;">
      <span>
        <span class="teaser__kicker">Berichterstattung in Moskau</span>
        <span class="teaser__headline">Munz: "Prorussische Demo aus Stuttgart großes Thema"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/angriff-auf-die-ukraine" role="button" title=": Krieg in der Ukraine">Krieg in der Ukraine</a>

                              <a href="https://www.n-tv.de/thema/russland" role="button" title=": Russland">Russland</a>

                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Pandemie">Corona-Pandemie</a>

                              <a href="https://www.n-tv.de/thema/praesidentschaftswahl-in-frankreich-2022" role="button" title=": Präsidentenwahl in Frankreich 2022">Präsidentenwahl in Frankreich 2022</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>
				<div class="header__nav__element header__nav__element--live">
					<a href="https://www.n-tv.de/mediathek/livestream/24-Stunden-ntv-Livestream-article9511936.html" title="ntv live" role="button">
						<span>Live-TV</span>
					</a>
				</div>
            </li>
            


          </ul>
      </div>
    </div>

    <ul class="header__nav__action">
      <li class="header__nav__video">
        <a href="https://www.n-tv.de/mediathek/videos/" role="button" title="Video">
          <span>VIDEO</span>
        </a>
      </li>
      <li class="header__nav__live">
        <a href="https://www.n-tv.de/mediathek/livestream/24-Stunden-ntv-Livestream-article9511936.html" role="button" title="ntv live">
          <span>Live-TV</span>
        </a>
      </li>
      <li class="header__nav__push">
        <a href="#" role="button" title="Push">
        </a>
      </li>
      <li class="header__nav__search">
        <a href="#" role="button">
          <img src="https://www.n-tv.de/resources/49321261/adaptive/images/icons/icon__search.svg" alt="SUCHEN">
        </a>
        <div>
          <form id="header-search" class="search" action="https://www.n-tv.de/suche/">
            <input type="hidden" name="a" value="search">
            <input type="hidden" name="at" value="all">
            <input type="text" name="q" placeholder="Sucheingabe">
            <input value="S" type="submit">
          </form>
          <span class="icon icon__close"></span>
        </div>
      </li>
    </ul>
  </nav>
</header>
<nav class="breadcrumb">
		<span><a href="https://www.n-tv.de/">Startseite</a></span>
		            <span><a href="https://www.n-tv.de/politik/">Politik</a></span>
		            <h1>Steinmeiers gescheiterte Politik: Schröder ist nicht allein in der SPD</h1>
	</nav>
	
	
	
	<script type="application/ld+json">
	{
    "itemListElement": [
        {
            "item": {
                "name": "ntv.de",
                "@id": "https://www.n-tv.de/"
            },
            "@type": "ListItem",
            "position": "1"
        },
        {
            "item": {
                "name": "Politik",
                "@id": "https://www.n-tv.de/politik/"
            },
            "@type": "ListItem",
            "position": 2
        },
        {
            "item": {
                "name": "Steinmeiers gescheiterte Politik: Schröder ist nicht allein in der SPD",
                "@id": "https://www.n-tv.de/politik/Schroeder-ist-nicht-allein-in-der-SPD-article23253140.html"
            },
            "@type": "ListItem",
            "position": 3
        }
    ],
    "@type": "BreadcrumbList",
    "@context": "http://schema.org"
}</script>

	
<div class="ems-slot ems-slot--billboard ems-slot--tab-big ems-slot--desk">
	      <div class="gujAd gujAd--billboard" id="billboard_1"></div>
	    </div>
	    <div class="ems-slot ems-slot--superbanner ems-slot--tab-small">
	      <div class="gujAd gujAd--superbanner" id="superbanner_1"></div>
	    </div>
		<div id="topbanner-mobile" class="topbanner-mobile">
			    <div class="ems-slot ems-slot--mobile ems-slot--mob">
			      <div class="gujAd gujAd--mobile" id="mobile_1"></div>
			    </div>
		    </div>
	    <div class="row ">
            <div class="col-xs-12 col-md-8">
          <div class="content content--article">
              <article class="article">
      <span class="title title--dark">Politik</span>
            <div class="article__wrapper row">
        <div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-12 col-md-offset-0 col-lg-10 col-lg-offset-1">

          <div class="article__header">
            <div class="article__header__titles ">

            	<h2>
                <span class="article__kicker">
                    Steinmeiers gescheiterte Politik</span>
                <span class="article__headline">Schröder ist nicht allein in der SPD</span>
              </h2>
              <span class="article__infos">

			              <a href="https://www.n-tv.de/autoren/Thomas-Schmoll-article21217556.html" title="Thomas Schmoll"><img alt="Schmoll.jpg" data-src="https://bilder1.n-tv.de/img/incoming/crop20655816/4074612157-cImg_1_1-w35/Schmoll.jpg" class="lazyload"></a>
						   <span class="article__infos__txt">
				              <span class="article__author">
					              	<a href="https://www.n-tv.de/autoren/Thomas-Schmoll-article21217556.html" title="Thomas Schmoll">Von Thomas Schmoll</a>
					              		</span>
				              <span class="article__date">10.04.2022, 17:21 Uhr</span></span>

				       </span>

				   </div>

            </div>

            <div class="article__media article--img article--img-ctb"  data-img='https://bilder1.n-tv.de/img/incoming/origs23253236/6482793069-w0-h0/imago0083834215h.jpg'>
		                    <figure>
		                      <picture class="media media--16-9">
		                        <img alt="imago0083834215h.jpg" src="https://apps-cloud.n-tv.de/img/23253236-1649331238000/16-9/750/imago0083834215h.jpg">
		                      </picture>

                            <figcaption>
		                      <p class="article__caption">Schröder und Putin im Juni 2018 bei der Fußball-WM in Moskau.</p>
		                      <p class="article__credit">(Foto: imago images/ITAR-TASS)</p>
		                      </figcaption>
		                    </figure>
		                  </div>
		                <div class="article__share article__share--meldung">
				<a target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.n-tv.de%2F23253140"><img src="https://www.n-tv.de/resources/49321261/adaptive/images/icons/icon__fb_circle__grey.svg" alt="FB"></a>
				<a target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.n-tv.de%2F23253140"><img src="https://www.n-tv.de/resources/49321261/adaptive/images/icons/icon__twitter_circle__grey.svg" alt="TW"></a>
				<a href="whatsapp://send?text=https%3A%2F%2Fwww.n-tv.de%2F23253140" class="article__share__whatsapp"><img src="https://www.n-tv.de/resources/49321261/adaptive/images/icons/icon__whatsapp_circle__grey.svg" alt="whatsapp"></a>
				<a href="mailto:?subject=Schröder ist nicht allein in der SPD&body=https%3A%2F%2Fwww.n-tv.de%2F23253140"><img src="https://www.n-tv.de/resources/49321261/adaptive/images/icons/icon__mail_circle__grey.svg" alt="mail"></a>
				<span class="article__share__print"><img src="https://www.n-tv.de/resources/49321261/adaptive/images/icons/icon__print_circle__grey.svg" alt="drucken"></span>
			</div><div class="article__text">
              <p><strong>Wie kaum ein anderer hat Bundespräsident Steinmeier die deutsche Russland-Politik der vergangenen zwanzig Jahre mitbestimmt. Er räumt gravierende Fehler ein, auch persönliche. Das Problem liegt nicht allein bei Ex-Kanzler Schröder.</strong></p>
              <p>Ein Bild sagt mehr als tausend Worte, weiß der Volksmund. Von Frank-Walter Steinmeier und dem russischen Außenminister Sergei Lawrow gibt es gleich zwei Bilder, auf die der Spruch zutrifft. Sie kursieren gerade im Internet und illustrieren Berichte über den Bundespräsidenten. Das eine zeigt ihn - noch als Bundesaußenminister - im August 2016 in Jekaterinburg, wie er herzlich lachend mit seinem damaligen Moskauer Amtskollegen plaudert. <a href="https://twitter.com/sarfeld/status/1511024484819640320" rel="Follow" target="_self">Das andere</a> entstand sechs Monate zuvor bei der Münchner Sicherheitskonferenz. Zu sehen ist, wie Steinmeier und Lawrow sich gegenseitig berühren. Offenbar geht die freundschaftliche Geste, die für große Vertrautheit spricht, von dem Russen aus - der Deutsche erwidert sie im Sitzen.</p><div class="article__aside article__aside--img article__aside--img-ctb article__aside--full" data-img="https://bilder2.n-tv.de/img/incoming/origs23253225/6612794043-w0-h0/imago0078653526h.jpg"> <figure> <a href="https://apps-cloud.n-tv.de/img/23253225-1649330983000/16-9/750/imago0078653526h.jpg"> <picture class="media media--16-9"> <source data-srcset="https://apps-cloud.n-tv.de/img/23253225-1649330983000/16-9/750/imago0078653526h.jpg, https://apps-cloud.n-tv.de/img/23253225-1649330983000/16-9/1136/imago0078653526h.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23253225-1649330983000/16-9/750/imago0078653526h.jpg, https://apps-cloud.n-tv.de/img/23253225-1649330983000/16-9/1564/imago0078653526h.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23253225-1649330983000/16-9/1136/imago0078653526h.jpg, https://apps-cloud.n-tv.de/img/23253225-1649330983000/16-9/1564/imago0078653526h.jpg 2x" media="(min-width: 1280px)" /> <img alt="imago0078653526h.jpg" data-src="https://apps-cloud.n-tv.de/img/23253225-1649330983000/16-9/1136/imago0078653526h.jpg" class="lazyload" /> <noscript><img alt="imago0078653526h.jpg" src="https://apps-cloud.n-tv.de/img/23253225-1649330983000/16-9/1136/imago0078653526h.jpg" /></noscript> </picture></a> <figcaption> <p class="article__aside__caption">Steinmeier und Lawrow im August 2016 in Jekaterinburg.</p> <p class="article__aside__copy">(Foto: imago/photothek)</p> </figcaption> </figure> </div><p> Zu diesem Zeitpunkt war die Krim-Annexion drei Jahre her, Monate zuvor hatte die russische Armee syrische Dörfer und Städte bombardiert, Tausende Zivilisten getötet und die Flüchtlingswelle nach Europa verstärkt. Mit Beginn des Überfalls Russlands auf die Ukraine ist es zum offenen Bruch zwischen Steinmeier und Lawrow gekommen, solche Fotos wird es nie wieder geben. Der Bundespräsident weiß nun, dass hinter der freundlichen Fassade Taktik steckte, den Westen in Sicherheit zu wiegen. Gerade Lawrow gehört zu den Einpeitschern der russischen Expansionspolitik.</p><div class="article__aside article__aside--right"> <div class="teaser"> <figure class="teaser__media"> <a href="https://www.n-tv.de/politik/Steinmeier-Gibt-keine-Normalitaet-mehr-mit-Putin-article23246930.html" title="Steinmeier: Gibt keine Normalität mehr mit Putin"> <picture class="media media--17-6"> <source data-srcset="https://apps-cloud.n-tv.de/img/20100640-1508905444000/17-6/750/96302483.jpg, https://apps-cloud.n-tv.de/img/20100640-1508905444000/17-6/1136/96302483.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/20100640-1508905444000/17-6/750/96302483.jpg, https://apps-cloud.n-tv.de/img/20100640-1508905444000/17-6/1136/96302483.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/20100640-1508905444000/17-6/1136/96302483.jpg, https://apps-cloud.n-tv.de/img/20100640-1508905444000/17-6/1564/96302483.jpg 2x" media="(min-width: 1280px)" /> <img alt="96302483.jpg" data-src="https://apps-cloud.n-tv.de/img/20100640-1508905444000/17-6/1136/96302483.jpg" class="lazyload" /> <noscript><img alt="96302483.jpg" src="https://apps-cloud.n-tv.de/img/20100640-1508905444000/17-6/1136/96302483.jpg" /></noscript> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/politik/">Politik</a></span> <span class="teaser__date"> <span class="date">05.04.22</span> </span> </div> <a href="https://www.n-tv.de/politik/Steinmeier-Gibt-keine-Normalitaet-mehr-mit-Putin-article23246930.html" title="Steinmeier: Gibt keine Normalität mehr mit Putin"> <span class="teaser__kicker">&quot;Eingebunkerter Kriegstreiber&quot;</span> <span class="teaser__headline">Steinmeier: Gibt keine Normalität mehr mit Putin</span> </a> </div> </div> </div><p> Dass Deutschland heute so abhängig ist von Russlands Gaslieferungen und es zum Angriffskrieg auf die Ukraine kam, hat auch mit Steinmeiers - auf den erwähnten Fotos sichtbarem - Kuschelkurs mit dem Moskauer Regime zu tun. Allerdings war er nicht allein. Der Sozialdemokrat steht als Symbol für das Verhalten mehrerer Bundesregierungen mit SPD-Beteiligung, auch wenn sich die öffentliche Debatte bisher überwiegend um Ex-Kanzler Gerhard Schröder dreht - einem der wichtigsten Kreml-Lobbyisten im Westen.</p><h2>&quot;Gescheiterter Ansatz&quot;</h2><p>Der Vertrag zum Bau von Nord Stream 2 wurde Anfang 2006 unterzeichnet, als Schröder eine rot-grüne Koalition anführte. Steinmeier war seinerzeit Kanzleramtsminister. Noch im Februar 2021 bezeichnete er &quot;die Energiebeziehungen&quot; als &quot;fast die letzte Brücke zwischen Russland und Europa&quot;. Er befand: &quot;Brücken abzubrechen, ist kein Zeichen von Stärke.&quot;</p><p>Jetzt die Kehrtwende: Das Staatsoberhaupt hat sein Festhalten an der Pipeline, durch die der Ukraine etliche Millionen Euro Durchleitungsgebühren entgangen wären, als &quot;eindeutigen&quot; Fehler benannt und auch persönlich Verantwortung übernommen, was selten geworden ist. Er spricht von einem &quot;gescheiterten Ansatz&quot;, Russland auf diese Weise &quot;in eine gemeinsame Sicherheitsarchitektur einzubinden&quot;. </p><div class="article__aside article__aside--right"> <div class="teaser"> <figure class="teaser__media"> <a href="https://www.n-tv.de/politik/Melnyk-Steinmeier-soll-sich-fuer-Energie-Embargo-einsetzen-article23246737.html" title="Melnyk: Steinmeier soll sich für Energie-Embargo einsetzen"> <picture class="media media--17-6"> <source data-srcset="https://apps-cloud.n-tv.de/img/23246749-1649140137000/17-6/750/277055986.jpg, https://apps-cloud.n-tv.de/img/23246749-1649140137000/17-6/1136/277055986.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23246749-1649140137000/17-6/750/277055986.jpg, https://apps-cloud.n-tv.de/img/23246749-1649140137000/17-6/1136/277055986.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23246749-1649140137000/17-6/1136/277055986.jpg, https://apps-cloud.n-tv.de/img/23246749-1649140137000/17-6/1564/277055986.jpg 2x" media="(min-width: 1280px)" /> <img alt="277055986.jpg" data-src="https://apps-cloud.n-tv.de/img/23246749-1649140137000/17-6/1136/277055986.jpg" class="lazyload" /> <noscript><img alt="277055986.jpg" src="https://apps-cloud.n-tv.de/img/23246749-1649140137000/17-6/1136/277055986.jpg" /></noscript> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/politik/">Politik</a></span> <span class="teaser__date"> <span class="date">05.04.22</span> </span> </div> <a href="https://www.n-tv.de/politik/Melnyk-Steinmeier-soll-sich-fuer-Energie-Embargo-einsetzen-article23246737.html" title="Melnyk: Steinmeier soll sich für Energie-Embargo einsetzen"> <span class="teaser__kicker">Reue nur &quot;erster Schritt&quot;</span> <span class="teaser__headline">Melnyk: Steinmeier soll sich für Energie-Embargo einsetzen</span> </a> </div> </div> </div><p> Auch wenn es des Drucks der Ukraine bedurfte und fünf Wochen seit Kriegsbeginn vergingen, ehe sich der Bundespräsident zu einem Fehlereingeständnis aufraffte: Heftigkeit und Umfang sprechen dafür, dass er es ernst und aufrichtig meint, wenn er - wie jüngst im ZDF - eine &quot;bittere Bilanz&quot; zieht und sagt, dazu gehöre &quot;auch die Fehleinschätzung, dass wir und auch ich gedacht haben, dass auch ein Putin des Jahres 2022 am Ende nicht den totalen politischen, wirtschaftlichen, moralischen Ruin des Landes hinnehmen würde, für seine imperialen Träume oder seinen imperialen Wahn&quot;.</p><h2>Druck durch ein Interview</h2><p>Der Bundespräsident muss von Amts wegen eigentlich neutral reden und handeln. Dieses ungeschriebene Gesetz hatte er aber schon vor Beginn des russischen Angriffskriegs gegen die Ukraine aufgegeben. Am 13. Februar, rund eineinhalb Wochen vor Kriegsbeginn, appellierte er in einer Rede unmittelbar nach seiner Wiederwahl zum Staatsoberhaupt an den Machthaber in Moskau: &quot;Lösen Sie die Schlinge um den Hals der Ukraine und suchen Sie mit uns einen Weg, der Frieden in Europa bewahrt.&quot; Den Einmarsch der Truppen verurteilte Steinmeier scharf. Aber er verzichtete zunächst darauf, ein persönliches Zutun durch Fehleinschätzungen einzugestehen.</p><div class="article__aside article__aside--right"> <div class="teaser"> <figure class="teaser__media"> <a href="https://www.n-tv.de/politik/Schwesig-erschuettert-ueber-Graeueltaten-article23244183.html" title="Schwesig erschüttert über &quot;Gräueltaten&quot;"> <picture class="media media--17-6"> <source data-srcset="https://apps-cloud.n-tv.de/img/23244249-1649055951000/17-6/750/280939909.jpg, https://apps-cloud.n-tv.de/img/23244249-1649055951000/17-6/1136/280939909.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23244249-1649055951000/17-6/750/280939909.jpg, https://apps-cloud.n-tv.de/img/23244249-1649055951000/17-6/1136/280939909.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23244249-1649055951000/17-6/1136/280939909.jpg, https://apps-cloud.n-tv.de/img/23244249-1649055951000/17-6/1564/280939909.jpg 2x" media="(min-width: 1280px)" /> <img alt="280939909.jpg" data-src="https://apps-cloud.n-tv.de/img/23244249-1649055951000/17-6/1136/280939909.jpg" class="lazyload" /> <noscript><img alt="280939909.jpg" src="https://apps-cloud.n-tv.de/img/23244249-1649055951000/17-6/1136/280939909.jpg" /></noscript> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/politik/">Politik</a></span> <span class="teaser__date"> <span class="date">04.04.22</span> </span> </div> <a href="https://www.n-tv.de/politik/Schwesig-erschuettert-ueber-Graeueltaten-article23244183.html" title="Schwesig erschüttert über" gräueltaten="Gräueltaten"> <span class="teaser__kicker">Tote Zivilisten in Butscha</span> <span class="teaser__headline">Schwesig erschüttert über &quot;Gräueltaten&quot;</span> </a> </div> </div> </div><p> Dafür wurde er vor allem vom ukrainischen Botschafter in Berlin, Andrij Melnyk, attackiert, der die übliche diplomatische Zurückhaltung als Vertreter eines sich verteidigenden Landes längst aufgegeben hat. Melnyk unterstellte Steinmeier, dass dieser weiter an ein wie auch immer geartetes Zusammensein mit Russland glaube, dass er an der Illusion festhalte, dass dies möglich sei. Ähnliche Vorwürfe kamen aus dem Baltikum und Polen - aus Ländern, deren Warnungen in Berlin über Jahre ignoriert oder heruntergespielt wurden. Dem Berliner &quot;Tagesspiegel&quot; sagte Melnyk: &quot;Für Steinmeier war und bleibt das Verhältnis zu Russland etwas Fundamentales, ja Heiliges, egal was geschieht. Auch der Angriffskrieg spielt da keine große Rolle.&quot;</p><p>Diese Aussagen, die vielleicht überzogen sind, müssen gewirkt und viel Druck auf Steinmeier ausgeübt haben. Zumal Melnyk Tage zuvor ein Solidaritätskonzert des Bundespräsidenten boykottiert hatte, weil - wie der Botschafter auf Twitter schrieb - Ukrainer angesichts der Bomben auf sein Land &quot;keinen Bock auf &apos;große russische Kultur&apos; haben. Basta.&quot; Das &quot;Basta&quot; am Ende dürfte eine Anspielung auf Steinmeiers einstigen Chef Gerhard Schröder gewesen sein, der dafür bekannt war, Debatten gerne mit diesem Wort zu beenden.</p><h2>Schwesig verweist auf &quot;alle&quot;</h2><p>Wie andere, die Putin als Partner betrachteten und sich nun reumütig äußern, spricht auch Steinmeier von &quot;wir&quot;. Doch er verbindet dieses &quot;wir&quot; immerhin mit einem Bekenntnis, dass Deutschland die Warnungen aus Osteuropa und der NATO ignoriert hat. &quot;Wir haben an Brücken festgehalten, an die Russland nicht mehr geglaubt hat und vor denen unsere Partner uns gewarnt haben.&quot;</p><p>Bei Manuela Schwesig klingt es in Nuancen anders. Die Ministerpräsidentin von Mecklenburg-Vorpommern, die entschieden für Nord Stream 2 geworben hat und dafür eine zwielichtige, von der russischen Gas-Industrie mit 20 Millionen Euro getragene Landesstiftung gründen ließ, sagte: &quot;Auch ich habe diesen Fehler gemacht.&quot; Doch umgehend folgte ein Hinweis auf Putin: &quot;Er hat offensichtlich alle getäuscht.&quot; Das wirkt dann eher wie eine Relativierung und Unschuld - eine typische Strategie ehemaliger Putin-Pipeline-Freunde, die Last des Versagens auf &quot;alle&quot; zu verteilen und in der Masse unterzutauchen. Dabei war gerade die Kritik an Schwesig und ihrer Stiftung schon lange vor dem russischen Überfall auf die Ukraine kaum zu überhören gewesen.</p><div class="article__aside article__aside--right"> <div class="teaser teaser--video"> <figure class="teaser__media"> <a href="https://www.n-tv.de/mediathek/videos/politik/Wir-wollen-keine-Feindschaft-mit-russischem-Volk-article23155369.html" title="&quot;Wir wollen keine Feindschaft mit russischem Volk&quot;"> <picture class="media media--16-9"> <source data-srcset="https://apps-cloud.n-tv.de/img/23155439-1645793206000/16-9/750/276234643.jpg, https://apps-cloud.n-tv.de/img/23155439-1645793206000/16-9/1136/276234643.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23155439-1645793206000/16-9/750/276234643.jpg, https://apps-cloud.n-tv.de/img/23155439-1645793206000/16-9/1136/276234643.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23155439-1645793206000/16-9/1136/276234643.jpg, https://apps-cloud.n-tv.de/img/23155439-1645793206000/16-9/1564/276234643.jpg 2x" media="(min-width: 1280px)" /> <img alt="276234643.jpg" data-src="https://apps-cloud.n-tv.de/img/23155439-1645793206000/16-9/1136/276234643.jpg" class="lazyload" /> <noscript><img alt="276234643.jpg" src="https://apps-cloud.n-tv.de/img/23155439-1645793206000/16-9/1136/276234643.jpg" /></noscript> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/">Politik</a></span> <span class="teaser__date"> <span class="date">25.02.22</span> <span class="duration">03:09 min</span> </span> </div> <a href="https://www.n-tv.de/mediathek/videos/politik/Wir-wollen-keine-Feindschaft-mit-russischem-Volk-article23155369.html" title="" wir="Wir" wollen="wollen" keine="keine" feindschaft="Feindschaft" mit="mit" russischem="russischem" volk="Volk"> <span class="teaser__kicker">Steinmeier spricht von &quot;Zäsur&quot;</span> <span class="teaser__headline">&quot;Wir wollen keine Feindschaft mit russischem Volk&quot;</span> </a> </div> </div> </div><p> &quot;Im Gefängnis der Vergangenheit&quot; - so beschreibt die &quot;Zeit&quot; Steinmeiers Situation, die im Grunde für die SPD insgesamt gilt, die die Russland-Problematik offenbar nicht allein auf Schröder abwälzen kann, dies aber auch nicht will. So kündigte das SPD-Geschichtsforum eine Klärung der Frage an, &quot;warum im Westen frühe Warnungen aus Ostmittel- und Osteuropa vor der wachsenden Bedrohung durch Putins Kurs zu wenig beachtet wurden&quot;. Geprüft wird dabei sicher auch die Rolle von Sigmar Gabriel. Er soll als Wirtschaftsminister der &quot;Zeit&quot; zufolge &quot;unglaublichen Druck&quot; ausgeübt haben, dass Nord Stream 2 gebaut werde, so dass Ex-Kanzlerin Angela Merkel nachgegeben habe.</p><p>Wie blank die Nerven in der SPD liegen, zeigte kürzlich ihr Abgeordneter Sören Bartol, immerhin parlamentarischer Staatssekretär im Bundesbauministerium. Er griff Botschafter Melnyk persönlich an, weil dieser Kanzler Olaf Scholz aufgefordert hatte, im Anschluss an die Videobotschaft des ukrainischen Präsidenten Wolodymyr Selenskyj im Bundestag zu reden. &quot;Ich finde diesen &apos;Botschafter&apos; mittlerweile unerträglich&quot;, twitterte Bartol, löschte das Statement aber bald wieder und erklärte: &quot;Insbesondere die Anführungszeichen waren ihm gegenüber respektlos, dafür entschuldige ich mich bei ihm ausdrücklich.&quot;</p></div>


          <p class="article__source">Quelle: ntv.de</p>
          <section class="article__tags">
			<a class="title" href="/thema" title="Themen">THEMEN</a>

			<ul>
				<li><a href="https://www.n-tv.de/thema/frank-walter-steinmeier" title="Frank-Walter Steinmeier">Frank-Walter Steinmeier</a></li>
					<li><a href="https://www.n-tv.de/thema/wladimir-putin" title="Wladimir Putin">Wladimir Putin</a></li>
					<li><a href="https://www.n-tv.de/thema/angriff-auf-die-ukraine" title="Angriff auf die Ukraine">Angriff auf die Ukraine</a></li>
					<li><a href="https://www.n-tv.de/thema/gerhard-schroeder" title="Gerhard Schröder">Gerhard Schröder</a></li>
					<li><a href="https://www.n-tv.de/thema/manuela-schwesig" title="Manuela Schwesig">Manuela Schwesig</a></li>
					<li><a href="https://www.n-tv.de/thema/nord-stream-2" title="Nord Stream 2">Nord Stream 2</a></li>
					<li><a href="https://www.n-tv.de/thema/russland" title="Russland">Russland</a></li>
					<li><a href="https://www.n-tv.de/thema/spd" title="SPD">SPD</a></li>
					</ul>

		</section></div>
      </div>
    </article>

<div class="row">
		<div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-12 col-md-offset-0 col-lg-10 col-lg-offset-1">
			<div class="ob_embed ob_embed--placeholder" data-obid="AR_1"></div>
		</div>
	</div>
<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab ems-slot--mob">
	<div class="gujAd gujAd--teaser" id="teaser_11"></div>
	</div></div>
        </div>
      <div class="hidden-xs hidden-sm col-md-4">
          <div class="sidebar">
              <div class="sidebar__group ">
    
      <span class="title title--small">Videos</span>
      <div class="sidebar__group__wrapper">
      
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Warum-Bundeskanzler-Scholz-nicht-nach-Kiew-reist-article23259381.html"  title="Warum Bundeskanzler Scholz nicht nach Kiew reist">
    
    
    
    					<picture class="media media--16-9">
		                                <img alt="imago0155207419h.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23259726-1649594459000/16-9/750/imago0155207419h.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Warum-Bundeskanzler-Scholz-nicht-nach-Kiew-reist-article23259381.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">10.04.2022 14:39</span>
                        <span class="duration">03:42 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Warum-Bundeskanzler-Scholz-nicht-nach-Kiew-reist-article23259381.html"  title="Warum Bundeskanzler Scholz nicht nach Kiew reist">
                      <span class="teaser__kicker">Jäger über CDU-Forderung</span>
                      <span class="teaser__headline"> Warum Bundeskanzler Scholz nicht nach Kiew reist</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Wie-Schulunterricht-in-Zeiten-des-Krieges-funktioniert-article23255330.html"  title="Wie Schulunterricht in Zeiten des Krieges funktioniert">
    
    
    
    					<picture class="media media--16-9">
		                                <img alt="lwiw.JPG" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23259521-1649587358000/16-9/750/lwiw.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Wie-Schulunterricht-in-Zeiten-des-Krieges-funktioniert-article23255330.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">10.04.2022 12:54</span>
                        <span class="duration">03:54 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Wie-Schulunterricht-in-Zeiten-des-Krieges-funktioniert-article23255330.html"  title="Wie Schulunterricht in Zeiten des Krieges funktioniert">
                      <span class="teaser__kicker">Geflüchtete wohnen in der Aula</span>
                      <span class="teaser__headline"> Wie Schulunterricht in Zeiten des Krieges funktioniert</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--halfpagead ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--halfpagead" id="halfpagead_1"></div>
	</div>


<div class="sidebar__group ">
    
      <div class="sidebar__group__wrapper">
      
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Munz-Prorussische-Demo-aus-Stuttgart-grosses-Thema-article23259122.html"  title="Munz: &#034;Prorussische Demo aus Stuttgart großes Thema&#034;">
    
    
    
    					<picture class="media media--16-9">
		                                <img alt="munz.JPG" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23259378-1649583097000/16-9/750/munz.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Munz-Prorussische-Demo-aus-Stuttgart-grosses-Thema-article23259122.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">10.04.2022 11:31</span>
                        <span class="duration">03:03 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Munz-Prorussische-Demo-aus-Stuttgart-grosses-Thema-article23259122.html"  title="Munz: &#034;Prorussische Demo aus Stuttgart großes Thema&#034;">
                      <span class="teaser__kicker">Berichterstattung in Moskau</span>
                      <span class="teaser__headline"> Munz: "Prorussische Demo aus Stuttgart großes Thema"</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Jaeger-erklaert-Chinas-Ritt-auf-der-Rasierklinge-article23259175.html"  title="Jäger erklärt Chinas &#034;Ritt auf der Rasierklinge&#034;">
    
    
    
    					<picture class="media media--16-9">
		                                <img alt="imago0155063182h.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23259323-1649580358000/16-9/750/imago0155063182h.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Jaeger-erklaert-Chinas-Ritt-auf-der-Rasierklinge-article23259175.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">10.04.2022 10:44</span>
                        <span class="duration">04:56 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Jaeger-erklaert-Chinas-Ritt-auf-der-Rasierklinge-article23259175.html"  title="Jäger erklärt Chinas &#034;Ritt auf der Rasierklinge&#034;">
                      <span class="teaser__kicker">Sonderrolle im Ukraine-Krieg</span>
                      <span class="teaser__headline"> Jäger erklärt Chinas "Ritt auf der Rasierklinge"</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Selenskyj-fuehrt-Johnson-durch-menschenleeres-Kiew-article23259120.html"  title="Selenskyj führt Johnson durch menschenleeres Kiew">
    
    
    
    					<picture class="media media--16-9">
		                                <img alt="bw.JPG" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23259207-1649576519000/16-9/750/bw.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Selenskyj-fuehrt-Johnson-durch-menschenleeres-Kiew-article23259120.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">10.04.2022 09:50</span>
                        <span class="duration">02:14 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Selenskyj-fuehrt-Johnson-durch-menschenleeres-Kiew-article23259120.html"  title="Selenskyj führt Johnson durch menschenleeres Kiew">
                      <span class="teaser__kicker">Ostukrainer erwarten Angriff</span>
                      <span class="teaser__headline"> Selenskyj führt Johnson durch menschenleeres Kiew</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_12"></div>
	</div>


<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_13"></div>
	</div>


<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_14"></div>
	</div>


<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_2"></div>
	</div>


<div class="sidebar__group ">
    
      <span class="title title--small">Nachrichten Kompakt</span>
      <div class="sidebar__group__wrapper">
      
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-15-10-article9831501.html"  title="Nachrichten kompakt von 15:10">
    
    
    
    					<picture class="media media--16-9">
		                                <img alt="nachrichten_kompakt_Teaser_neu.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22938706-1637235117000/16-9/750/nachrichten-kompakt-Teaser-neu.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-15-10-article9831501.html">Nachrichten kompakt</a></span>
                          <span class="teaser__date">
                        <span class="date">10.04.2022 15:10</span>
                        <span class="duration">01:29 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-15-10-article9831501.html"  title="Nachrichten kompakt von 15:10">
                      <span class="teaser__kicker">ntv</span>
                      <span class="teaser__headline"> Nachrichten kompakt von 15:10</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_3"></div>
	</div>


<div class="sidebar__group ">
    
      <span class="title title--small">Bilderserien</span>
      <div class="sidebar__group__wrapper">
      
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20221905?view=adaptive_gallery&ctxArt=23258527'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Von-ganz-links-bis-ganz-rechts-Frankreich-waehlt-article23258527.html"  title="Von ganz links bis ganz rechts: Frankreich wählt">
    
    
    
    					<picture class="media media--17-6">
		                            
		                                <img alt="2022-04-06T131218Z_1694718918_RC27XS9RBK9O_RTRMADP_3_FRANCE-ELECTION-CANDIDATES.JPG" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23258589-1649524713000/17-6/750/2022-04-06T131218Z-1694718918-RC27XS9RBK9O-RTRMADP-3-FRANCE-ELECTION-CANDIDATES.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/politik/Von-ganz-links-bis-ganz-rechts-Frankreich-waehlt-article23258527.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">09.04.2022 18:38</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Von-ganz-links-bis-ganz-rechts-Frankreich-waehlt-article23258527.html"  title="Von ganz links bis ganz rechts: Frankreich wählt">
                      <span class="teaser__kicker">Die Kandidaten im Überblick</span>
                      <span class="teaser__headline"> Von ganz links bis ganz rechts: Frankreich wählt</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20221905?view=adaptive_gallery&ctxArt=23253189'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Erste-Bilder-aus-dem-zerstoerten-Tschernihiw-article23253189.html"  title="Erste Bilder aus dem zerstörten Tschernihiw">
    
    
    
    					<picture class="media media--17-6">
		                            
		                                <img alt="Es sind Bilder einer kompletten Zerst&#246;rung: &#8230;" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23253203-1649336072000/17-6/750/2022-04-06T180947Z-1776047496-RC2KHT9OV1I2-RTRMADP-3-UKRAINE-CRISIS-CHERNIHIV.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/politik/Erste-Bilder-aus-dem-zerstoerten-Tschernihiw-article23253189.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">07.04.2022 13:31</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Erste-Bilder-aus-dem-zerstoerten-Tschernihiw-article23253189.html"  title="Erste Bilder aus dem zerstörten Tschernihiw">
                      <span class="teaser__kicker">Nach Abzug russischer Truppen</span>
                      <span class="teaser__headline"> Erste Bilder aus dem zerstörten Tschernihiw</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20221905?view=adaptive_gallery&ctxArt=23240433'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/politik/Die-grausame-Welt-des-Ramsan-Kadyrow-article23240433.html"  title="Die grausame Welt des Ramsan Kadyrow">
    
    
    
    					<picture class="media media--17-6">
		                            
		                                <img alt="Der Krieg auf die Ukraine kennt auf Seite der russischen Invasoren zwei Protagonisten: Pr&#228;sident Wladimir Putin, der den Angriff befohlen hat, und den Tschetschenen Ramsan Kadyrow." class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23196130-1648817001000/17-6/750/imago0152696850h.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/politik/Die-grausame-Welt-des-Ramsan-Kadyrow-article23240433.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">03.04.2022 11:09</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/politik/Die-grausame-Welt-des-Ramsan-Kadyrow-article23240433.html"  title="Die grausame Welt des Ramsan Kadyrow">
                      <span class="teaser__kicker">Putins Mann fürs Grobe</span>
                      <span class="teaser__headline"> Die grausame Welt des Ramsan Kadyrow</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20221905?view=adaptive_gallery&ctxArt=23236920'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Olhunger-heizt-Falkland-Konflikt-erneut-an-article23236920.html"  title="Ölhunger heizt Falkland-Konflikt erneut an">
    
    
    
    					<picture class="media media--17-6">
		                            
		                                <img alt="" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/5443966-1466664313000/17-6/750/dapd-2.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/politik/Olhunger-heizt-Falkland-Konflikt-erneut-an-article23236920.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">02.04.2022 11:49</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Olhunger-heizt-Falkland-Konflikt-erneut-an-article23236920.html"  title="Ölhunger heizt Falkland-Konflikt erneut an">
                      <span class="teaser__kicker">40 Jahre nach dem Krieg</span>
                      <span class="teaser__headline"> Ölhunger heizt Falkland-Konflikt erneut an</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20221905?view=adaptive_gallery&ctxArt=23215147'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Drei-Staedte-ein-Schicksal-article23215147.html"  title="Drei Städte - ein Schicksal">
    
    
    
    					<picture class="media media--17-6">
		                            
		                                <img alt="Vor allem der Osten der nordsyrischen Rebellen-Hochburg Aleppo ist v&#246;llig zerst&#246;rt." class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23216276-1648635701000/17-6/750/277323283.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/politik/Drei-Staedte-ein-Schicksal-article23215147.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">30.03.2022 07:43</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Drei-Staedte-ein-Schicksal-article23215147.html"  title="Drei Städte - ein Schicksal">
                      <span class="teaser__kicker">Grosny, Aleppo, Mariupol</span>
                      <span class="teaser__headline"> Drei Städte - ein Schicksal</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_4"></div>
	</div></div>
        </div></div>
    
      <div class="ems-slot ems-slot--dmofooter ems-slot--desk ems-slot--tab">
      <div class="gujAd gujAd--dmofooter" id="dmofooter_1"></div>
    </div>

    <div class="ems-slot ems-slot--mobile ems-slot--mob">
      <div class="gujAd gujAd--mobile" id="mobile_10"></div>
    </div>

    <section class="sitemap">
    <div class="sitemap__col">
        <div class="sitemap__group">
                <span class="title">ntv Nachrichtenfernsehen</span>
                <ul>
                        <li>
                              <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="Programm">Programm</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/ntvintern/kontakt/" title="Mitschnitte">Mitschnitte</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/ntvintern/kontakt/" title="Zuschauerredaktion">Zuschauerredaktion</a>
                            </li>
                       <li>
                              <a href="https://kommunikation.mediengruppe-rtl.de/news/allemarken/meldungen/" title="Pressestelle">Pressestelle</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/ntvintern/kontakt/" title="Kontakt">Kontakt</a>
                            </li>
                       <li>
                              <a href="https://www.mediengruppe-rtl.de/jobs/" title="Jobs bei ntv">Jobs bei ntv</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/digital-signage" title="Digital Signage">Digital Signage</a>
                            </li>
                       </ul>
                </div>
          </div>
    <div class="sitemap__col">
        <div class="sitemap__group">
                <span class="title">ntv.de Dienste</span>
                <ul>
                        <li>
                              <a href="https://www.n-tv.de/apps/" title="mobil & Apps">mobil & Apps</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/newsletter/" title="Newsletter">Newsletter</a>
                            </li>
                       </ul>
                </div>
          <div class="sitemap__group">
                <span class="title">Software</span>
                <ul>
                        <li>
                              <a href="https://www.n-tv.de/incoming/RSS-Feeds-von-n-tv-de-article10735026.html" title="RSS-Feeds">RSS-Feeds</a>
                            </li>
                       </ul>
                </div>
          </div>
    <div class="sitemap__col">
        <div class="sitemap__group">
                <span class="title">Social Networks</span>
                <ul>
                        <li>
                              <a href="https://www.facebook.com/ntvNachrichten" title="Facebook">Facebook</a>
                            </li>
                       <li>
                              <a href="https://twitter.com/ntvde" title="Twitter">Twitter</a>
                            </li>
                       </ul>
                </div>
          <div class="sitemap__group">
                <span class="title">Kooperationspartner</span>
                <ul>
                        <li>
                              <a href="https://gutscheine.n-tv.de/" title="Gutscheine">Gutscheine</a>
                            </li>
                       <li>
                              <a href="http://www.n-tv.de/vergleich/" title="Produktvergleiche">Produktvergleiche</a>
                            </li>
                       <li>
                              <a href="https://jobboerse.n-tv.de/" title="Jobbörse">Jobbörse</a>
                            </li>
                       <li>
                              <a href="https://autoleasing.n-tv.de/" title="Autoleasing">Autoleasing</a>
                            </li>
                       </ul>
                </div>
          </div>
    <div class="sitemap__col">
      <div class="sitemap__group">
        <span class="title">Newsletter</span>
        <div style="font-size:1.4rem; margin-bottom: 16px;">
          Ich möchte gerne Nachrichten und redaktionelle Artikel von der n-tv Nachrichtenfernsehen GmbH per E-Mail erhalten.
        </div>

        <div class="sitemap__newsletter">
          <input type="text" name="email" placeholder="E-Mail Adresse eingeben">
          <button type="submit" class="button button--red" name="action" value="abo">Abonnieren</button>
        </div>
      </div>
    </div>
</section>
<footer class="footer">
  <div class="footer__links">

    <a href="https://www.n-tv.de/ntvintern/Impressum-article20411418.html" title="Impressum" >
        <span>Impressum</span>
      </a>

    <a href="https://www.n-tv.de/15745191" title="Datenschutzerklärung" >
        <span>Datenschutzerklärung</span>
      </a>

    <a href="https://www.n-tv.de/15745191" title="Privacy Center"  onclick='window._sp_.loadPrivacyManagerModal(152368); return false;'>
        <span>Privacy Center</span>
      </a>

    <a href="https://www.n-tv.de/ntvintern/n-tv-Webseiten-article495196.html" title="Nutzungsbedingungen" >
        <span>Nutzungsbedingungen</span>
      </a>

    <a href="https://www.nachrichtenmanufaktur.de/" title="Nachrichtenmanufaktur" >
        <span>Nachrichtenmanufaktur</span>
      </a>

    </div>
  <section class="social">
    <a href="https://www.facebook.com/ntvNachrichten" title="Facebook" target="_blank" rel="noopener noreferrer"><img src="https://www.n-tv.de/resources/49321261/adaptive/images/icons/icon__fb_circle.svg" alt="Facebook"></a>
    <a href="https://twitter.com/ntvde" title="Twitter" target="_blank" rel="noopener noreferrer"><img src="https://www.n-tv.de/resources/49321261/adaptive/images/icons/icon__twitter_circle.svg" alt="Twitter"></a>
    <a href="https://www.instagram.com/ntv_nachrichten/" title="Instagram" target="_blank" rel="noopener noreferrer"><img src="https://www.n-tv.de/resources/49321261/adaptive/images/icons/icon__instagram_circle.svg" alt="Instagram"></a>
    <a href="https://www.n-tv.de/feeds" title="RSS" target="_blank" rel="noopener noreferrer"><img src="https://www.n-tv.de/resources/49321261/adaptive/images/icons/icon__rss_circle.svg" alt="Rss"></a>
  </section>

  <span class="footer__copyright">&copy; ntv.de Alle Rechte vorbehalten</span>
  </footer><div class="newcontent-note" data-src="https://www.n-tv.de/widget/id23203077?view=ajax">
	<div class="newcontent-note__close"></div>
	<div class="newcontent-note__ajaxwrapper"></div>
</div>

</div>

  <div class="ems-slot ems-slot--skyscraper ems-slot--desk">
    <div class="gujAd gujAd--skyscraper" id="skyscraper_1"></div>
  </div>
</div>


<script src="https://data-e3d4300b49.n-tv.de/iomm/latest/bootstrap/stub.js"></script>
<script type='text/javascript'>
	if (window.IOMm) {
  		IOMm('configure', {
  			st: ntv.trackingParamsInit.agof_offer,
  			dn: 'data-e3d4300b49.n-tv.de',
  			mh: 5});
  		
  	
		IOMm('pageview', {
			cp: ntv.trackingParamsInit.agof_code,
			co: ntv.consents.info.isViewBeforeConsent?(ntv.trackingParamsInit.agof_comment).replace(/\//,"/consent/"):ntv.trackingParamsInit.agof_comment });
		if(getBreakpoint()=='xs'){
			IOMm('3p', 'qds', 'mo');
		}else{
			IOMm('3p', 'qds');
		}
  	
  		
	}
	
</script>

<script src="https://data-e3d4300b49.n-tv.de/iomm/latest/manager/base/es5/bundle.js"></script>
<script>

// Google Analytics
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-4024516-1', 'auto');
	  ga('set', 'anonymizeIp', true);

	  var agof_comment_array = ntv.trackingParamsInit.agof_comment.split("/");
	  
	  var ga_dimensions = {};
	  
	  ga_dimensions["dimension1"] = ntv.trackingParamsInit.app_type;
	  
      for (var iCo = 0; iCo < agof_comment_array.length; ++iCo ){
    	  ga_dimensions["dimension" + (iCo+2)] = agof_comment_array[iCo];
      }
	  
   	  ga_dimensions["dimension11"] = "Sonntag, 10. April 2022 17:21";
   	  ga_dimensions["dimension12"] = "Steinmeiers gescheiterte Politik - Schr\u00F6der ist nicht allein in der SPD";
   	  ga_dimensions["dimension17"] = "23253140";
      ga_dimensions["dimension18"] = "Frank-Walter Steinmeier, Wladimir Putin, Angriff auf die Ukraine, Gerhard Schr\u00F6der, Manuela Schwesig, Nord Stream 2, Russland, SPD";
      
      ga_dimensions["dimension25"] = "Von Thomas Schmoll";
	  
	  
	  ga_dimensions["dimension14"] = getBreakpoint();
	  
	  if( document.referrer.indexOf('sportdaten.n-tv.de/iframe/startseitenticker') > -1 ){
		  ga_dimensions["dimension115"] = "sportdaten startpage widget";
	  }
	  
	  ga("set", ga_dimensions);
	  
	  
	  if (ntv.consents.info.isViewBeforeConsent) {
	  	ga('set', 'allowAdFeatures', false);
	  	ga('set', 'dimension111', 'consent');
	  	ga('send', 'pageview');
	  }
	  
	  ntvDebug("*** analytics dimensions  ***");
	  ntvDebug(ga_dimensions);

</script>

<script src="https://sourcepoint.n-tv.de/wrapperMessagingWithoutDetection.js" onerror="ntv.consents.info.loaderror=true;"></script>

<script src="https://www.n-tv.de/resources/49321261/adaptive/js/vendor.min.js"></script>
<script src="https://www.n-tv.de/resources/49321261/adaptive/js/main.min.js"></script>
<script src="https://www.n-tv.de/resources/49321261/adaptive/webpush/webpush.js"></script>
<script>



ntvInit();

</script>


<script type="text/javascript">

$( document ).ready( function() {
	
	
	
	
	    ntvDebug("*** trackVgwort alt  ***");
	    ntvDebug("https://n-tv.met.vgwort.de/na/vgzm.2780153-23253140");
	 
	
        var internalTracking = new Image();
        var getMetricPlatform = function (){
			switch(getBreakpoint()) {
				case "xs":
					return "mobile";
					break;
				case "sm":
					return "desktop";
					break;
				case "md":
					return "desktop";
					break;
				case "lg":
					return "desktop";
					break;
				default:
					return "mobile";
			}
		};
		var source="&source=direct";
		if(document.referrer){
	       source="&source="+encodeURI(document.referrer);
		}
		
        internalTracking.src="https://metrics.n-tv.de/count?bytes=0&host=www.n-tv.de&status=200&url=%2Fpolitik%2FSchroeder-ist-nicht-allein-in-der-SPD-article23253140.html&query=-&vclCall=fetch&cmsId=23253140&type=meldung"+"&platform="+ getMetricPlatform()+source;
	


});

</script>

<script type="text/javascript">
	<!--
		(function(){

			var jsRt     = '1';
			var jsObjId  = '23253140';
			var jsType   = escape('article');
			var jsCtxId  = '7';
			var jsPubId  = '1';
			var jsCat    = escape('meldung');
			var jsMeta   = escape('');

			var jsTitle  = '';
			var jsUrl    = '';

			var ref=escape(document.referrer);
			if (ref.length>=252) ref=ref.substring(0,252)+"...";
			var isJS10 = 1;

		})();
	-->
	</script>
<script>
	
	  var GujAd = GujAd || {};
   	  GujAd.cmd = GujAd.cmd || [];


	
	ntvDebug("ems setSiteType: " + getEmsSiteType());
	ntvDebug("ems setZone: " + ntv.trackingParamsInit.ems_zone);
	GujAd.cmd.push(function() {
	    GujAd.getClient().setSiteType(getEmsSiteType());
	    GujAd.getClient().setZone(ntv.trackingParamsInit.ems_zone);
	    GujAd.getClient().setIsIndexPage(false);
	    GujAd.getClient().setKeywords(['sec-politik', 'art-23253140', 'Frank-Walter Steinmeier', 'Wladimir Putin', 'Angriff auf die Ukraine', 'Gerhard Schröder', 'Manuela Schwesig', 'Nord Stream 2', 'Russland', 'SPD']);
		GujAd.getClient().addKeyword(getEmsSize());
	});


	if (GujAd !== undefined && GujAd.cmd !== undefined) {

		
	    $.each($(".ems-slot:visible"),function(){
	        var adTagId = $(".gujAd", this).attr("id");
	        GujAd.cmd.push(function() {
	            GujAd.push(adTagId);
	        });
	    });
		
	}
	
	
	!(function() { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = 'true'; s.src = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://www.n-tv.de/adctrl/preview/ntv.adaptive.de/gujAd.js' : 'https://www.n-tv.de/adctrl/live/ntv.adaptive.de/gujAd.js';; document.body.appendChild(s); })();

	</script>



	<div class="hidden">
	<script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
	    GujAd.cmd.push(function() {
	        GujAd.finalizeInlineLoading();
	    });
	}
	</script>
	</div>
	

	<script>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</script>

</body>
</html>
