<!doctype html>
<html class="no-js" lang="de">

<head>
  <title>Johnson krachend gescheitert: Vorerst weder No-Deal-Brexit noch Neuwahlen - n-tv.de</title>
<base href="https://www.n-tv.de/politik/Vorerst-weder-No-Deal-Brexit-noch-Neuwahlen-article21253059.html">
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="author" content="n-tv NACHRICHTEN" />
<meta name="copyright" content="n-tv Nachrichten" />
<meta name="description" content="Der Aufstand der No-Deal-Gegner ist geglückt: Nachdem das Unterhaus binnen kurzer Zeit ein Gesetz zur Verhinderung eines Brexits ohne Abkommen durchgedrückt hat, will nun auch das Oberhaus den Text abnicken. Johnsons Wunsch nach Neuwahlen bleibt ihm für den Moment ebenfalls verwehrt." />
<meta name="keywords" content="Politik, Großbritannien, EU und Großbritannien, EU, Boris Johnson, Labour-Partei, Conservative Party" />
  <meta name="news_keywords" content="Politik, Großbritannien, EU und Großbritannien, EU, Boris Johnson, Labour-Partei, Conservative Party" />
  <meta name="apple-itunes-app" content="app-id=337056601, app-argument=https://www.n-tv.de/politik/Vorerst-weder-No-Deal-Brexit-noch-Neuwahlen-article21253059.html">

<meta name="date"
        content="2019-09-05T07:14:05+02:00" />
  <meta name="last-modified"
        content="2019-09-05T08:02:19+02:00" />
  <meta property="article:hash" content="21253059" />
<meta name="robots" content="index, follow, noodp, noarchive" />



<meta name="google-site-verification" content="txr0UkB7uF5BxzK_kM9zfhlh5vLdmFekG7LJ_BKwDfk" />
<meta name="pocket-site-verification" content="d8cc89af247ee1dabcbbd091d848a1" />
<meta name="verify-v1" content="B/Yd1joCfgALq8iImH4up+3dMmkWbg/ZOeMSXF0Ok8Q=" />
<meta property="fb:page_id" content="126049165307" />
<meta property="fb:pages" content="126049165307">
<meta property="fb:pages" content="316889911843737" />
<meta property="fb:pages" content="562044130636828" />
<meta property="fb:pages" content="185547961302" />
<meta property="fb:pages" content="395222497292915" />
<meta property="fb:pages" content="1523181867965006" />
<meta property="fb:pages" content="1043228319087008" />
<meta property="fb:pages" content="741781229203281" />
<meta property="fb:pages" content="407682426071619" />
<meta property="fb:pages" content="780034435493567" />
<meta property="fb:pages" content="643254482528275" />
<meta property="fb:pages" content="1837260013270512" />
<meta property="fb:pages" content="368231650215080" />
<meta property="fb:pages" content="120920144621255" />
<meta property="fb:pages" content="1413412578758102" />

<meta name="p:domain_verify" content="29ffec94ca07d208e323392915ace209" />
<!-- TradeDoubler site verification 2357582 -->
<meta name="msvalidate.01" content="38C91D064B7E276791191C393B93EB23" />


<meta property="og:site_name" content="n-tv.de" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.n-tv.de/politik/Vorerst-weder-No-Deal-Brexit-noch-Neuwahlen-article21253059.html" />
    <meta property="og:title" content="Vorerst weder No-Deal-Brexit noch Neuwahlen" />
      <meta property="og:description" content="Der Aufstand der No-Deal-Gegner ist geglückt: Nachdem das Unterhaus binnen kurzer Zeit ein Gesetz zur Verhinderung eines Brexits ohne Abkommen durchgedrückt hat, will nun auch das Oberhaus den Text abnicken. Johnsons Wunsch nach Neuwahlen bleibt ihm für den Moment ebenfalls verwehrt." />
      <meta property="og:image" content="https://bilder3.n-tv.de/img/incoming/crop21253062/3511324711-cImg_16_9-w1200/123949659.jpg" />
    <meta property="twitter:card" content="photo" />
      <meta property="twitter:site" content="@ntvde" />
      <meta property="twitter:title" content="Johnson krachend gescheitert: Vorerst weder No-Deal-Brexit noch Neuwahlen" />
      <meta property="twitter:image" content="https://bilder3.n-tv.de/img/incoming/crop21253062/4604278536-cImg_16_9-w435/123949659.jpg" />
      <meta property="twitter:url" content="https://www.n-tv.de/politik/Vorerst-weder-No-Deal-Brexit-noch-Neuwahlen-article21253059.html" />
    <link rel="alternate"
          href="android-app://de.lineas.lit.ntv.android/http/apps.n-tv.de/21253059?service=mobile" />

  <link rel="amphtml" href="https://amp.n-tv.de/politik/Vorerst-weder-No-Deal-Brexit-noch-Neuwahlen-article21253059.html" />
<link rel="canonical" href="https://www.n-tv.de/politik/Vorerst-weder-No-Deal-Brexit-noch-Neuwahlen-article21253059.html" />
<link rel="alternate"
        type="application/rss+xml"
        title="RSS N-TV Politik"
        href="https://www.n-tv.de/politik/rss" />
<link rel="apple-touch-icon-precomposed"
      sizes="144x144"
      href="https://bilder1.n-tv.de/resources/67585450/responsive/img/touch/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      sizes="114x114"
      href="https://bilder1.n-tv.de/resources/67585450/responsive/img/touch/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      sizes="72x72"
      href="https://bilder1.n-tv.de/resources/67585450/responsive/img/touch/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      href="https://bilder1.n-tv.de/resources/67585450/responsive/img/touch/apple-touch-icon-57x57-precomposed.png">

<link rel="publisher" href="https://plus.google.com/118398504470807896139" />

<link rel="shortcut icon" href="https://bilder1.n-tv.de/resources/67585450/responsive/img/favicon.ico" />


<link rel="stylesheet" href="https://bilder1.n-tv.de/resources/67585450/adaptive/css/vendor.min.css">
<link rel="stylesheet" href="https://bilder1.n-tv.de/resources/67585450/adaptive/css/main.min.css">


<script>

	var resourceBaseUrl = "https://bilder1.n-tv.de/resources/67585450";
	window.lazySizesConfig = window.lazySizesConfig || {};
	window.lazySizesConfig.init = false;

</script>


<script src="https://bilder1.n-tv.de/resources/67585450/adaptive/js/vendor.min.js"></script>
<script src="https://bilder1.n-tv.de/resources/67585450/adaptive/js/main.min.js"></script>

<script type="text/javascript" src="//static-bp.kameleoon.com/css/customers/j7q313hy22/0/kameleoon.js" async="true"></script>


<script type="text/javascript">

	lazySizes.init();

	ntv.trackingSet = {
		xs: {
			app_type: "Mobil",
			agof_offer: "mobntv",
			agof_code: "dbrsmwf_tak_ntv-mew-politik",
			agof_comment: "ntv-mew/article/politik"
		},
		sm_lg: {
			app_type: "Online",
			agof_offer: "ntv",
			agof_code: "dbrsowf_tak_ntv-politik",
			agof_comment: "ntv/article/politik"
		},
		ems_zone: "politik"
	};
	ntv.pageInfo = {
		
		article: {
			id: "21253059",
			
			publishedDateAsUnixTimeStamp: "1567660445",
			updatedDateAsUnixTimeStamp:  "1567663339",
			kicker: "Johnson krachend gescheitert",
			headline: "Vorerst weder No-Deal-Brexit noch Neuwahlen",
			intro: "Der Aufstand der No-Deal-Gegner ist gegl\u00FCckt: Nachdem das Unterhaus binnen kurzer Zeit ein Gesetz zur Verhinderung eines Brexits ohne Abkommen durchgedr\u00FCckt hat, will nun auch das Oberhaus den Text abnicken. Johnsons Wunsch nach Neuwahlen bleibt ihm f\u00FCr den Moment ebenfalls verwehrt.",
			teaserImage: "https://bilder3.n-tv.de/img/incoming/crop21253062/3511324711-cImg_16_9-w1200/123949659.jpg"
		},
		
		section: "Politik",
		url: "https://www.n-tv.de/politik/Vorerst-weder-No-Deal-Brexit-noch-Neuwahlen-article21253059.html"
	};
	

	
	
	
	ntv.trackingParamsInit = getBreakpoint()=="xs"?ntv.trackingSet.xs:ntv.trackingSet.sm_lg;
	ntv.trackingParamsInit.ems_zone = ntv.trackingSet.ems_zone;

	var privAnalyse = false;
	var privOptimize = false;
	var privAdTarg = false;

	var tc_vars = {
		env_template: "meldung",
		env_preview: false,
		env_country: "DE",
		env_url: location.href,
		env_layout_mode: getBreakpoint(),
		env_ga_id: "UA-4024516-23",
		agof_offer: ntv.trackingParamsInit.agof_offer,
		agof_comment: ntv.trackingParamsInit.agof_comment,
		agof_code: ntv.trackingParamsInit.agof_code,
		env_app_type: ntv.trackingParamsInit.app_type,
		//page_cats: ntv.getTracking().page_cats,
		article_id: "21253059",
		article_kicker: "Johnson krachend gescheitert",
		article_headline: "Vorerst weder No-Deal-Brexit noch Neuwahlen",
		article_intro: "Der Aufstand der No-Deal-Gegner ist gegl\u00FCckt: Nachdem das Unterhaus binnen kurzer Zeit ein Gesetz zur Verhinderung eines Brexits ohne Abkommen durchgedr\u00FCckt hat, will nun auch das Oberhaus den Text abnicken. Johnsons Wunsch nach Neuwahlen bleibt ihm f\u00FCr den Moment ebenfalls verwehrt.",
		article_img_url: "https://bilder3.n-tv.de/img/incoming/crop21253062/3511324711-cImg_16_9-w1200/123949659.jpg",
		article_pub_date: "1567660445",
		article_mod_date: "1567663339",
		article_date: "Donnerstag, 05. September 2019 07:14",
		article_author: "",
		article_source: "Christoph Meyer, Silvia Kusidlo und Verena Schmitt-Roschmann, dpa",
		article_tags: "Gro\u00DFbritannien, EU und Gro\u00DFbritannien, EU, Boris Johnson, Labour-Partei, Conservative Party"
	};

</script>

<script src="//cdn.tagcommander.com/3957/tc_Header_Container_NTV_20.js"></script>
  <script>

  if( privAnalyse ) document.write( '<script src="https://script.ioam.de/iam.js"><\/script>' );

  
  var GujAd = GujAd || {};
  GujAd.cmd = GujAd.cmd || [];

  if( !privAdTarg ) {
	ntvDebug( "GujAd.Privacy.isOptedOut()" );
    GujAd.cmd.push( function() {
      GujAd.Privacy.isOptedOut();
    } );
  }
  

       if(privAnalyse){
      
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
       	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
       	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
       	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

       	  ga('create', 'UA-4024516-1', 'auto');
       	  ga('set', 'anonymizeIp', true);

       	  var agof_comment_array = ntv.trackingParamsInit.agof_comment.split("/");
       	  
       	  var ga_dimensions = {};
       	  
       	  ga_dimensions["dimension1"] = ntv.trackingParamsInit.app_type;
       	  
	      for (var iCo = 0; iCo < agof_comment_array.length; ++iCo ){
	    	  ga_dimensions["dimension" + (iCo+2)] = agof_comment_array[iCo];
	      }
       	  
       	  ga_dimensions["dimension11"] = "Donnerstag, 05. September 2019 07:14";
       	  ga_dimensions["dimension12"] = "Johnson krachend gescheitert - Vorerst weder No-Deal-Brexit noch Neuwahlen";
       	  
       	  
		  ga_dimensions["dimension14"] = getBreakpoint();
       	  
       	  ga("set", ga_dimensions);

       	  ga('send', 'pageview');
       	  
       	  ntvDebug("*** analytics dimensions  ***");
       	  ntvDebug(ga_dimensions);
       	  
       }
       
</script>


  <script id="ipdvdc" type="text/javascript" src="https://bilder-a.akamaihd.net/ip/js/ipdvdc/ipdvdc.min.js" async>
		$AC.loadConfig({
			"autoDetection": true,
			"privMode": privAdTarg?false:true,
			"ivw": ntv.trackingParamsInit.agof_comment,
			"agof": ntv.trackingParamsInit.agof_code,
			"nuggadID": 1083198990,
			"scConfig": {
				"plc": 82465
			}
		});
	</script>
  <script type="application/ld+json">
{
    "datePublished": "2019-09-05T07:14:05",
    "image": {
        "@type": "ImageObject",
        "width": "1200",
        "url": "https://bilder3.n-tv.de/img/incoming/crop21253062/3511324711-cImg_16_9-w1200/123949659.jpg",
        "height": "676"
    },
    "expires": "",
    "@type": "NewsArticle",
    "author": {
        "@type": "Person",
        "name": "n-tv NACHRICHTEN"
    },
    "publisher": {
        "@type": "Organization",
        "name": "n-tv NACHRICHTEN",
        "logo": {
            "@type": "ImageObject",
            "width": 96,
            "url": "https://bilder1.n-tv.de/stat/images/ntv_logo.png",
            "height": 60
        }
    },
    "description": "Der Aufstand der No-Deal-Gegner ist geglückt: Nachdem das Unterhaus binnen kurzer Zeit ein Gesetz zur Verhinderung eines Brexits ohne Abkommen durchgedrückt hat, will nun auch das Oberhaus den Text abnicken. Johnsons Wunsch nach Neuwahlen bleibt ihm für den Moment ebenfalls verwehrt.",
    "dateModified": "2019-09-05T08:02:19",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "url": "https://www.n-tv.de/politik/Vorerst-weder-No-Deal-Brexit-noch-Neuwahlen-article21253059.html"
    },
    "@context": "http://schema.org",
    "headline": "Johnson krachend gescheitert: Vorerst weder No-Deal-Brexit noch Neuwahlen",
    "url": "https://www.n-tv.de/politik/Vorerst-weder-No-Deal-Brexit-noch-Neuwahlen-article21253059.html"
}</script>

</head>
<body>
<div class="szm-div">
	<!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		
		var	iam_data = {
		        "st": ntv.trackingParamsInit.agof_offer,
		        "cp": ntv.trackingParamsInit.agof_code,
		        "sv": getBreakpoint()=="xs"?"mo":"in",
	    		"co": ntv.trackingParamsInit.agof_comment,
	    		"sc": "yes"
		};
		ntvDebug("*** iam_data ***");
		ntvDebug(iam_data);
		
		if (privAnalyse && window.iom) {
			iom.c(iam_data);
		}
	</script>
	<!--/SZM -->
</div>
<div class="metawrapper">
	<div class="ems-slot ems-slot--wallpaper ems-slot--desk">
	        <div class="gujAd gujAd--wallpaper" id="wallpaper_1"></div>
	    </div>
    <div class="container sitewrapper" role="main">


    <header class="header">
  <nav class="header__nav">

    <div id="header__nav__timezones"></div>

    <a href="#" title="MENÜ" class="header__burger icon"></a>


    <a href="/" class="header__logo" role="button">
      <img src="https://bilder1.n-tv.de/resources/67585450/adaptive/images/logo.svg" alt="N-TV">
    </a>

    <div class="header__nav__lvl1">
      <div class="scrollbar">
        <ul>
          <li>

            <div class="header__nav__element">
            <span title="Ressorts" role="button">
                        <span>Ressorts</span>
                     </span>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2  header__nav__lvl2--main">

                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/politik/" title="Politik" role="button">Politik</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/politik_kommentare/" title="Kommentare" role="button">Kommentare</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/pressestimmen/" title="Pressestimmen" role="button">Pressestimmen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/politik_person_der_woche/" title="Person der Woche" role="button">Person der Woche</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/wirtschaft/" title="Wirtschaft" role="button">Wirtschaft</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/termine/" title="Termine" role="button">Termine</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/wirtschaft_startup/" title="Startup" role="button">Startup</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/boersenkurse/" title="Börse" role="button">Börse</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/Auf_einen_Blick/" title="Auf einen Blick" role="button">Auf einen Blick</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/aktien/" title="Aktien &amp; Indizes" role="button">Aktien & Indizes</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/dax-159096" title="Dax" role="button">Dax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/tecdax-158375" title="TecDax" role="button">TecDax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/mdax-159090" title="MDax" role="button">MDax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/sdax-159191" title="SDax" role="button">SDax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/gex-144687" title="Gex" role="button">Gex</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/hdax-159097" title="HDax" role="button">HDax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/e-stoxx-50-159194" title="EuroStoxx50" role="button">EuroStoxx50</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/stoxx50-159196" title="Stoxx50" role="button">Stoxx50</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/dow-jones-2303555" title="Dow Jones" role="button">Dow Jones</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/nasdaq-100-149002" title="Nasdaq" role="button">Nasdaq</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/nikkei-148429" title="Nikkei" role="button">Nikkei</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/devisen/" title="Devisen" role="button">Devisen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/rohstoffe/" title="Rohstoffe" role="button">Rohstoffe</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/zertifikate/" title="n-tv Zertifikate" role="button">n-tv Zertifikate</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/fonds/" title="n-tv Fonds" role="button">n-tv Fonds</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/fonds_und_etf" title="Fonds &amp; ETF" role="button">Fonds & ETF</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/anleihen/" title="Anleihen" role="button">Anleihen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/derivate/" title="Derivate" role="button">Derivate</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/altersvorsorge/" title="n-tv Altersvorsorge" role="button">n-tv Altersvorsorge</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/Geldanlage-Check/" title="n-tv Geldanlage-Check" role="button">n-tv Geldanlage-Check</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag - Archiv" role="button">Börsen-Tag - Archiv</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/" title="Sport" role="button">Sport</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/collinas_erben/" title="Collinas Erben" role="button">Collinas Erben</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/redelings_nachspielzeit/" title="Redelings Nachspielzeit" role="button">Redelings Nachspielzeit</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/thema/fussball-zeitreise" title="Fußball-Zeitreise" role="button">Fußball-Zeitreise</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/" title="Fußball" role="button">Fußball</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/EM-Qualifikation/" title="EM-Qualifikation" role="button">EM-Qualifikation</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/1bundesliga/fussballticker/leagues/international/matchday?season=0&day=0&nick=Testl%C3%A4nderspiele&id=88" title="Testländerspiele" role="button">Testländerspiele</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/1bundesliga/" title="1. Bundesliga" role="button">1. Bundesliga</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/2bundesliga/" title="2. Bundesliga" role="button">2. Bundesliga</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/3liga/" title="3. Liga" role="button">3. Liga</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/dfbpokal/" title="DFB-Pokal" role="button">DFB-Pokal</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/championsleague/" title="Champions League" role="button">Champions League</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/uefa/" title="Europa League" role="button">Europa League</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/uefa/fussballticker/leagues/nl/matchday?season=0&day=0&nick=Nations+League&id=941" title="Nations League" role="button">Nations League</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/premierleague/" title="Premier League" role="button">Premier League</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/serie_a/" title="Serie A" role="button">Serie A</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/ligue1/" title="Ligue 1" role="button">Ligue 1</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/primeradivision/" title="Primera Division" role="button">Primera Division</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/frauenfussball/" title="Frauen-Bundesliga" role="button">Frauen-Bundesliga</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/ergebnisse/" title="Alle Ligen" role="button">Alle Ligen</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/formel1/" title="Motorsport" role="button">Motorsport</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/formel1/Statistik/" title="Formel 1: Ticker" role="button">Formel 1: Ticker</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/Porsche_Carrera_Cup/" title="Porsche Carrera Cup (w)" role="button">Porsche Carrera Cup (w)</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/Deutsche_Rallye_Meisterschaft/" title="Deutsche Rallye Meisterschaft (w)" role="button">Deutsche Rallye Meisterschaft (w)</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/handball/" title="Handball" role="button">Handball</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/basketball/" title="Basketball" role="button">Basketball</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/eishockey/" title="Eishockey" role="button">Eishockey</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag - Archiv" role="button">Sport-Tag - Archiv</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/panorama/" title="Panorama" role="button">Panorama</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/panorama/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/leute/" title="Unterhaltung" role="button">Unterhaltung</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/" title="Übersicht" role="button">Übersicht</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/tv/" title="TV" role="button">TV</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/musik/" title="Musik" role="button">Musik</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/film/" title="Kino" role="button">Kino</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/dvd/" title="DVD" role="button">DVD</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/buecher/" title="Bücher" role="button">Bücher</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/hoerbuecher/" title="Hörbücher" role="button">Hörbücher</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/20772304" title="Schönes Wochenende" role="button">Schönes Wochenende</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.artstar-verlag.de/ntv/" title="n-tv Art" role="button">n-tv Art</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ntv_tipps/" title="Tipps (w)" role="button">Tipps (w)</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/leben/" title="Leben" role="button">Leben</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/" title="Übersicht" role="button">Übersicht</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/Liebe_und_Familie/" title="Liebe und Familie" role="button">Liebe und Familie</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/Gesundheit/" title="Gesundheit" role="button">Gesundheit</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/reise/" title="Reise" role="button">Reise</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/Wohnen/" title="Wohnen" role="button">Wohnen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/essen/" title="Essen und Trinken" role="button">Essen und Trinken</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/leben_faktenautomat/" title="Faktenautomat" role="button">Faktenautomat</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/technik/" title="Technik" role="button">Technik</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/technik/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tvspiele.de/" title="Spiele" role="button">Spiele</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/ratgeber/" title="Ratgeber" role="button">Ratgeber</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/tests/" title="Tests" role="button">Tests</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://n-tv.advogarant.de/" title="Recht (w)" role="button">Recht (w)</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/marktplatz/carsharing/" title="Carsharing (w)" role="button">Carsharing (w)</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/wissen/" title="Wissen" role="button">Wissen</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/thema/frage-antwort" title="Frage &amp; Antwort" role="button">Frage & Antwort</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/Fakten_und_Mythen/" title="Fakten &amp; Mythen" role="button">Fakten & Mythen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/thema/fundsache" title="Fundsache" role="button">Fundsache</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/Helmholtz/" title="Helmholtz" role="button">Helmholtz</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/auto/" title="Auto" role="button">Auto</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/praxistest/" title="Praxistest" role="button">Praxistest</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/gebrauchte/" title="Gebrauchte" role="button">Gebrauchte</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/regionales/" title="Regionales" role="button">Regionales</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/baden-wuerttemberg/" title="Baden-Württemberg" role="button">Baden-Württemberg</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/bayern/" title="Bayern" role="button">Bayern</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/berlin-und-brandenburg/" title="Berlin &amp; Brandenburg" role="button">Berlin & Brandenburg</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/hamburg-und-schleswig-holstein/" title="Hamburg &amp; SH" role="button">Hamburg & SH</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/hessen/" title="Hessen" role="button">Hessen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/mecklenburg-vorpommern/" title="MV" role="button">MV</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/niedersachsen-und-bremen/" title="NI &amp; Bremen" role="button">NI & Bremen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/nordrhein-westfalen/" title="Nordrhein-Westfalen" role="button">Nordrhein-Westfalen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/rheinland-pfalz-und-saarland/" title="RP &amp; Saarland" role="button">RP & Saarland</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/sachsen/" title="Sachsen" role="button">Sachsen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/sachsen-anhalt/" title="Sachsen-Anhalt" role="button">Sachsen-Anhalt</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/thueringen/" title="Thüringen" role="button">Thüringen</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/der_tag/alle_tage/" title="Alle Tage" role="button">Alle Tage</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/der_tag/" title="Der Tag - Archiv" role="button">Der Tag - Archiv</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag – Archiv" role="button">Börsen-Tag – Archiv</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag – Archiv" role="button">Sport-Tag – Archiv</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/meinungen/" title="Meinung" role="button">Meinung</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-17-52-article9831501.html"  title="Nachrichten kompakt von 17:52">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20011812-1504188734000/16-9/320/170822-NTV-Videoteaser-NachrichtenKompakt-final.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20011812-1504188734000/16-9/320/170822-NTV-Videoteaser-NachrichtenKompakt-final.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-17-52-article9831501.html">Nachrichten kompakt</a></span>
      <span class="teaser__date">
        <span class="date">04.09.2019</span>
        <span class="duration">01:33 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-17-52-article9831501.html"  title="Nachrichten kompakt von 17:52">
      <span>
        <span class="teaser__kicker">n-tv</span>
        <span class="teaser__headline">Nachrichten kompakt von 17:52</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/livestream/24-Stunden-n-tv-live-article9511936.html"  title="Rund um die Uhr">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20011809-1504188934000/16-9/320/170822-NTV-Videoteaser-Live-final.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20011809-1504188934000/16-9/320/170822-NTV-Videoteaser-Live-final.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/livestream/24-Stunden-n-tv-live-article9511936.html">Livestream</a></span>
      <span class="teaser__date">
        <span class="date">09.04.2019</span>
        <span class="duration">00:00 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/livestream/24-Stunden-n-tv-live-article9511936.html"  title="Rund um die Uhr">
      <span>
        <span class="teaser__kicker">n-tv live</span>
        <span class="teaser__headline">Rund um die Uhr</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/politik/17-Genossen-kaempfen-gegen-die-Uhr-article21252936.html"  title="17 Genossen kämpfen gegen die Uhr">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21252930-1567652734000/16-9/320/123942644.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21252930-1567652734000/16-9/320/123942644.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/politik/17-Genossen-kaempfen-gegen-die-Uhr-article21252936.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">05.09.2019</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/politik/17-Genossen-kaempfen-gegen-die-Uhr-article21252936.html"  title="17 Genossen kämpfen gegen die Uhr">
      <span>
        <span class="teaser__kicker">So lief das erste SPD-Casting</span>
        <span class="teaser__headline">17 Genossen kämpfen gegen die Uhr</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/brexit" role="button" title=": Brexit">Brexit</a>

                              <a href="https://www.n-tv.de/thema/boris-johnson" role="button" title=": Boris Johnson">Boris Johnson</a>

                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              <a href="https://www.n-tv.de/thema/hurrikans" role="button" title=": Hurrikans">Hurrikans</a>

                              <a href="https://www.n-tv.de/thema/fussball" role="button" title=": Fußball">Fußball</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/sport/" title="Sport" role="button">
                      <span>Sport</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/" title="Meldungen" role="button">Meldungen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/fussball/" title="Fußball" role="button">Fußball</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/collinas_erben/" title="Collinas Erben" role="button">Collinas Erben</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/redelings_nachspielzeit/" title="Redelings Nachspielzeit" role="button">Redelings Nachspielzeit</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/thema/fussball-zeitreise" title="Fußball-Zeitreise" role="button">Fußball-Zeitreise</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/EM-Qualifikation/" title="EM-Qualifikation" role="button">EM-Qualifikation</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/1bundesliga/fussballticker/leagues/international/matchday?season=0&day=0&nick=Testl%C3%A4nderspiele&id=88" title="Testländerspiele" role="button">Testländerspiele</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/1bundesliga/" title="1. Bundesliga" role="button">1. Bundesliga</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/2bundesliga/" title="2. Bundesliga" role="button">2. Bundesliga</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/3liga/" title="3. Liga" role="button">3. Liga</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/uefa/fussballticker/leagues/nl/matchday?season=0&day=0&nick=Nations%2520League&id=941" title="Nations League" role="button">Nations League</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/dfbpokal/" title="DFB-Pokal" role="button">DFB-Pokal</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/championsleague/" title="Champions League" role="button">Champions League</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/uefa/" title="Europa League" role="button">Europa League</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/premierleague/" title="Premier League" role="button">Premier League</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/serie_a/" title="Serie A" role="button">Serie A</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/ligue1/" title="Ligue 1" role="button">Ligue 1</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/primeradivision/" title="Primera Division" role="button">Primera Division</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/frauenfussball/" title="Frauen-Bundesliga" role="button">Frauen-Bundesliga</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/ergebnisse/" title="Alle Ligen" role="button">Alle Ligen</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/formel1/" title="Motorsport" role="button">Motorsport</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/formel1/Statistik/" title="Formel 1: Ticker" role="button">Formel 1: Ticker</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/Porsche_Carrera_Cup/" title="Porsche Carrera Cup (w)" role="button">Porsche Carrera Cup (w)</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/Deutsche_Rallye_Meisterschaft/" title="Deutsche Rallye Meisterschaft (w)" role="button">Deutsche Rallye Meisterschaft (w)</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/handball/" title="Handball" role="button">Handball</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/basketball/" title="Basketball" role="button">Basketball</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/eishockey/" title="Eishockey" role="button">Eishockey</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag - Archiv" role="button">Sport-Tag - Archiv</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/Wer-kann-besser-kicken-Vettel-oder-Verstappen-article21252496.html"  title="Wer kann besser kicken, Vettel oder Verstappen?">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21252533-1567613655000/16-9/320/vettel-verstappen.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21252533-1567613655000/16-9/320/vettel-verstappen.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Wer-kann-besser-kicken-Vettel-oder-Verstappen-article21252496.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">05.09.2019</span>
        <span class="duration">02:06 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/Wer-kann-besser-kicken-Vettel-oder-Verstappen-article21252496.html"  title="Wer kann besser kicken, Vettel oder Verstappen?">
      <span>
        <span class="teaser__kicker">F1-Piloten über Fußball</span>
        <span class="teaser__headline">Wer kann besser kicken, Vettel oder Verstappen?</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/Ski-Fahrerin-uebersteht-Horror-Sturz-unverletzt-article21251572.html"  title="Ski-Fahrerin übersteht Horror-Sturz unverletzt">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21251796-1567597957000/16-9/320/Jennie-Symons-Sturz.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21251796-1567597957000/16-9/320/Jennie-Symons-Sturz.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Ski-Fahrerin-uebersteht-Horror-Sturz-unverletzt-article21251572.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">04.09.2019</span>
        <span class="duration">00:54 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/Ski-Fahrerin-uebersteht-Horror-Sturz-unverletzt-article21251572.html"  title="Ski-Fahrerin übersteht Horror-Sturz unverletzt">
      <span>
        <span class="teaser__kicker">13-facher Überschlag</span>
        <span class="teaser__headline">Ski-Fahrerin übersteht Horror-Sturz unverletzt</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20001878?view=adaptive_gallery&ctxArt=21243937'>
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/bilderserien/sport/34-gaben-ihr-Leben-fuer-den-Formel-Sport-article21243937.html"  title="34 gaben ihr Leben für den Formel-Sport">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/15553126-1567576606000/16-9/320/Tod.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/15553126-1567576606000/16-9/320/Tod.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/sport/34-gaben-ihr-Leben-fuer-den-Formel-Sport-article21243937.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">01.09.2019</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/bilderserien/sport/34-gaben-ihr-Leben-fuer-den-Formel-Sport-article21243937.html"  title="34 gaben ihr Leben für den Formel-Sport">
      <span>
        <span class="teaser__kicker">Der Unfalltod von Hubert</span>
        <span class="teaser__headline">34 gaben ihr Leben für den Formel-Sport</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/brexit" role="button" title=": Brexit">Brexit</a>

                              <a href="https://www.n-tv.de/thema/boris-johnson" role="button" title=": Boris Johnson">Boris Johnson</a>

                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              <a href="https://www.n-tv.de/thema/hurrikans" role="button" title=": Hurrikans">Hurrikans</a>

                              <a href="https://www.n-tv.de/thema/fussball" role="button" title=": Fußball">Fußball</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/boersenkurse/" title="Börse" role="button">
                      <span>Börse</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/Auf_einen_Blick/" title="Auf einen Blick" role="button">Auf einen Blick</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/boersenkurse/aktien/" title="Aktien und Indizes" role="button">Aktien und Indizes</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/dax-159096" title="Dax" role="button">Dax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/tecdax-158375" title="TecDax" role="button">TecDax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/mdax-159090" title="MDax" role="button">MDax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/aktien/sdax-159191" title="SDax" role="button">SDax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/gex-144687" title="Gex" role="button">Gex</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/hdax-159097" title="HDax" role="button">HDax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/e-stoxx-50-159194" title="EuroStoxx" role="button">EuroStoxx</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/stoxx50-159196" title="Stoxx50" role="button">Stoxx50</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/dow-jones-2303555" title="Dow Jones" role="button">Dow Jones</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/nasdaq-100-149002" title="Nasdaq" role="button">Nasdaq</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/nikkei-148429" title="Nikkei" role="button">Nikkei</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/devisen/" title="Devisen" role="button">Devisen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/rohstoffe/" title="Rohstoffe" role="button">Rohstoffe</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/zertifikate/" title="n-tv Zertifikate" role="button">n-tv Zertifikate</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/fonds/" title="n-tv Fonds" role="button">n-tv Fonds</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/fonds_und_etf/" title="Fonds &amp; ETF" role="button">Fonds & ETF</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/anleihen/" title="Anleihen" role="button">Anleihen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/derivate/" title="Derivate" role="button">Derivate</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/altersvorsorge" title="n-tv Altersvorsorge" role="button">n-tv Altersvorsorge</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/Geldanlage-Check/" title="n-tv Geldanlage-Check" role="button">n-tv Geldanlage-Check</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag - Archiv" role="button">Börsen-Tag - Archiv</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/teleboerse/Teleboerse-von-07-15-Uhr-article9832556.html"  title="Telebörse von 07:15 Uhr">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20011816-1504187521000/16-9/320/170822-NTV-Videoteaser-Teleboerse-final.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20011816-1504187521000/16-9/320/170822-NTV-Videoteaser-Teleboerse-final.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/teleboerse/Teleboerse-von-07-15-Uhr-article9832556.html">Telebörse</a></span>
      <span class="teaser__date">
        <span class="date">05.09.2019</span>
        <span class="duration">04:14 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/teleboerse/Teleboerse-von-07-15-Uhr-article9832556.html"  title="Telebörse von 07:15 Uhr">
      <span>
        <span class="teaser__kicker">Sendung in voller Länge</span>
        <span class="teaser__headline">Telebörse von 07:15 Uhr</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Hektische-Zeiten-mit-Faktor-hebeln-article21251772.html"  title="Hektische Zeiten, mit Faktor hebeln?">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21251823-1567598502000/16-9/320/ZertifikateZ-Metin-Simsek-190904132243-043.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21251823-1567598502000/16-9/320/ZertifikateZ-Metin-Simsek-190904132243-043.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Hektische-Zeiten-mit-Faktor-hebeln-article21251772.html">n-tv Zertifikate</a></span>
      <span class="teaser__date">
        <span class="date">04.09.2019</span>
        <span class="duration">13:09 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Hektische-Zeiten-mit-Faktor-hebeln-article21251772.html"  title="Hektische Zeiten, mit Faktor hebeln?">
      <span>
        <span class="teaser__kicker">n-tv Zertifikate</span>
        <span class="teaser__headline">Hektische Zeiten, mit Faktor hebeln?</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Welche-Bedeutung-hat-China-fuer-Rohstoffe-article21238737.html"  title="Welche Bedeutung hat China für Rohstoffe?">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21238746-1567084389000/16-9/320/FondsF-Meyer-zu-Drewer-Weinberg-190829144734-025.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21238746-1567084389000/16-9/320/FondsF-Meyer-zu-Drewer-Weinberg-190829144734-025.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Welche-Bedeutung-hat-China-fuer-Rohstoffe-article21238737.html">n-tv Fonds</a></span>
      <span class="teaser__date">
        <span class="date">29.08.2019</span>
        <span class="duration">12:54 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Welche-Bedeutung-hat-China-fuer-Rohstoffe-article21238737.html"  title="Welche Bedeutung hat China für Rohstoffe?">
      <span>
        <span class="teaser__kicker">n-tv Fonds</span>
        <span class="teaser__headline">Welche Bedeutung hat China für Rohstoffe?</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/brexit" role="button" title=": Brexit">Brexit</a>

                              <a href="https://www.n-tv.de/thema/boris-johnson" role="button" title=": Boris Johnson">Boris Johnson</a>

                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              <a href="https://www.n-tv.de/thema/hurrikans" role="button" title=": Hurrikans">Hurrikans</a>

                              <a href="https://www.n-tv.de/thema/fussball" role="button" title=": Fußball">Fußball</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/wetter/" title="Wetter" role="button">
                      <span>Wetter</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/vorhersage" title="Vorhersage" role="button">Vorhersage</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/radar" title="Regenradar" role="button">Regenradar</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/karten" title="Wetter- und Pollenkarte" role="button">Wetter- und Pollenkarte</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Herbst-naehert-sich-mit-rasenden-Schritten-article21251605.html"  title="Herbst nähert sich mit rasenden Schritten">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21251743-1567596618000/16-9/320/34359875.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21251743-1567596618000/16-9/320/34359875.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/wetter/Herbst-naehert-sich-mit-rasenden-Schritten-article21251605.html">Wetter</a></span>
      <span class="teaser__date">
        <span class="date">05.09.2019</span>
        <span class="duration">00:58 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Herbst-naehert-sich-mit-rasenden-Schritten-article21251605.html"  title="Herbst nähert sich mit rasenden Schritten">
      <span>
        <span class="teaser__kicker">Temperatursturz zum Wochenende</span>
        <span class="teaser__headline">Herbst nähert sich mit rasenden Schritten</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html"  title="Wolkenanimation">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/10229186-1362385840000/16-9/320/wetter.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/10229186-1362385840000/16-9/320/wetter.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html">Wetterwolken</a></span>
      <span class="teaser__date">
        <span class="date">05.09.2019</span>
        <span class="duration">00:41 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html"  title="Wolkenanimation">
      <span>
        <span class="teaser__kicker">Wetter</span>
        <span class="teaser__headline">Wolkenanimation</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/brexit" role="button" title=": Brexit">Brexit</a>

                              <a href="https://www.n-tv.de/thema/boris-johnson" role="button" title=": Boris Johnson">Boris Johnson</a>

                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              <a href="https://www.n-tv.de/thema/hurrikans" role="button" title=": Hurrikans">Hurrikans</a>

                              <a href="https://www.n-tv.de/thema/fussball" role="button" title=": Fußball">Fußball</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="TV" role="button">
                      <span>TV</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/9511936" title="n-tv live" role="button">n-tv live</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="Programm" role="button">Programm</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/moderatoren/" title="Moderatoren" role="button">Moderatoren</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.tvnow.de/az/ntv" title="Alle Sendungen von A-Z" role="button">Alle Sendungen von A-Z</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/teletext/" title="Teletext" role="button">Teletext</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/auslandsreport/Schulgeld-draengt-Ugandas-Kinder-in-die-Lohnarbeit-article21098372.html"  title="Schulgeld drängt Ugandas Kinder in die Lohnarbeit">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21098453-1561030519000/16-9/320/Uganda-Schule-Gebuhren.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21098453-1561030519000/16-9/320/Uganda-Schule-Gebuhren.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/auslandsreport/Schulgeld-draengt-Ugandas-Kinder-in-die-Lohnarbeit-article21098372.html">Auslandsreport</a></span>
      <span class="teaser__date">
        <span class="date">13.07.2019</span>
        <span class="duration">02:42 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/auslandsreport/Schulgeld-draengt-Ugandas-Kinder-in-die-Lohnarbeit-article21098372.html"  title="Schulgeld drängt Ugandas Kinder in die Lohnarbeit">
      <span>
        <span class="teaser__kicker">Zwischen Klassenraum und Steinbruch</span>
        <span class="teaser__headline">Schulgeld drängt Ugandas Kinder in die Lohnarbeit</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/klamroths_konter/Maassen-waere-ein-guter-Kandidat-fuer-den-Posten-des-Innenministers-article21218193.html"  title="&#034;Maaßen wäre ein guter Kandidat für den Posten des Innenministers&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21218325-1566309326000/16-9/320/klamroths-konter-mitsch-werteunion.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21218325-1566309326000/16-9/320/klamroths-konter-mitsch-werteunion.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/klamroths_konter/Maassen-waere-ein-guter-Kandidat-fuer-den-Posten-des-Innenministers-article21218193.html">Klamroths Konter</a></span>
      <span class="teaser__date">
        <span class="date">20.08.2019</span>
        <span class="duration">24:37 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/klamroths_konter/Maassen-waere-ein-guter-Kandidat-fuer-den-Posten-des-Innenministers-article21218193.html"  title="&#034;Maaßen wäre ein guter Kandidat für den Posten des Innenministers&#034;">
      <span>
        <span class="teaser__kicker">Mitsch bei Klamroths Konter</span>
        <span class="teaser__headline">"Maaßen wäre ein guter Kandidat für den Posten des Innenministers"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.tvnow.de/shows/deluxe-alles-was-spass-macht-2045/staffel-13/episode-29-thema-u-a-ibizas-schwimmende-villen-1684147?utm_campaign=einzelformat&utm_medium=Politik&utm_term=Deluxe+-+Alles+was+Spa%C3%9F+macht&utm_source=ntv_mew"  target="_blank" title="Thema u.a.: Ibizas schwimmende Villen">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21242434-1567662990000/16-9/320/Thema-u.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21242434-1567662990000/16-9/320/Thema-u.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.tvnow.de/shows/deluxe-alles-was-spass-macht-2045/staffel-13/episode-29-thema-u-a-ibizas-schwimmende-villen-1684147?utm_campaign=einzelformat&utm_medium=Politik&utm_term=Deluxe+-+Alles+was+Spa%C3%9F+macht&utm_source=ntv_mew">TV-Now</a></span>
      <span class="teaser__date">
        <span class="date">30.08.2019</span>
        <span class="duration">40:23 min</span>
        </span>
    </div>
    <a href="https://www.tvnow.de/shows/deluxe-alles-was-spass-macht-2045/staffel-13/episode-29-thema-u-a-ibizas-schwimmende-villen-1684147?utm_campaign=einzelformat&utm_medium=Politik&utm_term=Deluxe+-+Alles+was+Spa%C3%9F+macht&utm_source=ntv_mew"  target="_blank" title="Thema u.a.: Ibizas schwimmende Villen">
      <span>
        <span class="teaser__kicker">Deluxe - Alles was Spaß macht</span>
        <span class="teaser__headline">Thema u.a.: Ibizas schwimmende Villen</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/brexit" role="button" title=": Brexit">Brexit</a>

                              <a href="https://www.n-tv.de/thema/boris-johnson" role="button" title=": Boris Johnson">Boris Johnson</a>

                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              <a href="https://www.n-tv.de/thema/hurrikans" role="button" title=": Hurrikans">Hurrikans</a>

                              <a href="https://www.n-tv.de/thema/fussball" role="button" title=": Fußball">Fußball</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/mediathek/videos/" title="Video" role="button">
                      <span>Video</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/" title="Topvideos" role="button">Topvideos</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/politik/" title="Politik" role="button">Politik</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/" title="Wirtschaft" role="button">Wirtschaft</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/boerse/" title="Börse" role="button">Börse</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/sport/" title="Sport" role="button">Sport</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/panorama/" title="Panorama" role="button">Panorama</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/" title="Unterhaltung" role="button">Unterhaltung</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/technik/" title="Technik" role="button">Technik</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/ratgeber/" title="Ratgeber" role="button">Ratgeber</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/wissen/" title="Wissen" role="button">Wissen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/auto/" title="Auto" role="button">Auto</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/politik/No-Deal-Gegner-spielen-Johnson-an-die-Wand-article21250690.html"  title="No-Deal-Gegner spielen Johnson an die Wand">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21253174-1567663279000/16-9/320/123949664.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21253174-1567663279000/16-9/320/123949664.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/No-Deal-Gegner-spielen-Johnson-an-die-Wand-article21250690.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">05.09.2019</span>
        <span class="duration">01:40 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/politik/No-Deal-Gegner-spielen-Johnson-an-die-Wand-article21250690.html"  title="No-Deal-Gegner spielen Johnson an die Wand">
      <span>
        <span class="teaser__kicker">Brexit-Poker im Unterhaus</span>
        <span class="teaser__headline">No-Deal-Gegner spielen Johnson an die Wand</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Urteil-im-Luegde-Prozess-erwartet-article21253121.html"  title="Urteil im Lügde-Prozess erwartet">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21253150-1567662426000/16-9/320/123285044.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21253150-1567662426000/16-9/320/123285044.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Urteil-im-Luegde-Prozess-erwartet-article21253121.html">Panorama</a></span>
      <span class="teaser__date">
        <span class="date">05.09.2019</span>
        <span class="duration">01:33 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Urteil-im-Luegde-Prozess-erwartet-article21253121.html"  title="Urteil im Lügde-Prozess erwartet">
      <span>
        <span class="teaser__kicker">Angeklagte kaum therapierbar</span>
        <span class="teaser__headline">Urteil im Lügde-Prozess erwartet</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/Wer-kann-besser-kicken-Vettel-oder-Verstappen-article21252496.html"  title="Wer kann besser kicken, Vettel oder Verstappen?">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21252533-1567613655000/16-9/320/vettel-verstappen.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21252533-1567613655000/16-9/320/vettel-verstappen.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Wer-kann-besser-kicken-Vettel-oder-Verstappen-article21252496.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">05.09.2019</span>
        <span class="duration">02:06 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/Wer-kann-besser-kicken-Vettel-oder-Verstappen-article21252496.html"  title="Wer kann besser kicken, Vettel oder Verstappen?">
      <span>
        <span class="teaser__kicker">F1-Piloten über Fußball</span>
        <span class="teaser__headline">Wer kann besser kicken, Vettel oder Verstappen?</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/brexit" role="button" title=": Brexit">Brexit</a>

                              <a href="https://www.n-tv.de/thema/boris-johnson" role="button" title=": Boris Johnson">Boris Johnson</a>

                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              <a href="https://www.n-tv.de/thema/hurrikans" role="button" title=": Hurrikans">Hurrikans</a>

                              <a href="https://www.n-tv.de/thema/fussball" role="button" title=": Fußball">Fußball</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            <li>

            <div class="header__nav__element header__nav__element--last">
            <a href="https://www.n-tv.de/mediathek/audio/" title="Audio" role="button">
                      <span>Audio</span>
                    </a>
                  </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/audio/Podcast/n-tv-Nachrichten-article20908876.html"  title="n-tv Nachrichten">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20723245-1542275732000/16-9/320/Audio-immer-aktuell.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20723245-1542275732000/16-9/320/Audio-immer-aktuell.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/audio/Podcast/n-tv-Nachrichten-article20908876.html">Podcast</a></span>
      <span class="teaser__date">
        <span class="date">15.03.2019</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/audio/Podcast/n-tv-Nachrichten-article20908876.html"  title="n-tv Nachrichten">
      <span>
        <span class="teaser__kicker">Immer aktuell</span>
        <span class="teaser__headline">n-tv Nachrichten</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/audio/Podcast-zu-Schwarzen-Loechern-Wer-reinfaellt-wird-zu-einer-Spaghetti-article20964271.html"  title="&#034;Wer reinfällt, wird zu einer Spaghetti&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20964257-1555052326000/16-9/320/119173058.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20964257-1555052326000/16-9/320/119173058.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/audio/Podcast-zu-Schwarzen-Loechern-Wer-reinfaellt-wird-zu-einer-Spaghetti-article20964271.html">Audio</a></span>
      <span class="teaser__date">
        <span class="date">12.04.2019</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/audio/Podcast-zu-Schwarzen-Loechern-Wer-reinfaellt-wird-zu-einer-Spaghetti-article20964271.html"  title="&#034;Wer reinfällt, wird zu einer Spaghetti&#034;">
      <span>
        <span class="teaser__kicker">Ansichtssache - Schwarze Löcher</span>
        <span class="teaser__headline">"Wer reinfällt, wird zu einer Spaghetti"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/audio/Wieder-was-gelernt-Podcast-Ist-die-SPD-noch-zu-retten-article21248981.html"  title="Ist die SPD noch zu retten?">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21249291-1567516115000/16-9/320/110733443.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21249291-1567516115000/16-9/320/110733443.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/audio/Wieder-was-gelernt-Podcast-Ist-die-SPD-noch-zu-retten-article21248981.html">Audio</a></span>
      <span class="teaser__date">
        <span class="date">04.09.2019</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/audio/Wieder-was-gelernt-Podcast-Ist-die-SPD-noch-zu-retten-article21248981.html"  title="Ist die SPD noch zu retten?">
      <span>
        <span class="teaser__kicker">Wieder was gelernt</span>
        <span class="teaser__headline">Ist die SPD noch zu retten?</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/brexit" role="button" title=": Brexit">Brexit</a>

                              <a href="https://www.n-tv.de/thema/boris-johnson" role="button" title=": Boris Johnson">Boris Johnson</a>

                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              <a href="https://www.n-tv.de/thema/hurrikans" role="button" title=": Hurrikans">Hurrikans</a>

                              <a href="https://www.n-tv.de/thema/fussball" role="button" title=": Fußball">Fußball</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/dasbeste/" title="Das Beste" role="button">
                      <span>Das Beste</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/thema/" title="Themen" role="button">Themen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/bilderserien/" title="Bilderserien" role="button">Bilderserien</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/der_tag/" title="Der Tag - Archiv" role="button">Der Tag - Archiv</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/politik/17-Genossen-kaempfen-gegen-die-Uhr-article21252936.html"  title="17 Genossen kämpfen gegen die Uhr">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21252930-1567652734000/16-9/320/123942644.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21252930-1567652734000/16-9/320/123942644.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/politik/17-Genossen-kaempfen-gegen-die-Uhr-article21252936.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">05.09.2019</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/politik/17-Genossen-kaempfen-gegen-die-Uhr-article21252936.html"  title="17 Genossen kämpfen gegen die Uhr">
      <span>
        <span class="teaser__kicker">So lief das erste SPD-Casting</span>
        <span class="teaser__headline">17 Genossen kämpfen gegen die Uhr</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/politik/Kubicki-klagt-ueber-Karrierefeiglinge-article21250992.html"  title="Kubicki klagt über &#034;Karrierefeiglinge&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21252307-1567607612000/16-9/320/123942774.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21252307-1567607612000/16-9/320/123942774.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/politik/Kubicki-klagt-ueber-Karrierefeiglinge-article21250992.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">04.09.2019</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/politik/Kubicki-klagt-ueber-Karrierefeiglinge-article21250992.html"  title="Kubicki klagt über &#034;Karrierefeiglinge&#034;">
      <span>
        <span class="teaser__kicker">Der Erfahrene und die Jungen</span>
        <span class="teaser__headline">Kubicki klagt über "Karrierefeiglinge"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/leute/So-long-Peter-Lindbergh-article21251706.html"  title="So long, Peter Lindbergh">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21251752-1567596792000/16-9/320/Fo-42.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21251752-1567596792000/16-9/320/Fo-42.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/leute/So-long-Peter-Lindbergh-article21251706.html">Unterhaltung</a></span>
      <span class="teaser__date">
        <span class="date">04.09.2019</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/leute/So-long-Peter-Lindbergh-article21251706.html"  title="So long, Peter Lindbergh">
      <span>
        <span class="teaser__kicker">Wir waren doch verabredet!</span>
        <span class="teaser__headline">So long, Peter Lindbergh</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/brexit" role="button" title=": Brexit">Brexit</a>

                              <a href="https://www.n-tv.de/thema/boris-johnson" role="button" title=": Boris Johnson">Boris Johnson</a>

                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              <a href="https://www.n-tv.de/thema/hurrikans" role="button" title=": Hurrikans">Hurrikans</a>

                              <a href="https://www.n-tv.de/thema/fussball" role="button" title=": Fußball">Fußball</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </ul>
      </div>
    </div>

    <ul class="header__nav__action">
      <li class="header__nav__search">
        <a href="#" role="button">
          <img src="https://bilder1.n-tv.de/resources/67585450/adaptive/images/icons/icon__search.svg" alt="SUCHEN">
        </a>
        <div>
          <form id="header-search" class="search" action="https://www.n-tv.de/suche/">
            <input type="hidden" name="a" value="search">
            <input type="hidden" name="at" value="all">
            <input type="text" name="q" placeholder="Sucheingabe">
            <input value="S" type="submit">
          </form>
          <span class="icon icon__close"></span>
        </div>
      </li>

      <li class="header__nav__live">
        <a href="/9511936" role="button" title="N-TV Live">
          <span>LIVE</span>
        </a>
      </li>
    </ul>
  </nav>
</header>
<nav class="breadcrumb hidden-xs" itemscope itemtype="http://schema.org/BreadcrumbList">
                <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                  <a href="https://www.n-tv.de/" itemprop="item">
                                    <span itemprop="name">Startseite</span>
                                  </a>
                                  <meta itemprop="position" content="1" />
                                </span>
                            <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                  <a href="https://www.n-tv.de/politik/" itemprop="item">
                                    <span itemprop="name">Politik</span>
                                  </a>
                                  <meta itemprop="position" content="2" />
                                </span>
                            <span>Johnson krachend gescheitert : Vorerst weder No-Deal-Brexit noch Neuwahlen</span>
                        </nav>
        
        <div class="ems-slot ems-slot--billboard ems-slot--tab-big ems-slot--desk">
	      <div class="gujAd gujAd--billboard" id="billboard_1"></div>
	    </div>
	    <div class="ems-slot ems-slot--superbanner ems-slot--tab-small">
	      <div class="gujAd gujAd--superbanner" id="superbanner_1"></div>
	    </div>
		<div class="ems-slot ems-slot--mobile ems-slot--mob">
		      <div class="gujAd gujAd--mobile" id="mobile_1"></div>
		    </div>
	    <div class="row ">
            <div class="col-xs-12 col-md-8">
          <div class="content content--article">
              <article class="article">
      <span class="title title--dark">Politik</span>
            <div class="article__wrapper row">
        <div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-12 col-md-offset-0 col-lg-10 col-lg-offset-1">

          <div class="article__header">
            <div class="article__header__titles">
              <span class="article__date">Donnerstag, 05. September 2019</span>
              <h1 >
                    <span class="article__kicker">
                        Johnson krachend gescheitert</span>
                    <span class="article__headline">Vorerst weder No-Deal-Brexit noch Neuwahlen</span>
                  </h1>
                </div>

            <div class="article__media">
		<div id="playerwrapper"></div>
	</div>
	
	
     <script src="https://cdn-gl.imrworldwide.com/novms/js/2/ggcmb510.js"></script>
	<script src="https://cdn.static-fra.de/lib/rtli/video-tracking/build/videotracking.min.js"></script>
	<script src="https://bilder1.n-tv.de/resources/67585450/adaptive/videoplayer/cbc-videoplayer-smartclip.min.js"></script>
	    
</div>
          <div class="article__share article__share--meldung">
            <a target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.n-tv.de%2F21253059"><img src="https://bilder1.n-tv.de/resources/67585450/adaptive/images/icons/icon__fb.svg" alt="FB"></a>
            <a target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.n-tv.de%2F21253059"><img src="https://bilder1.n-tv.de/resources/67585450/adaptive/images/icons/icon__twitter.svg" alt="TW"></a>
            <a href="whatsapp://send?text=https%3A%2F%2Fwww.n-tv.de%2F21253059" class="share-whatsapp"><img src="https://bilder1.n-tv.de/resources/67585450/adaptive/images/icons/icon__whatsapp.svg" alt="whatsapp"></a>
            <a href="mailto:?subject=Vorerst weder No-Deal-Brexit noch Neuwahlen&body=https%3A%2F%2Fwww.n-tv.de%2F21253059"><img src="https://bilder1.n-tv.de/resources/67585450/adaptive/images/icons/icon__mail.svg" alt="mail"></a>
            <span class="hidden-xs article__share__print"><img src="https://bilder1.n-tv.de/resources/67585450/adaptive/images/icons/icon__print.svg" alt="drucken"></span>
          </div>

          <div class="article__text">
              <p><strong>Der Aufstand der No-Deal-Gegner ist geglückt: Nachdem das Unterhaus binnen kurzer Zeit ein Gesetz zur Verhinderung eines Brexits ohne Abkommen durchgedrückt hat, will nun auch das Oberhaus den Text abnicken. Johnsons Wunsch nach Neuwahlen bleibt ihm für den Moment ebenfalls verwehrt.</strong></p>
              <p>Nach mehreren Niederlagen Boris Johnsons bei Brexit-Abstimmungen im britischen Unterhaus wächst der Unmut über sein harsches Vorgehen gegen innerparteiliche Gegner. Johnson hatte vergeblich versucht, ein Gesetzesvorhaben im Unterhaus zu stoppen, das einen ungeregelten EU-Austritt Großbritanniens verhindern soll. Da am Mittwoch auch ein Antrag Johnsons auf eine Neuwahl abgelehnt wurde, verlor seine Regierung binnen nur zwei Tagen insgesamt vier Abstimmungen.</p><p>Der Gesetzentwurf soll bis Freitagabend auch von den Lords im Oberhaus gebilligt werden. Dort versuchten Brexit-Hardliner mit einer Flut von Anträgen und Dauerreden am Mittwoch zunächst das Gesetz zu stoppen. Doch am frühen Donnerstagmorgen gaben sie nach: Regierung und Opposition einigten sich darauf, die Debatte nicht ins Wochenende hineinzuschleppen. Das Gesetz, das einen Brexit ohne Abkommen verhindern soll, scheint damit so gut wie sicher rechtzeitig vor der Zwangspause des Parlaments in Kraft treten zu können. Was den Sinneswandel bei der Regierung ausgelöst hat, ist noch unklar.</p><div class="article__aside article__aside--right"> <div class="teaser teaser--video"> <figure class="teaser__media"> <a href="https://www.n-tv.de/mediathek/videos/politik/Brexit-Hardliner-provoziert-waehrend-Debatte-article21252190.html" title="Brexit-Hardliner provoziert während Debatte"> <picture class="media media--16-9"> <source data-srcset="https://apps-cloud.n-tv.de/img/21252279-1567606902000/16-9/750/123925969.jpg, https://apps-cloud.n-tv.de/img/21252279-1567606902000/16-9/1136/123925969.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/21252279-1567606902000/16-9/750/123925969.jpg, https://apps-cloud.n-tv.de/img/21252279-1567606902000/16-9/1136/123925969.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/21252279-1567606902000/16-9/1136/123925969.jpg, https://apps-cloud.n-tv.de/img/21252279-1567606902000/16-9/1564/123925969.jpg 2x" media="(min-width: 1280px)" /> <img alt="123925969.jpg" data-src="https://apps-cloud.n-tv.de/img/21252279-1567606902000/16-9/1136/123925969.jpg" class="lazyload" /> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/">Politik</a></span> <span class="teaser__date"> <span class="date">04.09.19</span> </span> </div> <a href="https://www.n-tv.de/mediathek/videos/politik/Brexit-Hardliner-provoziert-waehrend-Debatte-article21252190.html" title="Brexit-Hardliner provoziert während Debatte"> <h2> <span class="teaser__kicker">Nickerchen im Parlament</span> <span class="teaser__headline">Brexit-Hardliner provoziert während Debatte</span> </h2> </a> </div> </div> </div><p>Nach der ersten Abstimmungsniederlage hatte Johnson 21 Tory-Rebellen aus der Fraktion geworfen, die gegen die eigene Regierung gestimmt hatten. Darunter prominente Mitglieder wie den Alterspräsidenten und ehemaligen Schatzkanzler Ken Clarke und den Enkel des Kriegspremiers Winston Churchill, Nicholas Soames. Die gemäßigte One-Nation-Gruppe in der Tory-Fraktion veröffentlichte eine Erklärung, in der sie Johnson dazu aufforderte, die verbannten Fraktionsmitglieder wieder aufzunehmen. &quot;Die Maßnahmen in den vergangenen Tagen, die Fraktion von gemäßigten Mitgliedern zu säubern, sind prinzipiell falsch und schlechte politische Praxis&quot;, hieß es in dem Schreiben. Medienberichten zufolge droht die Stimmung selbst in Johnsons Kabinett zu kippen. </p><p>Der Regierungschef verteidigte sein Vorgehen in einem Interview mit dem britischen TV-Sender itv. &quot;Das sind meine Freunde, glauben Sie mir, ich habe absolut kein Vergnügen an all dem.&quot; Es sei aber &quot;sehr traurig und überraschend&quot; gewesen, dass sie sich entschieden hätten, Großbritanniens Chancen auf einen Deal mit der Europäischen Union zu schmälern.</p><h2>Johnsons Berater will System umkrempeln</h2><p>Johnson will Brüssel mit der Drohung eines ungeregelten EU-Austritts zu Zugeständnissen bringen. Seine Kritiker warnen dagegen vor erheblichen Folgen vor allem für die britische Wirtschaft und viele weitere Lebensbereiche, wenn das Land ohne Übergangsfristen aus der Staatengemeinschaft herausbricht. Hinter der harten Vorgehensweise Johnsons sehen viele den Einfluss seines Beraters Dominic Cummings. Der Wahlkampfstratege leitete bereits die Kampagne Johnsons beim Brexit-Referendum 2016. Cummings gilt als skrupellos und macht keinen Hehl daraus, dass er das politische System gehörig umkrempeln will.</p><p>Das Gesetz gegen den ungeregelten EU-Austritt soll Johnson dazu zwingen, eine dreimonatige Verlängerung der am 31. Oktober auslaufenden Brexit-Frist zu beantragen, falls bis zum 19. Oktober kein Abkommen mit der EU ratifiziert ist.</p><p>Die No-Deal-Gegner hatten unter enormem Zeitdruck gestanden, weil Johnson dem Parlament eine Zwangspause auferlegt hat, die bereits am Montag beginnen könnte. Der Versuch, die Schließung des Parlaments gerichtlich zu stoppen, scheiterte bislang. Ein Gericht in Schottland wies die Klage einer Gruppe von Parlamentariern am Mittwoch ab mit der Begründung, es handle sich nicht um eine juristische, sondern eine politische Frage. Doch bereits am heutigen Donnerstag soll es eine Anhörung vor dem Berufungsgericht in Edinburgh geben. Auch der High Court in London will sich mit dem gleichen Thema befassen.</p><div class="article__aside article__aside--right"> <div class="teaser teaser--video"> <figure class="teaser__media"> <a href="https://www.n-tv.de/mediathek/videos/politik/Schotten-straeuben-sich-gegen-EU-Austritt-article21251864.html" title="Schotten sträuben sich gegen EU-Austritt"> <picture class="media media--16-9"> <source data-srcset="https://apps-cloud.n-tv.de/img/21251953-1567601359000/16-9/750/123722494.jpg, https://apps-cloud.n-tv.de/img/21251953-1567601359000/16-9/1136/123722494.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/21251953-1567601359000/16-9/750/123722494.jpg, https://apps-cloud.n-tv.de/img/21251953-1567601359000/16-9/1136/123722494.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/21251953-1567601359000/16-9/1136/123722494.jpg, https://apps-cloud.n-tv.de/img/21251953-1567601359000/16-9/1564/123722494.jpg 2x" media="(min-width: 1280px)" /> <img alt="123722494.jpg" data-src="https://apps-cloud.n-tv.de/img/21251953-1567601359000/16-9/1136/123722494.jpg" class="lazyload" /> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/">Politik</a></span> <span class="teaser__date"> <span class="date">04.09.19</span> </span> </div> <a href="https://www.n-tv.de/mediathek/videos/politik/Schotten-straeuben-sich-gegen-EU-Austritt-article21251864.html" title="Schotten sträuben sich gegen EU-Austritt"> <h2> <span class="teaser__kicker">Rufe nach Unabhängigkeit</span> <span class="teaser__headline">Schotten sträuben sich gegen EU-Austritt</span> </h2> </a> </div> </div> </div><p>Mit Spannung wird erwartet, ob der Premierminister am Montag einen weiteren Versuch unternimmt, eine Parlamentswahl herbeizuführen. Oppositionsführer Jeremy Corbyn von der Labour-Partei kündigte an, er werde einer Neuwahl erst zustimmen, wenn das Gesetz gegen den No Deal in Kraft getreten ist. Diese Bedingung wäre theoretisch am Montag erfüllt. </p><h2>EU wartet auf Vorschläge aus London</h2><p>Johnson zeigte sich am Mittwoch pessimistisch, noch einen Austrittsdeal mit der EU vereinbaren zu können. Die Chancen, einen Deal in Brüssel zum Brexit zu bekommen, seien &quot;schwer beschädigt, wenn nicht komplett zugrunde gerichtet worden&quot; durch den Gesetzentwurf gegen den No Deal, so der Regierungschef. </p><p>Johnson fordert Änderungen am EU-Austrittsvertrag. Die EU-Seite steht auf dem Standpunkt, dass sie gesprächsbereit ist, falls Johnson konkrete neue Vorschläge machen sollte. Dabei geht es um Alternativen zu der Garantieklausel für eine offene Grenze in Irland, zum sogenannten Backstop. Noch wartet die EU-Kommission aber auf die Vorschläge aus London.</p><p>Wie die EU im Falle eines ungeregelten Brexits Kontrollen an der irischen Grenze vermeiden will, ist nach wie vor unklar. Die im Austrittsabkommen vorgesehene Backstop-Lösung sei dafür die &quot;einzige Option, die gefunden wurde&quot;, erklärte die Kommission. Bei einem Austritt ohne Vertrag wäre diese aber hinfällig. Johnson will nun am 15. Oktober wählen lassen, um mit einem Mandat beim EU-Gipfel zwei Tage später zu erscheinen. </p><p>EU-Diplomaten schätzen die Chancen für einen spontanen Brexit-Deal bei dem Gipfel jedoch ebenfalls als gering ein. &quot;Die Annahme, dass in nur wenigen Tagen ein Vorschlag gemacht, verhandelt, vom Gipfel unterstützt sowie vom Europaparlament und dem britischen Parlament ratifiziert werden könnte, scheint eine eher heldenhafte Annahme, um es vorsichtig auszudrücken&quot;, hieß es aus EU-Kreisen.</p></div>
          

          <p class="article__source">Quelle: n-tv.de, Christoph Meyer, Silvia Kusidlo und Verena Schmitt-Roschmann, dpa</p>
          <section class="article__more">
                 <span class="title">Mehr zum Thema</span>
                 <article class="teaser teaser--inline " >
                      <figure class="teaser__media">
                        <a href="https://www.n-tv.de/politik/Johnson-findet-keine-Mehrheit-fuer-Neuwahl-article21252836.html" title="Johnson findet keine Mehrheit für Neuwahl">
                          <picture class="media media--16-9">
                            <source data-srcset="https://apps-cloud.n-tv.de/img/21252837-1567629720000/16-9/320/123940796.jpg, https://apps-cloud.n-tv.de/img/21252837-1567629720000/16-9/750/123940796.jpg 2x"
                                    media="(max-width: 1919px)"
                                    srcset="https://apps-cloud.n-tv.de/img/21252837-1567629720000/16-9/320/123940796.jpg, https://apps-cloud.n-tv.de/img/21252837-1567629720000/16-9/750/123940796.jpg 2x">
                            <source data-srcset="https://apps-cloud.n-tv.de/img/21252837-1567629720000/16-9/750/123940796.jpg, https://apps-cloud.n-tv.de/img/21252837-1567629720000/16-9/750/123940796.jpg 2x"
                                    media="(min-width: 1920px)"
                                    srcset="https://apps-cloud.n-tv.de/img/21252837-1567629720000/16-9/750/123940796.jpg, https://apps-cloud.n-tv.de/img/21252837-1567629720000/16-9/750/123940796.jpg 2x">
                            <img alt="123940796.jpg"
                                 class="lazyload"
                                 data-src="https://apps-cloud.n-tv.de/img/21252837-1567629720000/16-9/750/123940796.jpg">
                          </picture>
                        </a>
                      </figure>
                      <div class="teaser__content">
                        <div class="teaser__infos ">
                          <span class="teaser__date">
                            <span class="date">04.09.19</span>
                          </span>
                        </div>
                        <a href="https://www.n-tv.de/politik/Johnson-findet-keine-Mehrheit-fuer-Neuwahl-article21252836.html" title="Johnson findet keine Mehrheit für Neuwahl">
                            <span class="teaser__kicker">
                                Parlament schmettert Antrag ab</span>
                            <span class="teaser__headline">Johnson findet keine Mehrheit für Neuwahl</span>
                        </a>
                      </div>
                    </article>
                 
                 <article class="teaser teaser--inline " >
                      <figure class="teaser__media">
                        <a href="https://www.n-tv.de/politik/Unterhaus-stimmt-fuer-Brexit-Verschiebung-article21252724.html" title="Unterhaus stimmt für Brexit-Verschiebung">
                          <picture class="media media--16-9">
                            <source data-srcset="https://apps-cloud.n-tv.de/img/21252726-1567623121000/16-9/320/123949664.jpg, https://apps-cloud.n-tv.de/img/21252726-1567623121000/16-9/750/123949664.jpg 2x"
                                    media="(max-width: 1919px)"
                                    srcset="https://apps-cloud.n-tv.de/img/21252726-1567623121000/16-9/320/123949664.jpg, https://apps-cloud.n-tv.de/img/21252726-1567623121000/16-9/750/123949664.jpg 2x">
                            <source data-srcset="https://apps-cloud.n-tv.de/img/21252726-1567623121000/16-9/750/123949664.jpg, https://apps-cloud.n-tv.de/img/21252726-1567623121000/16-9/750/123949664.jpg 2x"
                                    media="(min-width: 1920px)"
                                    srcset="https://apps-cloud.n-tv.de/img/21252726-1567623121000/16-9/750/123949664.jpg, https://apps-cloud.n-tv.de/img/21252726-1567623121000/16-9/750/123949664.jpg 2x">
                            <img alt="123949664.jpg"
                                 class="lazyload"
                                 data-src="https://apps-cloud.n-tv.de/img/21252726-1567623121000/16-9/750/123949664.jpg">
                          </picture>
                        </a>
                      </figure>
                      <div class="teaser__content">
                        <div class="teaser__infos ">
                          <span class="teaser__date">
                            <span class="date">04.09.19</span>
                          </span>
                        </div>
                        <a href="https://www.n-tv.de/politik/Unterhaus-stimmt-fuer-Brexit-Verschiebung-article21252724.html" title="Unterhaus stimmt für Brexit-Verschiebung">
                            <span class="teaser__kicker">
                                Johnson stellt Neuwahl-Antrag</span>
                            <span class="teaser__headline">Unterhaus stimmt für Brexit-Verschiebung</span>
                        </a>
                      </div>
                    </article>
                 
                 <article class="teaser teaser--inline " >
                      <figure class="teaser__media">
                        <a href="https://www.n-tv.de/politik/Das-Gesetz-gegen-den-No-Deal-Brexit-article21252659.html" title="Das Gesetz gegen den No-Deal-Brexit ">
                          <picture class="media media--16-9">
                            <source data-srcset="https://apps-cloud.n-tv.de/img/21252666-1567618999000/16-9/320/123949664.jpg, https://apps-cloud.n-tv.de/img/21252666-1567618999000/16-9/750/123949664.jpg 2x"
                                    media="(max-width: 1919px)"
                                    srcset="https://apps-cloud.n-tv.de/img/21252666-1567618999000/16-9/320/123949664.jpg, https://apps-cloud.n-tv.de/img/21252666-1567618999000/16-9/750/123949664.jpg 2x">
                            <source data-srcset="https://apps-cloud.n-tv.de/img/21252666-1567618999000/16-9/750/123949664.jpg, https://apps-cloud.n-tv.de/img/21252666-1567618999000/16-9/750/123949664.jpg 2x"
                                    media="(min-width: 1920px)"
                                    srcset="https://apps-cloud.n-tv.de/img/21252666-1567618999000/16-9/750/123949664.jpg, https://apps-cloud.n-tv.de/img/21252666-1567618999000/16-9/750/123949664.jpg 2x">
                            <img alt="123949664.jpg"
                                 class="lazyload"
                                 data-src="https://apps-cloud.n-tv.de/img/21252666-1567618999000/16-9/750/123949664.jpg">
                          </picture>
                        </a>
                      </figure>
                      <div class="teaser__content">
                        <div class="teaser__infos ">
                          <span class="teaser__date">
                            <span class="date">04.09.19</span>
                          </span>
                        </div>
                        <a href="https://www.n-tv.de/politik/Das-Gesetz-gegen-den-No-Deal-Brexit-article21252659.html" title="Das Gesetz gegen den No-Deal-Brexit ">
                            <span class="teaser__kicker">
                                Diskurs im britischen Unterhaus</span>
                            <span class="teaser__headline">Das Gesetz gegen den No-Deal-Brexit </span>
                        </a>
                      </div>
                    </article>
                 
                 <article class="teaser teaser--inline " >
                      <figure class="teaser__media">
                        <a href="https://www.n-tv.de/politik/Gesetzentwurf-gegen-harten-Brexit-nimmt-erste-Huerde-article21252553.html" title="Gesetzentwurf gegen harten Brexit nimmt erste Hürde">
                          <picture class="media media--16-9">
                            <source data-srcset="https://apps-cloud.n-tv.de/img/21252569-1567615025000/16-9/320/123949663.jpg, https://apps-cloud.n-tv.de/img/21252569-1567615025000/16-9/750/123949663.jpg 2x"
                                    media="(max-width: 1919px)"
                                    srcset="https://apps-cloud.n-tv.de/img/21252569-1567615025000/16-9/320/123949663.jpg, https://apps-cloud.n-tv.de/img/21252569-1567615025000/16-9/750/123949663.jpg 2x">
                            <source data-srcset="https://apps-cloud.n-tv.de/img/21252569-1567615025000/16-9/750/123949663.jpg, https://apps-cloud.n-tv.de/img/21252569-1567615025000/16-9/750/123949663.jpg 2x"
                                    media="(min-width: 1920px)"
                                    srcset="https://apps-cloud.n-tv.de/img/21252569-1567615025000/16-9/750/123949663.jpg, https://apps-cloud.n-tv.de/img/21252569-1567615025000/16-9/750/123949663.jpg 2x">
                            <img alt="123949663.jpg"
                                 class="lazyload"
                                 data-src="https://apps-cloud.n-tv.de/img/21252569-1567615025000/16-9/750/123949663.jpg">
                          </picture>
                        </a>
                      </figure>
                      <div class="teaser__content">
                        <div class="teaser__infos ">
                          <span class="teaser__date">
                            <span class="date">04.09.19</span>
                          </span>
                        </div>
                        <a href="https://www.n-tv.de/politik/Gesetzentwurf-gegen-harten-Brexit-nimmt-erste-Huerde-article21252553.html" title="Gesetzentwurf gegen harten Brexit nimmt erste Hürde">
                            <span class="teaser__kicker">
                                Schlappe für Johnson</span>
                            <span class="teaser__headline">Gesetzentwurf gegen harten Brexit nimmt erste Hürde</span>
                        </a>
                      </div>
                    </article>
                 
                 </section>
          <section class="article__tags">
			<a class="title" href="/thema" title="Themen">THEMEN</a>

			<ul>
				<li><a href="https://www.n-tv.de/thema/grossbritannien" title="Großbritannien">Großbritannien</a></li>
					<li><a href="https://www.n-tv.de/thema/eu-und-grossbritannien" title="EU und Großbritannien">EU und Großbritannien</a></li>
					<li><a href="https://www.n-tv.de/thema/eu" title="EU">EU</a></li>
					<li><a href="https://www.n-tv.de/thema/boris-johnson" title="Boris Johnson">Boris Johnson</a></li>
					<li><a href="https://www.n-tv.de/thema/labour-partei" title="Labour-Partei">Labour-Partei</a></li>
					<li><a href="https://www.n-tv.de/thema/conservative-party" title="Conservative Party">Conservative Party</a></li>
					</ul>

		</section></div>
      </div>
      <script type="text/javascript">
                <!--
                $( document ).ready( function() {
                    var vgwort_image = new Image();
                    vgwort_image.src="https://ssl-n-tv.met.vgwort.de/na/00cfd39b9b1041cf8c82082ebd4eb242";
                });
                //-->
            </script>
            <noscript><img src="https://ssl-n-tv.met.vgwort.de/na/00cfd39b9b1041cf8c82082ebd4eb242" height="1" width="1"/></noscript>
        </article>
<section class="container-plista"></section><div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab ems-slot--mob">
	<div class="gujAd gujAd--teaser" id="teaser_11"></div>
	</div></div>
        </div>
      <div class="hidden-xs hidden-sm col-md-4">
          <div class="sidebar">
              <div class="sidebar__group ">
    
      <span class="title title--small">Videos</span>
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Erstes-SPD-Duo-zieht-Bewerbung-um-Vorsitz-zurueck-article21252688.html"  title="Erstes SPD-Duo zieht Bewerbung um Vorsitz zurück">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21252707-1567621371000/16-9/750/b164e4c1a753267dc8ad86af3fa4c13d.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21252707-1567621371000/16-9/750/b164e4c1a753267dc8ad86af3fa4c13d.jpg" media="(min-width: 768px)">
                                <img alt="b164e4c1a753267dc8ad86af3fa4c13d.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21252707-1567621371000/16-9/750/b164e4c1a753267dc8ad86af3fa4c13d.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Erstes-SPD-Duo-zieht-Bewerbung-um-Vorsitz-zurueck-article21252688.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">04.09.2019 20:23</span>
                        <span class="duration">01:40 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Erstes-SPD-Duo-zieht-Bewerbung-um-Vorsitz-zurueck-article21252688.html"  title="Erstes SPD-Duo zieht Bewerbung um Vorsitz zurück">
                      <span class="teaser__kicker">Auftakt der Kandidatentour</span>
                      <span class="teaser__headline"> Erstes SPD-Duo zieht Bewerbung um Vorsitz zurück</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/politik/GroKo-Frage-wird-nicht-im-Mittelpunkt-stehen-article21251890.html"  title="GroKo-Frage &#034;wird nicht im Mittelpunkt stehen&#034;">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21252084-1567603121000/16-9/750/klingbeil.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21252084-1567603121000/16-9/750/klingbeil.jpg" media="(min-width: 768px)">
                                <img alt="klingbeil.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21252084-1567603121000/16-9/750/klingbeil.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/GroKo-Frage-wird-nicht-im-Mittelpunkt-stehen-article21251890.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">04.09.2019 17:11</span>
                        <span class="duration">02:54 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/politik/GroKo-Frage-wird-nicht-im-Mittelpunkt-stehen-article21251890.html"  title="GroKo-Frage &#034;wird nicht im Mittelpunkt stehen&#034;">
                      <span class="teaser__kicker">Klingbeil zu SPD-Vorsitz-Suche</span>
                      <span class="teaser__headline"> GroKo-Frage "wird nicht im Mittelpunkt stehen"</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--halfpagead ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--halfpagead" id="halfpagead_1"></div>
	</div>


<div class="sidebar__group ">
    
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Kandidaten-fuer-SPD-Vorsitz-stehen-vor-Mammut-Programm-article21251466.html"  title="Kandidaten für SPD-Vorsitz stehen vor Mammut-Programm ">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21251543-1567593124000/16-9/750/123898966.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21251543-1567593124000/16-9/750/123898966.jpg" media="(min-width: 768px)">
                                <img alt="123898966.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21251543-1567593124000/16-9/750/123898966.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Kandidaten-fuer-SPD-Vorsitz-stehen-vor-Mammut-Programm-article21251466.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">04.09.2019 12:32</span>
                        <span class="duration">02:12 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Kandidaten-fuer-SPD-Vorsitz-stehen-vor-Mammut-Programm-article21251466.html"  title="Kandidaten für SPD-Vorsitz stehen vor Mammut-Programm ">
                      <span class="teaser__kicker">Acht Duos und ein Solist</span>
                      <span class="teaser__headline"> Kandidaten für SPD-Vorsitz stehen vor Mammut-Programm </span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Johnson-ist-kein-ungeschickter-Entertainer-article21249162.html"  title="Johnson ist kein ungeschickter Entertainer">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21249465-1567519196000/16-9/750/82028651.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21249465-1567519196000/16-9/750/82028651.jpg" media="(min-width: 768px)">
                                <img alt="82028651.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21249465-1567519196000/16-9/750/82028651.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Johnson-ist-kein-ungeschickter-Entertainer-article21249162.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">03.09.2019 17:10</span>
                        <span class="duration">02:37 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Johnson-ist-kein-ungeschickter-Entertainer-article21249162.html"  title="Johnson ist kein ungeschickter Entertainer">
                      <span class="teaser__kicker">Selbstdarstellung mit Kalkül</span>
                      <span class="teaser__headline"> Johnson ist kein ungeschickter Entertainer</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Gehe-davon-aus-dass-das-Parlament-zurueckschlagen-wird-article21248880.html"  title="&#034;Gehe davon aus, dass das Parlament zurückschlagen wird&#034;">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21249185-1567514903000/16-9/750/paterson-2.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21249185-1567514903000/16-9/750/paterson-2.jpg" media="(min-width: 768px)">
                                <img alt="paterson 2.JPG" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21249185-1567514903000/16-9/750/paterson-2.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Gehe-davon-aus-dass-das-Parlament-zurueckschlagen-wird-article21248880.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">03.09.2019 16:45</span>
                        <span class="duration">03:11 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Gehe-davon-aus-dass-das-Parlament-zurueckschlagen-wird-article21248880.html"  title="&#034;Gehe davon aus, dass das Parlament zurückschlagen wird&#034;">
                      <span class="teaser__kicker">Britischer Journalist zum Brexit</span>
                      <span class="teaser__headline"> "Gehe davon aus, dass das Parlament zurückschlagen wird"</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_12"></div>
	</div>


<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_13"></div>
	</div>


<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_14"></div>
	</div>


<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_2"></div>
	</div>


<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_3"></div>
	</div>


<div class="sidebar__group ">
    
      <span class="title title--small">Bilderserien</span>
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20221905?view=adaptive_gallery&ctxArt=21249309'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Fuer-ein-offenes-Land-mit-freien-Menschen-article21249309.html"  title="&#034;Für ein offenes Land mit freien Menschen&#034;">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21249563-1567520429000/17-6/750/AP-8909050117.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21249563-1567520429000/17-6/750/AP-8909050117.jpg" media="(min-width: 768px)">
                                
                                <img alt="AP_8909050117.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21249563-1567520429000/17-6/750/AP-8909050117.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/politik/Fuer-ein-offenes-Land-mit-freien-Menschen-article21249309.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">04.09.2019 09:14</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Fuer-ein-offenes-Land-mit-freien-Menschen-article21249309.html"  title="&#034;Für ein offenes Land mit freien Menschen&#034;">
                      <span class="teaser__kicker">30 Jahre Leipziger Montagsdemos</span>
                      <span class="teaser__headline"> "Für ein offenes Land mit freien Menschen"</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20221905?view=adaptive_gallery&ctxArt=21233226'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Als-Deutschland-die-Welt-in-den-Abgrund-riss-article21233226.html"  title="Als Deutschland die Welt in den Abgrund riss">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/13501816-1535869591000/17-6/750/AP3909010237-0.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/13501816-1535869591000/17-6/750/AP3909010237-0.jpg" media="(min-width: 768px)">
                                
                                <img alt="Sie sind die ersten Opfer eines Krieges, der in seiner Ungeheuerlichkeit alle bisherigen Kriege in den Schatten stellt." class="lazyload" data-src="https://apps-cloud.n-tv.de/img/13501816-1535869591000/17-6/750/AP3909010237-0.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/politik/Als-Deutschland-die-Welt-in-den-Abgrund-riss-article21233226.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">01.09.2019 07:14</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Als-Deutschland-die-Welt-in-den-Abgrund-riss-article21233226.html"  title="Als Deutschland die Welt in den Abgrund riss">
                      <span class="teaser__kicker">Der Zweite Weltkrieg</span>
                      <span class="teaser__headline"> Als Deutschland die Welt in den Abgrund riss</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20221905?view=adaptive_gallery&ctxArt=21231367'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/G7-Nationen-kuessen-Streitigkeiten-hinweg-article21231367.html"  title="G7-Nationen küssen Streitigkeiten hinweg">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21231371-1566845735000/17-6/750/123565895.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21231371-1566845735000/17-6/750/123565895.jpg" media="(min-width: 768px)">
                                
                                <img alt="123565895.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21231371-1566845735000/17-6/750/123565895.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/politik/G7-Nationen-kuessen-Streitigkeiten-hinweg-article21231367.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">26.08.2019 21:15</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/G7-Nationen-kuessen-Streitigkeiten-hinweg-article21231367.html"  title="G7-Nationen küssen Streitigkeiten hinweg">
                      <span class="teaser__kicker">Dreitägiger Gipfel in Frankreich</span>
                      <span class="teaser__headline"> G7-Nationen küssen Streitigkeiten hinweg</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20221905?view=adaptive_gallery&ctxArt=21223953'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Als-Hitler-Frankreichs-Hauptstadt-zerstoeren-wollte-article21223953.html"  title="Als Hitler Frankreichs Hauptstadt zerstören wollte">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21223724-1566634540000/17-6/750/imago60208352h.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21223724-1566634540000/17-6/750/imago60208352h.jpg" media="(min-width: 768px)">
                                
                                <img alt="imago60208352h.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21223724-1566634540000/17-6/750/imago60208352h.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/politik/Als-Hitler-Frankreichs-Hauptstadt-zerstoeren-wollte-article21223953.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">24.08.2019 10:06</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/politik/Als-Hitler-Frankreichs-Hauptstadt-zerstoeren-wollte-article21223953.html"  title="Als Hitler Frankreichs Hauptstadt zerstören wollte">
                      <span class="teaser__kicker"> "Ja oder nein, brennt Paris?"</span>
                      <span class="teaser__headline"> Als Hitler Frankreichs Hauptstadt zerstören wollte</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_4"></div>
	</div></div>
        </div></div>
    
      <div class="ems-slot ems-slot--dmofooter ems-slot--desk ems-slot--tab">
      <div class="gujAd gujAd--dmofooter" id="dmofooter_1"></div>
    </div>

    <div class="ems-slot ems-slot--mobile ems-slot--mob">
      <div class="gujAd gujAd--mobile" id="mobile_10"></div>
    </div>

    <footer class="footer">
  <div class="footer__links">

    <a href="https://www.n-tv.de/incoming/Impressum-article20411418.html" title="Impressum" >
        <span>Impressum</span>
      </a>

    <a href="https://www.n-tv.de/15745191" title="Datenschutzerklärung" >
        <span>Datenschutzerklärung</span>
      </a>

    <a href="https://www.n-tv.de/15745191" title="Privacy Center"  onclick='tC.privacyCenter.showPrivacyCenter(); return false;'>
        <span>Privacy Center</span>
      </a>

    <a href="https://datenschutz.ip.de/nutzungsbasierte_onlinewerbung.cfm" title="Informationen zu unserer Werbung" >
        <span>Informationen zu unserer Werbung</span>
      </a>

    <a href="https://www.n-tv.de/ntvintern/n-tv-Webseiten-article495196.html" title="Nutzungsbedingungen" >
        <span>Nutzungsbedingungen</span>
      </a>

    <a href="https://www.nachrichtenmanufaktur.de/" title="Nachrichtenmanufaktur" >
        <span>Nachrichtenmanufaktur</span>
      </a>

    </div>
  <section class="social">
    <a href="https://www.facebook.com/ntvNachrichten" title="Facebook" target="_blank"><img src="https://bilder1.n-tv.de/resources/67585450/adaptive/images/icons/icon__fb_circle.svg" alt="Facebook"></a>
    <a href="https://twitter.com/ntvde" title="Twitter" target="_blank"><img src="https://bilder1.n-tv.de/resources/67585450/adaptive/images/icons/icon__twitter_circle.svg" alt="Twitter"></a>
    <a href="https://www.instagram.com/ntv_nachrichten/" title="Instagram" target="_blank"><img src="https://bilder1.n-tv.de/resources/67585450/adaptive/images/icons/icon__instagram_circle.svg" alt="Instagram"></a>
    <a href="https://www.n-tv.de/14595871" title="WhatsApp" ><img src="https://bilder1.n-tv.de/resources/67585450/adaptive/images/icons/icon__whatsapp_circle.svg" alt="Whatsapp"></a>
    <a href="https://www.pinterest.de/ntvde/" title="Pinterest" target="_blank"><img src="https://bilder1.n-tv.de/resources/67585450/adaptive/images/icons/icon__pinterest_circle.svg" alt="Pinterest"></a>
    <a href="https://www.n-tv.de/feeds" title="RSS" target="_blank"><img src="https://bilder1.n-tv.de/resources/67585450/adaptive/images/icons/icon__rss_circle.svg" alt="Rss"></a>
    <div class="gotop"></div>
  </section>

  <span class="footer__copyright">&copy; n-tv.de Alle Rechte vorbehalten</span>
</footer></div>

  <div class="ems-slot ems-slot--skyscraper ems-slot--desk">
    <div class="gujAd gujAd--skyscraper" id="skyscraper_1"></div>
  </div>
</div>


<script>
(function(){
    	
    	var trackingSet = {
    			xs: {
    				app_type: "Mobil",
    				agof_offer: "mobntv",
    				agof_code: "dvrsmwf_tak_ntv-mew-vi-politik",
    				agof_comment: "ntv-mew/video/mediathek/videos/politik"
    			},
    			sm_lg:{
    				app_type: "Online",
    				agof_offer: "ntv",
    				agof_code: "dvrsowf_tak_ntv-vi-politik",
    				agof_comment: "ntv/video/mediathek/videos/politik"
    			}
    	};
    	
    	var trackingParams = getTrackingParams(trackingSet);
    	
        $( "#playerwrapper" ).data( "trackingSet", trackingSet);
        
    	$( "#playerwrapper" ).data( "player", {
    		setup: {
    			playback: {
    				autoplay: false
    			},
    			livestream: false,
    			source: {
					
    				videoId: 21250690,
    				length: 100,
    				title: "Brexit-Poker im Unterhaus: No-Deal-Gegner spielen Johnson an die Wand",
    				poster: "https://bilder3.n-tv.de/img/incoming/crop21253174/7932142878-cImg_16_9-w1004/123949664.jpg",
    				
    				progressive: "https://streaming.n-tv.de/proxy/abr/2019/09/23_Brexit_kurz_MAZ_190905072735.ism/.mp4?filter=(trackName==%22video-web6%22||trackName==%22audio-web6%22)",
    				
    				hls: "https://streaming.n-tv.de/proxy/abr/2019/09/23_Brexit_kurz_MAZ_190905072735.ism/.m3u8",
    				
					ivw: '/' + trackingParams.agof_comment
				},
				tracking: {
					angebot: trackingParams.agof_offer,
					videoservice: "ntv"
				},
				advertising: {
					playAds: true,
					playPreroll: true,
					adCall: {
						//category: "ntv_ntv/politik"
						category: "ntv_ntv/ntv-mediavid-politik"
					}
							
				}
    		}
        });
    	
    	
    	ntvDebug("*** heartbeat ***");
    	ntvDebug({
			angebot: trackingParams.agof_offer,
			ivw: '/' + trackingParams.agof_comment,
			videoservice: "ntv"
		});
		
    	ntvDebug("*** videoshare ***");
    	ntvDebug("share aktuell: ntv_ntv/ntv-mediavid-politik");
    	ntvDebug("share neu: ntv_ntv/politik");
    	
    })();

ntvInit();

</script>



<script src="//cdn.tagcommander.com/3957/tc_Footer_Container_NTV_21.js"></script>
	<script type="text/javascript">

if(privOptimize){
	
	  window._tfa = window._tfa || [];
	  window._tfa.push({notify: 'event', name: 'page_view', id: 1053750});
	  window._tfa.push({notify: 'event', name: 'page_view', id: 1129852});
	  !function (t, f, a, x) {
	         if (!document.getElementById(x)) {
	            t.async = 1;t.src = a;t.id=x;f.parentNode.insertBefore(t, f);
	         }
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/unip/1053750/tfa.js',
	  'tb_tfa_script');
	
}

</script>




<script type="text/javascript">
	<!--
		(function(){

			var jsRt     = '1';
			var jsObjId  = '21253059';
			var jsType   = escape('article');
			var jsCtxId  = '7';
			var jsPubId  = '1';
			var jsCat    = escape('meldung');
			var jsMeta   = escape('');

			var jsTitle  = '';
			var jsUrl    = '';

			var ref=escape(document.referrer);
			if (ref.length>=252) ref=ref.substring(0,252)+"...";
			var isJS10 = 1;

        	var eaeURI = '/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt+ '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl+"&pt="+ Math.random();

        	var xhr = new XMLHttpRequest();
        	xhr.open("GET", eaeURI);
        	xhr.send();
        	
		
		})();
	-->
	</script>
<script type="text/javascript">
            $( document ).ready( function() {
                var internalTracking = new Image();
                internalTracking.src="https://metrics.n-tv.de/count?bytes=0&host=www.n-tv.de&status=200&url=%2Fpolitik%2FVorerst-weder-No-Deal-Brexit-noch-Neuwahlen-article21253059.html&query=-&vclCall=fetch&cmsId=21253059";
            });
    </script>

<script>

	var getEmsSize = function (){
		switch(getBreakpoint()) {
			case "xs":
				return "ntv_size_s";
				break;
			case "sm":
				return "ntv_size_m";
				break;
			case "md":
				return "ntv_size_l";
				break;
			case "lg":
				return "ntv_size_xl";
				break;
			default:
				return "";
		}
	};
	
	ntvDebug("ems setSiteType: " + getEmsSiteType());
	ntvDebug("ems setZone: " + ntv.trackingParamsInit.ems_zone);
	GujAd.cmd.push(function() {
	    GujAd.getClient().setSiteType(getEmsSiteType());
	    GujAd.getClient().setZone(ntv.trackingParamsInit.ems_zone);
	    GujAd.getClient().setIsIndexPage(false);
	    GujAd.getClient().setKeywords(['sec-politik', 'art-21253059', 'Großbritannien', 'EU und Großbritannien', 'EU', 'Boris Johnson', 'Labour-Partei', 'Conservative Party']);
		
		GujAd.getClient().addKeyword(getEmsSize());
		
		
	});


	if (GujAd !== undefined && GujAd.cmd !== undefined) {

		
	    $.each($(".ems-slot:visible"),function(){
	        var adTagId = $(".gujAd", this).attr("id");
	        GujAd.cmd.push(function() {
	            GujAd.push(adTagId);
	        });
	    });
		
	}

	
	var getGujAd = function(){
		!(function() { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = 'true'; s.src = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://www.n-tv.de/adctrl/preview/ntv.adaptive.de/gujAd.js' : 'https://www.n-tv.de/adctrl/live/ntv.adaptive.de/gujAd.js';; document.body.appendChild(s); })();
	};
	

	if(getBreakpoint()=='xs' && document.readyState === 'loading'){
		
		document.onreadystatechange = function () {
		  if (document.readyState == "complete") {
			  setTimeout(getGujAd, 200);
		  }
		};
		
	}else{
		getGujAd();
	}


	</script>



	<div class="hidden">
	<script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
	    GujAd.cmd.push(function() {
	        GujAd.finalizeInlineLoading();
	    });
	}
	</script>
	</div>
<script>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</script>
</body>
</html>
