<!doctype html>
<html class="no-js" lang="de">

<head>
  <title>Nach Werner auch Nkunku verletzt: Der nächste RB-Star hat bitteres WM-Pech - n-tv.de</title>
<base href="https://www.n-tv.de/sport/fussball/Der-naechste-RB-Star-hat-bitteres-WM-Pech-article23721069.html">
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="author" content="n-tv NACHRICHTEN" />
<meta name="copyright" content="n-tv Nachrichten" />
<meta name="description" content="Dass Timo Werner bei der Fußball-Weltmeisterschaft in Katar nicht für Deutschland spielen kann, ist für den Angreifer seit Wochen traurige Gewissheit. Nun erwischt es kurz vor Turnierstart auch seinen Mannschaftskollegen Christopher Nkunku." />
<meta name="keywords" content="Fußball, RB Leipzig, Fußball-Bundesliga, Fußball-WM 2022 in Katar" />
  <meta name="news_keywords" content="Fußball, RB Leipzig, Fußball-Bundesliga, Fußball-WM 2022 in Katar" />
  <meta name="apple-itunes-app" content="app-id=337056601, app-argument=https://www.n-tv.de/sport/fussball/Der-naechste-RB-Star-hat-bitteres-WM-Pech-article23721069.html">


<meta name="date"
              content="2022-11-16T06:31:58+01:00" />
    <meta name="last-modified"
          content="2022-11-16T06:52:50+01:00" />
    <meta property="article:hash" content="23721069" />
<meta name="robots" content="index, follow, noodp, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />


<meta name="google-site-verification" content="txr0UkB7uF5BxzK_kM9zfhlh5vLdmFekG7LJ_BKwDfk" />
<meta name="pocket-site-verification" content="d8cc89af247ee1dabcbbd091d848a1" />

<meta property="fb:page_id" content="126049165307" />
<meta property="fb:pages" content="126049165307">
<meta property="fb:pages" content="316889911843737" />
<meta property="fb:pages" content="562044130636828" />
<meta property="fb:pages" content="185547961302" />
<meta property="fb:pages" content="395222497292915" />
<meta property="fb:pages" content="1523181867965006" />
<meta property="fb:pages" content="1043228319087008" />
<meta property="fb:pages" content="741781229203281" />
<meta property="fb:pages" content="407682426071619" />
<meta property="fb:pages" content="780034435493567" />
<meta property="fb:pages" content="643254482528275" />
<meta property="fb:pages" content="1837260013270512" />
<meta property="fb:pages" content="368231650215080" />
<meta property="fb:pages" content="120920144621255" />
<meta property="fb:pages" content="1413412578758102" />

<meta name="p:domain_verify" content="29ffec94ca07d208e323392915ace209" />
<!-- TradeDoubler site verification 2357582 -->
<meta name="msvalidate.01" content="38C91D064B7E276791191C393B93EB23" />

<meta property="ntv:kicker" content="Nach Werner auch Nkunku verletzt" />
  	<meta property="og:site_name" content="n-tv.de" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.n-tv.de/sport/fussball/Der-naechste-RB-Star-hat-bitteres-WM-Pech-article23721069.html" />
    <meta property="og:title" content="Der nächste RB-Star hat bitteres WM-Pech" />
      <meta property="og:description" content="Dass Timo Werner bei der Fußball-Weltmeisterschaft in Katar nicht für Deutschland spielen kann, ist für den Angreifer seit Wochen traurige Gewissheit. Nun erwischt es kurz vor Turnierstart auch seinen Mannschaftskollegen Christopher Nkunku." />
      <meta property="og:image" content="https://bilder2.n-tv.de/img/incoming/crop23714337/1641328556-cImg_16_9-w1200/Gehort-mit-12-Treffern-zu-den-besten-Schutzen-der-Liga-Leipzigs-Christopher-Nkunku-r-.jpg" />
    <meta property="twitter:card" content="photo" />
      <meta property="twitter:site" content="@ntvde" />
      <meta property="twitter:title" content="Nach Werner auch Nkunku verletzt: Der nächste RB-Star hat bitteres WM-Pech" />
      <meta property="twitter:image" content="https://bilder2.n-tv.de/img/incoming/crop23714337/1641328556-cImg_16_9-w1200/Gehort-mit-12-Treffern-zu-den-besten-Schutzen-der-Liga-Leipzigs-Christopher-Nkunku-r-.jpg" />
      <meta property="twitter:url" content="https://www.n-tv.de/sport/fussball/Der-naechste-RB-Star-hat-bitteres-WM-Pech-article23721069.html" />
    <link rel="alternate"
          href="android-app://de.lineas.lit.ntv.android/http/apps.n-tv.de/23721069?service=mobile" />

  <link rel="canonical" href="https://www.n-tv.de/sport/fussball/Der-naechste-RB-Star-hat-bitteres-WM-Pech-article23721069.html" />
<link rel="alternate"
        type="application/rss+xml"
        title="RSS N-TV Fußball"
        href="https://www.n-tv.de/sport/fussball/rss" />
<link rel="apple-touch-icon-precomposed"
      sizes="144x144"
      href="https://www.n-tv.de/resources/68439015/responsive/img/touch/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      sizes="114x114"
      href="https://www.n-tv.de/resources/68439015/responsive/img/touch/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      sizes="72x72"
      href="https://www.n-tv.de/resources/68439015/responsive/img/touch/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      href="https://www.n-tv.de/resources/68439015/responsive/img/touch/apple-touch-icon-57x57-precomposed.png">

<link rel="publisher" href="https://plus.google.com/118398504470807896139" />

<link rel="shortcut icon" href="https://www.n-tv.de/resources/68439015/responsive/img/favicon.ico" />

<link rel="preload" href="https://apps-cloud.n-tv.de/img/23714337-1668576609000/16-9/750/Gehort-mit-12-Treffern-zu-den-besten-Schutzen-der-Liga-Leipzigs-Christopher-Nkunku-r-.jpg" as="image" fetchpriority="high" />
	<link rel="preload" href="https://www.n-tv.de/resources/68439015/adaptive/fonts/IBMPlexSans/IBMPlexSans-Regular.woff2" as="font" type="font/woff2" crossorigin fetchpriority="high"/>
<link rel="preload" href="https://www.n-tv.de/resources/68439015/adaptive/fonts/IBMPlexSans/IBMPlexSans-Bold.woff2" as="font" type="font/woff2" crossorigin fetchpriority="high" />
<link rel="preload" href="https://www.n-tv.de/resources/68439015/adaptive/fonts/IBMPlexSans/IBMPlexSans-Italic.woff2" as="font" type="font/woff2" crossorigin fetchpriority="high" /> 
<link rel="preload" href="https://www.n-tv.de/resources/68439015/adaptive/fonts/IBMPlexSans/IBMPlexSans-BoldItalic.woff2" as="font" type="font/woff2" crossorigin fetchpriority="high" />




<style>
@font-face{font-family: 'IBM Plex Sans';font-style: normal;font-weight: 400;src: url('https://www.n-tv.de/resources/68439015/adaptive/fonts/IBMPlexSans/IBMPlexSans-Regular.woff2') format('woff2');}
@font-face{font-family: 'IBM Plex Sans';font-style: normal;font-weight: 700;src: url('https://www.n-tv.de/resources/68439015/adaptive/fonts/IBMPlexSans/IBMPlexSans-Bold.woff2') format('woff2');}
@font-face{font-family: 'IBM Plex Sans';font-style: italic;font-weight: 400;src: url('https://www.n-tv.de/resources/68439015/adaptive/fonts/IBMPlexSans/IBMPlexSans-Italic.woff2') format('woff2');}
@font-face{font-family: 'IBM Plex Sans';font-style: italic;font-weight: 700;src: url('https://www.n-tv.de/resources/68439015/adaptive/fonts/IBMPlexSans/IBMPlexSans-BoldItalic.woff2') format('woff2');}
</style>

<link rel="stylesheet" href="https://www.n-tv.de/resources/68439015/adaptive/css/main.min.css">



<script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>


<script type="text/javascript">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</script>


<script>
var dataLayer = [{
	"page_ivw_level_1": ntv.trackingParamsInit.agof_comment_array[0] || "",
	"page_ivw_level_2": ntv.trackingParamsInit.agof_comment_array[1] || "",
	"page_ivw_level_3": ntv.trackingParamsInit.agof_comment_array[2] || "",
	"page_ivw_level_4": ntv.trackingParamsInit.agof_comment_array[3] || "",
	"page_ivw_level_5": ntv.trackingParamsInit.agof_comment_array[4] || "",
	"article_date_published": "Mittwoch, 16. November 2022 06:31",
	"article_headline": "Nach Werner auch Nkunku verletzt - Der n\u00E4chste RB-Star hat bitteres WM-Pech",
	"article_master_id": "23721069",
	"article_has_voice": "false",
	"themen_tags": "RB Leipzig, Fu\u00DFball-Bundesliga, Fu\u00DFball-WM 2022 in Katar",
	"layout": getBreakpoint()
}];


if(!ntv.pageInfo.pmode){
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NPV9JFX');
}
</script>






<script type="application/ld+json">
{
    "datePublished": "2022-11-16 06:31:58.0",
    "image": [
        {
            "@type": "ImageObject",
            "width": "1200",
            "url": "https://bilder2.n-tv.de/img/incoming/crop23714337/1641328556-cImg_16_9-w1200/Gehort-mit-12-Treffern-zu-den-besten-Schutzen-der-Liga-Leipzigs-Christopher-Nkunku-r-.jpg",
            "height": "676"
        },
        {
            "@type": "ImageObject",
            "width": "1200",
            "url": "https://bilder2.n-tv.de/img/incoming/crop23714337/3589119023-cImg_4_3-w1200/Gehort-mit-12-Treffern-zu-den-besten-Schutzen-der-Liga-Leipzigs-Christopher-Nkunku-r-.jpg",
            "height": "900"
        },
        {
            "@type": "ImageObject",
            "width": "1200",
            "url": "https://bilder2.n-tv.de/img/incoming/crop23714337/8291168252-cImg_1_1-w1200/Gehort-mit-12-Treffern-zu-den-besten-Schutzen-der-Liga-Leipzigs-Christopher-Nkunku-r-.jpg",
            "height": "1200"
        }
    ],
    "expires": "",
    "@type": "NewsArticle",
    "author": {
        "@type": "Person",
        "name": "n-tv NACHRICHTEN"
    },
    "publisher": {
        "@type": "Organization",
        "name": "n-tv NACHRICHTEN",
        "logo": {
            "@type": "ImageObject",
            "width": 96,
            "url": "https://bilder1.n-tv.de/stat/images/ntv_logo.png",
            "height": 60
        }
    },
    "description": "Dass Timo Werner bei der Fußball-Weltmeisterschaft in Katar nicht für Deutschland spielen kann, ist für den Angreifer seit Wochen traurige Gewissheit. Nun erwischt es kurz vor Turnierstart auch seinen Mannschaftskollegen Christopher Nkunku.",
    "dateModified": "2022-11-16T06:52:50",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "url": "https://www.n-tv.de/sport/fussball/Der-naechste-RB-Star-hat-bitteres-WM-Pech-article23721069.html"
    },
    "@context": "http://schema.org",
    "headline": "Nach Werner auch Nkunku verletzt: Der nächste RB-Star hat bitteres WM-Pech",
    "url": "https://www.n-tv.de/sport/fussball/Der-naechste-RB-Star-hat-bitteres-WM-Pech-article23721069.html"
}</script>

</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NPV9JFX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="metawrapper">
	<div class="ems-slot ems-slot--wallpaper ems-slot--desk">
	        <div class="gujAd gujAd--wallpaper" id="wallpaper_1"></div>
	    </div>
    <div class="container sitewrapper" role="main">

    <header class="header">
  <nav class="header__nav">

    <div id="header__nav__timezones" class="header__nav__timezones--hidden">
    	Mittwoch, 16. November 2022 07:01 Uhr Frankfurt | 06:01 Uhr London | 01:01 Uhr New York | 15:01 Uhr Tokio
    </div>

    <a href="#" title="MENÜ" class="header__burger icon"></a>


    <a href="https://www.n-tv.de" class="header__logo" role="button">
      <img src="https://www.n-tv.de/resources/68439015/adaptive/images/logo.svg" alt="N-TV">
    </a>
    

    <div class="header__nav__lvl1">
      <div class="scrollbar">
        <ul>
          <li>

            <div class="header__nav__element">
            <span title="Ressorts" role="button">
                        <span>Ressorts</span>
                     </span>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/panorama/coronavirus/" title="Coronavirus Spezial" role="button">Coronavirus Spezial</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/dasbeste/" title="Das Beste" role="button">Das Beste</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/politik/" title="Politik" role="button">Politik</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/politik_kommentare/" title="Kommentare" role="button">Kommentare</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/pressestimmen/" title="Pressestimmen" role="button">Pressestimmen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/politik_person_der_woche/" title="Person der Woche" role="button">Person der Woche</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/wirtschaft/" title="Wirtschaft" role="button">Wirtschaft</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/termine/" title="Termine" role="button">Termine</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/wirtschaft_startup/" title="Startup" role="button">Startup</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/boersenkurse/" title="Börse" role="button">Börse</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/Auf_einen_Blick/" title="Auf einen Blick" role="button">Auf einen Blick</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/aktien/" title="Aktien &amp; Indizes" role="button">Aktien & Indizes</a>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/dax-159096" title="Dax" role="button">Dax</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/tecdax-158375" title="TecDax" role="button">TecDax</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/mdax-159090" title="MDax" role="button">MDax</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/sdax-159191" title="SDax" role="button">SDax</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/gex-144687" title="Gex" role="button">Gex</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/hdax-159097" title="HDax" role="button">HDax</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/e-stoxx-50-159194" title="EuroStoxx50" role="button">EuroStoxx50</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/stoxx50-159196" title="Stoxx50" role="button">Stoxx50</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/dow-jones-2303555" title="Dow Jones" role="button">Dow Jones</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/nasdaq-100-149002" title="Nasdaq" role="button">Nasdaq</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/nikkei-148429" title="Nikkei" role="button">Nikkei</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/devisen/" title="Devisen" role="button">Devisen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/rohstoffe/" title="Rohstoffe" role="button">Rohstoffe</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/zertifikate/" title="ntv Zertifikate" role="button">ntv Zertifikate</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/fonds/" title="ntv Fonds" role="button">ntv Fonds</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/fonds_und_etf" title="Fonds &amp; ETF" role="button">Fonds & ETF</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/anleihen/" title="Anleihen" role="button">Anleihen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/altersvorsorge/" title="ntv Altersvorsorge" role="button">ntv Altersvorsorge</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/Geldanlage-Check/" title="ntv Geldanlage-Check" role="button">ntv Geldanlage-Check</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag - Archiv" role="button">Börsen-Tag - Archiv</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/" title="Sport" role="button">Sport</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/heute-live" title="Live-Kalender" role="button">Live-Kalender</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball-wm/" title="Fußball-WM" role="button">Fußball-WM</a>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball-wm/" title="Meldungen" role="button">Meldungen</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball-wm/deutsche_gruppe/" title="Deutsche Gruppe" role="button">Deutsche Gruppe</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball-wm/ergebnisse/" title="Spielplan" role="button">Spielplan</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/collinas_erben/" title="Collinas Erben" role="button">Collinas Erben</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/redelings_nachspielzeit/" title="Redelings Nachspielzeit" role="button">Redelings Nachspielzeit</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/thema/fussball-zeitreise" title="Fußball-Zeitreise" role="button">Fußball-Zeitreise</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/" title="Fußball" role="button">Fußball</a>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/testlaenderspiele/spiele-und-ergebnisse/" title="Testländerspiele" role="button">Testländerspiele</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/wm/spiele-und-ergebnisse/" title="WM in Katar" role="button">WM in Katar</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/bundesliga/spiele-und-ergebnisse/" title="Bundesliga" role="button">Bundesliga</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/2-bundesliga/spiele-und-ergebnisse/" title="2. Bundesliga" role="button">2. Bundesliga</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/3-liga/spiele-und-ergebnisse/" title="3. Liga" role="button">3. Liga</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/frauen-bundesliga/spiele-und-ergebnisse/" title="Bundesliga der Frauen" role="button">Bundesliga der Frauen</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/dfb-pokal/spiele-und-ergebnisse/" title="DFB-Pokal" role="button">DFB-Pokal</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/uefa-champions-league/spiele-und-ergebnisse/" title="Champions League" role="button">Champions League</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/uefa-europa-league/spiele-und-ergebnisse/" title="Europa League" role="button">Europa League</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/co6395/europa-conference-league/spiele-und-ergebnisse/" title="Europa Conference League" role="button">Europa Conference League</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/nations-league-a/spiele-und-ergebnisse/" title="Nations League A" role="button">Nations League A</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/premier-league/spiele-und-ergebnisse/" title="Premier League" role="button">Premier League</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/serie-a/spiele-und-ergebnisse/" title="Serie A" role="button">Serie A</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/ligue-1/spiele-und-ergebnisse/" title="Ligue 1" role="button">Ligue 1</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/primera-division/spiele-und-ergebnisse/" title="Primera Division" role="button">Primera Division</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/wettbewerbe/" title="Alle Ligen" role="button">Alle Ligen</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/formel1/" title="Motorsport" role="button">Motorsport</a>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/motorsport/formel-1/kalender/" title="Formel 1: Ticker" role="button">Formel 1: Ticker</a>
			                                </div>
                                        </li>
                                        <li class="phide">
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/Porsche_Carrera_Cup/" title="Porsche Carrera Cup" role="button">Porsche Carrera Cup</a>
			                                <span class="header__nav__element__adlabel">Anzeige</span>
			                                </div>
                                        </li>
                                        <li class="phide">
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/Deutsche_Rallye_Meisterschaft/" title="Deutsche Rallye Meisterschaft" role="button">Deutsche Rallye Meisterschaft</a>
			                                <span class="header__nav__element__adlabel">Anzeige</span>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/tennis/heute-live" title="Tennis" role="button">Tennis</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/handball/wettbewerbe/" title="Handball" role="button">Handball</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/basketball/wettbewerbe/" title="Basketball" role="button">Basketball</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/eishockey/wettbewerbe/" title="Eishockey" role="button">Eishockey</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag - Archiv" role="button">Sport-Tag - Archiv</a>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine" role="button">Gutscheine</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/adidas-shop" title="Adidas" role="button">Adidas</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/engelhorn" title="Engelhorn" role="button">Engelhorn</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/vans" title="Vans" role="button">Vans</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/sportscheck" title="SportScheck" role="button">SportScheck</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/11teamsports" title="11teamsports" role="button">11teamsports</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/panorama/" title="Panorama" role="button">Panorama</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/panorama/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/leute/" title="Unterhaltung" role="button">Unterhaltung</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/" title="Übersicht" role="button">Übersicht</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/tv/" title="TV" role="button">TV</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/film/" title="Filme und Serien" role="button">Filme und Serien</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/musik/" title="Musik" role="button">Musik</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/buecher/" title="Bücher" role="button">Bücher</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/hoerbuecher/" title="Hörbücher" role="button">Hörbücher</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/20772304" title="Schönes Wochenende" role="button">Schönes Wochenende</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/Spezial/insideart/" title="ntv Kunst" role="button">ntv Kunst</a>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine" role="button">Gutscheine</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/amazon" title="Amazon" role="button">Amazon</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/thalia" title="Thalia" role="button">Thalia</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/buecher-de" title="bücher.de" role="button">bücher.de</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/saturn" title="Saturn" role="button">Saturn</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/mmoga" title="MMOGA" role="button">MMOGA</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/leben/" title="Leben" role="button">Leben</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/" title="Übersicht" role="button">Übersicht</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/essen/" title="Essen und Trinken" role="button">Essen und Trinken</a>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine" role="button">Gutscheine</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/otto" title="Otto" role="button">Otto</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/ebay" title="eBay" role="button">eBay</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/hm" title="h&amp;m" role="button">h&m</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/expedia" title="Expedia" role="button">Expedia</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/blume2000" title="Blume2000" role="button">Blume2000</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/technik/" title="Technik" role="button">Technik</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/technik/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tvspiele.de/" title="Spiele" role="button">Spiele</a>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine" role="button">Gutscheine</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/notebooksbilliger" title="notebooksbilliger.de" role="button">notebooksbilliger.de</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/alternate" title="Alternate" role="button">Alternate</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/medion" title="MEDION" role="button">MEDION</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/dein-handyde" title="deinhandy.de" role="button">deinhandy.de</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/samsung" title="SAMSUNG" role="button">SAMSUNG</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/ratgeber/" title="Ratgeber" role="button">Ratgeber</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/tests/" title="Tests" role="button">Tests</a>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/vergleichsrechner/" title="Vergleichsrechner" role="button">Vergleichsrechner</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/vergleich/" title="Produktvergleiche" role="button">Produktvergleiche</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://jobboerse.n-tv.de/" title="Jobbörse" role="button">Jobbörse</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://autoleasing.n-tv.de/" title="Autoleasing" role="button">Autoleasing</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/wissen/" title="Wissen" role="button">Wissen</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/thema/frage-antwort" title="Frage &amp; Antwort" role="button">Frage & Antwort</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/Fakten_und_Mythen/" title="Fakten &amp; Mythen" role="button">Fakten & Mythen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/thema/fundsache" title="Fundsache" role="button">Fundsache</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/Helmholtz/" title="Blick in die Forschung" role="button">Blick in die Forschung</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/auto/" title="Auto" role="button">Auto</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/praxistest/" title="Praxistest" role="button">Praxistest</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/gebrauchte/" title="Gebrauchte" role="button">Gebrauchte</a>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine" role="button">Gutscheine</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/kfzteile24" title="kfzteile24" role="button">kfzteile24</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/atu" title="A.T.U" role="button">A.T.U</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/reifendirekt" title="Reifendirekt" role="button">Reifendirekt</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/sixt" title="Sixt" role="button">Sixt</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/tirendo" title="Tirendo" role="button">Tirendo</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://autoleasing.n-tv.de/" title="Autoleasing" role="button">Autoleasing</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/infografik/" title="Infografik" role="button">Infografik</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/regionales/" title="Regionales" role="button">Regionales</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/baden-wuerttemberg/" title="Baden-Württemberg" role="button">Baden-Württemberg</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/bayern/" title="Bayern" role="button">Bayern</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/berlin-und-brandenburg/" title="Berlin &amp; Brandenburg" role="button">Berlin & Brandenburg</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/hamburg-und-schleswig-holstein/" title="Hamburg &amp; SH" role="button">Hamburg & SH</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/hessen/" title="Hessen" role="button">Hessen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/mecklenburg-vorpommern/" title="MV" role="button">MV</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/niedersachsen-und-bremen/" title="NI &amp; Bremen" role="button">NI & Bremen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/nordrhein-westfalen/" title="Nordrhein-Westfalen" role="button">Nordrhein-Westfalen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/rheinland-pfalz-und-saarland/" title="RP &amp; Saarland" role="button">RP & Saarland</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/sachsen/" title="Sachsen" role="button">Sachsen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/sachsen-anhalt/" title="Sachsen-Anhalt" role="button">Sachsen-Anhalt</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/thueringen/" title="Thüringen" role="button">Thüringen</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/der_tag/alle_tage/" title="Alle Tage" role="button">Alle Tage</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/der_tag/" title="Der Tag - Archiv" role="button">Der Tag - Archiv</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag – Archiv" role="button">Börsen-Tag – Archiv</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag – Archiv" role="button">Sport-Tag – Archiv</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/meinungen/" title="Meinung" role="button">Meinung</a>
                              </div>

                            </li>
                        <li class="phide">
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://lotto.n-tv.de/" title="Lotto spielen" role="button">Lotto spielen</a>
                              <span class="header__nav__element__adlabel">Anzeige</span>
                              </div>

                            </li>
                        <li class="phide">
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/shopping-und-service/" title="Shopping &amp; Service" role="button">Shopping & Service</a>
                              <span class="header__nav__element__adlabel">Anzeige</span>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/politik/Russen-lassen-Helikopter-auf-Rollfeld-zurueck-article23718547.html"  title="Russen lassen Helikopter auf Rollfeld zurück">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23719313-1668511386000/16-9/320/Hubschrauber-Cherson.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23719313-1668511386000/16-9/320/Hubschrauber-Cherson.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Russen-lassen-Helikopter-auf-Rollfeld-zurueck-article23718547.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">15.11.2022</span>
        <span class="duration">01:36 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/politik/Russen-lassen-Helikopter-auf-Rollfeld-zurueck-article23718547.html"  title="Russen lassen Helikopter auf Rollfeld zurück">
      <span>
        <span class="teaser__kicker">Drohnenflug über Cherson</span>
        <span class="teaser__headline">Russen lassen Helikopter auf Rollfeld zurück</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/politik/Munz-Bei-den-Militaerbloggern-gab-es-einen-Aufschrei-article23718564.html"  title="Munz: &#034;Bei den Militärbloggern gab es einen Aufschrei&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23719542-1668514484000/16-9/320/Munz.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23719542-1668514484000/16-9/320/Munz.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Munz-Bei-den-Militaerbloggern-gab-es-einen-Aufschrei-article23718564.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">15.11.2022</span>
        <span class="duration">04:43 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/politik/Munz-Bei-den-Militaerbloggern-gab-es-einen-Aufschrei-article23718564.html"  title="Munz: &#034;Bei den Militärbloggern gab es einen Aufschrei&#034;">
      <span>
        <span class="teaser__kicker">Selenskyj ungestört in Cherson</span>
        <span class="teaser__headline">Munz: "Bei den Militärbloggern gab es einen Aufschrei"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/politik/Donald-Trump-haelt-die-Rede-die-er-nie-halten-konnte-article23721067.html"  title="Trump hält die Rede, die er nie halten konnte">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23721090-1668576994000/16-9/320/22fc703887beffa2525948c952b3d41a.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23721090-1668576994000/16-9/320/22fc703887beffa2525948c952b3d41a.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/politik/Donald-Trump-haelt-die-Rede-die-er-nie-halten-konnte-article23721067.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">16.11.2022</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/politik/Donald-Trump-haelt-die-Rede-die-er-nie-halten-konnte-article23721067.html"  title="Trump hält die Rede, die er nie halten konnte">
      <span>
        <span class="teaser__kicker">"Eiternde Fäulnis säubern"</span>
        <span class="teaser__headline">Trump hält die Rede, die er nie halten konnte</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/angriff-auf-die-ukraine" role="button" title=": Krieg in der Ukraine">Krieg in der Ukraine</a>

                              <a href="https://www.n-tv.de/thema/russland" role="button" title=": Russland">Russland</a>

                              <a href="https://www.n-tv.de/thema/g20" role="button" title=": G20">G20</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/sport/" title="Sport" role="button">
                      <span>Sport</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/heute-live" title="Heute live" role="button">Heute live</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/" title="Meldungen" role="button">Meldungen</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/fussball-wm/" title="Fußball-WM" role="button">Fußball-WM</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball-wm/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball-wm/deutsche_gruppe/" title="Deutsche Gruppe" role="button">Deutsche Gruppe</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball-wm/ergebnisse/" title="Spielplan" role="button">Spielplan</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/fussball/" title="Fußball" role="button">Fußball</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/collinas_erben/" title="Collinas Erben" role="button">Collinas Erben</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/redelings_nachspielzeit/" title="Redelings Nachspielzeit" role="button">Redelings Nachspielzeit</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/thema/fussball-zeitreise" title="Fußball-Zeitreise" role="button">Fußball-Zeitreise</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/co1180/uefa-euro-frauen/spiele-und-ergebnisse/" title="Fußball-EM" role="button">Fußball-EM</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/nations-league-a/spiele-und-ergebnisse/" title="Nations League" role="button">Nations League</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/wm/spiele-und-ergebnisse/" title="WM in Katar" role="button">WM in Katar</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/bundesliga/spiele-und-ergebnisse/" title="Bundesliga" role="button">Bundesliga</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/2-bundesliga/spiele-und-ergebnisse/" title="2. Bundesliga" role="button">2. Bundesliga</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/3-liga/spiele-und-ergebnisse/" title="3. Liga" role="button">3. Liga</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/dfb-pokal/spiele-und-ergebnisse/" title="DFB-Pokal" role="button">DFB-Pokal</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/frauen-bundesliga/spiele-und-ergebnisse/" title="Bundesliga der Frauen" role="button">Bundesliga der Frauen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/uefa-champions-league/spiele-und-ergebnisse/" title="Champions League" role="button">Champions League</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/uefa-europa-league/spiele-und-ergebnisse/" title="Europa League" role="button">Europa League</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/co6395/europa-conference-league/spiele-und-ergebnisse/" title="Europa Conference League" role="button">Europa Conference League</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/premier-league/spiele-und-ergebnisse/" title="Premier League" role="button">Premier League</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/primera-division/spiele-und-ergebnisse/" title="Primera Division" role="button">Primera Division</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/serie-a/spiele-und-ergebnisse/" title="Serie A" role="button">Serie A</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/ligue-1/spiele-und-ergebnisse/" title="Ligue 1" role="button">Ligue 1</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/wettbewerbe/" title="Alle Ligen" role="button">Alle Ligen</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/formel1/" title="Motorsport" role="button">Motorsport</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/motorsport/formel-1/kalender/" title="Formel 1: Ticker" role="button">Formel 1: Ticker</a>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/Porsche_Carrera_Cup/" title="Porsche Carrera Cup" role="button">Porsche Carrera Cup</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/Deutsche_Rallye_Meisterschaft/" title="Deutsche Rallye Meisterschaft" role="button">Deutsche Rallye Meisterschaft</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/tennis/heute-live" title="Tennis" role="button">Tennis</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/handball/wettbewerbe/" title="Handball" role="button">Handball</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/basketball/wettbewerbe/" title="Basketball" role="button">Basketball</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/eishockey/wettbewerbe/" title="Eishockey" role="button">Eishockey</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag - Archiv" role="button">Sport-Tag - Archiv</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/Werden-nicht-viel-von-den-Missstaenden-sehen-article23719745.html"  title="&#034;Werden nicht viel von den Missständen sehen&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23720027-1668520638000/16-9/320/imago1018767068h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23720027-1668520638000/16-9/320/imago1018767068h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Werden-nicht-viel-von-den-Missstaenden-sehen-article23719745.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">15.11.2022</span>
        <span class="duration">01:11 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/Werden-nicht-viel-von-den-Missstaenden-sehen-article23719745.html"  title="&#034;Werden nicht viel von den Missständen sehen&#034;">
      <span>
        <span class="teaser__kicker">Kimmich zu WM-Reise nach Katar</span>
        <span class="teaser__headline">"Werden nicht viel von den Missständen sehen"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/politik/Katar-versichert-der-EU-Jeder-ist-willkommen-article23718999.html"  title="Katar versichert der EU: &#034;Jeder ist willkommen&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23719253-1668510282000/16-9/320/katar.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23719253-1668510282000/16-9/320/katar.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Katar-versichert-der-EU-Jeder-ist-willkommen-article23718999.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">15.11.2022</span>
        <span class="duration">01:16 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/politik/Katar-versichert-der-EU-Jeder-ist-willkommen-article23718999.html"  title="Katar versichert der EU: &#034;Jeder ist willkommen&#034;">
      <span>
        <span class="teaser__kicker">Nach Skandal um Botschafter-Aussage</span>
        <span class="teaser__headline">Katar versichert der EU: "Jeder ist willkommen"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20001878?view=adaptive_gallery&ctxArt=23696198'>
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/bilderserien/sport/Das-sind-Hansi-Flicks-26-WM-Wuestensoehne-article23696198.html"  title="Das sind Hansi Flicks 26 WM-Wüstensöhne">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23708672-1668089295000/16-9/320/imago1017545749h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23708672-1668089295000/16-9/320/imago1017545749h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/sport/Das-sind-Hansi-Flicks-26-WM-Wuestensoehne-article23696198.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">10.11.2022</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/bilderserien/sport/Das-sind-Hansi-Flicks-26-WM-Wuestensoehne-article23696198.html"  title="Das sind Hansi Flicks 26 WM-Wüstensöhne">
      <span>
        <span class="teaser__kicker">Debütanten und vier Weltmeister</span>
        <span class="teaser__headline">Das sind Hansi Flicks 26 WM-Wüstensöhne</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/angriff-auf-die-ukraine" role="button" title=": Krieg in der Ukraine">Krieg in der Ukraine</a>

                              <a href="https://www.n-tv.de/thema/russland" role="button" title=": Russland">Russland</a>

                              <a href="https://www.n-tv.de/thema/g20" role="button" title=": G20">G20</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/boersenkurse/" title="Börse" role="button">
                      <span>Börse</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/Auf_einen_Blick/" title="Auf einen Blick" role="button">Auf einen Blick</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/boersenkurse/aktien/" title="Aktien und Indizes" role="button">Aktien und Indizes</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/dax-159096" title="Dax" role="button">Dax</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/tecdax-158375" title="TecDax" role="button">TecDax</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/mdax-159090" title="MDax" role="button">MDax</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/sdax-159191" title="SDax" role="button">SDax</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/gex-144687" title="Gex" role="button">Gex</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/hdax-159097" title="HDax" role="button">HDax</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/e-stoxx-50-159194" title="EuroStoxx" role="button">EuroStoxx</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/stoxx50-159196" title="Stoxx50" role="button">Stoxx50</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/dow-jones-2303555" title="Dow Jones" role="button">Dow Jones</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/nasdaq-100-149002" title="Nasdaq" role="button">Nasdaq</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/nikkei-148429" title="Nikkei" role="button">Nikkei</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/devisen/" title="Devisen" role="button">Devisen</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/rohstoffe/" title="Rohstoffe" role="button">Rohstoffe</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/zertifikate/" title="ntv Zertifikate" role="button">ntv Zertifikate</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/fonds/" title="ntv Fonds" role="button">ntv Fonds</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/fonds_und_etf/" title="Fonds &amp; ETF" role="button">Fonds & ETF</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/anleihen/" title="Anleihen" role="button">Anleihen</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/Geldanlage-Check/" title="ntv Geldanlage-Check" role="button">ntv Geldanlage-Check</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag - Archiv" role="button">Börsen-Tag - Archiv</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Uberschneidungen-bei-US-Indizes-beachten-article23717048.html"  title="Überschneidungen bei US-Indizes beachten!">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23717071-1668434233000/16-9/320/ZertifikateZ-Christian-Koeker-221114143729-039.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23717071-1668434233000/16-9/320/ZertifikateZ-Christian-Koeker-221114143729-039.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Uberschneidungen-bei-US-Indizes-beachten-article23717048.html">ntv Zertifikate</a></span>
      <span class="teaser__date">
        <span class="date">14.11.2022</span>
        <span class="duration">06:46 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Uberschneidungen-bei-US-Indizes-beachten-article23717048.html"  title="Überschneidungen bei US-Indizes beachten!">
      <span>
        <span class="teaser__kicker">Risiko streuen</span>
        <span class="teaser__headline">Überschneidungen bei US-Indizes beachten!</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Jetzt-rein-in-Anleihen-article23720015.html"  title="Jetzt rein in Anleihen?">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23720067-1668521051000/16-9/320/fonds.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23720067-1668521051000/16-9/320/fonds.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Jetzt-rein-in-Anleihen-article23720015.html">ntv Fonds</a></span>
      <span class="teaser__date">
        <span class="date">15.11.2022</span>
        <span class="duration">08:49 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Jetzt-rein-in-Anleihen-article23720015.html"  title="Jetzt rein in Anleihen?">
      <span>
        <span class="teaser__kicker">Es gibt wieder Zinsen!</span>
        <span class="teaser__headline">Jetzt rein in Anleihen?</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Keine-Angst-vor-dem-Auf-und-Ab-der-Boerse-article23709794.html"  title="Keine Angst vor dem Auf und Ab der Börse">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23709812-1668088990000/16-9/320/FondsF-Marcus-Huettinger-221110144206-031.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23709812-1668088990000/16-9/320/FondsF-Marcus-Huettinger-221110144206-031.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Keine-Angst-vor-dem-Auf-und-Ab-der-Boerse-article23709794.html">ntv Fonds</a></span>
      <span class="teaser__date">
        <span class="date">10.11.2022</span>
        <span class="duration">05:17 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Keine-Angst-vor-dem-Auf-und-Ab-der-Boerse-article23709794.html"  title="Keine Angst vor dem Auf und Ab der Börse">
      <span>
        <span class="teaser__kicker">Illusion Perfektes Timing</span>
        <span class="teaser__headline">Keine Angst vor dem Auf und Ab der Börse</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/angriff-auf-die-ukraine" role="button" title=": Krieg in der Ukraine">Krieg in der Ukraine</a>

                              <a href="https://www.n-tv.de/thema/russland" role="button" title=": Russland">Russland</a>

                              <a href="https://www.n-tv.de/thema/g20" role="button" title=": G20">G20</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/wetter/" title="Wetter" role="button">
                      <span>Wetter</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/vorhersage" title="Vorhersage" role="button">Vorhersage</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/radar" title="Regenradar" role="button">Regenradar</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/karten" title="Wetter- und Pollenkarte" role="button">Wetter- und Pollenkarte</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Regen-treibt-nachts-milde-Luft-in-die-Westhaelfte-article23717020.html"  title="Regen treibt nachts milde Luft in die Westhälfte">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23719905-1668519068000/16-9/320/321001760.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23719905-1668519068000/16-9/320/321001760.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/wetter/Regen-treibt-nachts-milde-Luft-in-die-Westhaelfte-article23717020.html">Wetter</a></span>
      <span class="teaser__date">
        <span class="date">15.11.2022</span>
        <span class="duration">01:00 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Regen-treibt-nachts-milde-Luft-in-die-Westhaelfte-article23717020.html"  title="Regen treibt nachts milde Luft in die Westhälfte">
      <span>
        <span class="teaser__kicker">Im Wochenverlauf zunehmend nass</span>
        <span class="teaser__headline">Regen treibt nachts milde Luft in die Westhälfte</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html"  title="Wolkenanimation">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/10229186-1362385840000/16-9/320/wetter.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/10229186-1362385840000/16-9/320/wetter.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html">Wetterwolken</a></span>
      <span class="teaser__date">
        <span class="date">16.11.2022</span>
        <span class="duration">00:41 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html"  title="Wolkenanimation">
      <span>
        <span class="teaser__kicker">Wetter</span>
        <span class="teaser__headline">Wolkenanimation</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/angriff-auf-die-ukraine" role="button" title=": Krieg in der Ukraine">Krieg in der Ukraine</a>

                              <a href="https://www.n-tv.de/thema/russland" role="button" title=": Russland">Russland</a>

                              <a href="https://www.n-tv.de/thema/g20" role="button" title=": G20">G20</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/mediathek/videos/" title="Video" role="button">
                      <span>Video</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/" title="Topvideos" role="button">Topvideos</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/politik/" title="Politik" role="button">Politik</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/" title="Wirtschaft" role="button">Wirtschaft</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/boerse/" title="Börse" role="button">Börse</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/sport/" title="Sport" role="button">Sport</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/panorama/" title="Panorama" role="button">Panorama</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/" title="Unterhaltung" role="button">Unterhaltung</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/technik/" title="Technik" role="button">Technik</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/ratgeber/" title="Ratgeber" role="button">Ratgeber</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/wissen/" title="Wissen" role="button">Wissen</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/auto/" title="Auto" role="button">Auto</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/politik/Russen-lassen-Helikopter-auf-Rollfeld-zurueck-article23718547.html"  title="Russen lassen Helikopter auf Rollfeld zurück">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23719313-1668511386000/16-9/320/Hubschrauber-Cherson.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23719313-1668511386000/16-9/320/Hubschrauber-Cherson.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Russen-lassen-Helikopter-auf-Rollfeld-zurueck-article23718547.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">15.11.2022</span>
        <span class="duration">01:36 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/politik/Russen-lassen-Helikopter-auf-Rollfeld-zurueck-article23718547.html"  title="Russen lassen Helikopter auf Rollfeld zurück">
      <span>
        <span class="teaser__kicker">Drohnenflug über Cherson</span>
        <span class="teaser__headline">Russen lassen Helikopter auf Rollfeld zurück</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Enorme-Wassermassen-ueberfluten-Osten-Australiens-article23720204.html"  title="Enorme Wassermassen überfluten Osten Australiens">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23720347-1668525578000/16-9/320/Australien-1.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23720347-1668525578000/16-9/320/Australien-1.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Enorme-Wassermassen-ueberfluten-Osten-Australiens-article23720204.html">Panorama</a></span>
      <span class="teaser__date">
        <span class="date">15.11.2022</span>
        <span class="duration">01:06 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Enorme-Wassermassen-ueberfluten-Osten-Australiens-article23720204.html"  title="Enorme Wassermassen überfluten Osten Australiens">
      <span>
        <span class="teaser__kicker">Teils apokalyptische Bilder</span>
        <span class="teaser__headline">Enorme Wassermassen überfluten Osten Australiens</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/politik/Munz-Selbst-im-russischen-TV-erste-Zweifel-an-Sieg-article23719434.html"  title="Munz: Selbst im russischen TV erste Zweifel an Sieg">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23719646-1668515933000/16-9/320/Munz.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23719646-1668515933000/16-9/320/Munz.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Munz-Selbst-im-russischen-TV-erste-Zweifel-an-Sieg-article23719434.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">15.11.2022</span>
        <span class="duration">03:10 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/politik/Munz-Selbst-im-russischen-TV-erste-Zweifel-an-Sieg-article23719434.html"  title="Munz: Selbst im russischen TV erste Zweifel an Sieg">
      <span>
        <span class="teaser__kicker">Nach Niederlage in Cherson</span>
        <span class="teaser__headline">Munz: Selbst im russischen TV erste Zweifel an Sieg</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/angriff-auf-die-ukraine" role="button" title=": Krieg in der Ukraine">Krieg in der Ukraine</a>

                              <a href="https://www.n-tv.de/thema/russland" role="button" title=": Russland">Russland</a>

                              <a href="https://www.n-tv.de/thema/g20" role="button" title=": G20">G20</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>

            <div class="header__nav__element header__nav__element--last">
            <a href="https://www.n-tv.de/mediathek/audio/" title="Audio" role="button">
                      <span>Audio</span>
                    </a>
                  </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/wirtschaft/Putins-neuer-Haushalt-strotzt-vor-Fragezeichen-article23716874.html"  title="Putins neuer Haushalt strotzt vor Fragezeichen">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23716331-1668422766000/16-9/320/282002587.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23716331-1668422766000/16-9/320/282002587.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/wirtschaft/Putins-neuer-Haushalt-strotzt-vor-Fragezeichen-article23716874.html">Wirtschaft</a></span>
      <span class="teaser__date">
        <span class="date">14.11.2022</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/wirtschaft/Putins-neuer-Haushalt-strotzt-vor-Fragezeichen-article23716874.html"  title="Putins neuer Haushalt strotzt vor Fragezeichen">
      <span>
        <span class="teaser__kicker">Militärausgaben steigen deutlich</span>
        <span class="teaser__headline">Putins neuer Haushalt strotzt vor Fragezeichen</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/leute/Darf-man-sich-auf-diese-Fussball-WM-ueberhaupt-freuen-article23717930.html"  title="Darf man sich auf diese Fußball-WM überhaupt freuen?">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23718478-1668495564000/16-9/320/384299021.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23718478-1668495564000/16-9/320/384299021.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/leute/Darf-man-sich-auf-diese-Fussball-WM-ueberhaupt-freuen-article23717930.html">Unterhaltung</a></span>
      <span class="teaser__date">
        <span class="date">15.11.2022</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/leute/Darf-man-sich-auf-diese-Fussball-WM-ueberhaupt-freuen-article23717930.html"  title="Darf man sich auf diese Fußball-WM überhaupt freuen?">
      <span>
        <span class="teaser__kicker">Katar in der Kritik</span>
        <span class="teaser__headline">Darf man sich auf diese Fußball-WM überhaupt freuen?</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/wirtschaft/Aktuell-sind-nur-0-03-Prozent-des-Wasserstoffs-gruen-article23701906.html"  title="&#034;Aktuell sind nur 0,03 Prozent des Wasserstoffs grün&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23701905-1668071109000/16-9/320/imago0140389432h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23701905-1668071109000/16-9/320/imago0140389432h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/wirtschaft/Aktuell-sind-nur-0-03-Prozent-des-Wasserstoffs-gruen-article23701906.html">Wirtschaft</a></span>
      <span class="teaser__date">
        <span class="date">10.11.2022</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/wirtschaft/Aktuell-sind-nur-0-03-Prozent-des-Wasserstoffs-gruen-article23701906.html"  title="&#034;Aktuell sind nur 0,03 Prozent des Wasserstoffs grün&#034;">
      <span>
        <span class="teaser__kicker">Deutscher Treibstoff der Zukunft</span>
        <span class="teaser__headline">"Aktuell sind nur 0,03 Prozent des Wasserstoffs grün"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/angriff-auf-die-ukraine" role="button" title=": Krieg in der Ukraine">Krieg in der Ukraine</a>

                              <a href="https://www.n-tv.de/thema/russland" role="button" title=": Russland">Russland</a>

                              <a href="https://www.n-tv.de/thema/g20" role="button" title=": G20">G20</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="TV Programm" role="button">
                      <span>TV Programm</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/livestream/24-Stunden-ntv-Livestream-article9511936.html" title="ntv live" role="button">ntv live</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="Programm" role="button">Programm</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/mediathek/magazine/" title="Magazine" role="button">Magazine</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/ntv_Service/" title="ntv Service" role="button">ntv Service</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/auslandsreport/" title="Auslandsreport" role="button">Auslandsreport</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/fruehstart/" title="Frühstart" role="button">Frühstart</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/beisenherz/" title="#beisenherz" role="button">#beisenherz</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/moderatoren/" title="Moderatoren" role="button">Moderatoren</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.tvnow.de/az/ntv" title="Alle Sendungen von A-Z" role="button">Alle Sendungen von A-Z</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/teletext/" title="Teletext" role="button">Teletext</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.tvnow.de/ntv" title="RTL+" role="button">RTL+</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/panorama/China-faehrt-rigide-Corona-Massnahmen-etwas-runter-article23712007.html"  title="China fährt rigide Corona-Maßnahmen etwas runter">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23712252-1668170369000/16-9/320/383955197.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23712252-1668170369000/16-9/320/383955197.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/China-faehrt-rigide-Corona-Massnahmen-etwas-runter-article23712007.html">Panorama</a></span>
      <span class="teaser__date">
        <span class="date">11.11.2022</span>
        <span class="duration">02:15 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/panorama/China-faehrt-rigide-Corona-Massnahmen-etwas-runter-article23712007.html"  title="China fährt rigide Corona-Maßnahmen etwas runter">
      <span>
        <span class="teaser__kicker">Erleichterte Einreise</span>
        <span class="teaser__headline">China fährt rigide Corona-Maßnahmen etwas runter</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/magazine/beisenherz/G20-Gipfel-Lasst-uns-breiter-denken-article23718627.html"  title="G20-Gipfel - &#034;Lasst uns breiter denken&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23719116-1668508370000/16-9/320/Beisenherz.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23719116-1668508370000/16-9/320/Beisenherz.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/magazine/beisenherz/G20-Gipfel-Lasst-uns-breiter-denken-article23718627.html">beisenherz</a></span>
      <span class="teaser__date">
        <span class="date">15.11.2022</span>
        <span class="duration">41:29 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/magazine/beisenherz/G20-Gipfel-Lasst-uns-breiter-denken-article23718627.html"  title="G20-Gipfel - &#034;Lasst uns breiter denken&#034;">
      <span>
        <span class="teaser__kicker">#beisenherz</span>
        <span class="teaser__headline">G20-Gipfel - "Lasst uns breiter denken"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/politik/Russen-lassen-Helikopter-auf-Rollfeld-zurueck-article23718547.html"  title="Russen lassen Helikopter auf Rollfeld zurück">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23719313-1668511386000/16-9/320/Hubschrauber-Cherson.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23719313-1668511386000/16-9/320/Hubschrauber-Cherson.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Russen-lassen-Helikopter-auf-Rollfeld-zurueck-article23718547.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">15.11.2022</span>
        <span class="duration">01:36 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/politik/Russen-lassen-Helikopter-auf-Rollfeld-zurueck-article23718547.html"  title="Russen lassen Helikopter auf Rollfeld zurück">
      <span>
        <span class="teaser__kicker">Drohnenflug über Cherson</span>
        <span class="teaser__headline">Russen lassen Helikopter auf Rollfeld zurück</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/angriff-auf-die-ukraine" role="button" title=": Krieg in der Ukraine">Krieg in der Ukraine</a>

                              <a href="https://www.n-tv.de/thema/russland" role="button" title=": Russland">Russland</a>

                              <a href="https://www.n-tv.de/thema/g20" role="button" title=": G20">G20</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>
				<div class="header__nav__element header__nav__element--live">
					<a href="https://www.n-tv.de/mediathek/livestream/24-Stunden-ntv-Livestream-article9511936.html" title="ntv live" role="button">
						<span>Live-TV</span>
					</a>
				</div>
            </li>
            


          </ul>
      </div>
    </div>

    <ul class="header__nav__action">
      <li class="header__nav__video">
        <a href="https://www.n-tv.de/mediathek/videos/" role="button" title="Video">
          <span>VIDEO</span>
        </a>
      </li>
      <li class="header__nav__live">
        <a href="https://www.n-tv.de/mediathek/livestream/24-Stunden-ntv-Livestream-article9511936.html" role="button" title="ntv live">
          <span>Live-TV</span>
        </a>
      </li>
	  <li class="header__nav__account">
	  	<a href="#" role="button"></a>
	  	<div class="header-account header-account--loading">
	  		<a href="" class="button button--icon" target="_blank"></a>
	  		<a href="" class="header-account__login"></a>
	  		<ul>
	  			<li><a href="https://www.n-tv.de/newsletter/">Newsletter</a></li>
	  			<li><a href="https://serviceportal.n-tv.de/s/faq" target="_blank">Hilfe & FAQs</a></li>
	  		</ul>
	  	</div>
	  </li>
      <li class="header__nav__push">
        <a href="#" role="button" title="Push">
        </a>
      </li>
      <li class="header__nav__search">
        <a href="#" role="button"></a>
        <div class="header-search">
          <form class="form form--search" action="https://www.n-tv.de/suche/">
            <input type="hidden" name="a" value="search">
            <input type="hidden" name="at" value="all">
            <input type="text" name="q" placeholder="Sucheingabe">
            <input value="S" type="submit">
          </form>
        </div>
      </li>
    </ul>
  </nav>
</header>
<nav class="breadcrumb">
		<span><a href="https://www.n-tv.de/">Startseite</a></span>
		            <span><a href="https://www.n-tv.de/sport/">Sport</a></span>
		            <span><a href="https://www.n-tv.de/sport/fussball/">Fußball</a></span>
		            <h1>Nach Werner auch Nkunku verletzt: Der nächste RB-Star hat bitteres WM-Pech</h1>
	</nav>
	
	
	
	<script type="application/ld+json">
	{
    "itemListElement": [
        {
            "item": {
                "name": "ntv.de",
                "@id": "https://www.n-tv.de/"
            },
            "@type": "ListItem",
            "position": "1"
        },
        {
            "item": {
                "name": "Sport",
                "@id": "https://www.n-tv.de/sport/"
            },
            "@type": "ListItem",
            "position": 2
        },
        {
            "item": {
                "name": "Fußball",
                "@id": "https://www.n-tv.de/sport/fussball/"
            },
            "@type": "ListItem",
            "position": 3
        },
        {
            "item": {
                "name": "Nach Werner auch Nkunku verletzt: Der nächste RB-Star hat bitteres WM-Pech",
                "@id": "https://www.n-tv.de/sport/fussball/Der-naechste-RB-Star-hat-bitteres-WM-Pech-article23721069.html"
            },
            "@type": "ListItem",
            "position": 4
        }
    ],
    "@type": "BreadcrumbList",
    "@context": "http://schema.org"
}</script>

	
<div class="ems-slot ems-slot--billboard ems-slot--tab-big ems-slot--desk">
	      <div class="gujAd gujAd--billboard" id="billboard_1"></div>
	    </div>
	    <div class="ems-slot ems-slot--superbanner ems-slot--tab-small">
	      <div class="gujAd gujAd--superbanner" id="superbanner_1"></div>
	    </div>
		<div id="topbanner-mobile" class="topbanner-mobile">
			    <div class="ems-slot ems-slot--mobile ems-slot--mob">
			      <div class="gujAd gujAd--mobile" id="mobile_1"></div>
			    </div>
		    </div>
	    <div class="row ">
            <div class="col-xs-12 col-md-8">
          <div class="content content--article">
              <article class="article">
      <span class="title title--dark">Fußball</span>
            <div class="article__wrapper row">
        <div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-12 col-md-offset-0 col-lg-10 col-lg-offset-1">

          <div class="article__header">
            <div class="article__header__titles ">

            	<h2>
                <span class="article__kicker">
                    Nach Werner auch Nkunku verletzt</span>
                <span class="article__headline">Der nächste RB-Star hat bitteres WM-Pech</span>
              </h2>
              <span class="article__infos">

			              <span class="article__infos__txt">
				              <span class="article__date">16.11.2022, 06:31 Uhr</span></span>

				       </span>

				   </div>

            </div>

            <div class="article__media article--img article--img-ctb"  data-img='https://bilder2.n-tv.de/img/incoming/origs23714337/2222792927-w0-h0/Gehort-mit-12-Treffern-zu-den-besten-Schutzen-der-Liga-Leipzigs-Christopher-Nkunku-r-.jpg'>
		                    <figure>
		                      <picture class="media media--16-9">
		                        <img alt="Gehört mit 12 Treffern zu den besten Schützen der Liga: Leipzigs Christopher Nkunku (r)." src="https://apps-cloud.n-tv.de/img/23714337-1668576609000/16-9/750/Gehort-mit-12-Treffern-zu-den-besten-Schutzen-der-Liga-Leipzigs-Christopher-Nkunku-r-.jpg">
		                      </picture>

                            <figcaption>
		                      <p class="article__caption">Gehört mit 12 Treffern zu den besten Schützen der Liga: Leipzigs Christopher Nkunku (r).</p>
		                      <p class="article__credit">(Foto: Carmen Jaspersen/dpa)</p>
		                      </figcaption>
		                    </figure>
		                  </div>
		                <div class="article__share article__share--meldung">
				<a target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.n-tv.de%2F23721069"><img src="https://www.n-tv.de/resources/68439015/adaptive/images/icons/icon__fb_circle__grey.svg" alt="FB"></a>
				<a target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.n-tv.de%2F23721069"><img src="https://www.n-tv.de/resources/68439015/adaptive/images/icons/icon__twitter_circle__grey.svg" alt="TW"></a>
				<a href="whatsapp://send?text=https%3A%2F%2Fwww.n-tv.de%2F23721069" class="article__share__whatsapp"><img src="https://www.n-tv.de/resources/68439015/adaptive/images/icons/icon__whatsapp_circle__grey.svg" alt="whatsapp"></a>
				<a href="mailto:?subject=Der nächste RB-Star hat bitteres WM-Pech&body=https%3A%2F%2Fwww.n-tv.de%2F23721069"><img src="https://www.n-tv.de/resources/68439015/adaptive/images/icons/icon__mail_circle__grey.svg" alt="mail"></a>
				<span class="article__share__print"><img src="https://www.n-tv.de/resources/68439015/adaptive/images/icons/icon__print_circle__grey.svg" alt="drucken"></span>
			</div><div class="article__text">
              <p><strong>Dass Timo Werner bei der Fußball-Weltmeisterschaft in Katar nicht für Deutschland spielen kann, ist für den Angreifer seit Wochen traurige Gewissheit. Nun erwischt es kurz vor Turnierstart auch seinen Mannschaftskollegen Christopher Nkunku.</strong></p>
              <p>Der französische Stürmer Christopher Nkunku von Fußball-Bundesligist RB Leipzig wird die WM in Katar nach einer Verletzung im Training verpassen. Das teilte der französische Verband am späten Dienstagabend mit. Die radiologischen Untersuchungen hätten eine Verstauchung im Kniegelenk ergeben. Den Namen von Nkunkus Ersatz will der Titelverteidiger erst dann mitteilen, wenn der Weltverband FIFA die medizinische Akte validiert hat.</p> <div id="sc_intxt" data-adformat="sc_intxt" style="margin-top: -10px; margin-bottom: 10px;"></div><p>&quot;Gute Besserung, Christo! Diese Nachricht tut weh&quot;, twitterte RB Leipzig unmittelbar nach den Neuigkeiten aus Frankreichs WM-Quartier: &quot;Wir sind bei dir und wissen, dass du stärker zurückkommen wirst!&quot; Auch Nkunkus RB-Teamkollege Timo Werner verpasst die WM wegen einer Verletzung. Der Angreifer verletzte sich bei einem Foulspiel seines Gegenspielers im Champions-League-Duell mit Schachtar Donezk.</p><p>Nkunku lief bislang achtmal für die Nationalmannschaft auf, dabei gelangen ihm zwei Torvorlagen. Der schnelle und technisch hoch veranlagte Angreifer war unter Trainer Didier Deschamps als Ergänzungsspieler eingeplant. Die Konkurrenz, gerade im Sturm, ist bei der Equipe Tricolore groß. In der Bundesliga ist Nkunku seit Monaten eine der alles überragenden Gestalten. 2022 wurde er in Deutschland zum &quot;Fußballer des Jahres&quot; gekürt, in diesem Jahr führt er nach 15 Spieltagen die Torjägerliste der Liga mit zwölf Treffern an.</p><p>Frankreich trifft bei der WM-Endrunde in Katar in der Gruppe D auf Australien, Dänemark und Tunesien. Der Weltmeister muss verletzungsbedingt bereits auf seine Stars Presnel Kimpembe (Paris St. Germain), Paul Pogba (Juventus Turin) und N&apos;Golo Kante (FC Chelsea) verzichten, auch Ballon-d&apos;Or-Gewinner Karim Benzema (Real Madrid) war zuletzt angeschlagen. </p></div>


          <p class="article__source">Quelle: ntv.de, ter/dpa</p>
          <section class="article__tags">
			<a class="title title--small" href="/thema" title="Themen">THEMEN</a>

			<ul>
				<li><a href="https://www.n-tv.de/thema/rb-leipzig" title="RB Leipzig">RB Leipzig</a></li>
					<li><a href="https://www.n-tv.de/thema/fussball-bundesliga" title="Fußball-Bundesliga">Fußball-Bundesliga</a></li>
					<li><a href="https://www.n-tv.de/thema/fussball-wm-2022-in-katar" title="Fußball-WM 2022 in Katar">Fußball-WM 2022 in Katar</a></li>
					</ul>

		</section></div>
      </div>
    </article>

<div class="row phide">
		<div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-12 col-md-offset-0 col-lg-10 col-lg-offset-1">
			<div class="ob_embed ob_embed--placeholder" data-obid="AR_1"></div>
		</div>
	</div>
<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab ems-slot--mob">
	<div class="gujAd gujAd--teaser" id="teaser_11"></div>
	</div></div>
        </div>
      <div class="hidden-xs hidden-sm col-md-4">
          <div class="sidebar">
              <div class="sidebar__group ">
    
      <span class="title title--small">Videos</span>
      <div class="sidebar__group__wrapper">
      
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/sport/Werden-nicht-viel-von-den-Missstaenden-sehen-article23719745.html"  title="&#034;Werden nicht viel von den Missständen sehen&#034;">
    
    
    
    					<picture class="media media--16-9">
		                                <img alt="imago1018767068h.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23720027-1668520638000/16-9/750/imago1018767068h.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Werden-nicht-viel-von-den-Missstaenden-sehen-article23719745.html">Sport</a></span>
                          <span class="teaser__date">
                        <span class="date">15.11.2022 20:54</span>
                        <span class="duration">01:11 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/sport/Werden-nicht-viel-von-den-Missstaenden-sehen-article23719745.html"  title="&#034;Werden nicht viel von den Missständen sehen&#034;">
                      <span class="teaser__kicker">Kimmich zu WM-Reise nach Katar</span>
                      <span class="teaser__headline"> "Werden nicht viel von den Missständen sehen"</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Katar-versichert-der-EU-Jeder-ist-willkommen-article23718999.html"  title="Katar versichert der EU: &#034;Jeder ist willkommen&#034;">
    
    
    
    					<picture class="media media--16-9">
		                                <img alt="katar.JPG" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23719253-1668510282000/16-9/750/katar.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Katar-versichert-der-EU-Jeder-ist-willkommen-article23718999.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">15.11.2022 12:37</span>
                        <span class="duration">01:16 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Katar-versichert-der-EU-Jeder-ist-willkommen-article23718999.html"  title="Katar versichert der EU: &#034;Jeder ist willkommen&#034;">
                      <span class="teaser__kicker">Nach Skandal um Botschafter-Aussage</span>
                      <span class="teaser__headline"> Katar versichert der EU: "Jeder ist willkommen"</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--halfpagead ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--halfpagead" id="halfpagead_1"></div>
	</div>


<div class="sidebar__group ">
    
      <div class="sidebar__group__wrapper">
      
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/sport/Toni-Kroos-verraet-seinen-Favoriten-auf-den-WM-Titel-article23718036.html"  title="Toni Kroos verrät seinen Favoriten auf den WM-Titel">
    
    
    
    					<picture class="media media--16-9">
		                                <img alt="kroos.JPG" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23718439-1668494122000/16-9/750/kroos.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Toni-Kroos-verraet-seinen-Favoriten-auf-den-WM-Titel-article23718036.html">Sport</a></span>
                          <span class="teaser__date">
                        <span class="date">15.11.2022 09:33</span>
                        <span class="duration">02:46 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/sport/Toni-Kroos-verraet-seinen-Favoriten-auf-den-WM-Titel-article23718036.html"  title="Toni Kroos verrät seinen Favoriten auf den WM-Titel">
                      <span class="teaser__kicker">Real-Star in der Zuschauer-Rolle</span>
                      <span class="teaser__headline"> Toni Kroos verrät seinen Favoriten auf den WM-Titel</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/sport/Nicht-nur-bei-Ultras-Katar-WM-entfacht-keine-Euphorie-article23716507.html"  title="Nicht nur bei Ultras - Katar-WM entfacht keine Euphorie">
    
    
    
    					<picture class="media media--16-9">
		                                <img alt="qatar.JPG" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23716593-1668426404000/16-9/750/qatar.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Nicht-nur-bei-Ultras-Katar-WM-entfacht-keine-Euphorie-article23716507.html">Sport</a></span>
                          <span class="teaser__date">
                        <span class="date">14.11.2022 20:45</span>
                        <span class="duration">01:34 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/sport/Nicht-nur-bei-Ultras-Katar-WM-entfacht-keine-Euphorie-article23716507.html"  title="Nicht nur bei Ultras - Katar-WM entfacht keine Euphorie">
                      <span class="teaser__kicker">"Es ist halt Winter, ne?"</span>
                      <span class="teaser__headline"> Nicht nur bei Ultras - Katar-WM entfacht keine Euphorie</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_12"></div>
	</div>


<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_13"></div>
	</div>


<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_14"></div>
	</div>


<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_2"></div>
	</div>


<div class="sidebar__group ">
    
      <div class="sidebar__group__wrapper">
      
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/sport/DFB-Frauen-sehen-in-Niederlage-gegen-USA-auch-Positives-article23716481.html"  title="DFB-Frauen sehen in Niederlage gegen USA auch Positives">
    
    
    
    					<picture class="media media--16-9">
		                                <img alt="imago1018850697h.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23716528-1668425496000/16-9/750/imago1018850697h.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/DFB-Frauen-sehen-in-Niederlage-gegen-USA-auch-Positives-article23716481.html">Sport</a></span>
                          <span class="teaser__date">
                        <span class="date">14.11.2022 14:34</span>
                        <span class="duration">00:54 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/sport/DFB-Frauen-sehen-in-Niederlage-gegen-USA-auch-Positives-article23716481.html"  title="DFB-Frauen sehen in Niederlage gegen USA auch Positives">
                      <span class="teaser__kicker">"Coole Erfahrung und geile Stimmung"</span>
                      <span class="teaser__headline"> DFB-Frauen sehen in Niederlage gegen USA auch Positives</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/sport/Man-fragt-sich-ob-die-Katarer-sie-noch-alle-haben-article23716666.html"  title="&#034;Man fragt sich, ob die Katarer sie noch alle haben&#034;">
    
    
    
    					<picture class="media media--16-9">
		                                <img alt="imago1018849750h.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23716816-1668430267000/16-9/750/imago1018849750h.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Man-fragt-sich-ob-die-Katarer-sie-noch-alle-haben-article23716666.html">Sport</a></span>
                          <span class="teaser__date">
                        <span class="date">14.11.2022 14:09</span>
                        <span class="duration">02:45 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/sport/Man-fragt-sich-ob-die-Katarer-sie-noch-alle-haben-article23716666.html"  title="&#034;Man fragt sich, ob die Katarer sie noch alle haben&#034;">
                      <span class="teaser__kicker">Köster über WM-Inszenierung</span>
                      <span class="teaser__headline"> "Man fragt sich, ob die Katarer sie noch alle haben"</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_3"></div>
	</div>


<div class="sidebar__group ">
    
      <span class="title title--small">Bilderserien</span>
      <div class="sidebar__group__wrapper">
      
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20286459?view=adaptive_gallery&ctxArt=23696198'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/sport/Das-sind-Hansi-Flicks-26-WM-Wuestensoehne-article23696198.html"  title="Das sind Hansi Flicks 26 WM-Wüstensöhne">
    
    
    
    					<picture class="media media--17-6">
		                            
		                                <img alt="Mit zehn Toren ist F&#252;llkrug der beste deutsche Angreifer der Bundesliga. &quot;Niclas hat das Momentum auf seiner Seite.&quot;" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23708672-1668089295000/17-6/750/imago1017545749h.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/sport/Das-sind-Hansi-Flicks-26-WM-Wuestensoehne-article23696198.html">Sport</a></span>
                          <span class="teaser__date">
                        <span class="date">10.11.2022 15:48</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/sport/Das-sind-Hansi-Flicks-26-WM-Wuestensoehne-article23696198.html"  title="Das sind Hansi Flicks 26 WM-Wüstensöhne">
                      <span class="teaser__kicker">Debütanten und vier Weltmeister</span>
                      <span class="teaser__headline"> Das sind Hansi Flicks 26 WM-Wüstensöhne</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_4"></div>
	</div></div>
        </div></div>
    
      <div class="ems-slot ems-slot--dmofooter ems-slot--desk ems-slot--tab">
      <div class="gujAd gujAd--dmofooter" id="dmofooter_1"></div>
    </div>

    <div class="ems-slot ems-slot--mobile ems-slot--mob">
      <div class="gujAd gujAd--mobile" id="mobile_10"></div>
    </div>

    <section class="sitemap">
    <div class="sitemap__col">
        <div class="sitemap__group">
                <span class="title">ntv Nachrichtenfernsehen</span>
                <ul>
                        <li>
                              <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="Programm">Programm</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/ntvintern/kontakt/" title="Mitschnitte">Mitschnitte</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/ntvintern/kontakt/" title="Zuschauerredaktion">Zuschauerredaktion</a>
                            </li>
                       <li>
                              <a href="https://kommunikation.mediengruppe-rtl.de/news/allemarken/meldungen/" title="Pressestelle">Pressestelle</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/ntvintern/kontakt/" title="Kontakt">Kontakt</a>
                            </li>
                       <li>
                              <a href="https://www.nachrichtenmanufaktur.de/stellen-2/" title="Jobs bei ntv.de">Jobs bei ntv.de</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/digital-signage" title="Digital Signage">Digital Signage</a>
                            </li>
                       </ul>
                </div>
          </div>
    <div class="sitemap__col">
        <div class="sitemap__group">
                <span class="title">ntv.de Dienste</span>
                <ul>
                        <li>
                              <a href="https://www.n-tv.de/apps/" title="mobil & Apps">mobil & Apps</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/newsletter/" title="Newsletter">Newsletter</a>
                            </li>
                       </ul>
                </div>
          <div class="sitemap__group">
                <span class="title">Software</span>
                <ul>
                        <li>
                              <a href="https://www.n-tv.de/incoming/RSS-Feeds-von-n-tv-de-article10735026.html" title="RSS-Feeds">RSS-Feeds</a>
                            </li>
                       </ul>
                </div>
          </div>
    <div class="sitemap__col">
        <div class="sitemap__group">
                <span class="title">Social Networks</span>
                <ul>
                        <li>
                              <a href="https://www.facebook.com/ntvNachrichten" title="Facebook">Facebook</a>
                            </li>
                       <li>
                              <a href="https://twitter.com/ntvde" title="Twitter">Twitter</a>
                            </li>
                       </ul>
                </div>
          <div class="sitemap__group">
                <span class="title">Kooperationspartner</span>
                <ul>
                        <li>
                              <a href="https://gutscheine.n-tv.de/" title="Gutscheine">Gutscheine</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/vergleich/" title="Produktvergleiche">Produktvergleiche</a>
                            </li>
                       <li>
                              <a href="https://jobboerse.n-tv.de/" title="Jobbörse">Jobbörse</a>
                            </li>
                       <li>
                              <a href="https://autoleasing.n-tv.de/" title="Autoleasing">Autoleasing</a>
                            </li>
                       </ul>
                </div>
          </div>
    <div class="sitemap__col">
      <div class="sitemap__group">
        <span class="title">Newsletter</span>
        <div style="font-size:1.4rem; margin-bottom: 16px;">
          Ich möchte gerne Nachrichten und redaktionelle Artikel von der n-tv Nachrichtenfernsehen GmbH per E-Mail erhalten.
        </div>

        <div class="sitemap__newsletter form">
          <input type="text" name="email" placeholder="E-Mail Adresse eingeben">
          <button type="submit" class="button" name="action" value="abo">Abonnieren</button>
        </div>
      </div>
    </div>
</section>
<footer class="footer">
  <div class="footer__links">

    <a href="https://www.n-tv.de/ntvintern/Impressum-article20411418.html" title="Impressum" >
        <span>Impressum</span>
      </a>

    <a href="https://www.n-tv.de/15745191" title="Datenschutzerklärung" >
        <span>Datenschutzerklärung</span>
      </a>

    <a href="https://www.n-tv.de/15745191" title="Privacy Center"  onclick='window._sp_.loadPrivacyManagerModal(152368); return false;' class="phide">
        <span>Privacy Center</span>
      </a>

    <a href="https://www.n-tv.de/ntvintern/n-tv-Webseiten-article495196.html" title="Nutzungsbedingungen" >
        <span>Nutzungsbedingungen</span>
      </a>

    <a href="https://www.nachrichtenmanufaktur.de/" title="Nachrichtenmanufaktur" >
        <span>Nachrichtenmanufaktur</span>
      </a>

    </div>
  <section class="social">
    <a href="https://www.facebook.com/ntvNachrichten" title="Facebook" target="_blank" rel="noopener noreferrer"><img src="https://www.n-tv.de/resources/68439015/adaptive/images/icons/icon__fb_circle.svg" alt="Facebook"></a>
    <a href="https://twitter.com/ntvde" title="Twitter" target="_blank" rel="noopener noreferrer"><img src="https://www.n-tv.de/resources/68439015/adaptive/images/icons/icon__twitter_circle.svg" alt="Twitter"></a>
    <a href="https://www.instagram.com/ntv_nachrichten/" title="Instagram" target="_blank" rel="noopener noreferrer"><img src="https://www.n-tv.de/resources/68439015/adaptive/images/icons/icon__instagram_circle.svg" alt="Instagram"></a>
    <a href="https://www.n-tv.de/feeds" title="RSS" target="_blank" rel="noopener noreferrer"><img src="https://www.n-tv.de/resources/68439015/adaptive/images/icons/icon__rss_circle.svg" alt="Rss"></a>
  </section>

  <span class="footer__copyright">&copy; ntv.de Alle Rechte vorbehalten</span>
  </footer><div class="newcontent-note" data-src="https://www.n-tv.de/widget/id23203077?view=ajax">
	<div class="newcontent-note__close"></div>
	<div class="newcontent-note__ajaxwrapper"></div>
	<div class="newcontent-note__disable">Nicht mehr anzeigen</div>
</div>

</div>

  <div class="ems-slot ems-slot--skyscraper ems-slot--desk">
    <div class="gujAd gujAd--skyscraper" id="skyscraper_1"></div>
  </div>
</div>


<script src="https://data-e3d4300b49.n-tv.de/iomm/latest/bootstrap/stub.js"></script>
<script type='text/javascript'>
	if (window.IOMm) {
  		IOMm('configure', {
  			st: ntv.trackingParamsInit.agof_offer,
  			dn: 'data-e3d4300b49.n-tv.de',
  			mh: 5});

  	
		IOMm('pageview', {
			cp: ntv.trackingParamsInit.agof_code,
			co: ntv.consents.info.isViewBeforeConsent?(ntv.trackingParamsInit.agof_comment).replace(/\//,"/consent/"):ntv.trackingParamsInit.agof_comment });
		if(getBreakpoint()=='xs'){
			IOMm('3p', 'qds', 'mo');
		}else{
			IOMm('3p', 'qds');
		}
  	

	}

</script>

<script src="https://data-e3d4300b49.n-tv.de/iomm/latest/manager/base/es5/bundle.js"></script>
<script>

// Google Analytics
if(!ntv.pageInfo.pmode){


 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-4024516-1', 'auto');
	  ga('set', 'anonymizeIp', true);

	  var agof_comment_array = ntv.trackingParamsInit.agof_comment.split("/");

	  var ga_dimensions = {};

	  ga_dimensions["dimension1"] = ntv.trackingParamsInit.app_type;

      for (var iCo = 0; iCo < agof_comment_array.length; ++iCo ){
    	  ga_dimensions["dimension" + (iCo+2)] = agof_comment_array[iCo];
      }
	  
   	  ga_dimensions["dimension11"] = "Mittwoch, 16. November 2022 06:31";
   	  ga_dimensions["dimension12"] = "Nach Werner auch Nkunku verletzt - Der n\u00E4chste RB-Star hat bitteres WM-Pech";
   	  ga_dimensions["dimension17"] = "23721069";
      ga_dimensions["dimension18"] = "RB Leipzig, Fu\u00DFball-Bundesliga, Fu\u00DFball-WM 2022 in Katar";
      

	  ga_dimensions["dimension14"] = getBreakpoint();
	  ga_dimensions["dimension47"] = window.dataLayer && dataLayer[0] && dataLayer[0].article_has_voice?dataLayer[0].article_has_voice:"false";

	  if( document.referrer.indexOf('sportdaten.n-tv.de/iframe/startseitenticker') > -1 ){
		  ga_dimensions["dimension115"] = "sportdaten startpage widget";
	  }

	  ga("set", ga_dimensions);
	  

	  if (ntv.consents.info.isViewBeforeConsent) {
	  	ga('set', 'allowAdFeatures', false);
	  	ga('set', 'dimension111', 'consent');
	  	ga('send', 'pageview');
	  }

	  ntvDebug("*** analytics dimensions  ***");
	  ntvDebug(ga_dimensions);

}
</script>

<script src="https://sourcepoint.n-tv.de/wrapperMessagingWithoutDetection.js"></script>
<script src="https://www.n-tv.de/resources/68439015/adaptive/js/vendor.min.js"></script>
<script src="https://www.n-tv.de/resources/68439015/adaptive/js/main.min.js"></script>
<script src="https://www.n-tv.de/resources/68439015/adaptive/webpush/webpush.js"></script>
<script>



ntvInit();


</script>


<script type="text/javascript">

$( document ).ready( function() {



	
	    ntvDebug("*** trackVgwort alt  ***");
	    ntvDebug("https://n-tv.met.vgwort.de/na/vgzm.2780153-23721069");

	
        var internalTracking = new Image();
        var getMetricPlatform = function (){
			switch(getBreakpoint()) {
				case "xs":
					return "mobile";
					break;
				case "sm":
					return "desktop";
					break;
				case "md":
					return "desktop";
					break;
				case "lg":
					return "desktop";
					break;
				default:
					return "mobile";
			}
		};
        var url = new URL(window.location.href)
        var sourceId = url.searchParams.get('id')
		var source="&source=direct";
		if(document.referrer){
	       source="&source="+encodeURI(document.referrer);
		} else if(sourceId && (sourceId!=undefined || sourceId!=null)) {
           source="&source=push&sourceId="+sourceId;
        }

        internalTracking.src="https://metrics.n-tv.de/count?bytes=0&host=www.n-tv.de&status=200&url=%2Fsport%2Ffussball%2FDer-naechste-RB-Star-hat-bitteres-WM-Pech-article23721069.html&query=-&vclCall=fetch&cmsId=23721069&type=meldung"+"&platform="+ getMetricPlatform()+source;
	
	
});

</script>

<script type="text/javascript">
	<!--
		(function(){

			var jsRt     = '1';
			var jsObjId  = '23721069';
			var jsType   = escape('article');
			var jsCtxId  = '73';
			var jsPubId  = '1';
			var jsCat    = escape('meldung');
			var jsMeta   = escape('');

			var jsTitle  = '';
			var jsUrl    = '';

			var ref=escape(document.referrer);
			if (ref.length>=252) ref=ref.substring(0,252)+"...";
			var isJS10 = 1;

		})();
	-->
	</script>
<script>

	  var GujAd = GujAd || {};
   	  GujAd.cmd = GujAd.cmd || [];



	ntvDebug("ems setSiteType: " + getEmsSiteType());
	ntvDebug("ems setZone: " + ntv.trackingParamsInit.ems_zone);
	GujAd.cmd.push(function() {
	    GujAd.getClient().setSiteType(getEmsSiteType());
	    GujAd.getClient().setZone(ntv.trackingParamsInit.ems_zone);
	    GujAd.getClient().setIsIndexPage(false);
	    GujAd.getClient().setKeywords(['sec-fussball', 'art-23721069', 'RB Leipzig', 'Fußball-Bundesliga', 'Fußball-WM 2022 in Katar']);
		GujAd.getClient().addKeyword(getEmsSize());
	});


	if (GujAd !== undefined && GujAd.cmd !== undefined) {


	    $.each($(".ems-slot:visible"),function(){
	        var adTagId = $(".gujAd", this).attr("id");
	        GujAd.cmd.push(function() {
	            GujAd.push(adTagId);
	        });
	    });

	}


	if(!ntv.pageInfo.pmode){
		!(function() { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = 'true'; s.src = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://www.n-tv.de/stat/molten/preview/ntv.de/MoltenBundle.bottom.js' : 'https://www.n-tv.de/stat/molten/live/ntv.de/MoltenBundle.bottom.js';; document.body.appendChild(s); })();
	}
	</script>



	<div class="hidden">
	<script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
	    GujAd.cmd.push(function() {
	        GujAd.finalizeInlineLoading();
	    });
	}
	</script>
	</div>


	<script>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</script>

</body>
</html>
