<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="de"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="de"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
    <title>Gespräch mit Erdogan über EU: Macron bietet Türkei Beitrittsalternative an - n-tv.de</title>
<meta name="description" content="Die Beziehungen zwischen der Türkei und der Europäischen Union sind angespannt, die Beitrittsgespräche liegen auf Eis. Doch Frankreichs Präsident möchte einer Zusammenarbeit keine Absage erteilen - und macht einen anderen Vorschlag." />
<meta name="keywords" content="Politik, Emmanuel Macron, Recep Tayyip Erdogan, Türkei, EU-Türkei-Deal, Frankreich, EU, Femen, Amnesty International" />
    <meta name="news_keywords" content="Politik, Emmanuel Macron, Recep Tayyip Erdogan, Türkei, EU-Türkei-Deal, Frankreich, EU, Femen, Amnesty International" />
    <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">


<meta name="author" content="n-tv Nachrichtenfernsehen" />
<meta name="copyright" content="n-tv Nachrichtenfernsehen" />



<!-- ethinking Smart App Banner -->
    <meta name="apple-itunes-app" content="app-id=337056601, app-argument=https://www.n-tv.de/politik/Macron-bietet-Tuerkei-Beitrittsalternative-an-article20216506.html">
<meta name="date" content="2018-01-05T19:24:04+01:00" />
    <meta name="last-modified" content="2018-01-05T21:10:53+01:00" />
	<meta name="robots" content="index, follow, noodp, noarchive" />
<meta name="viewport" content="width=device-width">
<meta name="google-site-verification" content="txr0UkB7uF5BxzK_kM9zfhlh5vLdmFekG7LJ_BKwDfk" />
<meta name="verify-v1" content="B/Yd1joCfgALq8iImH4up+3dMmkWbg/ZOeMSXF0Ok8Q=" />

<meta property="fb:page_id" content="126049165307" />
<meta property="fb:pages" content="126049165307">
<meta property="fb:pages" content="316889911843737" />
<meta property="fb:pages" content="562044130636828" />
<meta property="fb:pages" content="185547961302" />
<meta property="fb:pages" content="395222497292915" />
<meta property="fb:pages" content="1523181867965006" />
<meta property="fb:pages" content="1043228319087008" />
<meta property="fb:pages" content="741781229203281" />
<meta property="fb:pages" content="407682426071619" />
<meta property="fb:pages" content="780034435493567" />
<meta property="fb:pages" content="643254482528275" />
<meta property="fb:pages" content="1837260013270512" />
<meta property="fb:pages" content="368231650215080" />
<meta property="fb:pages" content="120920144621255" />
<meta property="fb:pages" content="1413412578758102" />


<meta name="p:domain_verify" content="29ffec94ca07d208e323392915ace209" />
<!-- TradeDoubler site verification 2357582 -->
<meta name="msvalidate.01" content="38C91D064B7E276791191C393B93EB23" />
<meta property="og:site_name" content="n-tv.de" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.n-tv.de/politik/Macron-bietet-Tuerkei-Beitrittsalternative-an-article20216506.html" />
        <meta property="og:title" content="Macron bietet Türkei Beitrittsalternative an" />
        <meta property="og:image" content="https://bilder2.n-tv.de/img/incoming/crop20216501/4921322373-cImg_16_9-w1200/bb5cf2640d459927578685eda6cfee61.jpg" />
        <meta property="twitter:card" content="photo" />
            <meta property="twitter:site" content="@ntvde" />
            <meta property="twitter:title" content="Gespräch mit Erdogan über EU: Macron bietet Türkei Beitrittsalternative an" />
            <meta property="twitter:image" content="https://bilder2.n-tv.de/img/incoming/crop20216501/0694271676-cImg_16_9-w435/bb5cf2640d459927578685eda6cfee61.jpg" />
            <meta property="twitter:url" content="https://www.n-tv.de/politik/Macron-bietet-Tuerkei-Beitrittsalternative-an-article20216506.html" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.n-tv.de/politik/Macron-bietet-Tuerkei-Beitrittsalternative-an-article20216506.html">
        
        <link rel="alternate"  href="android-app://de.lineas.lit.ntv.android/http/apps.n-tv.de/20216506?service=mobile"/>
        <link rel="amphtml" href="https://amp.n-tv.de/politik/Macron-bietet-Tuerkei-Beitrittsalternative-an-article20216506.html"/>
<link rel="canonical" href="https://www.n-tv.de/politik/Macron-bietet-Tuerkei-Beitrittsalternative-an-article20216506.html"/>
<link rel="alternate" type="application/rss+xml" title="RSS N-TV Politik" href="https://www.n-tv.de/politik/rss" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://bilder1.n-tv.de/resources/15148764/responsive/img/touch/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://bilder1.n-tv.de/resources/15148764/responsive/img/touch/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://bilder1.n-tv.de/resources/15148764/responsive/img/touch/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://bilder1.n-tv.de/resources/15148764/responsive/img/touch/apple-touch-icon-57x57-precomposed.png">

<link rel="publisher" href="https://plus.google.com/118398504470807896139" />
    <link rel="shortcut icon" href="https://bilder1.n-tv.de/resources/15148764/style01/img/favicon.ico" />

<link type="text/css" rel="stylesheet" href="https://bilder1.n-tv.de/resources/15148764/style01/css/styles.css" />





<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script>
window.jQuery || document.write('<script src="https://bilder1.n-tv.de/resources/15148764/js/jquery-1.8.3.min.js"><\/script>');
</script>

<script src="https://cdn.optimizely.com/js/5056811423.js"></script>
<script>
	
		function getCookie(name){
		   var i=0;
		   var suche = name+"=";
		   while (i<document.cookie.length){
		      if (document.cookie.substring(i, i+suche.length)==suche){
		         var ende = document.cookie.indexOf(";", i+suche.length);
		         ende = (ende>-1) ? ende : document.cookie.length;
		         var cook = document.cookie.substring(i+suche.length, ende);
		         return unescape(cook);
		      }
		      i++;
		   }
		   return null;
		}

		var relat_prefix = "https://bilder1.n-tv.de/resources/15148764/";
		
		//need for IP
	    var ivw_code = "po";
	    var ip_zone = "po";
	    

	    
	    		var ip_network    = "nntv.de";
	    		
		var ntv_fl = true;
		var disableAdTargeting = false;
		var disableAdSlots = false;
		
		travelaudience_dynamic = true;
		
</script>





<script type="text/javascript" src="//pp.lp4.io/app/58/09/1d/58091d25e45a1df257218757.js" async></script>
<script src="https://bilder1.n-tv.de/resources/15148764/js/libs.js"></script>


<script src="https://bilder1.n-tv.de/resources/15148764/js/jquery.ntv.js"></script>


<script>
	if( ntv.playerOptionsDefault.html5Video || ntv.urlParams.html5Video=='true' ) {
		document.write('<scr' + 'ipt src="' + relat_prefix + 'videoplayer/html5video/vendor/johndyer/mediaelement/2.16.3/mediaelement-and-player.min.js"></scr' + 'ipt>');
		document.write('<scr' + 'ipt src="' + relat_prefix + 'videoplayer/html5video/js/rtli-video-player-full-tm.max.js"></scr' + 'ipt>');
		document.write('<link rel="stylesheet" href="' + relat_prefix + 'videoplayer/html5video/vendor/johndyer/mediaelement/2.16.3/mediaelementplayer.css" />');
		document.write('<link rel="stylesheet" href="' + relat_prefix + 'videoplayer/html5video/css/rtli-video-player-desktop.max.css" />');
	}
</script>




<script src="https://script.ioam.de/iam.js"></script>

<script>
    
	ntv.debug("*** IP IVW-Code ****");
	ntv.debug(ivw_code);
    
    

		ntv.pageInfo.docType = "meldung";
		ntv.pageInfo.url = "https://www.n-tv.de/politik/Macron-bietet-Tuerkei-Beitrittsalternative-an-article20216506.html";
		ntv.pageInfo.title = "Gespr\u00E4ch mit Erdogan \u00FCber EU: Macron bietet T\u00FCrkei Beitrittsalternative an";
		
		ntv.pageInfo.article = {
				id: "20216506",
				
				source:"kpi/dpa",
				
				tags: "Emmanuel Macron, Recep Tayyip Erdogan, T\u00FCrkei, EU-T\u00FCrkei-Deal, Frankreich, EU, Femen, Amnesty International",
				publishedDateAsUnixTimeStamp: "1515176644",
				updatedDateAsUnixTimeStamp:  "1515183053",
				kicker: "Gespr\u00E4ch mit Erdogan \u00FCber EU",
				headline: "Macron bietet T\u00FCrkei Beitrittsalternative an",
				intro: "Die Beziehungen zwischen der T\u00FCrkei und der Europ\u00E4ischen Union sind angespannt, die Beitrittsgespr\u00E4che liegen auf Eis. Doch Frankreichs Pr\u00E4sident m\u00F6chte einer Zusammenarbeit keine Absage erteilen - und macht einen anderen Vorschlag.",
				imagePlista: "https://bilder2.n-tv.de/img/incoming/crop20216501/3803807507-cImg_16_9-w1280/bb5cf2640d459927578685eda6cfee61.jpg"
		};
		
		ntv.pageInfo.section="Politik";
		ntv.ivw.code = "dbrsowf_tak_po";
		
			ntv.ivw.site = "ntv";
		
		ntv.ivw.commentPath = "ntv/politik/article";
		ntv.actualDateTime = 1515196292510;

	</script>
	
	
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "author": {
        "@type": "Person",
        "name": "n-tv"
    },
    "dateModified": "2018-01-05T21:10:53",
    "datePublished": "2018-01-05T19:24:04",
    "description": "Die Beziehungen zwischen der Türkei und der Europäischen Union sind angespannt, die Beitrittsgespräche liegen auf Eis. Doch Frankreichs Präsident möchte einer Zusammenarbeit keine Absage erteilen - und macht einen anderen Vorschlag.",
    "headline": "Gespräch mit Erdogan über EU:Macron bietet Türkei Beitrittsalternative an",
    "image": {
        "@type": "ImageObject",
        "height": "676",
        "url": "https://bilder2.n-tv.de/img/incoming/crop20216501/4921322373-cImg_16_9-w1200/bb5cf2640d459927578685eda6cfee61.jpg",
        "width": "1200"
    },
    "mainEntityOfPage": {"@type": "WebPage"},
    "publisher": {
        "@type": "Organization",
        "logo": {
            "@type": "ImageObject",
            "height": "30",
            "url": "https://bilder1.n-tv.de/resources/15148764/responsive/img/logo.png",
            "width": "65"
        },
        "name": "n-tv"
    }
}</script>

<script type="text/javascript">
			!(function() {
			var c = document.createElement('link');
			c.rel = 'stylesheet';
			c.type = 'text/css';
			//c.href = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://adctrl.emsmobile.de/preview/ntv.de/gujAd.css' : 'https://adctrl.emsmobile.de/live/ntv.de/gujAd.css';
			c.href = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://www.n-tv.de/adctrl/preview/ntv.de/gujAd.css' : 'https://www.n-tv.de/adctrl/live/ntv.de/gujAd.css';
			document.head.appendChild(c);
			})();
			var GujAd = GujAd || {};
			GujAd.cmd = GujAd.cmd || [];
			
			GujAd.cmd.push(function() {
				GujAd.getClient().setZone('politik');
				GujAd.getClient().setIsIndexPage(false);
			});
			</script>
	    <script id="ipdvdc" type="text/javascript" src="//bilder-a.akamaihd.net/ip/js/ipdvdc/ipdvdc.min.js">
		$AC.loadConfig({
			"autoDetection": true,
			"ivw": ntv.ivw.commentPath,
			"nuggadID": (window.location.host.indexOf("www.n-tv.de") > -1) ? 1083198990 : 525081136,
			"scConfig": {
				"plc": 82465
			}
		});
	</script>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>




<script>
	        
	        	if (document.cookie.indexOf('gaDisable=true') > -1) {
	        		window['ga-disable-UA-4024516-1'] = true;
	        	}
	        
		        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		       	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		       	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		       	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		       	  ga('create', 'UA-4024516-1', 'auto');

		          window.optimizely = window.optimizely || [];
		          window.optimizely.push("activateUniversalAnalytics");
		          
		       	  ga('set', 'anonymizeIp', true);
		       	  ga("set", "dimension1", "online");
		       	  
		       	
		       		ga("set", "dimension2", "ntv");
		       		
		       		ga("set", "dimension3", "politik");
		       		
		       		ga("set", "dimension4", "article");
		       		
		       	  ga("set", "dimension9", document.referrer);
		       	  ga("set", "dimension11", "Freitag, 05. Januar 2018 19:24");
		       	  ga('send', 'pageview');
		     </script>
			<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    </head>


<body>



	<script>
		document.write('<scr' + 'ipt src="' + relat_prefix +'js/modernizr-2.6.2.min.js"></scr' + 'ipt>');
	</script>


	<script>
		ntv.debugTracking("### getIVW ###");
		ntv.debugTracking("cp: dbrsowf_tak_po");
		ntv.debugTracking("co: ntv/politik/article");

	</script>

	<div class="szm-div">

		<!-- SZM VERSION="2.0" -->
		<script type="text/javascript">
			var iam_data = {
			"st":"ntv",
			"cp":"dbrsowf_tak_po",
			"sv":"in",
			"co":"ntv/politik/article"
			}
			iom.c(iam_data);
		</script>
		<!--/SZM -->
 
	</div>


		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>


	<div class="wrapper-main" id="wrapper-main">
	
			<style>
				.ems-slot-wallpaper {
					left: 295px;
					position: absolute;
					top: 1px;}
				.ems-slot-skyscraper {
   					left: 1030px;
   					position: absolute;
   					top: 100px;}
   				.ems-slot-billboard,
   				.ems-slot-dmofooter {
   					text-align: center;
   				}
   				.medrect {
    				display: none;
				}
			</style>
			<div class="ems-slot ems-slot-oop">
				<div class="gujAd oop" id="oop_1"></div>
			</div>
			<div class="ems-slot ems-slot-wallpaper">
				<div class="gujAd wallpaper" id="wallpaper_1"></div>
			</div>

	
	
		<div class="wrapper-page" id="wrapper-page">
			<header class="header">
				<div class="top">
			<a class="logo" href="//www.n-tv.de" title="Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de">Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de</a>
			<div class="header-date" id="header-date"></div>
			<script>
				$( "#header-date" ).html( "<span><strong>Samstag, 06. Januar 2018 00:51 Uhr Frankfurt</strong></span> <span>23:51 Uhr London</span> <span>18:51 Uhr New York</span> <span>08:51 Uhr Tokio</span>" );
			</script>

			
			<ul class="header-social-media">
				<li class="facebook"><a href="https://www.facebook.com/ntvNachrichten" title="Facebook" target="_blank">Facebook</a></li>
				<li class="twitter"><a href="https://twitter.com/ntvde" title="Twitter" target="_blank">Twitter</a></li>
				<li class="google"><a href="https://plus.google.com/118398504470807896139/posts" title="Google +" target="_blank">Google +</a></li>
				<li class="whatsapp"><a href="https://www.n-tv.de/14595871" title="WhatsApp">WhatsApp</a></li>
				<li class="pinterest"><a href="http://pinterest.com/ntvde/" title="Pinterest" target="_blank">Pinterest</a></li>
				<li class="instagram"><a href="https://instagram.com/ntv_nachrichten/" title="Instagram" target="_blank">Instagramm</a></li>
				<li class="rss"><a href="https://www.n-tv.de/feeds" title="RSS" target="_blank">RSS</a></li>
			</ul>
			
			<form id="header-search" class="search" action="https://www.n-tv.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suche</legend>
					<input type="hidden" name="a" value="search" />
					<input type="hidden" name="at" value="all" />
					
					<div class="search-wrapper">
						<input type="text" name="q" id="search" placeholder="Suchen auf n-tv.de" />
					</div>

					<input type="submit" class="submit ir" name="submit" value="Suche starten" />
					
				</fieldset>
			</form>	

			<div id="weather-wrap" class="weather clearfix" title="hier klicken, um den Ort für die Startseite festzulegen">
				<img src="https://tools.n-tv.de/das_wetter/img/symbols/wolke_dunkel-mond.png" class="icon" alt="hier klicken, um den Ort für die Startseite festzulegen"><div class="data">
   <div class="city">Berlin</div><img class="temp" src="https://bilder1.n-tv.de/stat/images/header_temp/4.png?cc=2" alt="4"><table class="min-max">
      <tr>
         <td>SA</td>
         <td>3<span>&deg; /</span>8<span>&deg;</span></td>
      </tr>
      <tr>
         <td>SO</td>
         <td>3<span>&deg; /</span>4<span>&deg;</span></td>
      </tr>
   </table>
</div></div>

		
		</div>
		
		<script>
			$( "#weather-wrap" ).ntvWeatherRenderHead();
		</script>
		
		
	<nav class="nav" id="nav">
	<ul class="lvl1">
		<li>
				<a href="https://www.n-tv.de/" title="Home">Home</a>
				</li>
		<li class="active">
				<a href="https://www.n-tv.de/politik/" title="Politik">Politik</a>
				<ul class="lvl2">
						<li>
								<a href="https://www.n-tv.de/politik/politik_kommentare/" title="Kommentare">Kommentare</a>
								</li>
						<li>
								<a href="https://www.n-tv.de/politik/pressestimmen/" title="Pressestimmen">Pressestimmen</a>
								</li>
						<li>
								<a href="https://www.n-tv.de/politik/politik_person_der_woche/" title="Person der Woche">Person der Woche</a>
								</li>
						</ul>
				
				
				</li>
		<li>
				<a href="https://www.n-tv.de/wirtschaft/" title="Wirtschaft">Wirtschaft</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/wirtschaft/boersenkurse/" title="Börse">Börse</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/sport/" title="Sport">Sport</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/panorama/" title="Panorama">Panorama</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/leute/" title="Unterhaltung">Unterhaltung</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/technik/" title="Technik">Technik</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/ratgeber/" title="Ratgeber">Ratgeber</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/wissen/" title="Wissen">Wissen</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/auto/" title="Auto">Auto</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/reise/" title="Reise">Reise</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/wetter/" title="Wetter">Wetter</a>
				</li>
		<li class="nav-video separator ">
				<a href="https://www.n-tv.de/mediathek/videos/" title="Videos">Videos</a>
				</li>
		<li class="xnav-tv ">
				<a href="https://www.n-tv.de/mediathek/tvprogramm/" title="TV">TV</a>
				</li>
		<li>
				<a href="" title="" target="_self"></a>
				</li>
		</ul>
</nav>




<nav class="breadcrumb">
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="https://www.n-tv.de/" itemprop="url">
						<span itemprop="title">Startseite</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="https://www.n-tv.de/politik/" itemprop="url">
						<span itemprop="title">Politik</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<span itemprop="title">Gespräch mit Erdogan über EU : Macron bietet Türkei Beitrittsalternative an</span>
				</div>
	</nav>


<div class="ems-slot ems-slot-billboard">
	<div class="gujAd billboard" id="billboard_1"></div>
</div>


</header>
			<div role="main" class="main clearfix">
				<div class="content">
			<article class="article box section">
		<span class="category">
				Politik</span>
		<div class="image main-image center jq-layer-image" style="width: 680px;">
	<a class="img" href="https://bilder2.n-tv.de/img/incoming/origs20216501/6682533954-w1280-h960/bb5cf2640d459927578685eda6cfee61.jpg" data-href-layer="https://bilder2.n-tv.de/img/incoming/origs20216501/6682533954-w1280-h960/bb5cf2640d459927578685eda6cfee61.jpg">
				<img src="https://bilder2.n-tv.de/img/incoming/crop20216501/924499900-cImg_16_9-w680/bb5cf2640d459927578685eda6cfee61.jpg" alt="Der türkische Präsident Recep Tayyip Erdogan und Frankreichs Staatschef Emmanuel Macron." width="680" height="383" />
				<span class="icon-zoom"></span>
			</a>
		<figcaption class="caption">
			Der türkische Präsident Recep Tayyip Erdogan und Frankreichs Staatschef Emmanuel Macron.<cite>(Foto: dpa)</cite>
			</figcaption>
	</div><div class="date">
			Freitag, 05. Januar 2018</div>
		
		<h1 class="h1" id="a-20216506">
					Gespräch mit Erdogan über EU: Macron bietet Türkei Beitrittsalternative an</h1>
			<script type="text/javascript">
			$("#a-20216506").html( '<span class="kicker">Gespräch mit Erdogan über EU</span><span class="headline">Macron bietet Türkei Beitrittsalternative an</span>');
		</script>

		<p>
				<strong>
					Die Beziehungen zwischen der Türkei und der Europäischen Union sind angespannt, die Beitrittsgespräche liegen auf Eis. Doch Frankreichs Präsident möchte einer Zusammenarbeit keine Absage erteilen - und macht einen anderen Vorschlag.</strong>
			</p>
			<div class="mb clearfix">
					<ul class="socialshare socialshare-top jq-getSocialCounts list clearfix" data-social_url="https://www.n-tv.de/20216506" data-social_url_long="https://www.n-tv.de/politik/Macron-bietet-Tuerkei-Beitrittsalternative-an-article20216506.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=https://www.n-tv.de/20216506"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=https://www.n-tv.de/20216506&text=Gespr%C3%A4ch+mit+Erdogan+%C3%BCber+EU%3A+Macron+bietet+T%C3%BCrkei+Beitrittsalternative+an&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=https://www.n-tv.de/20216506&title=Gespr%C3%A4ch+mit+Erdogan+%C3%BCber+EU%3A+Macron+bietet+T%C3%BCrkei+Beitrittsalternative+an"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=Gespr%C3%A4ch%20mit%20Erdogan%20%C3%BCber%20EU%3A%20Macron%20bietet%20T%C3%BCrkei%20Beitrittsalternative%20an%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20https%3A%2F%2Fwww.n-tv.de%2F20216506" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="https://www.n-tv.de/politik/Macron-bietet-Tuerkei-Beitrittsalternative-an-article20216506.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="https://www.n-tv.de/" title="Zur Startseite">Zur Startseite</a></li>
						</ul>
					</div>
			<p>Frankreichs Staatschef Emmanuel Macron sieht derzeit keine Chance auf Fortschritte bei den EU-Beitrittsverhandlungen mit der Türkei. Stattdessen brachte Macron eine andere Form der Partnerschaft ins Spiel. Er habe dazu beim Besuch des türkischen Präsidenten Recep Tayyip Erdogan eine sehr klare Diskussion geführt, sagte Macron bei einer gemeinsamen Pressekonferenz in Paris.</p><div class="article-aside right"> <strong class="category">Video</strong> <div class="teaser teaser-video"> <a href="https://www.n-tv.de/mediathek/videos/politik/Gabriel-erwaegt-Tuerkei-Beziehungen-nach-Brexit-Vorbild-article20201771.html" title="Zusammenarbeit ohne EU-Beitritt: Gabriel erwägt Türkei-Beziehungen nach Brexit-Vorbild"> <span class="img icon video"> <img src="https://bilder4.n-tv.de/img/incoming/crop20201787/6016578233-cImg_16_9-w282/98052980.jpg" alt="Zusammenarbeit ohne EU-Beitritt: Gabriel erwägt Türkei-Beziehungen nach Brexit-Vorbild" width="282" height="159" /> </span> <div class="clearfix"> <span class="info"> 26.12.17 – 01:21 min </span> </div> <span class="kicker">Zusammenarbeit ohne EU-Beitritt</span> <span class="headline">Gabriel erwägt Türkei-Beziehungen nach Brexit-Vorbild</span> </a> </div> </div><p>Die Türkei steht in der Kritik, weil die Regierung des Nato-Staats nach der Niederschlagung des Putschversuchs im Juli 2016 den Ausnahmezustand verhängt und &quot;Säuberungen&quot; ausgerufen hatte. Seitdem sind mehr als 50.000 Menschen inhaftiert worden, mehr als 150.000 Staatsbedienstete wurden suspendiert oder entlassen. Die EU äußert sich seitdem zunehmend besorgt über die Menschenrechtslage und kritisiert, die Türkei entferne sich von der Rechtsstaatlichkeit. Erdogan weist das regelmäßig zurück.</p><p>Macron warf die Frage auf, ob über die Beziehung zwischen Europäischer Union und Türkei neu nachgedacht werden könne - &quot;nicht im Rahmen des Integrationsprozesses, sondern vielleicht einer Zusammenarbeit, einer Partnerschaft&quot;. Ziel sei es, die Verankerung der Türkei in Europa zu erhalten. Erdogan kritisierte dagegen den Stillstand im Beitrittsprozess seines Landes, das die EU seit inzwischen 54 Jahren &quot;vor der Türe warten&quot; lasse. Die Türkei werde &quot;nicht immer wieder sagen: Bitte nehmt uns endlich auf&quot;. &quot;Ich wünsche, dass wir wieder einen zur Ruhe gekommenen Dialog aufnehmen können&quot;, sagte Macron. &quot;Aber es ist offensichtlich, dass wir diese Heuchelei aufgeben müssen, (...) dass ein natürlicher Fortschritt zur Eröffnung neuer (Verhandlungs-)Kapitel möglich ist.&quot;</p><h2>Brexit-Vereinbarung mit Türkei?</h2><p>Bundesaußenminister und SPD-Mann Sigmar Gabriel hatte kürzlich vorgeschlagen, eine mögliche Brexit-Vereinbarung könnte Vorbild für eine EU-Vereinbarung mit der Türkei statt einer Mitgliedschaft sein. Erdogans Besuch in Paris stand im Kontext von Versuchen, die angespannte Beziehung zur EU wieder zu verbessern. Vor allem das Verhältnis zum wichtigen EU-Staat Deutschland ist schwer belastet. Erdogan kritisierte, der schleppende Beitrittsprozess zehre an der Geduld seiner Regierung und aller Türken. &quot;So, wie es uns ermüdet hat, ermüdet es auch mein Volk erheblich.&quot; Er fügte hinzu: &quot;Das wird uns also vielleicht auch in Richtung einer Entscheidung treiben.&quot; Konkrete Angaben zu einer möglichen Entscheidung machte er nicht. Erdogan hatte in der Vergangenheit die Möglichkeit einer Volksabstimmung ins Spiel gebracht, um über eine Fortsetzung des EU-Beitrittsprozesses zu entscheiden. Er hat diese Idee aber seit Längerem nicht mehr aufgegriffen.</p> <aside class="article-aside right"> <strong class="category">Mehr zum Thema</strong> <div class="teaser teaser-list"> <ul class="list"> <li class="large"> <a href="https://www.n-tv.de/politik/Erdogan-von-halbnackten-Frauen-begruesst-article20216199.html" title="Paris-Besuch mit Hindernissen: Erdogan von halbnackten Frauen begrüßt"> <span class="img"> <img src="https://bilder1.n-tv.de/img/incoming/crop20216192/9147575525-cImg_17_6-w282/c408bc7770e191afe1cd74b1729c1819.jpg" alt="Paris-Besuch mit Hindernissen: Erdogan von halbnackten Frauen begrüßt" width="282" height="100" /> </span> <span class="info">05.01.18</span> <span class="kicker">Paris-Besuch mit Hindernissen</span> <span class="headline">Erdogan von halbnackten Frauen begrüßt</span> </a> </li> <li> <a href="https://www.n-tv.de/politik/Tuerkei-wirbt-fuer-Neuanfang-mit-Deutschland-article20214936.html" title="Partner &quot;auf Augenhöhe&quot;: Türkei wirbt für Neuanfang mit Deutschland"> <span class="img"> <img src="https://bilder2.n-tv.de/img/incoming/crop20214957/9703576738-cImg_16_9-w88/356825c0f9a5da403bc08744ab4f126d.jpg" alt="Informelle Gespräche sollen das Verhältnis verbessern: Im November hatten sich Gabriel und Cavusoglu in Antalya getroffen - nun reist der türkische Außenminister nach Goslar." width="88" height="50" /> </span> <span class="info">05.01.18</span> <span class="kicker">Partner &quot;auf Augenhöhe&quot;</span> <span class="headline">Türkei wirbt für Neuanfang mit Deutschland</span> </a> </li> <li> <a href="https://www.n-tv.de/politik/Ankara-will-Verhaeltnis-zu-Berlin-normalisieren-article20208386.html" title="Scharfe Kritik von Mesale Tolu: Ankara will Verhältnis zu Berlin normalisieren"> <span class="img"> <img src="https://bilder3.n-tv.de/img/incoming/crop20208378/9563579414-cImg_16_9-w88/c0a86e6d1a83d6e6b88ca8b73994a90f.jpg" alt="Scharfe Kritik von Mesale Tolu: Ankara will Verhältnis zu Berlin normalisieren" width="88" height="50" /> </span> <span class="info">01.01.18</span> <span class="kicker">Scharfe Kritik von Mesale Tolu</span> <span class="headline">Ankara will Verhältnis zu Berlin normalisieren</span> </a> </li> </ul> </div> </aside><p>Der Besuch Erdogans in Paris wurde von Kritik begleitet. Aktivistinnen der Frauenrechtsorganisation Femen protestierten mit nacktem Oberkörper in der Nähe des Élyséepalastes, in Kellnerinnen-Outfit boten sie eine Speisekarte mit &quot;Menschenrechts-Hack&quot; und &quot;gekochten Journalisten&quot; an, wie die Organisation auf ihrer Facebook-Seite mitteilte. Die Menschenrechtsorganisation Amnesty International schaltete eine ganzseitige Anzeige in der französischen Zeitung &quot;Liberation&quot;, in der sie eine &quot;nie dagewesene Repression&quot; in der Türkei beklagte.</p><p>Macron sprach offen von &quot;Meinungsverschiedenheiten&quot; mit Erdogan bei der Frage der individuellen Freiheiten. Er habe eine Reihe konkreter Fälle etwa von inhaftierten Journalisten angesprochen. Erdogan sagte, dass er die Namen, die Macron ihm überreicht hat, dem Justizminister übergeben werde. Er betonte aber zugleich, auch in der Türkei sei die Justiz unabhängig.</p><p class="source" id="source">
			<em>Quelle: n-tv.de</em>
		</p>
		<script>
			$( "#source" ).ntvArticleSource();
		</script>
		
		
		<aside class="article-themes">
					<strong><a href="https://www.n-tv.de/thema/" title="Themen">Themen</a></strong>
					<ul class="list clearfix">
						<li><a href="https://www.n-tv.de/thema/emmanuel-macron">Emmanuel Macron</a></li>
							<li><a href="https://www.n-tv.de/thema/recep-tayyip-erdogan">Recep Tayyip Erdogan</a></li>
							<li><a href="https://www.n-tv.de/thema/tuerkei">Türkei</a></li>
							<li><a href="https://www.n-tv.de/thema/eu-tuerkei-deal">EU-Türkei-Deal</a></li>
							<li><a href="https://www.n-tv.de/thema/frankreich">Frankreich</a></li>
							<li><a href="https://www.n-tv.de/thema/eu">EU</a></li>
							<li><a href="https://www.n-tv.de/thema/femen">Femen</a></li>
							<li><a href="https://www.n-tv.de/thema/amnesty-international">Amnesty International</a></li>
							</ul>
				</aside><div class="mb clearfix">
					<ul class="socialshare jq-getSocialCounts list clearfix" data-social_url="https://www.n-tv.de/20216506" data-social_url_long="https://www.n-tv.de/politik/Macron-bietet-Tuerkei-Beitrittsalternative-an-article20216506.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=https://www.n-tv.de/20216506"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=https://www.n-tv.de/20216506&text=Gespr%C3%A4ch+mit+Erdogan+%C3%BCber+EU%3A+Macron+bietet+T%C3%BCrkei+Beitrittsalternative+an&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=https://www.n-tv.de/20216506&title=Gespr%C3%A4ch+mit+Erdogan+%C3%BCber+EU%3A+Macron+bietet+T%C3%BCrkei+Beitrittsalternative+an"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=Gespr%C3%A4ch%20mit%20Erdogan%20%C3%BCber%20EU%3A%20Macron%20bietet%20T%C3%BCrkei%20Beitrittsalternative%20an%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20https%3A%2F%2Fwww.n-tv.de%2F20216506" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="https://www.n-tv.de/politik/Macron-bietet-Tuerkei-Beitrittsalternative-an-article20216506.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="https://www.n-tv.de/" title="Zur Startseite">Zur Startseite</a></li>
							<li><a class="tools-top" href="#" title="Nach oben">Nach oben</a></li>
						</ul>
					</div>
			<script type="text/javascript">
		        <!--
		        $( document ).ready( function() {
		            var vgwort_image = new Image();
		            vgwort_image.src="https://ssl-n-tv.met.vgwort.de/na/23c50540eebf473ba9e5fd455c163ab2";
		        });
		        //-->
		    </script>
		    <noscript><img src="https://ssl-n-tv.met.vgwort.de/na/23c50540eebf473ba9e5fd455c163ab2" height="1" width="1"/></noscript>
		</article>


<div class="ems-slot ems-slot-dmomainbottom">
	<div class="gujAd dmomainbottom" id="dmomainbottom_1"></div>
</div>


<section id="ntv_plista_videos_680" class="section box">
	<div id="plista_widget_belowVideo"></div>
</section>
<section id="ntv_plista_680" class="section box">
	<div id="plista_widget_belowArticle"></div>
</section>


<script type="text/javascript">
if(ntv.pageInfo.article && ntv.pageInfo.article.id && !ntv.urlParams.token){
 if (!window.PLISTA) {
     window.PLISTA = {
        publickey: 'f6edb34079c9039e6785d8a4',
        item: {
            objectid: ntv.pageInfo.article.id,
	    	  kicker: ntv.pageInfo.article.kicker,
            title: ntv.pageInfo.article.headline,
            text: (ntv.pageInfo.article.intro).substr(0,255),
            url: ntv.pageInfo.url,
            img: ntv.pageInfo.article.imagePlista,
            category: ntv.pageInfo.section,
            published_at: ntv.pageInfo.article.publishedDateAsUnixTimeStamp,
            updated_at: ntv.pageInfo.article.updatedDateAsUnixTimeStamp
        }
    };
    (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
ntv.debug("### window.PLISTA.item ###");
ntv.debug(window.PLISTA.item);
}
</script>




<section id="ntv_ligatus_680" class="box section">
	<script>
		document.write('<sc'+'ript language="javascript" src="https://a-ssl.ligatus.com/?ids=12476&t=js&s=1"><\/script>');
	</script>
</section></div>
	<div class="sidebar">
			<div class="gujAd teaser" id="teaser_11"></div><section class="section box  box-media">
			<strong class="category">Videos</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="https://www.n-tv.de/mediathek/videos/politik/Deutsche-Kripo-fordert-Legalisierung-von-Marihuana-article20215812.html" title="Boom in den USA: Deutsche Kripo fordert Legalisierung von Marihuana">
								<span class="img icon video">
			<img src="https://bilder1.n-tv.de/img/incoming/crop20216444/3556867851-cImg_16_9-w290/98248018.jpg" alt="Boom in den USA: Deutsche Kripo fordert Legalisierung von Marihuana" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Politik</span><span class="info">
		05.01.18
			 &ndash; 01:41 min
		</span>
</span>
								<span class="kicker">Boom in den USA</span>
								<span class="headline">Deutsche Kripo fordert Legalisierung von Marihuana</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="https://www.n-tv.de/mediathek/videos/politik/Webgemeinde-bricht-mit-Alexander-Dobrindt-article20216175.html" title="n-tv Netzreporterin: Webgemeinde bricht mit Alexander #Dobrindt">
								<span class="img icon video">
			<img src="https://bilder3.n-tv.de/img/incoming/crop20216218/7766868300-cImg_16_9-w290/Brechenmit-Dobrindt.jpg" alt="n-tv Netzreporterin: Webgemeinde bricht mit Alexander #Dobrindt" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Politik</span><span class="info">
		05.01.18
			 &ndash; 01:49 min
		</span>
</span>
								<span class="kicker">n-tv Netzreporterin</span>
								<span class="headline">Webgemeinde bricht mit Alexander #Dobrindt</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="https://www.n-tv.de/mediathek/videos/politik/Dieser-Verbalradikalismus-ist-nichts-als-politische-Unreife-article20216047.html" title="Heiner Bremer zur CSU: &#034;Dieser Verbalradikalismus ist nichts als politische Unreife&#034;">
								<span class="img icon video">
			<img src="https://bilder2.n-tv.de/img/incoming/crop20216173/6126861518-cImg_16_9-w290/ITVBremer.jpg" alt="Heiner Bremer zur CSU: &#034;Dieser Verbalradikalismus ist nichts als politische Unreife&#034;" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Politik</span><span class="info">
		05.01.18
			 &ndash; 03:30 min
		</span>
</span>
								<span class="kicker">Heiner Bremer zur CSU</span>
								<span class="headline">"Dieser Verbalradikalismus ist nichts als politische Unreife"</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<div class="ems-slot ems-slot-halfpagead">
	<div class="gujAd halfpagead" id="halfpagead_1"></div>
</div>


<section class="section box  box-media">
			<strong class="category">Videos</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="https://www.n-tv.de/mediathek/videos/politik/Orban-wird-sich-kritischer-Diskussion-stellen-article20215416.html" title="Stefan Müller zur CSU-Klausurtagung: &#034;Orbán wird sich kritischer Diskussion stellen&#034;">
								<span class="img icon video">
			<img src="https://bilder1.n-tv.de/img/incoming/crop20215428/6596861019-cImg_16_9-w290/muller.jpg" alt="Stefan Müller zur CSU-Klausurtagung: &#034;Orbán wird sich kritischer Diskussion stellen&#034;" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Politik</span><span class="info">
		05.01.18
			 &ndash; 03:10 min
		</span>
</span>
								<span class="kicker">Stefan Müller zur CSU-Klausurtagung</span>
								<span class="headline">"Orbán wird sich kritischer Diskussion stellen"</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="https://www.n-tv.de/mediathek/videos/politik/Haben-bewiesen-dass-wir-konstruktiv-sind-article20215269.html" title="Andreas Scheuer im n-tv Interview: &#034;Haben bewiesen, dass wir konstruktiv sind&#034;">
								<span class="img icon video">
			<img src="https://bilder4.n-tv.de/img/incoming/crop20215279/9676865505-cImg_16_9-w290/scheuer.jpg" alt="Andreas Scheuer im n-tv Interview: &#034;Haben bewiesen, dass wir konstruktiv sind&#034;" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Politik</span><span class="info">
		05.01.18
			 &ndash; 02:26 min
		</span>
</span>
								<span class="kicker">Andreas Scheuer im n-tv Interview</span>
								<span class="headline">"Haben bewiesen, dass wir konstruktiv sind"</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<div class="gujAd teaser" id="teaser_1"></div><div class="gujAd teaser" id="teaser_2"></div><div class="gujAd teaser" id="teaser_3"></div><div class="gujAd teaser" id="teaser_4"></div><section class="section box  box-media">
			<strong class="category">Video</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-23-02-article9831501.html" title="n-tv: Nachrichten kompakt von  23:02">
								<span class="img icon video">
			<img src="https://bilder1.n-tv.de/img/incoming/crop20011812/5456862075-cImg_16_9-w290/170822-NTV-Videoteaser-NachrichtenKompakt-final.jpg" alt="n-tv: Nachrichten kompakt von  23:02" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Nachrichten kompakt</span><span class="info">
		05.01.18
			 &ndash; 01:46 min
		</span>
</span>
								<span class="kicker">n-tv</span>
								<span class="headline">Nachrichten kompakt von  23:02</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<section class="box box-ext-slot section">
	<div class="container">
		<a width="300" height="400" class="twitter-timeline"  href="https://twitter.com/ntvde_politik"  data-widget-id="377486300514746369"></a>
	</div>
</section><div class="ems-slot ems-slot-rectangle">
	<div class="gujAd rectangle" id="rectangle_2"></div>
</div>


<section class="section box  box-media">
			<strong class="category">Bilderserien</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="https://www.n-tv.de/mediathek/bilderserien/panorama/Die-Abschiede-des-Jahres-2017-article20120274.html" title="Ballhaus, Cornell, Hefner, Kohl: Die Abschiede des Jahres 2017">
								<span class="img icon slideshow">
			<img src="https://bilder4.n-tv.de/img/incoming/crop19847579/0917284055-cImg_17_6-w290/d7f0bf1cc28a8086ae9c42ccbca6c84d.jpg" alt="Ballhaus, Cornell, Hefner, Kohl: Die Abschiede des Jahres 2017" width="290" height="102" />
				</span>
	<span class="kicker">Ballhaus, Cornell, Hefner, Kohl</span>
								<span class="headline">Die Abschiede des Jahres 2017</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="https://www.n-tv.de/mediathek/bilderserien/politik/Putin-spielt-Eishockey-auf-dem-Roten-Platz-article20200386.html" title="Meister der Selbstinszenierung: Putin spielt Eishockey auf dem Roten Platz">
								<span class="img icon slideshow">
			<img src="https://bilder2.n-tv.de/img/incoming/crop19969785/1677282424-cImg_17_6-w290/RTS160Z2.jpg" alt="Meister der Selbstinszenierung: Putin spielt Eishockey auf dem Roten Platz" width="290" height="102" />
				</span>
	<span class="kicker">Meister der Selbstinszenierung</span>
								<span class="headline">Putin spielt Eishockey auf dem Roten Platz</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<div class="veeseoRA2AW_BCN jq-veeseo"></div>
<div class="ems-slot ems-slot-rectangle">
	<div class="gujAd rectangle" id="rectangle_3"></div>
</div></div>
	<div class="content content-wide ems-slot ems-slot-dmofooter">
					<div class="gujAd dmofooter" id="dmofooter_1"></div>
				</div>

				<footer class="box section footer" id="footer">
					<div class="imprint">
	<a title="Impressum" href="/9517336">Impressum</a> | 
	<a title="Datenschutzerklärung" href="https://www.n-tv.de/15745191">Datenschutzerklärung</a> |
	<a title="Datenschutzerklärung mobil" href="https://www.n-tv.de/14737826 ">Datenschutzerklärung mobil</a> | 
	<a title="Informationen zu unserer Werbung" target="_blank" href="http://datenschutz.ip.de/nutzungsbasierte_onlinewerbung.cfm">Informationen zu unserer Werbung</a> | 
	<a title="Nutzungsbedingungen Website" href="https://www.n-tv.de/495196 ">Nutzungsbedingungen Website</a> | 
	<a title="Nutzungsbedingungen Gewinnspiele" href="https://www.n-tv.de/469260">Nutzungsbedingungen Gewinnspiele</a> |<br/>
	<a href="https://www.n-tv.de/werbung/" target="_blank" title="vermarktet von IP Deutschland GmbH">vermarktet von IP Deutschland GmbH</a> | 
	<a href="http://www.nachrichtenmanufaktur.de" target="_blank" title="produziert von der Nachrichtenmanufaktur GmbH">produziert von der Nachrichtenmanufaktur GmbH</a>
</div>
<div class="imprint" style="border: 0;">© n-tv.de Alle Rechte vorbehalten</div></footer>
			</div>


			<div class="ajax-spinner" id="ajax-spinner"></div>
			<div class="scroll-shield" id="scroll-shield"></div>
			

			
		</div>


		<div class="ems-slot ems-slot-skyscraper">
			<div class="gujAd skyscraper" id="skyscraper_1"></div>
		</div>

    </div>

    <div class="layer" id="layer"></div>

    <script type="text/javascript">/* <![CDATA[ */
   		document.write('<img class="pixel" alt="technical-service" id="technical-service" src="//technical-service.net/pixel.gif?agf=dbrsowf_tak_po&amp;d=' + new Date().getTime() + '" width="1" height="1" />');
   	/* ]]> */</script>
   	<noscript><img class="pixel" alt="technical-service" src="//technical-service.net/pixel.gif?agf=dbrsowf_tak_po"></noscript>

   	<script type="text/javascript">/* <![CDATA[ */
	   	(function() {
			var protocol = ('http:' === location.protocol ? 'http:' : 'https:');
			window._adexc = window._adexc || [];
	   	    window._adexc.push(['/229/505/', 'cm', '_cb', [ protocol + '//technical-service.net/cb-pixel.gif?auid={{UUID}}']]);
	   	    var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = 1;
	   	    axd.src = protocol + "//dmp.theadex.com/d/229/505/s/adex.js";
	   	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
	   	})();
   	/* ]]> */</script>



	<script>
	    
		ntv_init();
		</script>



    <script type="text/javascript">
	<!--
		(function(){

			var jsRt     = '1';
			var jsObjId  = '20216506';
			var jsType   = escape('article');
			var jsCtxId  = '7';
			var jsPubId  = '1';
			var jsCat    = escape('meldung');
			var jsMeta   = escape('');

			var jsTitle  = '';
			var jsUrl    = '';

			var ref=escape(document.referrer);
			if (ref.length>=252) ref=ref.substring(0,252)+"...";
			var isJS10 = 1;

			var logger_image = new Image();
        	logger_image.src = '/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt+ '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl;
		})();
	-->
	</script>
<script type="text/javascript">
                $( document ).ready( function() {
                    var internalTracking = new Image();
                    internalTracking.src="https://metrics.n-tv.de/count?bytes=0&host=www.n-tv.de&status=200&url=%2Fpolitik%2FMacron-bietet-Tuerkei-Beitrittsalternative-an-article20216506.html&query=-&vclCall=fetch&cmsId=20216506";
                });
        </script>

    <img src="https://amplifypixel.outbrain.com/pixel?mid=00a3a6c69508a167e4ce0c69bc39222e84">
<script type="text/javascript">
			if (GujAd !== undefined && GujAd.cmd !== undefined) {
				$.each($(".gujAd"),function(){
					var adTagId = $(this).attr("id");
					GujAd.cmd.push(function() {
						GujAd.push(adTagId);
					});
				});
			}
		
			//!(function() { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = 'true'; s.src = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://adctrl.emsmobile.de/preview/ntv.de/gujAd.js' : 'https://adctrl.emsmobile.de/live/ntv.de/gujAd.js';; document.body.appendChild(s); })();
			!(function() { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = 'true'; s.src = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://www.n-tv.de/adctrl/preview/ntv.de/gujAd.js' : 'https://www.n-tv.de/adctrl/live/ntv.de/gujAd.js';; document.body.appendChild(s); })();
			</script>
	    <div class="hidden">
	<script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.finalizeInlineLoading();
		});
	}
	</script>
	</div>

</body>
</html>