<!doctype html>
<html class="no-js" lang="de">

<head>
  <title>13 Millionen Euro netto: Coutinho sprengt Bayerns Gehaltsstruktur - n-tv.de</title>
<base href="https://www.n-tv.de/sport/fussball/Coutinho-sprengt-Bayerns-Gehaltsstruktur-article21214316.html">
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="author" content="n-tv NACHRICHTEN" />
<meta name="copyright" content="n-tv Nachrichten" />
<meta name="description" content="Superstar-Schnäppchen oder doch ein Leihgeschäft, das den FC Bayern sehr viel Geld kostet? Sagen wir es so: Billig ist der brasilianische Fußballprofi Philippe Coutinho nicht. Denn da ist ja noch die Sache mit seinem Gehalt beim FC Barcelona, das die Münchner nun übernehmen müssen." />
<meta name="keywords" content="Fußball, Millionen, Euro, Coutinho, Bayerns, Gehaltsstruktur" />
  <meta name="news_keywords" content="Fußball, Millionen, Euro, Coutinho, Bayerns, Gehaltsstruktur" />
  <meta name="apple-itunes-app" content="app-id=337056601, app-argument=https://www.n-tv.de/sport/fussball/Coutinho-sprengt-Bayerns-Gehaltsstruktur-article21214316.html">

<meta name="date"
        content="2019-08-18T16:39:07+02:00" />
  <meta name="last-modified"
        content="2019-08-18T16:39:49+02:00" />
  <meta property="article:hash" content="21214316" />
<meta name="robots" content="index, follow, noodp, noarchive" />



<meta name="google-site-verification" content="txr0UkB7uF5BxzK_kM9zfhlh5vLdmFekG7LJ_BKwDfk" />
<meta name="pocket-site-verification" content="d8cc89af247ee1dabcbbd091d848a1" />
<meta name="verify-v1" content="B/Yd1joCfgALq8iImH4up+3dMmkWbg/ZOeMSXF0Ok8Q=" />
<meta property="fb:page_id" content="126049165307" />
<meta property="fb:pages" content="126049165307">
<meta property="fb:pages" content="316889911843737" />
<meta property="fb:pages" content="562044130636828" />
<meta property="fb:pages" content="185547961302" />
<meta property="fb:pages" content="395222497292915" />
<meta property="fb:pages" content="1523181867965006" />
<meta property="fb:pages" content="1043228319087008" />
<meta property="fb:pages" content="741781229203281" />
<meta property="fb:pages" content="407682426071619" />
<meta property="fb:pages" content="780034435493567" />
<meta property="fb:pages" content="643254482528275" />
<meta property="fb:pages" content="1837260013270512" />
<meta property="fb:pages" content="368231650215080" />
<meta property="fb:pages" content="120920144621255" />
<meta property="fb:pages" content="1413412578758102" />

<meta name="p:domain_verify" content="29ffec94ca07d208e323392915ace209" />
<!-- TradeDoubler site verification 2357582 -->
<meta name="msvalidate.01" content="38C91D064B7E276791191C393B93EB23" />


<meta property="og:site_name" content="n-tv.de" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.n-tv.de/sport/fussball/Coutinho-sprengt-Bayerns-Gehaltsstruktur-article21214316.html" />
    <meta property="og:title" content="Coutinho sprengt Bayerns Gehaltsstruktur " />
      <meta property="og:description" content="Superstar-Schnäppchen oder doch ein Leihgeschäft, das den FC Bayern sehr viel Geld kostet? Sagen wir es so: Billig ist der brasilianische Fußballprofi Philippe Coutinho nicht. Denn da ist ja noch die Sache mit seinem Gehalt beim FC Barcelona, das die Münchner nun übernehmen müssen." />
      <meta property="og:image" content="https://bilder1.n-tv.de/img/incoming/crop21214312/5311324468-cImg_16_9-w1200/imago40141438h.jpg" />
    <meta property="twitter:card" content="photo" />
      <meta property="twitter:site" content="@ntvde" />
      <meta property="twitter:title" content="13 Millionen Euro netto: Coutinho sprengt Bayerns Gehaltsstruktur" />
      <meta property="twitter:image" content="https://bilder1.n-tv.de/img/incoming/crop21214312/7374271221-cImg_16_9-w435/imago40141438h.jpg" />
      <meta property="twitter:url" content="https://www.n-tv.de/sport/fussball/Coutinho-sprengt-Bayerns-Gehaltsstruktur-article21214316.html" />
    <link rel="alternate"
          href="android-app://de.lineas.lit.ntv.android/http/apps.n-tv.de/21214316?service=mobile" />

  <link rel="amphtml" href="https://amp.n-tv.de/sport/fussball/Coutinho-sprengt-Bayerns-Gehaltsstruktur-article21214316.html" />
<link rel="canonical" href="https://www.n-tv.de/sport/fussball/Coutinho-sprengt-Bayerns-Gehaltsstruktur-article21214316.html" />
<link rel="alternate"
        type="application/rss+xml"
        title="RSS N-TV Fußball"
        href="https://www.n-tv.de/sport/fussball/rss" />
<link rel="apple-touch-icon-precomposed"
      sizes="144x144"
      href="https://bilder1.n-tv.de/resources/65870354/responsive/img/touch/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      sizes="114x114"
      href="https://bilder1.n-tv.de/resources/65870354/responsive/img/touch/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      sizes="72x72"
      href="https://bilder1.n-tv.de/resources/65870354/responsive/img/touch/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      href="https://bilder1.n-tv.de/resources/65870354/responsive/img/touch/apple-touch-icon-57x57-precomposed.png">

<link rel="publisher" href="https://plus.google.com/118398504470807896139" />

<link rel="shortcut icon" href="https://bilder1.n-tv.de/resources/65870354/responsive/img/favicon.ico" />


<link rel="stylesheet" href="https://bilder1.n-tv.de/resources/65870354/adaptive/css/vendor.min.css">
<link rel="stylesheet" href="https://bilder1.n-tv.de/resources/65870354/adaptive/css/main.min.css">


<script>

	var resourceBaseUrl = "https://bilder1.n-tv.de/resources/65870354";
	window.lazySizesConfig = window.lazySizesConfig || {};
	window.lazySizesConfig.init = false;

</script>


<script src="https://bilder1.n-tv.de/resources/65870354/adaptive/js/vendor.min.js"></script>
<script src="https://bilder1.n-tv.de/resources/65870354/adaptive/js/main.min.js"></script>

<script type="text/javascript" src="//static-bp.kameleoon.com/css/customers/j7q313hy22/0/kameleoon.js" async="true"></script>


<script type="text/javascript">

	lazySizes.init();

	ntv.trackingSet = {
		xs: {
			app_type: "Mobil",
			agof_offer: "mobntv",
			agof_code: "dbrsmwf_tsp_ntv-mew-sp-fussball",
			agof_comment: "ntv-mew/article/sport/fussball"
		},
		sm_lg: {
			app_type: "Online",
			agof_offer: "ntv",
			agof_code: "dbrsowf_tsp_ntv-sp-fussball",
			agof_comment: "ntv/article/sport/fussball"
		},
		ems_zone: "sport"
	};
	ntv.pageInfo = {
		
		article: {
			id: "21214316",
			
			publishedDateAsUnixTimeStamp: "1566139147",
			updatedDateAsUnixTimeStamp:  "1566139189",
			kicker: "13 Millionen Euro netto",
			headline: "Coutinho sprengt Bayerns Gehaltsstruktur ",
			intro: "Superstar-Schn\u00E4ppchen oder doch ein Leihgesch\u00E4ft, das den FC Bayern sehr viel Geld kostet? Sagen wir es so: Billig ist der brasilianische Fu\u00DFballprofi Philippe Coutinho nicht. Denn da ist ja noch die Sache mit seinem Gehalt beim FC Barcelona, das die M\u00FCnchner nun \u00FCbernehmen m\u00FCssen.",
			teaserImage: "https://bilder1.n-tv.de/img/incoming/crop21214312/5311324468-cImg_16_9-w1200/imago40141438h.jpg"
		},
		
		section: "Fußball",
		url: "https://www.n-tv.de/sport/fussball/Coutinho-sprengt-Bayerns-Gehaltsstruktur-article21214316.html"
	};
	

	
	
	
	ntv.trackingParamsInit = getBreakpoint()=="xs"?ntv.trackingSet.xs:ntv.trackingSet.sm_lg;
	ntv.trackingParamsInit.ems_zone = ntv.trackingSet.ems_zone;

	var privAnalyse = false;
	var privOptimize = false;
	var privAdTarg = false;

	var tc_vars = {
		env_template: "meldung",
		env_preview: false,
		env_country: "DE",
		env_url: location.href,
		env_layout_mode: getBreakpoint(),
		env_ga_id: "UA-4024516-23",
		agof_offer: ntv.trackingParamsInit.agof_offer,
		agof_comment: ntv.trackingParamsInit.agof_comment,
		agof_code: ntv.trackingParamsInit.agof_code,
		env_app_type: ntv.trackingParamsInit.app_type,
		//page_cats: ntv.getTracking().page_cats,
		article_id: "21214316",
		article_kicker: "13 Millionen Euro netto",
		article_headline: "Coutinho sprengt Bayerns Gehaltsstruktur ",
		article_intro: "Superstar-Schn\u00E4ppchen oder doch ein Leihgesch\u00E4ft, das den FC Bayern sehr viel Geld kostet? Sagen wir es so: Billig ist der brasilianische Fu\u00DFballprofi Philippe Coutinho nicht. Denn da ist ja noch die Sache mit seinem Gehalt beim FC Barcelona, das die M\u00FCnchner nun \u00FCbernehmen m\u00FCssen.",
		article_img_url: "https://bilder1.n-tv.de/img/incoming/crop21214312/5311324468-cImg_16_9-w1200/imago40141438h.jpg",
		article_pub_date: "1566139147",
		article_mod_date: "1566139189",
		article_date: "Sonntag, 18. August 2019 16:39",
		article_author: "",
		article_source: "cwo/sgi/dpa/sid",
		article_tags: ""
	};

</script>

<script src="//cdn.tagcommander.com/3957/tc_Header_Container_NTV_20.js"></script>
  <script>

  if( privAnalyse ) document.write( '<script src="https://script.ioam.de/iam.js"><\/script>' );

  
  var GujAd = GujAd || {};
  GujAd.cmd = GujAd.cmd || [];

  if( !privAdTarg ) {
	ntvDebug( "GujAd.Privacy.isOptedOut()" );
    GujAd.cmd.push( function() {
      GujAd.Privacy.isOptedOut();
    } );
  }
  

       if(privAnalyse){
      
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
       	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
       	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
       	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

       	  ga('create', 'UA-4024516-1', 'auto');
       	  ga('set', 'anonymizeIp', true);

       	  var agof_comment_array = ntv.trackingParamsInit.agof_comment.split("/");
       	  
       	  var ga_dimensions = {};
       	  
       	  ga_dimensions["dimension1"] = ntv.trackingParamsInit.app_type;
       	  
	      for (var iCo = 0; iCo < agof_comment_array.length; ++iCo ){
	    	  ga_dimensions["dimension" + (iCo+2)] = agof_comment_array[iCo];
	      }
       	  
       	  ga_dimensions["dimension11"] = "Sonntag, 18. August 2019 16:39";
       	  ga_dimensions["dimension12"] = "13 Millionen Euro netto - Coutinho sprengt Bayerns Gehaltsstruktur ";
       	  
       	  
		  ga_dimensions["dimension14"] = getBreakpoint();
       	  
       	  ga("set", ga_dimensions);

       	  ga('send', 'pageview');
       	  
       	  ntvDebug("*** analytics dimensions  ***");
       	  ntvDebug(ga_dimensions);
       	  
       }
       
</script>


  <script id="ipdvdc" type="text/javascript" src="https://bilder-a.akamaihd.net/ip/js/ipdvdc/ipdvdc.min.js" async>
		$AC.loadConfig({
			"autoDetection": true,
			"privMode": privAdTarg?false:true,
			"ivw": ntv.trackingParamsInit.agof_comment,
			"agof": ntv.trackingParamsInit.agof_code,
			"nuggadID": 1083198990,
			"scConfig": {
				"plc": 82465
			}
		});
	</script>
  <script type="application/ld+json">
{
    "datePublished": "2019-08-18T16:39:07",
    "image": {
        "@type": "ImageObject",
        "width": "1200",
        "url": "https://bilder1.n-tv.de/img/incoming/crop21214312/5311324468-cImg_16_9-w1200/imago40141438h.jpg",
        "height": "676"
    },
    "expires": "",
    "@type": "NewsArticle",
    "author": {
        "@type": "Person",
        "name": "n-tv NACHRICHTEN"
    },
    "publisher": {
        "@type": "Organization",
        "name": "n-tv NACHRICHTEN",
        "logo": {
            "@type": "ImageObject",
            "width": 96,
            "url": "https://bilder1.n-tv.de/stat/images/ntv_logo.png",
            "height": 60
        }
    },
    "description": "Superstar-Schnäppchen oder doch ein Leihgeschäft, das den FC Bayern sehr viel Geld kostet? Sagen wir es so: Billig ist der brasilianische Fußballprofi Philippe Coutinho nicht. Denn da ist ja noch die Sache mit seinem Gehalt beim FC Barcelona, das die Münchner nun übernehmen müssen.",
    "dateModified": "2019-08-18T16:39:49",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "url": "https://www.n-tv.de/sport/fussball/Coutinho-sprengt-Bayerns-Gehaltsstruktur-article21214316.html"
    },
    "@context": "http://schema.org",
    "headline": "13 Millionen Euro netto: Coutinho sprengt Bayerns Gehaltsstruktur ",
    "url": "https://www.n-tv.de/sport/fussball/Coutinho-sprengt-Bayerns-Gehaltsstruktur-article21214316.html"
}</script>

</head>
<body>
<div class="szm-div">
	<!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		
		var	iam_data = {
		        "st": ntv.trackingParamsInit.agof_offer,
		        "cp": ntv.trackingParamsInit.agof_code,
		        "sv": getBreakpoint()=="xs"?"mo":"in",
	    		"co": ntv.trackingParamsInit.agof_comment,
	    		"sc": "yes"
		};
		ntvDebug("*** iam_data ***");
		ntvDebug(iam_data);
		
		if (privAnalyse && window.iom) {
			iom.c(iam_data);
		}
	</script>
	<!--/SZM -->
</div>
<div class="metawrapper">
	<div class="ems-slot ems-slot--wallpaper ems-slot--desk">
	        <div class="gujAd gujAd--wallpaper" id="wallpaper_1"></div>
	    </div>
    <div class="container sitewrapper" role="main">


    <header class="header">
  <nav class="header__nav">

    <div id="header__nav__timezones"></div>

    <a href="#" title="MENÜ" class="header__burger icon"></a>


    <a href="/" class="header__logo" role="button">
      <img src="https://bilder1.n-tv.de/resources/65870354/adaptive/images/logo.svg" alt="N-TV">
    </a>

    <div class="header__nav__lvl1">
      <div class="scrollbar">
        <ul>
          <li>

            <div class="header__nav__element">
            <span title="Ressorts" role="button">
                        <span>Ressorts</span>
                     </span>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2  header__nav__lvl2--main">

                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/politik/" title="Politik" role="button">Politik</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/politik_kommentare/" title="Kommentare" role="button">Kommentare</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/pressestimmen/" title="Pressestimmen" role="button">Pressestimmen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/politik_person_der_woche/" title="Person der Woche" role="button">Person der Woche</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/wirtschaft/" title="Wirtschaft" role="button">Wirtschaft</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/termine/" title="Termine" role="button">Termine</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/wirtschaft_startup/" title="Startup" role="button">Startup</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/boersenkurse/" title="Börse" role="button">Börse</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/Auf_einen_Blick/" title="Auf einen Blick" role="button">Auf einen Blick</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/aktien/" title="Aktien &amp; Indizes" role="button">Aktien & Indizes</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/dax-159096" title="Dax" role="button">Dax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/tecdax-158375" title="TecDax" role="button">TecDax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/mdax-159090" title="MDax" role="button">MDax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/sdax-159191" title="SDax" role="button">SDax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/gex-144687" title="Gex" role="button">Gex</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/hdax-159097" title="HDax" role="button">HDax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/e-stoxx-50-159194" title="EuroStoxx50" role="button">EuroStoxx50</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/stoxx50-159196" title="Stoxx50" role="button">Stoxx50</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/dow-jones-2303555" title="Dow Jones" role="button">Dow Jones</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/nasdaq-100-149002" title="Nasdaq" role="button">Nasdaq</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/nikkei-148429" title="Nikkei" role="button">Nikkei</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/devisen/" title="Devisen" role="button">Devisen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/rohstoffe/" title="Rohstoffe" role="button">Rohstoffe</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/zertifikate/" title="n-tv Zertifikate" role="button">n-tv Zertifikate</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/fonds/" title="n-tv Fonds" role="button">n-tv Fonds</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/fonds_und_etf" title="Fonds &amp; ETF" role="button">Fonds & ETF</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/anleihen/" title="Anleihen" role="button">Anleihen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/derivate/" title="Derivate" role="button">Derivate</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/altersvorsorge/" title="n-tv Altersvorsorge" role="button">n-tv Altersvorsorge</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/Geldanlage-Check/" title="n-tv Geldanlage-Check" role="button">n-tv Geldanlage-Check</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag - Archiv" role="button">Börsen-Tag - Archiv</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/" title="Sport" role="button">Sport</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/collinas_erben/" title="Collinas Erben" role="button">Collinas Erben</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/redelings_nachspielzeit/" title="Redelings Nachspielzeit" role="button">Redelings Nachspielzeit</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/thema/fussball-zeitreise" title="Fußball-Zeitreise" role="button">Fußball-Zeitreise</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/" title="Fußball" role="button">Fußball</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/EM-Qualifikation/" title="EM-Qualifikation" role="button">EM-Qualifikation</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/1bundesliga/fussballticker/leagues/international/matchday?season=0&day=0&nick=Testl%C3%A4nderspiele&id=88" title="Testländerspiele" role="button">Testländerspiele</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/1bundesliga/" title="1. Bundesliga" role="button">1. Bundesliga</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/2bundesliga/" title="2. Bundesliga" role="button">2. Bundesliga</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/3liga/" title="3. Liga" role="button">3. Liga</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/dfbpokal/" title="DFB-Pokal" role="button">DFB-Pokal</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/championsleague/" title="Champions League" role="button">Champions League</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/uefa/" title="Europa League" role="button">Europa League</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/uefa/fussballticker/leagues/nl/matchday?season=0&day=0&nick=Nations+League&id=941" title="Nations League" role="button">Nations League</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/premierleague/" title="Premier League" role="button">Premier League</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/serie_a/" title="Serie A" role="button">Serie A</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/ligue1/" title="Ligue 1" role="button">Ligue 1</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/primeradivision/" title="Primera Division" role="button">Primera Division</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/frauenfussball/" title="Frauen-Bundesliga" role="button">Frauen-Bundesliga</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/ergebnisse/" title="Alle Ligen" role="button">Alle Ligen</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/formel1/" title="Motorsport" role="button">Motorsport</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/formel1/Statistik/" title="Formel 1: Ticker" role="button">Formel 1: Ticker</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/Porsche_Carrera_Cup/" title="Porsche Carrera Cup (w)" role="button">Porsche Carrera Cup (w)</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/Deutsche_Rallye_Meisterschaft/" title="Deutsche Rallye Meisterschaft (w)" role="button">Deutsche Rallye Meisterschaft (w)</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/handball/" title="Handball" role="button">Handball</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/basketball/" title="Basketball" role="button">Basketball</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/eishockey/" title="Eishockey" role="button">Eishockey</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag - Archiv" role="button">Sport-Tag - Archiv</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/panorama/" title="Panorama" role="button">Panorama</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/panorama/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/leute/" title="Unterhaltung" role="button">Unterhaltung</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/" title="Übersicht" role="button">Übersicht</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/tv/" title="TV" role="button">TV</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/musik/" title="Musik" role="button">Musik</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/film/" title="Kino" role="button">Kino</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/dvd/" title="DVD" role="button">DVD</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/buecher/" title="Bücher" role="button">Bücher</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/hoerbuecher/" title="Hörbücher" role="button">Hörbücher</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/20772304" title="Schönes Wochenende" role="button">Schönes Wochenende</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.artstar-verlag.de/ntv/" title="n-tv Art" role="button">n-tv Art</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ntv_tipps/" title="Tipps (w)" role="button">Tipps (w)</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/leben/" title="Leben" role="button">Leben</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/" title="Übersicht" role="button">Übersicht</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/Liebe_und_Familie/" title="Liebe und Familie" role="button">Liebe und Familie</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/Gesundheit/" title="Gesundheit" role="button">Gesundheit</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/reise/" title="Reise" role="button">Reise</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/Wohnen/" title="Wohnen" role="button">Wohnen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/essen/" title="Essen und Trinken" role="button">Essen und Trinken</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/leben_faktenautomat/" title="Faktenautomat" role="button">Faktenautomat</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/technik/" title="Technik" role="button">Technik</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/technik/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tvspiele.de/" title="Spiele" role="button">Spiele</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/ratgeber/" title="Ratgeber" role="button">Ratgeber</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/tests/" title="Tests" role="button">Tests</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://n-tv.advogarant.de/" title="Recht (w)" role="button">Recht (w)</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/marktplatz/carsharing/" title="Carsharing (w)" role="button">Carsharing (w)</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/wissen/" title="Wissen" role="button">Wissen</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/thema/frage-antwort" title="Frage &amp; Antwort" role="button">Frage & Antwort</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/Fakten_und_Mythen/" title="Fakten &amp; Mythen" role="button">Fakten & Mythen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/thema/fundsache" title="Fundsache" role="button">Fundsache</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/Helmholtz/" title="Helmholtz" role="button">Helmholtz</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/auto/" title="Auto" role="button">Auto</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/praxistest/" title="Praxistest" role="button">Praxistest</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/gebrauchte/" title="Gebrauchte" role="button">Gebrauchte</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/regionales/" title="Regionales" role="button">Regionales</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/baden-wuerttemberg/" title="Baden-Württemberg" role="button">Baden-Württemberg</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/bayern/" title="Bayern" role="button">Bayern</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/berlin-und-brandenburg/" title="Berlin &amp; Brandenburg" role="button">Berlin & Brandenburg</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/hamburg-und-schleswig-holstein/" title="Hamburg &amp; SH" role="button">Hamburg & SH</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/hessen/" title="Hessen" role="button">Hessen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/mecklenburg-vorpommern/" title="MV" role="button">MV</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/niedersachsen-und-bremen/" title="NI &amp; Bremen" role="button">NI & Bremen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/nordrhein-westfalen/" title="Nordrhein-Westfalen" role="button">Nordrhein-Westfalen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/rheinland-pfalz-und-saarland/" title="RP &amp; Saarland" role="button">RP & Saarland</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/sachsen/" title="Sachsen" role="button">Sachsen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/sachsen-anhalt/" title="Sachsen-Anhalt" role="button">Sachsen-Anhalt</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/thueringen/" title="Thüringen" role="button">Thüringen</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/der_tag/alle_tage/" title="Alle Tage" role="button">Alle Tage</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/der_tag/" title="Der Tag - Archiv" role="button">Der Tag - Archiv</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag – Archiv" role="button">Börsen-Tag – Archiv</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag – Archiv" role="button">Sport-Tag – Archiv</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/meinungen/" title="Meinung" role="button">Meinung</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-13-25-article9831501.html"  title="Nachrichten kompakt von 13:25">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20011812-1504188734000/16-9/320/170822-NTV-Videoteaser-NachrichtenKompakt-final.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20011812-1504188734000/16-9/320/170822-NTV-Videoteaser-NachrichtenKompakt-final.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-13-25-article9831501.html">Nachrichten kompakt</a></span>
      <span class="teaser__date">
        <span class="date">18.08.2019</span>
        <span class="duration">01:34 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-13-25-article9831501.html"  title="Nachrichten kompakt von 13:25">
      <span>
        <span class="teaser__kicker">n-tv</span>
        <span class="teaser__headline">Nachrichten kompakt von 13:25</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Thunberg-stoesst-auf-Gegenwind-article21212442.html"  title="Thunberg stößt auf Gegenwind">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21212452-1565976914000/16-9/320/54ce123a620556f8f6d87a8f58ea5727.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21212452-1565976914000/16-9/320/54ce123a620556f8f6d87a8f58ea5727.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Thunberg-stoesst-auf-Gegenwind-article21212442.html">Panorama</a></span>
      <span class="teaser__date">
        <span class="date">16.08.2019</span>
        <span class="duration">01:44 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Thunberg-stoesst-auf-Gegenwind-article21212442.html"  title="Thunberg stößt auf Gegenwind">
      <span>
        <span class="teaser__kicker">Gretas Skipper fliegen zurück</span>
        <span class="teaser__headline">Thunberg stößt auf Gegenwind</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/sport/fussball/Hinten-wackelt-s-oft-vorne-zappelt-s-selten-article21213011.html"  title="Hinten wackelt&#039;s oft, vorne zappelt&#039;s selten">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21213018-1566032867000/16-9/320/imago41705747h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21213018-1566032867000/16-9/320/imago41705747h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/sport/fussball/Hinten-wackelt-s-oft-vorne-zappelt-s-selten-article21213011.html">Fußball</a></span>
      <span class="teaser__date">
        <span class="date">17.08.2019</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/sport/fussball/Hinten-wackelt-s-oft-vorne-zappelt-s-selten-article21213011.html"  title="Hinten wackelt&#039;s oft, vorne zappelt&#039;s selten">
      <span>
        <span class="teaser__kicker">Auftakt-Lehren des FC Bayern</span>
        <span class="teaser__headline">Hinten wackelt's oft, vorne zappelt's selten</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              <a href="https://www.n-tv.de/thema/spd" role="button" title=": SPD">SPD</a>

                              <a href="https://www.n-tv.de/thema/konjunktur" role="button" title=": Konjunktur">Konjunktur</a>

                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/china" role="button" title=": China">China</a>

                              <a href="https://www.n-tv.de/thema/fussball" role="button" title=": Fußball">Fußball</a>

                              <a href="https://www.n-tv.de/thema/fc-bayern-muenchen" role="button" title=": FC Bayern München">FC Bayern München</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/sport/" title="Sport" role="button">
                      <span>Sport</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/" title="Meldungen" role="button">Meldungen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/fussball/" title="Fußball" role="button">Fußball</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/collinas_erben/" title="Collinas Erben" role="button">Collinas Erben</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/redelings_nachspielzeit/" title="Redelings Nachspielzeit" role="button">Redelings Nachspielzeit</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/thema/fussball-zeitreise" title="Fußball-Zeitreise" role="button">Fußball-Zeitreise</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/EM-Qualifikation/" title="EM-Qualifikation" role="button">EM-Qualifikation</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/1bundesliga/fussballticker/leagues/international/matchday?season=0&day=0&nick=Testl%C3%A4nderspiele&id=88" title="Testländerspiele" role="button">Testländerspiele</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/1bundesliga/" title="1. Bundesliga" role="button">1. Bundesliga</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/2bundesliga/" title="2. Bundesliga" role="button">2. Bundesliga</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/3liga/" title="3. Liga" role="button">3. Liga</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/uefa/fussballticker/leagues/nl/matchday?season=0&day=0&nick=Nations%2520League&id=941" title="Nations League" role="button">Nations League</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/dfbpokal/" title="DFB-Pokal" role="button">DFB-Pokal</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/championsleague/" title="Champions League" role="button">Champions League</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/uefa/" title="Europa League" role="button">Europa League</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/premierleague/" title="Premier League" role="button">Premier League</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/serie_a/" title="Serie A" role="button">Serie A</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/ligue1/" title="Ligue 1" role="button">Ligue 1</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/primeradivision/" title="Primera Division" role="button">Primera Division</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/frauenfussball/" title="Frauen-Bundesliga" role="button">Frauen-Bundesliga</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/ergebnisse/" title="Alle Ligen" role="button">Alle Ligen</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/formel1/" title="Motorsport" role="button">Motorsport</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/formel1/Statistik/" title="Formel 1: Ticker" role="button">Formel 1: Ticker</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/Porsche_Carrera_Cup/" title="Porsche Carrera Cup (w)" role="button">Porsche Carrera Cup (w)</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/Deutsche_Rallye_Meisterschaft/" title="Deutsche Rallye Meisterschaft (w)" role="button">Deutsche Rallye Meisterschaft (w)</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/handball/" title="Handball" role="button">Handball</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/basketball/" title="Basketball" role="button">Basketball</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/eishockey/" title="Eishockey" role="button">Eishockey</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag - Archiv" role="button">Sport-Tag - Archiv</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/Freerunner-erobert-versunkene-Geisterstadt-article21207115.html"  title="Freerunner erobert versunkene Geisterstadt">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21207157-1565788055000/16-9/320/freerunner.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21207157-1565788055000/16-9/320/freerunner.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Freerunner-erobert-versunkene-Geisterstadt-article21207115.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">18.08.2019</span>
        <span class="duration">01:49 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/Freerunner-erobert-versunkene-Geisterstadt-article21207115.html"  title="Freerunner erobert versunkene Geisterstadt">
      <span>
        <span class="teaser__kicker">Unter Wasser und auf dem Land</span>
        <span class="teaser__headline">Freerunner erobert versunkene Geisterstadt</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/Coutinho-ist-fuer-den-FC-Bayern-dringend-notwendig-article21212842.html"  title="&#034;Coutinho ist für den FC Bayern dringend notwendig&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21213356-1566047881000/16-9/320/imago33064322h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21213356-1566047881000/16-9/320/imago33064322h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Coutinho-ist-fuer-den-FC-Bayern-dringend-notwendig-article21212842.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">17.08.2019</span>
        <span class="duration">01:24 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/Coutinho-ist-fuer-den-FC-Bayern-dringend-notwendig-article21212842.html"  title="&#034;Coutinho ist für den FC Bayern dringend notwendig&#034;">
      <span>
        <span class="teaser__kicker">Köster zum Münchner Großtransfer</span>
        <span class="teaser__headline">"Coutinho ist für den FC Bayern dringend notwendig"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20001878?view=adaptive_gallery&ctxArt=21208982'>
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/bilderserien/sport/Der-unfassbare-Weltrekordlauf-des-Usain-Bolt-article21208982.html"  title="Der unfassbare Weltrekordlauf des Usain Bolt">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/464159-1353200507000/16-9/320/Germany-Athletics-Worlds-BRL420.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/464159-1353200507000/16-9/320/Germany-Athletics-Worlds-BRL420.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/sport/Der-unfassbare-Weltrekordlauf-des-Usain-Bolt-article21208982.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">16.08.2019</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/bilderserien/sport/Der-unfassbare-Weltrekordlauf-des-Usain-Bolt-article21208982.html"  title="Der unfassbare Weltrekordlauf des Usain Bolt">
      <span>
        <span class="teaser__kicker">9,58 Sekunden für die Ewigkeit</span>
        <span class="teaser__headline">Der unfassbare Weltrekordlauf des Usain Bolt</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              <a href="https://www.n-tv.de/thema/spd" role="button" title=": SPD">SPD</a>

                              <a href="https://www.n-tv.de/thema/konjunktur" role="button" title=": Konjunktur">Konjunktur</a>

                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/china" role="button" title=": China">China</a>

                              <a href="https://www.n-tv.de/thema/fussball" role="button" title=": Fußball">Fußball</a>

                              <a href="https://www.n-tv.de/thema/fc-bayern-muenchen" role="button" title=": FC Bayern München">FC Bayern München</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/boersenkurse/" title="Börse" role="button">
                      <span>Börse</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/Auf_einen_Blick/" title="Auf einen Blick" role="button">Auf einen Blick</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/boersenkurse/aktien/" title="Aktien und Indizes" role="button">Aktien und Indizes</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/dax-159096" title="Dax" role="button">Dax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/tecdax-158375" title="TecDax" role="button">TecDax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/mdax-159090" title="MDax" role="button">MDax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/aktien/sdax-159191" title="SDax" role="button">SDax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/gex-144687" title="Gex" role="button">Gex</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/hdax-159097" title="HDax" role="button">HDax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/e-stoxx-50-159194" title="EuroStoxx" role="button">EuroStoxx</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/stoxx50-159196" title="Stoxx50" role="button">Stoxx50</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/dow-jones-2303555" title="Dow Jones" role="button">Dow Jones</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/nasdaq-100-149002" title="Nasdaq" role="button">Nasdaq</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/nikkei-148429" title="Nikkei" role="button">Nikkei</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/devisen/" title="Devisen" role="button">Devisen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/rohstoffe/" title="Rohstoffe" role="button">Rohstoffe</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/zertifikate/" title="n-tv Zertifikate" role="button">n-tv Zertifikate</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/fonds/" title="n-tv Fonds" role="button">n-tv Fonds</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/fonds_und_etf/" title="Fonds &amp; ETF" role="button">Fonds & ETF</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/anleihen/" title="Anleihen" role="button">Anleihen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/derivate/" title="Derivate" role="button">Derivate</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/altersvorsorge" title="n-tv Altersvorsorge" role="button">n-tv Altersvorsorge</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/Geldanlage-Check/" title="n-tv Geldanlage-Check" role="button">n-tv Geldanlage-Check</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag - Archiv" role="button">Börsen-Tag - Archiv</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/teleboerse/Teleboerse-von-22-05-Uhr-article14635331.html"  title="Telebörse von 22:05 Uhr">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20011816-1504187521000/16-9/320/170822-NTV-Videoteaser-Teleboerse-final.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20011816-1504187521000/16-9/320/170822-NTV-Videoteaser-Teleboerse-final.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/teleboerse/Teleboerse-von-22-05-Uhr-article14635331.html">Telebörse</a></span>
      <span class="teaser__date">
        <span class="date">16.08.2019</span>
        <span class="duration">04:43 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/teleboerse/Teleboerse-von-22-05-Uhr-article14635331.html"  title="Telebörse von 22:05 Uhr">
      <span>
        <span class="teaser__kicker">Sendung in voller Länge</span>
        <span class="teaser__headline">Telebörse von 22:05 Uhr</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Edelmetall-Rally-Glaenzt-Silber-mehr-Gold-article21211588.html"  title="Edelmetall-Rally: Glänzt Silber mehr Gold?">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21211592-1565957060000/16-9/320/ZertifikateZ-Tietze-Risse-190816133231-024.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21211592-1565957060000/16-9/320/ZertifikateZ-Tietze-Risse-190816133231-024.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Edelmetall-Rally-Glaenzt-Silber-mehr-Gold-article21211588.html">n-tv Zertifikate</a></span>
      <span class="teaser__date">
        <span class="date">17.08.2019</span>
        <span class="duration">19:55 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Edelmetall-Rally-Glaenzt-Silber-mehr-Gold-article21211588.html"  title="Edelmetall-Rally: Glänzt Silber mehr Gold?">
      <span>
        <span class="teaser__kicker">n-tv Zertifikate Talk</span>
        <span class="teaser__headline">Edelmetall-Rally: Glänzt Silber mehr Gold?</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Dax-Droht-der-grosse-Absturz-article21211104.html"  title="Dax: Droht der große Absturz? ">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21211166-1565949139000/16-9/320/ZertifikateZ-Stefan-RiSuee-190816112214-029.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21211166-1565949139000/16-9/320/ZertifikateZ-Stefan-RiSuee-190816112214-029.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Dax-Droht-der-grosse-Absturz-article21211104.html">n-tv Zertifikate</a></span>
      <span class="teaser__date">
        <span class="date">16.08.2019</span>
        <span class="duration">07:12 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Dax-Droht-der-grosse-Absturz-article21211104.html"  title="Dax: Droht der große Absturz? ">
      <span>
        <span class="teaser__kicker">n-tv Zertifikate</span>
        <span class="teaser__headline">Dax: Droht der große Absturz? </span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              <a href="https://www.n-tv.de/thema/spd" role="button" title=": SPD">SPD</a>

                              <a href="https://www.n-tv.de/thema/konjunktur" role="button" title=": Konjunktur">Konjunktur</a>

                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/china" role="button" title=": China">China</a>

                              <a href="https://www.n-tv.de/thema/fussball" role="button" title=": Fußball">Fußball</a>

                              <a href="https://www.n-tv.de/thema/fc-bayern-muenchen" role="button" title=": FC Bayern München">FC Bayern München</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/wetter/" title="Wetter" role="button">
                      <span>Wetter</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/vorhersage" title="Vorhersage" role="button">Vorhersage</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/radar" title="Regenradar" role="button">Regenradar</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/karten" title="Wetter- und Pollenkarte" role="button">Wetter- und Pollenkarte</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Gewitter-tummeln-sich-ums-Mittelgebirge-article21213144.html"  title="Gewitter tummeln sich ums Mittelgebirge">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21213956-1566118202000/16-9/320/imago92734398h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21213956-1566118202000/16-9/320/imago92734398h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/wetter/Gewitter-tummeln-sich-ums-Mittelgebirge-article21213144.html">Wetter</a></span>
      <span class="teaser__date">
        <span class="date">18.08.2019</span>
        <span class="duration">01:10 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Gewitter-tummeln-sich-ums-Mittelgebirge-article21213144.html"  title="Gewitter tummeln sich ums Mittelgebirge">
      <span>
        <span class="teaser__kicker">Im Süden stets freundlich</span>
        <span class="teaser__headline">Gewitter tummeln sich ums Mittelgebirge</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html"  title="Wolkenanimation">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/10229186-1362385840000/16-9/320/wetter.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/10229186-1362385840000/16-9/320/wetter.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html">Wetterwolken</a></span>
      <span class="teaser__date">
        <span class="date">18.08.2019</span>
        <span class="duration">00:41 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html"  title="Wolkenanimation">
      <span>
        <span class="teaser__kicker">Wetter</span>
        <span class="teaser__headline">Wolkenanimation</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              <a href="https://www.n-tv.de/thema/spd" role="button" title=": SPD">SPD</a>

                              <a href="https://www.n-tv.de/thema/konjunktur" role="button" title=": Konjunktur">Konjunktur</a>

                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/china" role="button" title=": China">China</a>

                              <a href="https://www.n-tv.de/thema/fussball" role="button" title=": Fußball">Fußball</a>

                              <a href="https://www.n-tv.de/thema/fc-bayern-muenchen" role="button" title=": FC Bayern München">FC Bayern München</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="TV" role="button">
                      <span>TV</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/9511936" title="n-tv live" role="button">n-tv live</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="Programm" role="button">Programm</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/moderatoren/" title="Moderatoren" role="button">Moderatoren</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.tvnow.de/az/ntv" title="Alle Sendungen von A-Z" role="button">Alle Sendungen von A-Z</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/teletext/" title="Teletext" role="button">Teletext</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/auslandsreport/Schulgeld-draengt-Ugandas-Kinder-in-die-Lohnarbeit-article21098372.html"  title="Schulgeld drängt Ugandas Kinder in die Lohnarbeit">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21098453-1561030519000/16-9/320/Uganda-Schule-Gebuhren.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21098453-1561030519000/16-9/320/Uganda-Schule-Gebuhren.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/auslandsreport/Schulgeld-draengt-Ugandas-Kinder-in-die-Lohnarbeit-article21098372.html">Auslandsreport</a></span>
      <span class="teaser__date">
        <span class="date">13.07.2019</span>
        <span class="duration">02:42 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/auslandsreport/Schulgeld-draengt-Ugandas-Kinder-in-die-Lohnarbeit-article21098372.html"  title="Schulgeld drängt Ugandas Kinder in die Lohnarbeit">
      <span>
        <span class="teaser__kicker">Zwischen Klassenraum und Steinbruch</span>
        <span class="teaser__headline">Schulgeld drängt Ugandas Kinder in die Lohnarbeit</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/klamroths_konter/Talk-mit-Louis-Klamroth-bei-n-tv-article20561765.html"  title="Talk mit Louis Klamroth bei n-tv">
      <picture class="media media--16-9">
      	<source srcset="" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/klamroths_konter/Talk-mit-Louis-Klamroth-bei-n-tv-article20561765.html">Klamroths Konter</a></span>
      <span class="teaser__date">
        <span class="date">09.08.2018</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/klamroths_konter/Talk-mit-Louis-Klamroth-bei-n-tv-article20561765.html"  title="Talk mit Louis Klamroth bei n-tv">
      <span>
        <span class="teaser__kicker">Klamroths Konter</span>
        <span class="teaser__headline">Talk mit Louis Klamroth bei n-tv</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.tvnow.de/shows/deluxe-alles-was-spass-macht-2045/staffel-13/episode-23-themen-u-a-schokolade-zum-preis-eines-kleinwagens-1650485?utm_campaign=einzelformat&utm_medium=Fu%C3%9Fball&utm_term=Deluxe+-+Alles+was+Spa%C3%9F+macht&utm_source=ntv_mew"  target="_blank" title="Themen u.a.: Schokolade zum Preis eines Kleinwagens">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21171637-1564192092000/16-9/320/Themen-u.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21171637-1564192092000/16-9/320/Themen-u.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.tvnow.de/shows/deluxe-alles-was-spass-macht-2045/staffel-13/episode-23-themen-u-a-schokolade-zum-preis-eines-kleinwagens-1650485?utm_campaign=einzelformat&utm_medium=Fu%C3%9Fball&utm_term=Deluxe+-+Alles+was+Spa%C3%9F+macht&utm_source=ntv_mew">TV-Now</a></span>
      <span class="teaser__date">
        <span class="date">26.07.2019</span>
        <span class="duration">40:36 min</span>
        </span>
    </div>
    <a href="https://www.tvnow.de/shows/deluxe-alles-was-spass-macht-2045/staffel-13/episode-23-themen-u-a-schokolade-zum-preis-eines-kleinwagens-1650485?utm_campaign=einzelformat&utm_medium=Fu%C3%9Fball&utm_term=Deluxe+-+Alles+was+Spa%C3%9F+macht&utm_source=ntv_mew"  target="_blank" title="Themen u.a.: Schokolade zum Preis eines Kleinwagens">
      <span>
        <span class="teaser__kicker">Deluxe - Alles was Spaß macht</span>
        <span class="teaser__headline">Themen u.a.: Schokolade zum Preis eines Kleinwagens</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              <a href="https://www.n-tv.de/thema/spd" role="button" title=": SPD">SPD</a>

                              <a href="https://www.n-tv.de/thema/konjunktur" role="button" title=": Konjunktur">Konjunktur</a>

                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/china" role="button" title=": China">China</a>

                              <a href="https://www.n-tv.de/thema/fussball" role="button" title=": Fußball">Fußball</a>

                              <a href="https://www.n-tv.de/thema/fc-bayern-muenchen" role="button" title=": FC Bayern München">FC Bayern München</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/mediathek/videos/" title="Video" role="button">
                      <span>Video</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/" title="Topvideos" role="button">Topvideos</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/politik/" title="Politik" role="button">Politik</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/" title="Wirtschaft" role="button">Wirtschaft</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/boerse/" title="Börse" role="button">Börse</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/sport/" title="Sport" role="button">Sport</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/panorama/" title="Panorama" role="button">Panorama</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/" title="Unterhaltung" role="button">Unterhaltung</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/technik/" title="Technik" role="button">Technik</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/ratgeber/" title="Ratgeber" role="button">Ratgeber</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/wissen/" title="Wissen" role="button">Wissen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/auto/" title="Auto" role="button">Auto</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/politik/EU-warnt-vor-Eskalation-in-Hongkong-article21213847.html"  title="EU warnt vor Eskalation in Hongkong">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21214062-1566124926000/16-9/320/hongkong.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21214062-1566124926000/16-9/320/hongkong.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/EU-warnt-vor-Eskalation-in-Hongkong-article21213847.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">18.08.2019</span>
        <span class="duration">01:41 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/politik/EU-warnt-vor-Eskalation-in-Hongkong-article21213847.html"  title="EU warnt vor Eskalation in Hongkong">
      <span>
        <span class="teaser__kicker">500.000 Demonstranten erwartet</span>
        <span class="teaser__headline">EU warnt vor Eskalation in Hongkong</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/Freerunner-erobert-versunkene-Geisterstadt-article21207115.html"  title="Freerunner erobert versunkene Geisterstadt">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21207157-1565788055000/16-9/320/freerunner.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21207157-1565788055000/16-9/320/freerunner.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Freerunner-erobert-versunkene-Geisterstadt-article21207115.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">18.08.2019</span>
        <span class="duration">01:49 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/Freerunner-erobert-versunkene-Geisterstadt-article21207115.html"  title="Freerunner erobert versunkene Geisterstadt">
      <span>
        <span class="teaser__kicker">Unter Wasser und auf dem Land</span>
        <span class="teaser__headline">Freerunner erobert versunkene Geisterstadt</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Sind-Katie-Holmes-und-Jamie-Foxx-doch-getrennt-article21214102.html"  title="Sind Katie Holmes und Jamie Foxx doch getrennt?">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21214159-1566131373000/16-9/320/jamie-foxx.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21214159-1566131373000/16-9/320/jamie-foxx.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Sind-Katie-Holmes-und-Jamie-Foxx-doch-getrennt-article21214102.html">Unterhaltung</a></span>
      <span class="teaser__date">
        <span class="date">18.08.2019</span>
        <span class="duration">01:32 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Sind-Katie-Holmes-und-Jamie-Foxx-doch-getrennt-article21214102.html"  title="Sind Katie Holmes und Jamie Foxx doch getrennt?">
      <span>
        <span class="teaser__kicker">Promi-News des Tages</span>
        <span class="teaser__headline">Sind Katie Holmes und Jamie Foxx doch getrennt?</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              <a href="https://www.n-tv.de/thema/spd" role="button" title=": SPD">SPD</a>

                              <a href="https://www.n-tv.de/thema/konjunktur" role="button" title=": Konjunktur">Konjunktur</a>

                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/china" role="button" title=": China">China</a>

                              <a href="https://www.n-tv.de/thema/fussball" role="button" title=": Fußball">Fußball</a>

                              <a href="https://www.n-tv.de/thema/fc-bayern-muenchen" role="button" title=": FC Bayern München">FC Bayern München</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            <li>

            <div class="header__nav__element header__nav__element--last">
            <a href="https://www.n-tv.de/mediathek/audio/" title="Audio" role="button">
                      <span>Audio</span>
                    </a>
                  </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/audio/Podcast/n-tv-Nachrichten-article20908876.html"  title="n-tv Nachrichten">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20723245-1542275732000/16-9/320/Audio-immer-aktuell.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20723245-1542275732000/16-9/320/Audio-immer-aktuell.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/audio/Podcast/n-tv-Nachrichten-article20908876.html">Podcast</a></span>
      <span class="teaser__date">
        <span class="date">15.03.2019</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/audio/Podcast/n-tv-Nachrichten-article20908876.html"  title="n-tv Nachrichten">
      <span>
        <span class="teaser__kicker">Immer aktuell</span>
        <span class="teaser__headline">n-tv Nachrichten</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/audio/Podcast-zu-Schwarzen-Loechern-Wer-reinfaellt-wird-zu-einer-Spaghetti-article20964271.html"  title="&#034;Wer reinfällt, wird zu einer Spaghetti&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20964257-1555052326000/16-9/320/119173058.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20964257-1555052326000/16-9/320/119173058.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/audio/Podcast-zu-Schwarzen-Loechern-Wer-reinfaellt-wird-zu-einer-Spaghetti-article20964271.html">Audio</a></span>
      <span class="teaser__date">
        <span class="date">12.04.2019</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/audio/Podcast-zu-Schwarzen-Loechern-Wer-reinfaellt-wird-zu-einer-Spaghetti-article20964271.html"  title="&#034;Wer reinfällt, wird zu einer Spaghetti&#034;">
      <span>
        <span class="teaser__kicker">Ansichtssache - Schwarze Löcher</span>
        <span class="teaser__headline">"Wer reinfällt, wird zu einer Spaghetti"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/audio/Wieder-was-gelernt-Podcast-Droht-in-Hongkong-ein-zweites-Tiananmen-article21208915.html"  title="Droht in Hongkong ein zweites Tiananmen?">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21208961-1565865682000/16-9/320/imago92711311h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21208961-1565865682000/16-9/320/imago92711311h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/audio/Wieder-was-gelernt-Podcast-Droht-in-Hongkong-ein-zweites-Tiananmen-article21208915.html">Audio</a></span>
      <span class="teaser__date">
        <span class="date">16.08.2019</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/audio/Wieder-was-gelernt-Podcast-Droht-in-Hongkong-ein-zweites-Tiananmen-article21208915.html"  title="Droht in Hongkong ein zweites Tiananmen?">
      <span>
        <span class="teaser__kicker">Wieder was gelernt</span>
        <span class="teaser__headline">Droht in Hongkong ein zweites Tiananmen?</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              <a href="https://www.n-tv.de/thema/spd" role="button" title=": SPD">SPD</a>

                              <a href="https://www.n-tv.de/thema/konjunktur" role="button" title=": Konjunktur">Konjunktur</a>

                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/china" role="button" title=": China">China</a>

                              <a href="https://www.n-tv.de/thema/fussball" role="button" title=": Fußball">Fußball</a>

                              <a href="https://www.n-tv.de/thema/fc-bayern-muenchen" role="button" title=": FC Bayern München">FC Bayern München</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/dasbeste/" title="Das Beste" role="button">
                      <span>Das Beste</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/thema/" title="Themen" role="button">Themen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/bilderserien/" title="Bilderserien" role="button">Bilderserien</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/der_tag/" title="Der Tag - Archiv" role="button">Der Tag - Archiv</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/sport/fussball/Hinten-wackelt-s-oft-vorne-zappelt-s-selten-article21213011.html"  title="Hinten wackelt&#039;s oft, vorne zappelt&#039;s selten">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21213018-1566032867000/16-9/320/imago41705747h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21213018-1566032867000/16-9/320/imago41705747h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/sport/fussball/Hinten-wackelt-s-oft-vorne-zappelt-s-selten-article21213011.html">Fußball</a></span>
      <span class="teaser__date">
        <span class="date">17.08.2019</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/sport/fussball/Hinten-wackelt-s-oft-vorne-zappelt-s-selten-article21213011.html"  title="Hinten wackelt&#039;s oft, vorne zappelt&#039;s selten">
      <span>
        <span class="teaser__kicker">Auftakt-Lehren des FC Bayern</span>
        <span class="teaser__headline">Hinten wackelt's oft, vorne zappelt's selten</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/sport/fussball/Der-BVB-eroeffnet-Titelkampf-mit-Vollgas-Gala-article21213813.html"  title="Der BVB eröffnet Titelkampf mit Vollgas-Gala">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21213887-1566115250000/16-9/320/b8ffaf5d0f002e2d3d0494f22374f0e3.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21213887-1566115250000/16-9/320/b8ffaf5d0f002e2d3d0494f22374f0e3.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/sport/fussball/Der-BVB-eroeffnet-Titelkampf-mit-Vollgas-Gala-article21213813.html">Fußball</a></span>
      <span class="teaser__date">
        <span class="date">18.08.2019</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/sport/fussball/Der-BVB-eroeffnet-Titelkampf-mit-Vollgas-Gala-article21213813.html"  title="Der BVB eröffnet Titelkampf mit Vollgas-Gala">
      <span>
        <span class="teaser__kicker">"Ein geiles Gefühl"</span>
        <span class="teaser__headline">Der BVB eröffnet Titelkampf mit Vollgas-Gala</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/politik/Diktatoren-bleibt-nur-Gewalt-als-Loesung-article21213410.html"  title="Diktatoren bleibt nur Gewalt als Lösung">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21213409-1566050615000/16-9/320/123023685.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21213409-1566050615000/16-9/320/123023685.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/politik/Diktatoren-bleibt-nur-Gewalt-als-Loesung-article21213410.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">17.08.2019</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/politik/Diktatoren-bleibt-nur-Gewalt-als-Loesung-article21213410.html"  title="Diktatoren bleibt nur Gewalt als Lösung">
      <span>
        <span class="teaser__kicker">Chinas Regime offenbart Schwäche</span>
        <span class="teaser__headline">Diktatoren bleibt nur Gewalt als Lösung</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              <a href="https://www.n-tv.de/thema/spd" role="button" title=": SPD">SPD</a>

                              <a href="https://www.n-tv.de/thema/konjunktur" role="button" title=": Konjunktur">Konjunktur</a>

                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/china" role="button" title=": China">China</a>

                              <a href="https://www.n-tv.de/thema/fussball" role="button" title=": Fußball">Fußball</a>

                              <a href="https://www.n-tv.de/thema/fc-bayern-muenchen" role="button" title=": FC Bayern München">FC Bayern München</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </ul>
      </div>
    </div>

    <ul class="header__nav__action">
      <li class="header__nav__search">
        <a href="#" role="button">
          <img src="https://bilder1.n-tv.de/resources/65870354/adaptive/images/icons/icon__search.svg" alt="SUCHEN">
        </a>
        <div>
          <form id="header-search" class="search" action="https://www.n-tv.de/suche/">
            <input type="hidden" name="a" value="search">
            <input type="hidden" name="at" value="all">
            <input type="text" name="q" placeholder="Sucheingabe">
            <input value="S" type="submit">
          </form>
          <span class="icon icon__close"></span>
        </div>
      </li>

      <li class="header__nav__live">
        <a href="/9511936" role="button" title="N-TV Live">
          <span>LIVE</span>
        </a>
      </li>
    </ul>
  </nav>
</header>
<nav class="breadcrumb hidden-xs" itemscope itemtype="http://schema.org/BreadcrumbList">
                <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                  <a href="https://www.n-tv.de/" itemprop="item">
                                    <span itemprop="name">Startseite</span>
                                  </a>
                                  <meta itemprop="position" content="1" />
                                </span>
                            <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                  <a href="https://www.n-tv.de/sport/" itemprop="item">
                                    <span itemprop="name">Sport</span>
                                  </a>
                                  <meta itemprop="position" content="2" />
                                </span>
                            <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                  <a href="https://www.n-tv.de/sport/fussball/" itemprop="item">
                                    <span itemprop="name">Fußball</span>
                                  </a>
                                  <meta itemprop="position" content="3" />
                                </span>
                            <span>13 Millionen Euro netto : Coutinho sprengt Bayerns Gehaltsstruktur </span>
                        </nav>
        
        <div class="ems-slot ems-slot--billboard ems-slot--tab-big ems-slot--desk">
	      <div class="gujAd gujAd--billboard" id="billboard_1"></div>
	    </div>
	    <div class="ems-slot ems-slot--superbanner ems-slot--tab-small">
	      <div class="gujAd gujAd--superbanner" id="superbanner_1"></div>
	    </div>
		<div class="ems-slot ems-slot--mobile ems-slot--mob">
		      <div class="gujAd gujAd--mobile" id="mobile_1"></div>
		    </div>
	    <div class="row ">
            <div class="col-xs-12 col-md-8">
          <div class="content content--article">
              <article class="article">
      <span class="title title--dark">Fußball</span>
            <div class="article__wrapper row">
        <div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-12 col-md-offset-0 col-lg-10 col-lg-offset-1">

          <div class="article__header">
            <div class="article__header__titles">
              <span class="article__date">Sonntag, 18. August 2019</span>
              <h1 >
                    <span class="article__kicker">
                        13 Millionen Euro netto</span>
                    <span class="article__headline">Coutinho sprengt Bayerns Gehaltsstruktur </span>
                  </h1>
                </div>

            <div class="article__media article--img article--img-ctb"  data-img='https://bilder1.n-tv.de/img/incoming/origs21214312/3742533499-w1280-h960/imago40141438h.jpg'>
                    <figure>

                      <picture class="media media--16-9">
                        <source srcset="https://apps-cloud.n-tv.de/img/21214312-1566138202000/16-9/750/imago40141438h.jpg" media="(max-width: 767px)">
                        <source srcset="https://apps-cloud.n-tv.de/img/21214312-1566138202000/16-9/750/imago40141438h.jpg" media="(min-width: 768px)">
                        <img alt="imago40141438h.jpg"
                             src="https://apps-cloud.n-tv.de/img/21214312-1566138202000/16-9/750/imago40141438h.jpg">
                      </picture>

                    <figcaption>
                      <p class="article__caption">Tendenz Topverdiener: Philippe Coutinho.</p>
                      <p class="article__credit">(Foto: imago images / ZUMA Press)</p>
                      </figcaption>
                    </figure>
                  </div>
                </div>
          <div class="article__share article__share--meldung">
            <a target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.n-tv.de%2F21214316"><img src="https://bilder1.n-tv.de/resources/65870354/adaptive/images/icons/icon__fb.svg" alt="FB"></a>
            <a target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.n-tv.de%2F21214316"><img src="https://bilder1.n-tv.de/resources/65870354/adaptive/images/icons/icon__twitter.svg" alt="TW"></a>
            <a href="whatsapp://send?text=https%3A%2F%2Fwww.n-tv.de%2F21214316" class="share-whatsapp"><img src="https://bilder1.n-tv.de/resources/65870354/adaptive/images/icons/icon__whatsapp.svg" alt="whatsapp"></a>
            <a href="mailto:?subject=Coutinho sprengt Bayerns Gehaltsstruktur &body=https%3A%2F%2Fwww.n-tv.de%2F21214316"><img src="https://bilder1.n-tv.de/resources/65870354/adaptive/images/icons/icon__mail.svg" alt="mail"></a>
            <span class="hidden-xs article__share__print"><img src="https://bilder1.n-tv.de/resources/65870354/adaptive/images/icons/icon__print.svg" alt="drucken"></span>
          </div>

          <div class="article__text">
              <p><strong>Superstar-Schnäppchen oder doch ein Leihgeschäft, das den FC Bayern sehr viel Geld kostet? Sagen wir es so: Billig ist der brasilianische Fußballprofi Philippe Coutinho nicht. Denn da ist ja noch die Sache mit seinem Gehalt beim FC Barcelona, das die Münchner nun übernehmen müssen.</strong></p>
              <p>Um die 20 Millionen Euro - so viel zahlt der deutsche Fußballmeister FC Bayern München als Saison-Leihgebühr für Philippe Coutinho an den FC Barcelona, wie spanische Medien berichten. Eine stattliche Summe, die laut &quot;Bild&quot;-Zeitung und Bezahlsender Sky aber nicht stimmt. Die alleinige Leihgebühr für den offensiven Mittelfeldspieler soll sich vielmehr auf acht Millionen Euro belaufen. Ist der Brasilianer also ein Superstar-Schnäppchen, wie die &quot;Bild&quot; jubiliert? Das nun auch wieder nicht.</p><p>Denn zu den acht Millionen Euro Leihgebühr kommen laut Sky noch die Beraterkommission plus Coutinhos komplettes Gehalt beim spanischen Meister hinzu. Und das alleine soll sich auf 13 Millionen Euro netto belaufen - womit der 27 Jahre alte Spielmacher mit Abstand der Topverdiener in München wäre. Bislang sind Angreifer Robert Lewandowski, Torwart Manuel Neuer und Mittelfeldspieler Thomas Müller die bestverdienenden Bayern-Profis mit einem <a href="https://www.tz.de/leben/geld/rollt-rubel-ueppigen-gehaelter-neuer-mueller-2018-zr-9230838.html" target="_blank">geschätzten Jahresgehalt von jeweils 15 Millionen Euro</a>. Brutto wohlgemerkt, nicht netto.</p><h2><strong>Schlanke 120 </strong>Millionen<strong> Euro</strong></h2><p>Falls Münchner und Coutinho gegenseitig Gefallen aneinander finden und Trainer Niko Kovac den Brasilianer auch in sein Taktiksystem einbauen kann, sollen die Bayern im Sommer kommenden Jahres über eine Kaufoption verfügen: für schlanke 120 Millionen Euro. Erst einmal aber freut sich selbst die Konkurrenz über diesem Transfer. &quot;Ich bin ein Riesen-Fan von ihm. Ich finde, er ist eine Bereicherung für die Bundesliga&quot;, sagte der deutsche Nationalspieler Julian Brandt vom Münchner Titelrivalen Borussia Dortmund.</p><div class="article__aside article__aside--img article__aside--img-ctb article__aside--right" data-img="https://bilder2.n-tv.de/img/incoming/origs21214329/4352533782-w1280-h960/3eca2fc4388524f068faec9893869ad5.jpg"> <figure> <a href="https://apps-cloud.n-tv.de/img/21214329-1566138548000/4-3/750/3eca2fc4388524f068faec9893869ad5.jpg"> <picture class="media media--4-3"> <source data-srcset="https://apps-cloud.n-tv.de/img/21214329-1566138548000/4-3/750/3eca2fc4388524f068faec9893869ad5.jpg" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/21214329-1566138548000/4-3/320/3eca2fc4388524f068faec9893869ad5.jpg" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/21214329-1566138548000/4-3/320/3eca2fc4388524f068faec9893869ad5.jpg" media="(min-width: 1280px)" /> <img alt="3eca2fc4388524f068faec9893869ad5.jpg" data-src="https://apps-cloud.n-tv.de/img/21214329-1566138548000/4-3/750/3eca2fc4388524f068faec9893869ad5.jpg" class="lazyload" /> </picture></a> <figcaption> <p class="article__aside__caption">Schwärmer: Niko Kovac.</p> <p class="article__aside__copy">(Foto: dpa)</p> </figcaption> </figure> </div><p> &quot;Die Bayern haben in Coutinho einen tollen Spieler verpflichtet, der der gesamten Bundesliga gut tut&quot;, urteilte Fortuna Düsseldorfs Trainer Friedhelm Funkel beim Fernsehsender Sport1. Coutinho traf an diesem Sonntag in München ein. Nach einem Medizincheck sollte er seinen Vertrag unterschreiben. Die &quot;komplette Bundesliga&quot; könne sich auf den Brasilianer freuen, schwärmte Bayerns Trainer Kovac. Und Manager Hasan Salihamidzic hatte nach dem mageren 2:2 gegen Hertha BSC zum Saisonauftakt der Bundesliga gesagt: &quot;Wir bieten unseren Fans was Spektakuläres.&quot;</p><p>Marko Grujic, der am Freitag das zwischenzeitliche 2:1 für die Berliner erzielt hatte, kennt Coutinho sehr gut: Er spielte einst beim FC Liverpool mit dem brasilianischen Spielmacher zusammen. Seine Prognose: &quot;Das ist eine große Sache für die ganze Bundesliga, dass wir jetzt die Möglichkeit haben, Coutinho zu sehen. Er ist ein besonderer, ein aufregender Spieler, macht verrückte Sachen.&quot; Coutinho werde &quot;bei Weitem der beste Fußballer Deutschlands sein&quot;.</p><p>Die Schluss-Offensive der Münchner bei ihren zuvor lange belächelten Transferbemühungen bereitet der Konkurrenz wie Mönchengladbachs Sportdirektor Max Eberl inzwischen Sorgen: &quot;Der FC Bayern hat einen großartigen Kader und wenn ich sehe, wer jetzt noch so kommt, da wird mir langsam angst und bange, was die noch alles aufrüsten.&quot;</p></div>
          

          <p class="article__source">Quelle: n-tv.de, cwo/sgi/dpa/sid</p>
          <section class="article__more">
                 <span class="title">Mehr zum Thema</span>
                 <article class="teaser teaser--inline " >
                      <figure class="teaser__media">
                        <a href="https://www.n-tv.de/sport/fussball/Hoeness-erklaert-Transfersommer-fuer-beendet-article21213589.html" title="Hoeneß erklärt Transfersommer für beendet">
                          <picture class="media media--16-9">
                            <source data-srcset="https://apps-cloud.n-tv.de/img/21213595-1566066793000/16-9/320/113939906.jpg, https://apps-cloud.n-tv.de/img/21213595-1566066793000/16-9/750/113939906.jpg 2x"
                                    media="(max-width: 1919px)"
                                    srcset="https://apps-cloud.n-tv.de/img/21213595-1566066793000/16-9/320/113939906.jpg, https://apps-cloud.n-tv.de/img/21213595-1566066793000/16-9/750/113939906.jpg 2x">
                            <source data-srcset="https://apps-cloud.n-tv.de/img/21213595-1566066793000/16-9/750/113939906.jpg, https://apps-cloud.n-tv.de/img/21213595-1566066793000/16-9/750/113939906.jpg 2x"
                                    media="(min-width: 1920px)"
                                    srcset="https://apps-cloud.n-tv.de/img/21213595-1566066793000/16-9/750/113939906.jpg, https://apps-cloud.n-tv.de/img/21213595-1566066793000/16-9/750/113939906.jpg 2x">
                            <img alt="113939906.jpg"
                                 class="lazyload"
                                 data-src="https://apps-cloud.n-tv.de/img/21213595-1566066793000/16-9/750/113939906.jpg">
                          </picture>
                        </a>
                      </figure>
                      <div class="teaser__content">
                        <div class="teaser__infos ">
                          <span class="teaser__date">
                            <span class="date">17.08.19</span>
                          </span>
                        </div>
                        <a href="https://www.n-tv.de/sport/fussball/Hoeness-erklaert-Transfersommer-fuer-beendet-article21213589.html" title="Hoeneß erklärt Transfersommer für beendet">
                            <span class="teaser__kicker">
                                "Kader so, wie vorgestellt"</span>
                            <span class="teaser__headline">Hoeneß erklärt Transfersommer für beendet</span>
                        </a>
                      </div>
                    </article>
                 
                 <article class="teaser teaser--inline " >
                      <figure class="teaser__media">
                        <a href="https://www.n-tv.de/sport/fussball/Hinten-wackelt-s-oft-vorne-zappelt-s-selten-article21213011.html" title="Hinten wackelt&#039;s oft, vorne zappelt&#039;s selten">
                          <picture class="media media--16-9">
                            <source data-srcset="https://apps-cloud.n-tv.de/img/21213018-1566032867000/16-9/320/imago41705747h.jpg, https://apps-cloud.n-tv.de/img/21213018-1566032867000/16-9/750/imago41705747h.jpg 2x"
                                    media="(max-width: 1919px)"
                                    srcset="https://apps-cloud.n-tv.de/img/21213018-1566032867000/16-9/320/imago41705747h.jpg, https://apps-cloud.n-tv.de/img/21213018-1566032867000/16-9/750/imago41705747h.jpg 2x">
                            <source data-srcset="https://apps-cloud.n-tv.de/img/21213018-1566032867000/16-9/750/imago41705747h.jpg, https://apps-cloud.n-tv.de/img/21213018-1566032867000/16-9/750/imago41705747h.jpg 2x"
                                    media="(min-width: 1920px)"
                                    srcset="https://apps-cloud.n-tv.de/img/21213018-1566032867000/16-9/750/imago41705747h.jpg, https://apps-cloud.n-tv.de/img/21213018-1566032867000/16-9/750/imago41705747h.jpg 2x">
                            <img alt="imago41705747h.jpg"
                                 class="lazyload"
                                 data-src="https://apps-cloud.n-tv.de/img/21213018-1566032867000/16-9/750/imago41705747h.jpg">
                          </picture>
                        </a>
                      </figure>
                      <div class="teaser__content">
                        <div class="teaser__infos ">
                          <span class="teaser__date">
                            <span class="date">17.08.19</span>
                          </span>
                        </div>
                        <a href="https://www.n-tv.de/sport/fussball/Hinten-wackelt-s-oft-vorne-zappelt-s-selten-article21213011.html" title="Hinten wackelt&#039;s oft, vorne zappelt&#039;s selten">
                            <span class="teaser__kicker">
                                Auftakt-Lehren des FC Bayern</span>
                            <span class="teaser__headline">Hinten wackelt's oft, vorne zappelt's selten</span>
                        </a>
                      </div>
                    </article>
                 
                 <article class="teaser teaser--inline " >
                      <figure class="teaser__media">
                        <a href="https://www.n-tv.de/sport/fussball/FC-Bayern-sucht-Ideen-und-findet-Coutinho-article21212772.html" title="FC Bayern sucht Ideen und findet Coutinho">
                          <picture class="media media--16-9">
                            <source data-srcset="https://apps-cloud.n-tv.de/img/21212868-1566027027000/16-9/320/c579b5e1747f157348fe2fc0c514d730.jpg, https://apps-cloud.n-tv.de/img/21212868-1566027027000/16-9/750/c579b5e1747f157348fe2fc0c514d730.jpg 2x"
                                    media="(max-width: 1919px)"
                                    srcset="https://apps-cloud.n-tv.de/img/21212868-1566027027000/16-9/320/c579b5e1747f157348fe2fc0c514d730.jpg, https://apps-cloud.n-tv.de/img/21212868-1566027027000/16-9/750/c579b5e1747f157348fe2fc0c514d730.jpg 2x">
                            <source data-srcset="https://apps-cloud.n-tv.de/img/21212868-1566027027000/16-9/750/c579b5e1747f157348fe2fc0c514d730.jpg, https://apps-cloud.n-tv.de/img/21212868-1566027027000/16-9/750/c579b5e1747f157348fe2fc0c514d730.jpg 2x"
                                    media="(min-width: 1920px)"
                                    srcset="https://apps-cloud.n-tv.de/img/21212868-1566027027000/16-9/750/c579b5e1747f157348fe2fc0c514d730.jpg, https://apps-cloud.n-tv.de/img/21212868-1566027027000/16-9/750/c579b5e1747f157348fe2fc0c514d730.jpg 2x">
                            <img alt="c579b5e1747f157348fe2fc0c514d730.jpg"
                                 class="lazyload"
                                 data-src="https://apps-cloud.n-tv.de/img/21212868-1566027027000/16-9/750/c579b5e1747f157348fe2fc0c514d730.jpg">
                          </picture>
                        </a>
                      </figure>
                      <div class="teaser__content">
                        <div class="teaser__infos ">
                          <span class="teaser__date">
                            <span class="date">17.08.19</span>
                          </span>
                        </div>
                        <a href="https://www.n-tv.de/sport/fussball/FC-Bayern-sucht-Ideen-und-findet-Coutinho-article21212772.html" title="FC Bayern sucht Ideen und findet Coutinho">
                            <span class="teaser__kicker">
                                Einfallslos gegen die Hertha</span>
                            <span class="teaser__headline">FC Bayern sucht Ideen und findet Coutinho</span>
                        </a>
                      </div>
                    </article>
                 
                 </section>
          </div>
      </div>
      <script type="text/javascript">
                <!--
                $( document ).ready( function() {
                    var vgwort_image = new Image();
                    vgwort_image.src="https://ssl-n-tv.met.vgwort.de/na/ce305dc1bdb14daabb4f813906f00a4d";
                });
                //-->
            </script>
            <noscript><img src="https://ssl-n-tv.met.vgwort.de/na/ce305dc1bdb14daabb4f813906f00a4d" height="1" width="1"/></noscript>
        </article>
<div class="container-plista"></div><div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab ems-slot--mob">
	<div class="gujAd gujAd--teaser" id="teaser_11"></div>
	</div></div>
        </div>
      <div class="hidden-xs hidden-sm col-md-4">
          <div class="sidebar">
              <div class="sidebar__group ">
    
      <span class="title title--small">Videos</span>
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/sport/Freerunner-erobert-versunkene-Geisterstadt-article21207115.html"  title="Freerunner erobert versunkene Geisterstadt">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21207157-1565788055000/16-9/750/freerunner.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21207157-1565788055000/16-9/750/freerunner.jpg" media="(min-width: 768px)">
                                <img alt="freerunner.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21207157-1565788055000/16-9/750/freerunner.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Freerunner-erobert-versunkene-Geisterstadt-article21207115.html">Sport</a></span>
                          <span class="teaser__date">
                        <span class="date">18.08.2019 14:32</span>
                        <span class="duration">01:49 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/sport/Freerunner-erobert-versunkene-Geisterstadt-article21207115.html"  title="Freerunner erobert versunkene Geisterstadt">
                      <span class="teaser__kicker">Unter Wasser und auf dem Land</span>
                      <span class="teaser__headline"> Freerunner erobert versunkene Geisterstadt</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/sport/Coutinho-ist-fuer-den-FC-Bayern-dringend-notwendig-article21212842.html"  title="&#034;Coutinho ist für den FC Bayern dringend notwendig&#034;">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21213356-1566047881000/16-9/750/imago33064322h.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21213356-1566047881000/16-9/750/imago33064322h.jpg" media="(min-width: 768px)">
                                <img alt="imago33064322h.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21213356-1566047881000/16-9/750/imago33064322h.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Coutinho-ist-fuer-den-FC-Bayern-dringend-notwendig-article21212842.html">Sport</a></span>
                          <span class="teaser__date">
                        <span class="date">17.08.2019 15:58</span>
                        <span class="duration">01:24 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/sport/Coutinho-ist-fuer-den-FC-Bayern-dringend-notwendig-article21212842.html"  title="&#034;Coutinho ist für den FC Bayern dringend notwendig&#034;">
                      <span class="teaser__kicker">Köster zum Münchner Großtransfer</span>
                      <span class="teaser__headline"> "Coutinho ist für den FC Bayern dringend notwendig"</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--halfpagead ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--halfpagead" id="halfpagead_1"></div>
	</div>


<div class="sidebar__group ">
    
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/sport/Wir-freuen-uns-ueber-diesen-Top-Spieler-article21212837.html"  title="&#034;Wir freuen uns über diesen Top-Spieler&#034;">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21213454-1566052078000/16-9/750/niko.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21213454-1566052078000/16-9/750/niko.jpg" media="(min-width: 768px)">
                                <img alt="niko.JPG" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21213454-1566052078000/16-9/750/niko.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Wir-freuen-uns-ueber-diesen-Top-Spieler-article21212837.html">Sport</a></span>
                          <span class="teaser__date">
                        <span class="date">17.08.2019 16:50</span>
                        <span class="duration">00:36 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/sport/Wir-freuen-uns-ueber-diesen-Top-Spieler-article21212837.html"  title="&#034;Wir freuen uns über diesen Top-Spieler&#034;">
                      <span class="teaser__kicker">Kovac zum Coutinho-Transfer</span>
                      <span class="teaser__headline"> "Wir freuen uns über diesen Top-Spieler"</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/sport/Halte-das-fuer-absolut-bloedsinnig-article21212169.html"  title="&#034;Halte das für absolut blödsinnig&#034;">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21212198-1565967199000/16-9/750/Peter-Neururer-halt-nichts-von-gelben-Karten.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21212198-1565967199000/16-9/750/Peter-Neururer-halt-nichts-von-gelben-Karten.jpg" media="(min-width: 768px)">
                                <img alt="Unbenannt-1.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21212198-1565967199000/16-9/750/Peter-Neururer-halt-nichts-von-gelben-Karten.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Halte-das-fuer-absolut-bloedsinnig-article21212169.html">Sport</a></span>
                          <span class="teaser__date">
                        <span class="date">16.08.2019 19:46</span>
                        <span class="duration">02:18 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/sport/Halte-das-fuer-absolut-bloedsinnig-article21212169.html"  title="&#034;Halte das für absolut blödsinnig&#034;">
                      <span class="teaser__kicker">Neururer zu neuen Buli-Regeln</span>
                      <span class="teaser__headline"> "Halte das für absolut blödsinnig"</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_12"></div>
	</div>


<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_13"></div>
	</div>


<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_14"></div>
	</div>


<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_2"></div>
	</div>


<div class="sidebar__group ">
    
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/sport/Hand-in-Hand-Zieleinlauf-fuehrt-zu-Disqualifikation-article21212322.html"  title="Hand-in-Hand-Zieleinlauf führt zu Disqualifikation">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21212354-1565972099000/16-9/750/Triathletinnen-laufen-hand-in-Hand-durchs-Ziel.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21212354-1565972099000/16-9/750/Triathletinnen-laufen-hand-in-Hand-durchs-Ziel.jpg" media="(min-width: 768px)">
                                <img alt="Unbenannt-1.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21212354-1565972099000/16-9/750/Triathletinnen-laufen-hand-in-Hand-durchs-Ziel.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Hand-in-Hand-Zieleinlauf-fuehrt-zu-Disqualifikation-article21212322.html">Sport</a></span>
                          <span class="teaser__date">
                        <span class="date">16.08.2019 18:20</span>
                        <span class="duration">00:59 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/sport/Hand-in-Hand-Zieleinlauf-fuehrt-zu-Disqualifikation-article21212322.html"  title="Hand-in-Hand-Zieleinlauf führt zu Disqualifikation">
                      <span class="teaser__kicker">Triathletischer Fairplay-Fauxpas</span>
                      <span class="teaser__headline"> Hand-in-Hand-Zieleinlauf führt zu Disqualifikation</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/sport/Koeln-hat-Bock-Paderborn-marschiert-Union-geniesst-article21211556.html"  title="Köln hat Bock, Paderborn marschiert, Union genießt">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21211831-1565960865000/16-9/750/BuliAufsteiger2019.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21211831-1565960865000/16-9/750/BuliAufsteiger2019.jpg" media="(min-width: 768px)">
                                <img alt="BuliAufsteiger2019.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21211831-1565960865000/16-9/750/BuliAufsteiger2019.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Koeln-hat-Bock-Paderborn-marschiert-Union-geniesst-article21211556.html">Sport</a></span>
                          <span class="teaser__date">
                        <span class="date">16.08.2019 17:23</span>
                        <span class="duration">02:16 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/sport/Koeln-hat-Bock-Paderborn-marschiert-Union-geniesst-article21211556.html"  title="Köln hat Bock, Paderborn marschiert, Union genießt">
                      <span class="teaser__kicker">Drei Neue für gute Liga-Laune</span>
                      <span class="teaser__headline"> Köln hat Bock, Paderborn marschiert, Union genießt</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_3"></div>
	</div>


<div class="sidebar__group ">
    
      <span class="title title--small">Bilderserien</span>
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20286459?view=adaptive_gallery&ctxArt=21208982'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/sport/Der-unfassbare-Weltrekordlauf-des-Usain-Bolt-article21208982.html"  title="Der unfassbare Weltrekordlauf des Usain Bolt">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/464159-1353200507000/17-6/750/Germany-Athletics-Worlds-BRL420.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/464159-1353200507000/17-6/750/Germany-Athletics-Worlds-BRL420.jpg" media="(min-width: 768px)">
                                
                                <img alt="Bolts B&#252;hne, ..." class="lazyload" data-src="https://apps-cloud.n-tv.de/img/464159-1353200507000/17-6/750/Germany-Athletics-Worlds-BRL420.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/sport/Der-unfassbare-Weltrekordlauf-des-Usain-Bolt-article21208982.html">Sport</a></span>
                          <span class="teaser__date">
                        <span class="date">16.08.2019 06:44</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/sport/Der-unfassbare-Weltrekordlauf-des-Usain-Bolt-article21208982.html"  title="Der unfassbare Weltrekordlauf des Usain Bolt">
                      <span class="teaser__kicker">9,58 Sekunden für die Ewigkeit</span>
                      <span class="teaser__headline"> Der unfassbare Weltrekordlauf des Usain Bolt</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20286459?view=adaptive_gallery&ctxArt=21193179'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/sport/Der-neue-Look-der-Bundesliga-article21193179.html"  title="Der neue Look der Bundesliga">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21194760-1565256825000/17-6/750/imago41545783h.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21194760-1565256825000/17-6/750/imago41545783h.jpg" media="(min-width: 768px)">
                                
                                <img alt="Sch&#246;ne Idee: Um das klassische Werder-Gr&#252;n-Wei&#223; des Heimtrikots nicht zu brechen, verzichtet der Sponsor auf sein Eigelb-Orange und weiteres Nicht-Gr&#252;n im Logo. Gar nicht schlecht." class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21194760-1565256825000/17-6/750/imago41545783h.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/sport/Der-neue-Look-der-Bundesliga-article21193179.html">Sport</a></span>
                          <span class="teaser__date">
                        <span class="date">15.08.2019 14:57</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/sport/Der-neue-Look-der-Bundesliga-article21193179.html"  title="Der neue Look der Bundesliga">
                      <span class="teaser__kicker">Meisterlich oder zweitklassig?</span>
                      <span class="teaser__headline"> Der neue Look der Bundesliga</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20286459?view=adaptive_gallery&ctxArt=21192080'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/sport/Die-15-bestbezahlten-Sportlerinnen-der-Welt-article21192080.html"  title="Die 15 bestbezahlten Sportlerinnen der Welt">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21192760-1565184682000/17-6/750/imago41142558h.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21192760-1565184682000/17-6/750/imago41142558h.jpg" media="(min-width: 768px)">
                                
                                <img alt="Platz 4: Simona Halep (Tennis, 10,2 Millionen Dollar): 6,2 Millionen Dollar - mehr Preisgeld als Simona Halep kassierte im vergangenen Jahr keine andere Tennisdame. Die Wimbledonsiegerin von 2019 durfte sich dazu &#252;ber vier Millionen Dollar von ihren Sponsoren freuen. Da darf man schon mal fr&#246;hlich in die Kamera grinsen." class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21192760-1565184682000/17-6/750/imago41142558h.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/sport/Die-15-bestbezahlten-Sportlerinnen-der-Welt-article21192080.html">Sport</a></span>
                          <span class="teaser__date">
                        <span class="date">07.08.2019 19:49</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/sport/Die-15-bestbezahlten-Sportlerinnen-der-Welt-article21192080.html"  title="Die 15 bestbezahlten Sportlerinnen der Welt">
                      <span class="teaser__kicker">Zwei kennen Sie garantiert nicht</span>
                      <span class="teaser__headline"> Die 15 bestbezahlten Sportlerinnen der Welt</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_4"></div>
	</div></div>
        </div></div>
    
      <div class="ems-slot ems-slot--dmofooter ems-slot--desk ems-slot--tab">
      <div class="gujAd gujAd--dmofooter" id="dmofooter_1"></div>
    </div>

    <div class="ems-slot ems-slot--mobile ems-slot--mob">
      <div class="gujAd gujAd--mobile" id="mobile_10"></div>
    </div>

    <footer class="footer">
  <div class="footer__links">

    <a href="https://www.n-tv.de/incoming/Impressum-article20411418.html" title="Impressum" >
        <span>Impressum</span>
      </a>

    <a href="https://www.n-tv.de/15745191" title="Datenschutzerklärung" >
        <span>Datenschutzerklärung</span>
      </a>

    <a href="https://www.n-tv.de/15745191" title="Privacy Center"  onclick='tC.privacyCenter.showPrivacyCenter(); return false;'>
        <span>Privacy Center</span>
      </a>

    <a href="https://datenschutz.ip.de/nutzungsbasierte_onlinewerbung.cfm" title="Informationen zu unserer Werbung" >
        <span>Informationen zu unserer Werbung</span>
      </a>

    <a href="https://www.n-tv.de/ntvintern/n-tv-Webseiten-article495196.html" title="Nutzungsbedingungen" >
        <span>Nutzungsbedingungen</span>
      </a>

    <a href="https://www.nachrichtenmanufaktur.de/" title="Nachrichtenmanufaktur" >
        <span>Nachrichtenmanufaktur</span>
      </a>

    </div>
  <section class="social">
    <a href="https://www.facebook.com/ntvNachrichten" title="Facebook" target="_blank"><img src="https://bilder1.n-tv.de/resources/65870354/adaptive/images/icons/icon__fb_circle.svg" alt="Facebook"></a>
    <a href="https://twitter.com/ntvde" title="Twitter" target="_blank"><img src="https://bilder1.n-tv.de/resources/65870354/adaptive/images/icons/icon__twitter_circle.svg" alt="Twitter"></a>
    <a href="https://www.instagram.com/ntv_nachrichten/" title="Instagram" target="_blank"><img src="https://bilder1.n-tv.de/resources/65870354/adaptive/images/icons/icon__instagram_circle.svg" alt="Instagram"></a>
    <a href="https://www.n-tv.de/14595871" title="WhatsApp" ><img src="https://bilder1.n-tv.de/resources/65870354/adaptive/images/icons/icon__whatsapp_circle.svg" alt="Whatsapp"></a>
    <a href="https://www.pinterest.de/ntvde/" title="Pinterest" target="_blank"><img src="https://bilder1.n-tv.de/resources/65870354/adaptive/images/icons/icon__pinterest_circle.svg" alt="Pinterest"></a>
    <a href="https://www.n-tv.de/feeds" title="RSS" target="_blank"><img src="https://bilder1.n-tv.de/resources/65870354/adaptive/images/icons/icon__rss_circle.svg" alt="Rss"></a>
    <div class="gotop"></div>
  </section>

  <span class="footer__copyright">&copy; n-tv.de Alle Rechte vorbehalten</span>
</footer></div>

  <div class="ems-slot ems-slot--skyscraper ems-slot--desk">
    <div class="gujAd gujAd--skyscraper" id="skyscraper_1"></div>
  </div>
</div>


<script>


ntvInit();

</script>



<script src="//cdn.tagcommander.com/3957/tc_Footer_Container_NTV_21.js"></script>
	<script type="text/javascript">

if(privOptimize){
	
	  window._tfa = window._tfa || [];
	  window._tfa.push({notify: 'event', name: 'page_view', id: 1053750});
	  window._tfa.push({notify: 'event', name: 'page_view', id: 1129852});
	  !function (t, f, a, x) {
	         if (!document.getElementById(x)) {
	            t.async = 1;t.src = a;t.id=x;f.parentNode.insertBefore(t, f);
	         }
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/unip/1053750/tfa.js',
	  'tb_tfa_script');
	
}

</script>




<script type="text/javascript">
	<!--
		(function(){

			var jsRt     = '1';
			var jsObjId  = '21214316';
			var jsType   = escape('article');
			var jsCtxId  = '73';
			var jsPubId  = '1';
			var jsCat    = escape('meldung');
			var jsMeta   = escape('');

			var jsTitle  = '';
			var jsUrl    = '';

			var ref=escape(document.referrer);
			if (ref.length>=252) ref=ref.substring(0,252)+"...";
			var isJS10 = 1;

        	var eaeURI = '/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt+ '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl+"&pt="+ Math.random();

        	var xhr = new XMLHttpRequest();
        	xhr.open("GET", eaeURI);
        	xhr.send();
        	
		
		})();
	-->
	</script>
<script type="text/javascript">
            $( document ).ready( function() {
                var internalTracking = new Image();
                internalTracking.src="https://metrics.n-tv.de/count?bytes=0&host=www.n-tv.de&status=200&url=%2Fsport%2Ffussball%2FCoutinho-sprengt-Bayerns-Gehaltsstruktur-article21214316.html&query=-&vclCall=fetch&cmsId=21214316";
            });
    </script>

<script>

	var getEmsSize = function (){
		switch(getBreakpoint()) {
			case "xs":
				return "ntv_size_s";
				break;
			case "sm":
				return "ntv_size_m";
				break;
			case "md":
				return "ntv_size_l";
				break;
			case "lg":
				return "ntv_size_xl";
				break;
			default:
				return "";
		}
	};
	
	ntvDebug("ems setSiteType: " + getEmsSiteType());
	ntvDebug("ems setZone: " + ntv.trackingParamsInit.ems_zone);
	GujAd.cmd.push(function() {
	    GujAd.getClient().setSiteType(getEmsSiteType());
	    GujAd.getClient().setZone(ntv.trackingParamsInit.ems_zone);
	    GujAd.getClient().setIsIndexPage(false);
	    GujAd.getClient().setKeywords(['sec-fussball', 'art-21214316']);
		
		GujAd.getClient().addKeyword(getEmsSize());
		
		
	});


	if (GujAd !== undefined && GujAd.cmd !== undefined) {

		
	    $.each($(".ems-slot:visible"),function(){
	        var adTagId = $(".gujAd", this).attr("id");
	        GujAd.cmd.push(function() {
	            GujAd.push(adTagId);
	        });
	    });
		
	}

	
	var getGujAd = function(){
		!(function() { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = 'true'; s.src = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://www.n-tv.de/adctrl/preview/ntv.adaptive.de/gujAd.js' : 'https://www.n-tv.de/adctrl/live/ntv.adaptive.de/gujAd.js';; document.body.appendChild(s); })();
	};
	

	if(getBreakpoint()=='xs' && document.readyState === 'loading'){
		
		document.onreadystatechange = function () {
		  if (document.readyState == "complete") {
			  setTimeout(getGujAd, 200);
		  }
		};
		
	}else{
		getGujAd();
	}


	</script>



	<div class="hidden">
	<script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
	    GujAd.cmd.push(function() {
	        GujAd.finalizeInlineLoading();
	    });
	}
	</script>
	</div>
<script>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</script>
</body>
</html>
