<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="de"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="de"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
    <title>Rätsel um beliebte Kulturpflanze: An der Küste stirbt der Sanddorn aus - n-tv.de</title>
<meta name="description" content="Sanddorn wird auch die &#034;Zitrone des Nordens&#034; genannt und ist eine wichtige Kulturpflanze in Mecklenburg Vorpommern. Umso größer ist die Sorge bei Biologen, denn sie beobachten seit Jahren ein stetes Absterben von Sanddorn-Beständen. Die Ursache gibt Rätsel auf." />
<meta name="keywords" content="Bildung, Mecklenburg-Vorpommern, Botanik, Naturschutz" />
    <meta name="news_keywords" content="Bildung, Mecklenburg-Vorpommern, Botanik, Naturschutz" />
    <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">


<meta name="author" content="n-tv Nachrichten" />
<meta name="copyright" content="n-tv Nachrichten" />



<!-- ethinking Smart App Banner -->
    <meta name="apple-itunes-app" content="app-id=337056601, app-argument=https://www.n-tv.de/wissen/An-der-Kueste-stirbt-der-Sanddorn-aus-article20496788.html">
<meta name="date" content="2018-06-25T15:54:54+02:00" />
    <meta name="last-modified" content="2018-06-25T15:54:54+02:00" />
	<meta property="article:hash" content="20496788" />
<meta name="robots" content="index, follow, noodp, noarchive" />
<meta name="viewport" content="width=device-width">
<meta name="google-site-verification" content="txr0UkB7uF5BxzK_kM9zfhlh5vLdmFekG7LJ_BKwDfk" />
<meta name="pocket-site-verification" content="d8cc89af247ee1dabcbbd091d848a1" />
<meta name="verify-v1" content="B/Yd1joCfgALq8iImH4up+3dMmkWbg/ZOeMSXF0Ok8Q=" />

<meta property="fb:page_id" content="126049165307" />
<meta property="fb:pages" content="126049165307">
<meta property="fb:pages" content="316889911843737" />
<meta property="fb:pages" content="562044130636828" />
<meta property="fb:pages" content="185547961302" />
<meta property="fb:pages" content="395222497292915" />
<meta property="fb:pages" content="1523181867965006" />
<meta property="fb:pages" content="1043228319087008" />
<meta property="fb:pages" content="741781229203281" />
<meta property="fb:pages" content="407682426071619" />
<meta property="fb:pages" content="780034435493567" />
<meta property="fb:pages" content="643254482528275" />
<meta property="fb:pages" content="1837260013270512" />
<meta property="fb:pages" content="368231650215080" />
<meta property="fb:pages" content="120920144621255" />
<meta property="fb:pages" content="1413412578758102" />


<meta name="p:domain_verify" content="29ffec94ca07d208e323392915ace209" />
<!-- TradeDoubler site verification 2357582 -->
<meta name="msvalidate.01" content="38C91D064B7E276791191C393B93EB23" />
<meta property="og:site_name" content="n-tv.de" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.n-tv.de/wissen/An-der-Kueste-stirbt-der-Sanddorn-aus-article20496788.html" />
        <meta property="og:title" content="An der Küste stirbt der Sanddorn aus" />
        <meta property="og:image" content="https://bilder3.n-tv.de/img/incoming/crop20496790/5381321984-cImg_16_9-w1200/93749723.jpg" />
        <meta property="twitter:card" content="photo" />
            <meta property="twitter:site" content="@ntvde" />
            <meta property="twitter:title" content="Rätsel um beliebte Kulturpflanze: An der Küste stirbt der Sanddorn aus" />
            <meta property="twitter:image" content="https://bilder3.n-tv.de/img/incoming/crop20496790/9484271263-cImg_16_9-w435/93749723.jpg" />
            <meta property="twitter:url" content="https://www.n-tv.de/wissen/An-der-Kueste-stirbt-der-Sanddorn-aus-article20496788.html" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.n-tv.de/wissen/An-der-Kueste-stirbt-der-Sanddorn-aus-article20496788.html">
        
        <link rel="alternate"  href="android-app://de.lineas.lit.ntv.android/http/apps.n-tv.de/20496788?service=mobile"/>
        <link rel="amphtml" href="https://amp.n-tv.de/wissen/An-der-Kueste-stirbt-der-Sanddorn-aus-article20496788.html"/>
<link rel="canonical" href="https://www.n-tv.de/wissen/An-der-Kueste-stirbt-der-Sanddorn-aus-article20496788.html"/>
<link rel="alternate" type="application/rss+xml" title="RSS N-TV Wissen" href="https://www.n-tv.de/wissen/rss" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://bilder1.n-tv.de/resources/29931016/responsive/img/touch/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://bilder1.n-tv.de/resources/29931016/responsive/img/touch/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://bilder1.n-tv.de/resources/29931016/responsive/img/touch/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://bilder1.n-tv.de/resources/29931016/responsive/img/touch/apple-touch-icon-57x57-precomposed.png">

<link rel="publisher" href="https://plus.google.com/118398504470807896139" />
    <link rel="shortcut icon" href="https://bilder1.n-tv.de/resources/29931016/style01/img/favicon.ico" />

<link type="text/css" rel="stylesheet" href="https://bilder1.n-tv.de/resources/29931016/style01/css/styles.css" />





<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script>
window.jQuery || document.write('<script src="https://bilder1.n-tv.de/resources/29931016/js/jquery-1.8.3.min.js"><\/script>');
</script>




<script>
	
		function getCookie(name){
		   var i=0;
		   var suche = name+"=";
		   while (i<document.cookie.length){
		      if (document.cookie.substring(i, i+suche.length)==suche){
		         var ende = document.cookie.indexOf(";", i+suche.length);
		         ende = (ende>-1) ? ende : document.cookie.length;
		         var cook = document.cookie.substring(i+suche.length, ende);
		         return unescape(cook);
		      }
		      i++;
		   }
		   return null;
		}

		var relat_prefix = "https://bilder1.n-tv.de/resources/29931016/";
		
		//need for IP
	    var ivw_code = "ws";
	    var ip_zone = "ws";
	    

	    
	    		var ip_network    = "nntv.de";
	    		
		var ntv_fl = true;
		var disableAdTargeting = false;
		var disableAdSlots = false;
		
		travelaudience_dynamic = true;
		
		
		var privAnalyse = false;
		var privOptimize = false;
		var privAdTarg = false;
		
		
		var tc_vars = {
				env_publication: "ntv",
				env_template: "na",
				env_work: "na",
				env_preview: false,
				env_priv_enable: true,
				env_country: "DE",
				env_url: location.href,
				env_layout_mode: "na",
				env_ga_id: "na",
				page_cat1_name: "na",
				page_cat2_name: "na",
				page_cat3_name: "na",
				page_cat4_name: "na",
				page_cat5_name: "na",
				env_agof_cp: "na",
				article_id: "na",
				article_kicker: "na",
				article_headline: "na",
				article_intro: "na",
				article_img_url: "na",
				article_pub_date: "na",
				article_mod_date: "na",
				article_date: "na",
				article_author: "na",
				article_source: "na",
				article_tags: "na"
		};
		
</script>


<script type="text/javascript" src="//cdn.tagcommander.com/3957/tc_NTV_24.js"></script>
			<style>

#footer_tc_privacy{
	display: none!important;
}

.dtn-banner{
	background: rgba(51, 51, 51, 0.9);
	width: 100%;
	position: fixed;
	z-index: 999998;
	bottom: 0px;
	left: 0px;
}

.dtn-banner_txt{
	color: rgb(255, 255, 255);
	padding: 10px;
	font-size: 12px;
	text-align: left;
	display: inline-block;
}

.dtn-banner_txt a{
	text-decoration: underline;
	color: #FFFFFF;
	font-weight: bold;
}

.dtn-banner_button{
	padding: 0 10px;
	background: none;
	display: inline-block;
}

.dtn-banner_button button{
	border: 0;
	background: #dc0028;
	color: rgb(255, 255, 255);
	display: block;
	cursor: pointer;
	font-size: 12px;
	font-weight: bold;
	padding: 5px 20px;
	margin: 10px 0px;
}

</style>


		
	<script>
	
		if(privOptimize)document.write('<script src="https://cdn.optimizely.com/js/5056811423.js"><\/script>');
		
		if(privAnalyse)document.write('<script src="//pp.lp4.io/app/58/09/1d/58091d25e45a1df257218757.js" async><\/script>');
	
	if(privAnalyse)document.write('<script src="https://script.ioam.de/iam.js"><\/script>');
</script>





<script src="https://bilder1.n-tv.de/resources/29931016/js/libs.js"></script>


<script src="https://bilder1.n-tv.de/resources/29931016/js/jquery.ntv.js"></script>

<script>
    
	ntv.debug("*** IP IVW-Code ****");
	ntv.debug(ivw_code);
    
    

		ntv.pageInfo.docType = "meldung";
		ntv.pageInfo.url = "https://www.n-tv.de/wissen/An-der-Kueste-stirbt-der-Sanddorn-aus-article20496788.html";
		ntv.pageInfo.title = "R\u00E4tsel um beliebte Kulturpflanze: An der K\u00FCste stirbt der Sanddorn aus";
		
		ntv.pageInfo.article = {
				id: "20496788",
				
				source:"hny/dpa",
				
				tags: "Mecklenburg-Vorpommern, Botanik, Naturschutz",
				publishedDateAsUnixTimeStamp: "1529934894",
				updatedDateAsUnixTimeStamp:  "1529934894",
				kicker: "R\u00E4tsel um beliebte Kulturpflanze",
				headline: "An der K\u00FCste stirbt der Sanddorn aus",
				intro: "Sanddorn wird auch die \"Zitrone des Nordens\" genannt und ist eine wichtige Kulturpflanze in Mecklenburg Vorpommern. Umso gr\u00F6\u00DFer ist die Sorge bei Biologen, denn sie beobachten seit Jahren ein stetes Absterben von Sanddorn-Best\u00E4nden. Die Ursache gibt R\u00E4tsel auf.",
				imagePlista: "https://bilder3.n-tv.de/img/incoming/crop20496790/2283805432-cImg_16_9-w1280/93749723.jpg"
		};
		
		ntv.pageInfo.section="Wissen";
		ntv.ivw.code = "dbrsowf_tws_ws";
		
			ntv.ivw.site = "ntv";
		
		ntv.ivw.commentPath = "ntv/wissen/article";
		ntv.actualDateTime = 1529937875541;

		

		
	</script>
	
	
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "author": {
        "@type": "Person",
        "name": "n-tv NACHRICHTEN"
    },
    "dateModified": "2018-06-25T15:54:54",
    "datePublished": "2018-06-25T15:54:54",
    "description": "Sanddorn wird auch die \"Zitrone des Nordens\" genannt und ist eine wichtige Kulturpflanze in Mecklenburg Vorpommern. Umso größer ist die Sorge bei Biologen, denn sie beobachten seit Jahren ein stetes Absterben von Sanddorn-Beständen. Die Ursache gibt Rätsel auf.",
    "headline": "Rätsel um beliebte Kulturpflanze:An der Küste stirbt der Sanddorn aus",
    "image": {
        "@type": "ImageObject",
        "height": "676",
        "url": "https://bilder3.n-tv.de/img/incoming/crop20496790/5381321984-cImg_16_9-w1200/93749723.jpg",
        "width": "1200"
    },
    "mainEntityOfPage": {
        "@type": "WebPage",
        "url": "https://www.n-tv.de/wissen/An-der-Kueste-stirbt-der-Sanddorn-aus-article20496788.html"
    },
    "publisher": {
        "@type": "Organization",
        "logo": {
            "@type": "ImageObject",
            "height": 60,
            "url": "https://bilder1.n-tv.de/stat/images/ntv_logo.png",
            "width": 96
        },
        "name": "n-tv NACHRICHTEN"
    }
}</script>

<script type="text/javascript">
				!(function() {
				var c = document.createElement('link');
				c.rel = 'stylesheet';
				c.type = 'text/css';
				//c.href = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://adctrl.emsmobile.de/preview/ntv.de/gujAd.css' : 'https://adctrl.emsmobile.de/live/ntv.de/gujAd.css';
				c.href = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://www.n-tv.de/adctrl/preview/ntv.de/gujAd.css' : 'https://www.n-tv.de/adctrl/live/ntv.de/gujAd.css';
				document.head.appendChild(c);
				})();
				var GujAd = GujAd || {};
				GujAd.cmd = GujAd.cmd || [];

				if(!privAdTarg){
					ntv.debug("GujAd.Privacy.isOptedOut()");
					GujAd.cmd.push(function() {
					     GujAd.Privacy.isOptedOut();
					});
				}
				GujAd.cmd.push(function() {
					GujAd.getClient().setZone('wissen');
					GujAd.getClient().setIsIndexPage(false);
					
				});
			</script>
	    <script id="ipdvdc" type="text/javascript" src="//bilder-a.akamaihd.net/ip/js/ipdvdc/ipdvdc.min.js" async>
		$AC.loadConfig({
			"autoDetection": true,
			"privMode": privAdTarg?false:true,
			"ivw": ntv.ivw.commentPath,
			"nuggadID": (window.location.host.indexOf("www.n-tv.de") > -1) ? 1083198990 : 525081136,
			"scConfig": {
				"plc": 82465
			}
		});
	</script>
<script>
		        if(privAnalyse){
		        	if (document.cookie.indexOf('gaDisable=true') > -1) {
		        		window['ga-disable-UA-4024516-1'] = true;
		        	}
		        
			        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			       	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			       	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			       	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			
			       	  ga('create', 'UA-4024516-1', 'auto');
	
			          window.optimizely = window.optimizely || [];
			          window.optimizely.push("activateUniversalAnalytics");
			          
			       	  ga('set', 'anonymizeIp', true);
			       	  ga("set", "dimension1", "online");
			       	  
			       	
			       		ga("set", "dimension2", "ntv");
			       		
			       		ga("set", "dimension3", "wissen");
			       		
			       		ga("set", "dimension4", "article");
			       		
			       	  ga("set", "dimension9", document.referrer);
			       	  
			       	  ga("set", "dimension11", "Montag, 25. Juni 2018 15:54");
			       	  ga("set", "dimension12", "R\u00E4tsel um beliebte Kulturpflanze - An der K\u00FCste stirbt der Sanddorn aus");
			       	  
			       	  ga('send', 'pageview');
		        }
		     </script>
			<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    </head>


<body>



	<script>
		document.write('<scr' + 'ipt src="' + relat_prefix +'js/modernizr-2.6.2.min.js"></scr' + 'ipt>');
	</script>


	<script>
		ntv.debugTracking("### getIVW ###");
		ntv.debugTracking("cp: dbrsowf_tws_ws");
		ntv.debugTracking("co: ntv/wissen/article");

	</script>

	<div class="szm-div">

		<!-- SZM VERSION="2.0" -->
		<script type="text/javascript">
			var iam_data = {
			"st":"ntv",
			"cp":"dbrsowf_tws_ws",
			"sv":"in",
			"co":"ntv/wissen/article"
			}
			if(privAnalyse)iom.c(iam_data);
		</script>
		<!--/SZM -->
 
	</div>

		<div class="wrapper-main" id="wrapper-main">
	
			<style>
				.ems-slot-wallpaper {
					left: 295px;
					position: absolute;
					top: 1px;}
				.ems-slot-skyscraper {
   					left: 1030px;
   					position: absolute;
   					top: 100px;}
   				.ems-slot-billboard,
   				.ems-slot-dmofooter {
   					text-align: center;
   				}
   				.medrect {
    				display: none;
				}
			</style>
			<div class="ems-slot ems-slot-oop">
				<div class="gujAd oop" id="oop_1"></div>
			</div>
			<div class="ems-slot ems-slot-wallpaper">
				<div class="gujAd wallpaper" id="wallpaper_1"></div>
			</div>

	
	
		<div class="wrapper-page" id="wrapper-page">
			<header class="header">
				<div class="top">
			<a class="logo" href="//www.n-tv.de" title="Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de">Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de</a>
			<div class="header-date" id="header-date"></div>
			<script>
				$( "#header-date" ).html( "<span><strong>Montag, 25. Juni 2018 16:44 Uhr Frankfurt</strong></span> <span>15:44 Uhr London</span> <span>10:44 Uhr New York</span> <span>23:44 Uhr Tokio</span>" );
			</script>

			
			<ul class="header-social-media">
				<li class="facebook"><a href="https://www.facebook.com/ntvNachrichten" title="Facebook" target="_blank">Facebook</a></li>
				<li class="twitter"><a href="https://twitter.com/ntvde" title="Twitter" target="_blank">Twitter</a></li>
				<li class="google"><a href="https://plus.google.com/118398504470807896139/posts" title="Google +" target="_blank">Google +</a></li>
				<li class="whatsapp"><a href="https://www.n-tv.de/14595871" title="WhatsApp">WhatsApp</a></li>
				<li class="pinterest"><a href="http://pinterest.com/ntvde/" title="Pinterest" target="_blank">Pinterest</a></li>
				<li class="instagram"><a href="https://instagram.com/ntv_nachrichten/" title="Instagram" target="_blank">Instagramm</a></li>
				<li class="rss"><a href="https://www.n-tv.de/feeds" title="RSS" target="_blank">RSS</a></li>
			</ul>
			
			<form id="header-search" class="search" action="https://www.n-tv.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suche</legend>
					<input type="hidden" name="a" value="search" />
					<input type="hidden" name="at" value="all" />
					
					<div class="search-wrapper">
						<input type="text" name="q" id="search" placeholder="Suchen auf n-tv.de" />
					</div>

					<input type="submit" class="submit ir" name="submit" value="Suche starten" />
					
				</fieldset>
			</form>	

			<div id="weather-wrap" class="weather clearfix" title="hier klicken, um den Ort für die Startseite festzulegen">
				<img src="https://tools.n-tv.de/das_wetter/img/symbols/wb____.png" class="icon" alt="hier klicken, um den Ort für die Startseite festzulegen"><div class="data">
   <div class="city">Berlin</div><img class="temp" src="https://bilder1.n-tv.de/stat/images/header_temp/19.png?cc=2" alt="19"><table class="min-max">
      <tr>
         <td>MO</td>
         <td>12<span>&deg; /</span>22<span>&deg;</span></td>
      </tr>
      <tr>
         <td>DI</td>
         <td>12<span>&deg; /</span>23<span>&deg;</span></td>
      </tr>
   </table>
</div></div>

		
		</div>
		
		<script>
			$( "#weather-wrap" ).ntvWeatherRenderHead();
		</script>
		
		
	<nav class="nav" id="nav">
	<ul class="lvl1">
		<li>
				<a href="https://www.n-tv.de/" title="Home">Home</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/politik/" title="Politik">Politik</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/wirtschaft/" title="Wirtschaft">Wirtschaft</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/wirtschaft/boersenkurse/" title="Börse">Börse</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/sport/" title="Sport">Sport</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/panorama/" title="Panorama">Panorama</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/leute/" title="Unterhaltung">Unterhaltung</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/leben/" title="Leben">Leben</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/technik/" title="Technik">Technik</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/ratgeber/" title="Ratgeber">Ratgeber</a>
				</li>
		<li class="active">
				<a href="https://www.n-tv.de/wissen/" title="Wissen">Wissen</a>
				<ul class="lvl2">
						<li>
								<a href="https://www.n-tv.de/thema/frage-antwort" title="Frage & Antwort" target="_self">Frage &amp; Antwort</a>
								</li>
						<li>
								<a href="https://www.n-tv.de/wissen/Fakten_und_Mythen/" title="Fakten & Mythen">Fakten &amp; Mythen</a>
								</li>
						<li>
								<a href="https://www.n-tv.de/thema/fundsache" title="Fundsache" target="_self">Fundsache</a>
								</li>
						<li>
								<a href="https://www.n-tv.de/wissen/helmholtz" title="Helmholtz" target="_self">Helmholtz</a>
								</li>
						</ul>
				
				
				</li>
		<li>
				<a href="https://www.n-tv.de/auto/" title="Auto">Auto</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/wetter/" title="Wetter">Wetter</a>
				</li>
		<li class="nav-video separator ">
				<a href="https://www.n-tv.de/mediathek/videos/" title="Videos">Videos</a>
				</li>
		<li class="xnav-tv ">
				<a href="https://www.n-tv.de/mediathek/tvprogramm/" title="TV">TV</a>
				</li>
		<li>
				<a href="" title="" target="_self"></a>
				</li>
		</ul>
</nav>




<nav class="breadcrumb">
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="https://www.n-tv.de/" itemprop="url">
						<span itemprop="title">Startseite</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="https://www.n-tv.de/wissen/" itemprop="url">
						<span itemprop="title">Wissen</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<span itemprop="title">Rätsel um beliebte Kulturpflanze : An der Küste stirbt der Sanddorn aus</span>
				</div>
	</nav>


<div class="ems-slot ems-slot-billboard">
	<div class="gujAd billboard" id="billboard_1"></div>
</div>


</header>
			<div role="main" class="main clearfix">
				<div class="content">
			<article class="article box section">
		<span class="category">
				Wissen</span>
		<div class="image main-image center jq-layer-image" style="width: 680px;">
	<a class="img" href="https://bilder3.n-tv.de/img/incoming/origs20496790/2042538985-w1280-h960/93749723.jpg" data-href-layer="https://bilder3.n-tv.de/img/incoming/origs20496790/2042538985-w1280-h960/93749723.jpg">
				<img src="https://bilder3.n-tv.de/img/incoming/crop20496790/0784992039-cImg_16_9-w680/93749723.jpg" alt="Wegen seines hohen Vitamin-C-Gehalts ist der Sanddorn vor allem in Nahrungsmitteln und Säften beliebt." width="680" height="383" />
				<span class="icon-zoom"></span>
			</a>
		<figcaption class="caption">
			Wegen seines hohen Vitamin-C-Gehalts ist der Sanddorn vor allem in Nahrungsmitteln und Säften beliebt.<cite>(Foto: picture alliance / Patrick Pleul)</cite>
			</figcaption>
	</div><div class="date">
			Montag, 25. Juni 2018</div>
		
		<h1 class="h1" id="a-20496788">
					Rätsel um beliebte Kulturpflanze: An der Küste stirbt der Sanddorn aus</h1>
			<script type="text/javascript">
			$("#a-20496788").html( '<span class="kicker">Rätsel um beliebte Kulturpflanze</span><span class="headline">An der Küste stirbt der Sanddorn aus</span>');
		</script>

		<p>
				<strong>
					Sanddorn wird auch die "Zitrone des Nordens" genannt und ist eine wichtige Kulturpflanze in Mecklenburg Vorpommern. Umso größer ist die Sorge bei Biologen, denn sie beobachten seit Jahren ein stetes Absterben von Sanddorn-Beständen. Die Ursache gibt Rätsel auf.</strong>
			</p>
			<div class="mb clearfix">
					<ul class="socialshare socialshare-top jq-getSocialCounts list clearfix" data-social_url="https://www.n-tv.de/20496788" data-social_url_long="https://www.n-tv.de/wissen/An-der-Kueste-stirbt-der-Sanddorn-aus-article20496788.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=https://www.n-tv.de/20496788"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=https://www.n-tv.de/20496788&text=R%C3%A4tsel+um+beliebte+Kulturpflanze%3A+An+der+K%C3%BCste+stirbt+der+Sanddorn+aus&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=https://www.n-tv.de/20496788&title=R%C3%A4tsel+um+beliebte+Kulturpflanze%3A+An+der+K%C3%BCste+stirbt+der+Sanddorn+aus"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=R%C3%A4tsel%20um%20beliebte%20Kulturpflanze%3A%20An%20der%20K%C3%BCste%20stirbt%20der%20Sanddorn%20aus%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20https%3A%2F%2Fwww.n-tv.de%2F20496788" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="https://www.n-tv.de/wissen/An-der-Kueste-stirbt-der-Sanddorn-aus-article20496788.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="https://www.n-tv.de/" title="Zur Startseite">Zur Startseite</a></li>
						</ul>
					</div>
			<p>In Mecklenburg-Vorpommern droht offenbar ein Sanddorn-Sterben. Am Hochufer von Ahrenshoop seien bereits ganze Bestände tot, sagte Agrarminister Till Backhaus. In Teilen Rügens sowie zwischen Börgerende und Heiligendamm gebe es ebenfalls abgestorbene Sanddornsträucher, zudem in einigen Sanddorn-Plantagen der Region. &quot;Das ist dramatisch! Wir müssen uns dieses Problems jetzt verstärkt annehmen&quot;, sagte der SPD-Politiker weiter.</p> <div id="sc_intxt" data-adformat="sc_intxt" style="margin-top: -10px; margin-bottom: 10px;"></div><p>Erste komplett abgestorbene Sanddornpflanzen seien im Sommer 2015 beobachtet worden. Inzwischen würden teils großflächige Ausfälle von Sanddornsträuchern sowohl in Küstenbeständen als auch in Sanddorn-Plantagen sichtbar, sagte der Ressortchef weiter.</p><p>Die genaue Ursache für das Phänomen ist laut &quot;Nordkurier&quot; noch nicht klar. Experten des Pflanzenschutzdienstes hätten inzwischen mehrere Schadpilze identifiziert, die beim Absterben von Sanddorn in anderen Regionen allerdings bisher nicht in Erscheinung getreten seien. Möglich sei das Zusammenwirken mehrerer Ursachen. Befallene Pflanzen zeigten bräunliche Verfärbungen an Zweigen und Stamm oder welkende und abfallende Blätter. Binnen eines Jahres stärben die Sträucher komplett ab.</p><p>Backhaus wollte aber auch klimatische Faktoren nicht ausschließen. &quot;Wichtig ist jetzt ein umfangreiches Monitoring im Land mit zielgerichteten Probeentnahmen und -untersuchungen. In der Diagnostik arbeiten wir bereits mit dem Julius-Kühn-Bundesforschungsinstitut für Kulturpflanzen und mit Laboren anderer Bundesländer zusammen&quot;, berichtete Backhaus.</p><p>Sanddorn wird auch die Zitrone des Nordens genannt. Aus den Vitamin-C-reichen Beeren werden unter anderem Säfte gepresst. Im Nordosten werden zudem zahlreiche weitere Produkte aus den Früchten hergestellt. Nach Angaben des Tourismusverbandes MV hat in Ludwigslust der deutschlandweit größte Sanddornproduzent seinen Sitz.</p><p class="source" id="source">
			<em>Quelle: n-tv.de</em>
		</p>
		<script>
			$( "#source" ).ntvArticleSource();
		</script>
		
		
		<aside class="article-themes">
					<strong><a href="https://www.n-tv.de/thema/" title="Themen">Themen</a></strong>
					<ul class="list clearfix">
						<li><a href="https://www.n-tv.de/thema/mecklenburg-vorpommern">Mecklenburg-Vorpommern</a></li>
							<li><a href="https://www.n-tv.de/thema/botanik">Botanik</a></li>
							<li><a href="https://www.n-tv.de/thema/naturschutz">Naturschutz</a></li>
							</ul>
				</aside><div class="mb clearfix">
					<ul class="socialshare jq-getSocialCounts list clearfix" data-social_url="https://www.n-tv.de/20496788" data-social_url_long="https://www.n-tv.de/wissen/An-der-Kueste-stirbt-der-Sanddorn-aus-article20496788.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=https://www.n-tv.de/20496788"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=https://www.n-tv.de/20496788&text=R%C3%A4tsel+um+beliebte+Kulturpflanze%3A+An+der+K%C3%BCste+stirbt+der+Sanddorn+aus&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=https://www.n-tv.de/20496788&title=R%C3%A4tsel+um+beliebte+Kulturpflanze%3A+An+der+K%C3%BCste+stirbt+der+Sanddorn+aus"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=R%C3%A4tsel%20um%20beliebte%20Kulturpflanze%3A%20An%20der%20K%C3%BCste%20stirbt%20der%20Sanddorn%20aus%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20https%3A%2F%2Fwww.n-tv.de%2F20496788" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="https://www.n-tv.de/wissen/An-der-Kueste-stirbt-der-Sanddorn-aus-article20496788.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="https://www.n-tv.de/" title="Zur Startseite">Zur Startseite</a></li>
							<li><a class="tools-top" href="#" title="Nach oben">Nach oben</a></li>
						</ul>
					</div>
			<script type="text/javascript">
		        <!--
		        $( document ).ready( function() {
		            var vgwort_image = new Image();
		            vgwort_image.src="https://ssl-n-tv.met.vgwort.de/na/c63393065f6946f49f1592ddb8c72467";
		        });
		        //-->
		    </script>
		    <noscript><img src="https://ssl-n-tv.met.vgwort.de/na/c63393065f6946f49f1592ddb8c72467" height="1" width="1"/></noscript>
		</article>


<div id="plista_wrapper"></div>

<script type="text/javascript">

if(ntv.pageInfo.article && ntv.pageInfo.article.id && privAdTarg && !ntv.urlParams.token){

var html = '<section id="ntv_plista_videos_680" class="section box">';
html+='<div id="plista_widget_belowVideo"></div>';
html+='</section>';
html+='<section id="ntv_plista_680" class="section box">';
html+='<div id="plista_widget_belowArticle"></div>';
html+='</section>';


$("#plista_wrapper").html(html);

 if (!window.PLISTA) {
     window.PLISTA = {
        publickey: 'f6edb34079c9039e6785d8a4',
        item: {
            objectid: ntv.pageInfo.article.id,
	    	  kicker: ntv.pageInfo.article.kicker,
            title: ntv.pageInfo.article.headline,
            text: (ntv.pageInfo.article.intro).substr(0,255),
            url: ntv.pageInfo.url,
            img: ntv.pageInfo.article.imagePlista,
            category: ntv.pageInfo.section,
            published_at: ntv.pageInfo.article.publishedDateAsUnixTimeStamp,
            updated_at: ntv.pageInfo.article.updatedDateAsUnixTimeStamp
        }
    };
    (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
ntv.debug("### window.PLISTA.item ###");
ntv.debug(window.PLISTA.item);
}
</script>




<div id="ligatus_wrapper_12462"></div>
<script>
if(privAdTarg){
(function() {
	$("#ligatus_wrapper_12462").html('<section id="ligatus_12462" class="box section"></section>');
	scriptEl = document.createElement("script");
	scriptEl.src = "https://a-ssl.ligatus.com/?ids=12462&t=js&s=1";
	document.getElementById("ligatus_12462").insertBefore(scriptEl, null);
}());
}
</script></div>
	<div class="sidebar">
			<div class="gujAd teaser" id="teaser_11"></div><section class="section box  box-media">
			<strong class="category">Videos</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="https://www.n-tv.de/mediathek/videos/wissen/Smartphones-gehen-aufs-Auge-article20496181.html" title="Belastung durch Bildschirme: Smartphones gehen aufs Auge">
								<span class="img icon video">
			<img src="https://bilder4.n-tv.de/img/incoming/crop20496499/4266867229-cImg_16_9-w290/01f799ba7806ff44fbd9884b28f403c7.jpg" alt="Belastung durch Bildschirme: Smartphones gehen aufs Auge" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Wissen</span><span class="info">
		25.06.18
			 &ndash; 00:47 min
		</span>
</span>
								<span class="kicker">Belastung durch Bildschirme</span>
								<span class="headline">Smartphones gehen aufs Auge</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<div class="ems-slot ems-slot-halfpagead">
	<div class="gujAd halfpagead" id="halfpagead_1"></div>
</div>


<section class="section box  box-media">
			<strong class="category">Bilderserien</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="https://www.n-tv.de/mediathek/bilderserien/wissen/Womit-Gerst-auf-der-ISS-experimentiert-article20458631.html" title="Roboter, Algen und Unterwäsche: Womit Gerst auf der ISS experimentiert">
								<span class="img icon slideshow">
			<img src="https://bilder4.n-tv.de/img/incoming/crop20458647/0397289322-cImg_17_6-w290/CIMON.jpg" alt="Roboter, Algen und Unterwäsche: Womit Gerst auf der ISS experimentiert" width="290" height="102" />
				</span>
	<span class="kicker">Roboter, Algen und Unterwäsche</span>
								<span class="headline">Womit Gerst auf der ISS experimentiert </span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="https://www.n-tv.de/mediathek/bilderserien/wissen/Die-besten-Sprueche-von-Astro-Alex-article20461954.html" title="&#034;Alte Hasen schweben vertikal&#034;: Die besten Sprüche von Astro-Alex">
								<span class="img icon slideshow">
			<img src="https://bilder3.n-tv.de/img/incoming/crop19223086/510728721-cImg_17_6-w290/Gerst-Ausblick.jpg" alt="&#034;Alte Hasen schweben vertikal&#034;: Die besten Sprüche von Astro-Alex" width="290" height="102" />
				</span>
	<span class="kicker">"Alte Hasen schweben vertikal"</span>
								<span class="headline">Die besten Sprüche von Astro-Alex</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="https://www.n-tv.de/mediathek/bilderserien/wissen/Das-sind-die-zehn-schraegsten-neuen-Arten-article20447077.html" title="Venushaar und Quasimodo-Krebs: Das sind die zehn schrägsten neuen Arten">
								<span class="img icon slideshow">
			<img src="https://bilder4.n-tv.de/img/incoming/crop20447043/5357285135-cImg_17_6-w290/104153776.jpg" alt="Venushaar und Quasimodo-Krebs: Das sind die zehn schrägsten neuen Arten" width="290" height="102" />
				</span>
	<span class="kicker">Venushaar und Quasimodo-Krebs</span>
								<span class="headline">Das sind die zehn schrägsten neuen Arten</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="https://www.n-tv.de/mediathek/bilderserien/wissen/Tierische-Erfolgsgeschichten-und-die-Rettung-eines-Baumes-article20445012.html" title="Tag der biologischen Vielfalt: Tierische Erfolgsgeschichten und die Rettung eines Baumes">
								<span class="img icon slideshow">
			<img src="https://bilder4.n-tv.de/img/incoming/crop20445443/1047289953-cImg_17_6-w290/imago69555945h.jpg" alt="Tag der biologischen Vielfalt: Tierische Erfolgsgeschichten und die Rettung eines Baumes" width="290" height="102" />
				</span>
	<span class="kicker">Tag der biologischen Vielfalt</span>
								<span class="headline">Tierische Erfolgsgeschichten und die Rettung eines Baumes</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<div class="gujAd teaser" id="teaser_1"></div><div class="gujAd teaser" id="teaser_2"></div><div class="gujAd teaser" id="teaser_3"></div><div class="gujAd teaser" id="teaser_4"></div><div class="ems-slot ems-slot-rectangle">
	<div class="gujAd rectangle" id="rectangle_2"></div>
</div>


<div class="veeseoRA2AW_BCN5 jq-veeseo"></div>
<div class="ems-slot ems-slot-rectangle">
	<div class="gujAd rectangle" id="rectangle_3"></div>
</div></div>
	<div class="content content-wide ems-slot ems-slot-dmofooter">
					<div class="gujAd dmofooter" id="dmofooter_1"></div>
				</div>

				<footer class="box section footer" id="footer">
					<div class="imprint">
	<a title="Impressum" href="https://www.n-tv.de/9517336">Impressum</a> | 
	<a title="Datenschutzerklärung" href="https://www.n-tv.de/15745191">Datenschutzerklärung</a> |
	<a href="javascript: tC.privacyCenter.showPrivacyCenter();">Privacy Center</a> | 
	<a title="Informationen zu unserer Werbung" target="_blank" href="http://datenschutz.ip.de/nutzungsbasierte_onlinewerbung.cfm">Informationen zu unserer Werbung</a> | 
	<a title="Nutzungsbedingungen Website" href="https://www.n-tv.de/495196 ">Nutzungsbedingungen Website</a> | 
	<a title="Nutzungsbedingungen Gewinnspiele" href="https://www.n-tv.de/469260">Nutzungsbedingungen Gewinnspiele</a> |<br/>
	<a href="https://www.n-tv.de/werbung/" target="_blank" title="vermarktet von IP Deutschland GmbH">vermarktet von IP Deutschland GmbH</a> | 
	<a href="http://www.nachrichtenmanufaktur.de" target="_blank" title="produziert von der Nachrichtenmanufaktur GmbH">produziert von der Nachrichtenmanufaktur GmbH</a>
</div>
<div class="imprint" style="border: 0;">© n-tv.de Alle Rechte vorbehalten</div></footer>
			</div>


			<div class="ajax-spinner" id="ajax-spinner"></div>
			<div class="scroll-shield" id="scroll-shield"></div>
			

			
		</div>


		<div class="ems-slot ems-slot-skyscraper">
			<div class="gujAd skyscraper" id="skyscraper_1"></div>
		</div>

    </div>

    <div class="layer" id="layer"></div>

    <script type="text/javascript">/* <![CDATA[ */
   		if(privAdTarg){
	   		document.write('<img class="pixel" alt="technical-service" id="technical-service" src="//technical-service.net/pixel.gif?agf=dbrsowf_tws_ws&amp;d=' + new Date().getTime() + '" width="1" height="1" />');
		   	(function() {
				var protocol = ('http:' === location.protocol ? 'http:' : 'https:');
				window._adexc = window._adexc || [];
		   	    window._adexc.push(['/229/505/', 'cm', '_cb', [ protocol + '//technical-service.net/cb-pixel.gif?auid={{UUID}}']]);
		   	    var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = 1;
		   	    axd.src = protocol + "//dmp.theadex.com/d/229/505/s/adex.js";
		   	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
		   	})();
		   	
		   	document.write('<img src="https://amplifypixel.outbrain.com/pixel?mid=00a3a6c69508a167e4ce0c69bc39222e84" />');
			
   		}
   	/* ]]> */</script>



	<script>
	    
		ntv_init();
		</script>



    <script type="text/javascript">
	<!--
		(function(){

			var jsRt     = '1';
			var jsObjId  = '20496788';
			var jsType   = escape('article');
			var jsCtxId  = '12';
			var jsPubId  = '1';
			var jsCat    = escape('meldung');
			var jsMeta   = escape('');

			var jsTitle  = '';
			var jsUrl    = '';

			var ref=escape(document.referrer);
			if (ref.length>=252) ref=ref.substring(0,252)+"...";
			var isJS10 = 1;

			var logger_image = new Image();
        	logger_image.src = '/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt+ '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl;
		})();
	-->
	</script>
<script type="text/javascript">
                $( document ).ready( function() {
                    var internalTracking = new Image();
                    internalTracking.src="https://metrics.n-tv.de/count?bytes=0&host=www.n-tv.de&status=200&url=%2Fwissen%2FAn-der-Kueste-stirbt-der-Sanddorn-aus-article20496788.html&query=-&vclCall=fetch&cmsId=20496788";
                });
        </script>

    <script type="text/javascript">
				if (GujAd !== undefined && GujAd.cmd !== undefined) {
					$.each($(".gujAd"),function(){
						var adTagId = $(this).attr("id");
						GujAd.cmd.push(function() {
							GujAd.push(adTagId);
						});
					});
				}
			
				//!(function() { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = 'true'; s.src = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://adctrl.emsmobile.de/preview/ntv.de/gujAd.js' : 'https://adctrl.emsmobile.de/live/ntv.de/gujAd.js';; document.body.appendChild(s); })();
				!(function() { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = 'true'; s.src = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://www.n-tv.de/adctrl/preview/ntv.de/gujAd.js' : 'https://www.n-tv.de/adctrl/live/ntv.de/gujAd.js';; document.body.appendChild(s); })();
			</script>
	    <div class="hidden">
	<script type="text/javascript">
		if (GujAd !== undefined && GujAd.cmd !== undefined) {
			GujAd.cmd.push(function() {
				GujAd.finalizeInlineLoading();
			});
		}
	</script>
	</div>

</body>
</html>