<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="de"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="de"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
    <title>Abwarten in Zeiten des Umbruchs: Die Union baut um, die SPD schaut zu - n-tv.de</title>
<meta name="description" content="Die CDU steht vor einem gigantischen Umbruch: die Ära Merkel endet. Auch bei der CSU kündigen sich Veränderungen an. Einzig der dritte Koalitionspartner SPD scheint im gefährlichen Stillstand gefangen zu sein." />
<meta name="keywords" content="Politik, Andrea Nahles, Olaf Scholz, Peer Steinbrück, Große Koalition, SPD, CDU, CSU, Horst Seehofer, Ilse Aigner, Manfred Weber, Markus Söder, Kevin Kühnert" />
    <meta name="news_keywords" content="Politik, Andrea Nahles, Olaf Scholz, Peer Steinbrück, Große Koalition, SPD, CDU, CSU, Horst Seehofer, Ilse Aigner, Manfred Weber, Markus Söder, Kevin Kühnert" />
    <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">


<meta name="author" content="n-tv Nachrichten" />
<meta name="copyright" content="n-tv Nachrichten" />



<!-- ethinking Smart App Banner -->
    <meta name="apple-itunes-app" content="app-id=337056601, app-argument=https://www.n-tv.de/politik/Die-Union-baut-um-die-SPD-schaut-zu-article20700579.html">
<meta name="date" content="2018-11-01T16:10:40+01:00" />
    <meta name="last-modified" content="2018-11-01T16:44:50+01:00" />
	<meta property="article:hash" content="20700579" />
<meta name="robots" content="index, follow, noodp, noarchive" />
<meta name="viewport" content="width=device-width">
<meta name="google-site-verification" content="txr0UkB7uF5BxzK_kM9zfhlh5vLdmFekG7LJ_BKwDfk" />
<meta name="pocket-site-verification" content="d8cc89af247ee1dabcbbd091d848a1" />
<meta name="verify-v1" content="B/Yd1joCfgALq8iImH4up+3dMmkWbg/ZOeMSXF0Ok8Q=" />

<meta property="fb:page_id" content="126049165307" />
<meta property="fb:pages" content="126049165307">
<meta property="fb:pages" content="316889911843737" />
<meta property="fb:pages" content="562044130636828" />
<meta property="fb:pages" content="185547961302" />
<meta property="fb:pages" content="395222497292915" />
<meta property="fb:pages" content="1523181867965006" />
<meta property="fb:pages" content="1043228319087008" />
<meta property="fb:pages" content="741781229203281" />
<meta property="fb:pages" content="407682426071619" />
<meta property="fb:pages" content="780034435493567" />
<meta property="fb:pages" content="643254482528275" />
<meta property="fb:pages" content="1837260013270512" />
<meta property="fb:pages" content="368231650215080" />
<meta property="fb:pages" content="120920144621255" />
<meta property="fb:pages" content="1413412578758102" />


<meta name="p:domain_verify" content="29ffec94ca07d208e323392915ace209" />
<!-- TradeDoubler site verification 2357582 -->
<meta name="msvalidate.01" content="38C91D064B7E276791191C393B93EB23" />
<meta property="og:site_name" content="n-tv.de" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.n-tv.de/politik/Die-Union-baut-um-die-SPD-schaut-zu-article20700579.html" />
        <meta property="og:title" content="Die Union baut um, die SPD schaut zu" />
        <meta property="og:image" content="https://bilder4.n-tv.de/img/incoming/crop20700583/1411326684-cImg_16_9-w1200/110749542.jpg" />
        <meta property="twitter:card" content="photo" />
            <meta property="twitter:site" content="@ntvde" />
            <meta property="twitter:title" content="Abwarten in Zeiten des Umbruchs: Die Union baut um, die SPD schaut zu" />
            <meta property="twitter:image" content="https://bilder4.n-tv.de/img/incoming/crop20700583/1654276563-cImg_16_9-w435/110749542.jpg" />
            <meta property="twitter:url" content="https://www.n-tv.de/politik/Die-Union-baut-um-die-SPD-schaut-zu-article20700579.html" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.n-tv.de/politik/Die-Union-baut-um-die-SPD-schaut-zu-article20700579.html">
        
        <link rel="alternate"  href="android-app://de.lineas.lit.ntv.android/http/apps.n-tv.de/20700579?service=mobile"/>
        <link rel="amphtml" href="https://amp.n-tv.de/politik/Die-Union-baut-um-die-SPD-schaut-zu-article20700579.html"/>
<link rel="canonical" href="https://www.n-tv.de/politik/Die-Union-baut-um-die-SPD-schaut-zu-article20700579.html"/>
<link rel="alternate" type="application/rss+xml" title="RSS N-TV Politik" href="https://www.n-tv.de/politik/rss" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://bilder1.n-tv.de/resources/41085729/responsive/img/touch/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://bilder1.n-tv.de/resources/41085729/responsive/img/touch/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://bilder1.n-tv.de/resources/41085729/responsive/img/touch/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://bilder1.n-tv.de/resources/41085729/responsive/img/touch/apple-touch-icon-57x57-precomposed.png">

<link rel="publisher" href="https://plus.google.com/118398504470807896139" />
    <link rel="shortcut icon" href="https://bilder1.n-tv.de/resources/41085729/style01/img/favicon.ico" />

<link type="text/css" rel="stylesheet" href="https://bilder1.n-tv.de/resources/41085729/style01/css/styles.css" />





<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script>
window.jQuery || document.write('<script src="https://bilder1.n-tv.de/resources/41085729/js/jquery-1.8.3.min.js"><\/script>');
</script>




<script>
	
		function getCookie(name){
		   var i=0;
		   var suche = name+"=";
		   while (i<document.cookie.length){
		      if (document.cookie.substring(i, i+suche.length)==suche){
		         var ende = document.cookie.indexOf(";", i+suche.length);
		         ende = (ende>-1) ? ende : document.cookie.length;
		         var cook = document.cookie.substring(i+suche.length, ende);
		         return unescape(cook);
		      }
		      i++;
		   }
		   return null;
		}

		var relat_prefix = "https://bilder1.n-tv.de/resources/41085729/";
		
		//need for IP
	    var ivw_code = "po";
	    var ip_zone = "po";
	    

	    
	    		var ip_network    = "nntv.de";
	    		
		var ntv_fl = true;
		var disableAdTargeting = false;
		var disableAdSlots = false;
		
		travelaudience_dynamic = true;
		
		
		var privAnalyse = false;
		var privOptimize = false;
		var privAdTarg = false;
		
		
		var tc_vars = {
				env_publication: "ntv",
				env_template: "na",
				env_work: "na",
				env_preview: false,
				env_priv_enable: true,
				env_country: "DE",
				env_url: location.href,
				env_layout_mode: "na",
				env_ga_id: "na",
				page_cat1_name: "na",
				page_cat2_name: "na",
				page_cat3_name: "na",
				page_cat4_name: "na",
				page_cat5_name: "na",
				env_agof_cp: "na",
				article_id: "na",
				article_kicker: "na",
				article_headline: "na",
				article_intro: "na",
				article_img_url: "na",
				article_pub_date: "na",
				article_mod_date: "na",
				article_date: "na",
				article_author: "na",
				article_source: "na",
				article_tags: "na"
		};
		
</script>


<script type="text/javascript" src="//cdn.tagcommander.com/3957/tc_NTV_24.js"></script>
			<style>

#footer_tc_privacy{
	display: none!important;
}

.dtn-banner{
	background: rgba(51, 51, 51, 0.9);
	width: 100%;
	position: fixed;
	z-index: 999998;
	bottom: 0px;
	left: 0px;
}

.dtn-banner_txt{
	color: rgb(255, 255, 255);
	padding: 10px;
	font-size: 12px;
	text-align: left;
	display: inline-block;
}

.dtn-banner_txt a{
	text-decoration: underline;
	color: #FFFFFF;
	font-weight: bold;
}

.dtn-banner_button{
	padding: 0 10px;
	background: none;
	display: inline-block;
}

.dtn-banner_button button{
	border: 0;
	background: #dc0028;
	color: rgb(255, 255, 255);
	display: block;
	cursor: pointer;
	font-size: 12px;
	font-weight: bold;
	padding: 5px 20px;
	margin: 10px 0px;
}

</style>


		
	<script>
	
		if(privOptimize)document.write('<script src="https://cdn.optimizely.com/js/5056811423.js"><\/script>');
		
		if(privAnalyse)document.write('<script src="//pp.lp4.io/app/58/09/1d/58091d25e45a1df257218757.js" async><\/script>');
	
	if(privAnalyse)document.write('<script src="https://script.ioam.de/iam.js"><\/script>');
</script>





<script src="https://bilder1.n-tv.de/resources/41085729/js/libs.js"></script>


<script src="https://bilder1.n-tv.de/resources/41085729/js/jquery.ntv.js"></script>

<script>
    
	ntv.debug("*** IP IVW-Code ****");
	ntv.debug(ivw_code);
    
    

		ntv.pageInfo.docType = "meldung";
		ntv.pageInfo.url = "https://www.n-tv.de/politik/Die-Union-baut-um-die-SPD-schaut-zu-article20700579.html";
		ntv.pageInfo.title = "Abwarten in Zeiten des Umbruchs: Die Union baut um, die SPD schaut zu";
		
		ntv.pageInfo.article = {
				id: "20700579",
				
				tags: "Andrea Nahles, Olaf Scholz, Peer Steinbr\u00FCck, Gro\u00DFe Koalition, SPD, CDU, CSU, Horst Seehofer, Ilse Aigner, Manfred Weber, Markus S\u00F6der, Kevin K\u00FChnert",
				publishedDateAsUnixTimeStamp: "1541085040",
				updatedDateAsUnixTimeStamp:  "1541087090",
				kicker: "Abwarten in Zeiten des Umbruchs",
				headline: "Die Union baut um, die SPD schaut zu",
				intro: "Die CDU steht vor einem gigantischen Umbruch: die \u00C4ra Merkel endet. Auch bei der CSU k\u00FCndigen sich Ver\u00E4nderungen an. Einzig der dritte Koalitionspartner SPD scheint im gef\u00E4hrlichen Stillstand gefangen zu sein.",
				imagePlista: "https://bilder4.n-tv.de/img/incoming/crop20700583/755380732-cImg_16_9-w1280/110749542.jpg"
		};
		
		ntv.pageInfo.section="Politik";
		ntv.ivw.code = "dbrsowf_tak_po";
		
			ntv.ivw.site = "ntv";
		
		ntv.ivw.commentPath = "ntv/politik/article";
		ntv.actualDateTime = 1541090947284;

		

		
	</script>
	
	
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "author": {
        "@type": "Person",
        "name": "n-tv NACHRICHTEN"
    },
    "dateModified": "2018-11-01T16:44:50",
    "datePublished": "2018-11-01T16:10:40",
    "description": "Die CDU steht vor einem gigantischen Umbruch: die Ära Merkel endet. Auch bei der CSU kündigen sich Veränderungen an. Einzig der dritte Koalitionspartner SPD scheint im gefährlichen Stillstand gefangen zu sein.",
    "headline": "Abwarten in Zeiten des Umbruchs:Die Union baut um, die SPD schaut zu",
    "image": {
        "@type": "ImageObject",
        "height": "676",
        "url": "https://bilder4.n-tv.de/img/incoming/crop20700583/1411326684-cImg_16_9-w1200/110749542.jpg",
        "width": "1200"
    },
    "mainEntityOfPage": {
        "@type": "WebPage",
        "url": "https://www.n-tv.de/politik/Die-Union-baut-um-die-SPD-schaut-zu-article20700579.html"
    },
    "publisher": {
        "@type": "Organization",
        "logo": {
            "@type": "ImageObject",
            "height": 60,
            "url": "https://bilder1.n-tv.de/stat/images/ntv_logo.png",
            "width": 96
        },
        "name": "n-tv NACHRICHTEN"
    }
}</script>

<script type="text/javascript">
				!(function() {
				var c = document.createElement('link');
				c.rel = 'stylesheet';
				c.type = 'text/css';
				//c.href = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://adctrl.emsmobile.de/preview/ntv.de/gujAd.css' : 'https://adctrl.emsmobile.de/live/ntv.de/gujAd.css';
				c.href = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://www.n-tv.de/adctrl/preview/ntv.de/gujAd.css' : 'https://www.n-tv.de/adctrl/live/ntv.de/gujAd.css';
				document.head.appendChild(c);
				})();
				var GujAd = GujAd || {};
				GujAd.cmd = GujAd.cmd || [];

				if(!privAdTarg){
					ntv.debug("GujAd.Privacy.isOptedOut()");
					GujAd.cmd.push(function() {
					     GujAd.Privacy.isOptedOut();
					});
				}
				GujAd.cmd.push(function() {
					GujAd.getClient().setZone('politik');
					GujAd.getClient().setIsIndexPage(false);
					
					GujAd.getClient().setKeywords(['Andrea Nahles', 'Olaf Scholz', 'Peer Steinbrück', 'Große Koalition', 'SPD', 'CDU', 'CSU', 'Horst Seehofer', 'Ilse Aigner', 'Manfred Weber', 'Markus Söder', 'Kevin Kühnert']);
					
				});
			</script>
	    <script id="ipdvdc" type="text/javascript" src="//bilder-a.akamaihd.net/ip/js/ipdvdc/ipdvdc.min.js" async>
		$AC.loadConfig({
			"autoDetection": true,
			"privMode": privAdTarg?false:true,
			"ivw": ntv.ivw.commentPath,
			"agof": ntv.ivw.code,
			"nuggadID": (window.location.host.indexOf("www.n-tv.de") > -1) ? 1083198990 : 525081136,
			"scConfig": {
				"plc": 82465
			}
		});
	</script>
<script>
		        if(privAnalyse){
		        	if (document.cookie.indexOf('gaDisable=true') > -1) {
		        		window['ga-disable-UA-4024516-1'] = true;
		        	}
		        
			        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			       	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			       	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			       	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			
			       	  ga('create', 'UA-4024516-1', 'auto');
	
			          window.optimizely = window.optimizely || [];
			          window.optimizely.push("activateUniversalAnalytics");
			          
			       	  ga('set', 'anonymizeIp', true);
			       	  ga("set", "dimension1", "online");
			       	  
			       	
			       		ga("set", "dimension2", "ntv");
			       		
			       		ga("set", "dimension3", "politik");
			       		
			       		ga("set", "dimension4", "article");
			       		
			       	  ga("set", "dimension9", document.referrer);
			       	  
			       	  ga("set", "dimension11", "Donnerstag, 01. November 2018 16:10");
			       	  ga("set", "dimension12", "Abwarten in Zeiten des Umbruchs - Die Union baut um, die SPD schaut zu");
			       	  
			       	  ga('send', 'pageview');
		        }
		     </script>
			<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <script>
// fire GA for visit > 30s after entry per utm_source=outbrain-widget
(function() {
	//toDo test_utm_source -> utm_source
	if(ntv.urlParams.utm_source && ntv.urlParams.utm_source=='outbrain-widget'){
		document.cookie = "entryByOutb=" + (new Date()).getTime() + "; expires=0; path=/; domain=" + (document.location.host).split(".")[1] + ".de";
		//console.log("Messung start");
	}else{
		if(getCookie("entryByOutb") && getCookie("entryByOutb")>-1 && document.referrer.indexOf('n-tv.de') == -1){
			document.cookie = "entryByOutb=-1; expires=0; path=/; domain=" + (document.location.host).split(".")[1] + ".de";
			//console.log("Messung abgebrochen");
		}
	}

	if(getCookie("entryByOutb") && getCookie("entryByOutb")>-1){
	
		var timeToReady = 30000 - ((new Date()).getTime()-getCookie("entryByOutb"));
		/*
		if(!ntv.urlParams.utm_source){
			console.log( "Messung läuft, Verweildauer aktuell: " + Math.round((new Date()).getTime()-getCookie("entryByOutb")) );
		}
		*/
		
		if(timeToReady>0){
			setTimeout(function(){
				//console.log("Messung fertig >30sek fire GA");
				if(typeof(ga) != "undefined")ga('send', 'event', 'Sitzungsdauer Outbrain', 'min30sec');
				document.cookie = "entryByOutb=-1; expires=0; path=/; domain=" + (document.location.host).split(".")[1] + ".de";
			}, timeToReady );
		}else{
			//console.log("Messung fertig >30sek fire GA");
			document.cookie = "entryByOutb=-1; expires=0; path=/; domain=" + (document.location.host).split(".")[1] + ".de";
		}
	}
})();
</script>
</head>


<body>



	<script>
		document.write('<scr' + 'ipt src="' + relat_prefix +'js/modernizr-2.6.2.min.js"></scr' + 'ipt>');
	</script>


	<script>
		ntv.debugTracking("### getIVW ###");
		ntv.debugTracking("cp: dbrsowf_tak_po");
		ntv.debugTracking("co: ntv/politik/article");

	</script>

	<div class="szm-div">

		<!-- SZM VERSION="2.0" -->
		<script type="text/javascript">
			var iam_data = {
			"st":"ntv",
			"cp":"dbrsowf_tak_po",
			"sv":"in",
			"co":"ntv/politik/article"
			}
			if(privAnalyse)iom.c(iam_data);
		</script>
		<!--/SZM -->
 
	</div>

		<div class="wrapper-main" id="wrapper-main">
	
			<style>
				.ems-slot-wallpaper {
					left: 295px;
					position: absolute;
					top: 1px;}
				.ems-slot-skyscraper {
   					left: 1030px;
   					position: absolute;
   					top: 100px;}
   				.ems-slot-billboard,
   				.ems-slot-dmofooter {
   					text-align: center;
   				}
   				.medrect {
    				display: none;
				}
			</style>
			<div class="ems-slot ems-slot-oop">
				<div class="gujAd oop" id="oop_1"></div>
			</div>
			<div class="ems-slot ems-slot-wallpaper">
				<div class="gujAd wallpaper" id="wallpaper_1"></div>
			</div>

	
	
		<div class="wrapper-page" id="wrapper-page">
			<header class="header">
				<div class="top">
			<a class="logo" href="//www.n-tv.de" title="Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de">Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de</a>
			<div class="header-date" id="header-date"></div>
			<script>
				$( "#header-date" ).html( "<span><strong>Donnerstag, 01. November 2018 17:49 Uhr Frankfurt</strong></span> <span>16:49 Uhr London</span> <span>12:49 Uhr New York</span> <span>01:49 Uhr Tokio</span>" );
			</script>

			
			<ul class="header-social-media">
				<li class="facebook"><a href="https://www.facebook.com/ntvNachrichten" title="Facebook" target="_blank">Facebook</a></li>
				<li class="twitter"><a href="https://twitter.com/ntvde" title="Twitter" target="_blank">Twitter</a></li>
				<li class="google"><a href="https://plus.google.com/118398504470807896139/posts" title="Google +" target="_blank">Google +</a></li>
				<li class="whatsapp"><a href="https://www.n-tv.de/14595871" title="WhatsApp">WhatsApp</a></li>
				<li class="pinterest"><a href="http://pinterest.com/ntvde/" title="Pinterest" target="_blank">Pinterest</a></li>
				<li class="instagram"><a href="https://instagram.com/ntv_nachrichten/" title="Instagram" target="_blank">Instagramm</a></li>
				<li class="rss"><a href="https://www.n-tv.de/feeds" title="RSS" target="_blank">RSS</a></li>
			</ul>
			
			<form id="header-search" class="search" action="https://www.n-tv.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suche</legend>
					<input type="hidden" name="a" value="search" />
					<input type="hidden" name="at" value="all" />
					
					<div class="search-wrapper">
						<input type="text" name="q" id="search" placeholder="Suchen auf n-tv.de" />
					</div>

					<input type="submit" class="submit ir" name="submit" value="Suche starten" />
					
				</fieldset>
			</form>	

			<div id="weather-wrap" class="weather clearfix" title="hier klicken, um den Ort für die Startseite festzulegen">
				<img src="https://tools.n-tv.de/das_wetter/img/symbols/wolke_dunkel-mond.png" class="icon" alt="hier klicken, um den Ort für die Startseite festzulegen"><div class="data">
   <div class="city">Berlin</div><img class="temp" src="https://bilder1.n-tv.de/stat/images/header_temp/11.png?cc=2" alt="11"><table class="min-max">
      <tr>
         <td>DO</td>
         <td>3<span>&deg; /</span>13<span>&deg;</span></td>
      </tr>
      <tr>
         <td>FR</td>
         <td>5<span>&deg; /</span>14<span>&deg;</span></td>
      </tr>
   </table>
</div></div>

		
		</div>
		
		<script>
			$( "#weather-wrap" ).ntvWeatherRenderHead();
		</script>
		
		
	<script>
$betabanner = $('<a href="http://beta.n-tv.de" style="display: block; position: absolute; top: 35px; left: 100px;" rel="nofollow"><img src="https://bilder1.n-tv.de/stat/images/ntv_Beta_Desktopbanner.gif"/></a>');
$(".header .top").prepend($betabanner );
</script><nav class="nav" id="nav">
	<ul class="lvl1">
		<li>
				<a href="https://www.n-tv.de/" title="Home">Home</a>
				</li>
		<li class="active">
				<a href="https://www.n-tv.de/politik/" title="Politik">Politik</a>
				<ul class="lvl2">
						<li>
								<a href="https://www.n-tv.de/politik/politik_kommentare/" title="Kommentare">Kommentare</a>
								</li>
						<li>
								<a href="https://www.n-tv.de/politik/pressestimmen/" title="Pressestimmen">Pressestimmen</a>
								</li>
						<li>
								<a href="https://www.n-tv.de/politik/politik_person_der_woche/" title="Person der Woche">Person der Woche</a>
								</li>
						</ul>
				
				
				</li>
		<li>
				<a href="https://www.n-tv.de/wirtschaft/" title="Wirtschaft">Wirtschaft</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/wirtschaft/boersenkurse/" title="Börse">Börse</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/sport/" title="Sport">Sport</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/panorama/" title="Panorama">Panorama</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/leute/" title="Unterhaltung">Unterhaltung</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/leben/" title="Leben">Leben</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/technik/" title="Technik">Technik</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/ratgeber/" title="Ratgeber">Ratgeber</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/wissen/" title="Wissen">Wissen</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/auto/" title="Auto">Auto</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/wetter/" title="Wetter">Wetter</a>
				</li>
		<li class="nav-video separator ">
				<a href="https://www.n-tv.de/mediathek/videos/" title="Videos">Videos</a>
				</li>
		<li class="xnav-tv ">
				<a href="https://www.n-tv.de/mediathek/tvprogramm/" title="TV">TV</a>
				</li>
		<li>
				<a href="" title="" target="_self"></a>
				</li>
		</ul>
</nav>




<nav class="breadcrumb">
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="https://www.n-tv.de/" itemprop="url">
						<span itemprop="title">Startseite</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="https://www.n-tv.de/politik/" itemprop="url">
						<span itemprop="title">Politik</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<span itemprop="title">Abwarten in Zeiten des Umbruchs : Die Union baut um, die SPD schaut zu</span>
				</div>
	</nav>


<div class="ems-slot ems-slot-billboard">
	<div class="gujAd billboard" id="billboard_1"></div>
</div>


</header>
			<div role="main" class="main clearfix">
				<div class="content">
			<article class="article box section">
		<span class="category">
				Politik</span>
		<div class="image main-image center jq-layer-image" style="width: 680px;">
	<a class="img" href="https://bilder4.n-tv.de/img/incoming/origs20700583/1502534285-w1280-h960/110749542.png" data-href-layer="https://bilder4.n-tv.de/img/incoming/origs20700583/1502534285-w1280-h960/110749542.png">
				<img src="https://bilder4.n-tv.de/img/incoming/crop20700583/9774997339-cImg_16_9-w680/110749542.jpg" alt="Eine Debatte über personelle Konsequenzen lehnt Parteichefin Andrea Nahles ab." width="680" height="383" />
				<span class="icon-zoom"></span>
			</a>
		<figcaption class="caption">
			Eine Debatte über personelle Konsequenzen lehnt Parteichefin Andrea Nahles ab.<cite>(Foto: picture alliance/dpa)</cite>
			</figcaption>
	</div><div class="date">
			Donnerstag, 01. November 2018</div>
		
		<h1 class="h1" id="a-20700579">
					Abwarten in Zeiten des Umbruchs: Die Union baut um, die SPD schaut zu</h1>
			<script type="text/javascript">
			$("#a-20700579").html( '<span class="kicker">Abwarten in Zeiten des Umbruchs</span><span class="headline">Die Union baut um, die SPD schaut zu</span>');
		</script>

		<p class="author">
				<em>Von Benjamin Konietzny</em>
			</p>
		<p>
				<strong>
					Die CDU steht vor einem gigantischen Umbruch: die Ära Merkel endet. Auch bei der CSU kündigen sich Veränderungen an. Einzig der dritte Koalitionspartner SPD scheint im gefährlichen Stillstand gefangen zu sein.</strong>
			</p>
			<div class="mb clearfix">
					<ul class="socialshare socialshare-top jq-getSocialCounts list clearfix" data-social_url="https://www.n-tv.de/20700579" data-social_url_long="https://www.n-tv.de/politik/Die-Union-baut-um-die-SPD-schaut-zu-article20700579.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=https://www.n-tv.de/20700579"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=https://www.n-tv.de/20700579&text=Abwarten+in+Zeiten+des+Umbruchs%3A+Die+Union+baut+um%2C+die+SPD+schaut+zu&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=https://www.n-tv.de/20700579&title=Abwarten+in+Zeiten+des+Umbruchs%3A+Die+Union+baut+um%2C+die+SPD+schaut+zu"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=Abwarten%20in%20Zeiten%20des%20Umbruchs%3A%20Die%20Union%20baut%20um%2C%20die%20SPD%20schaut%20zu%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20https%3A%2F%2Fwww.n-tv.de%2F20700579" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="https://www.n-tv.de/politik/Die-Union-baut-um-die-SPD-schaut-zu-article20700579.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="https://www.n-tv.de/" title="Zur Startseite">Zur Startseite</a></li>
						</ul>
					</div>
			<p>Was wird eigentlich aus Horst Seehofer? Das historisch schlechte Abschneiden der CSU bei der Bayern-Wahl vor rund zwei Wochen hatte eine Debatte um seinen Posten als Parteichef ausgelöst. Einzig in der CSU-Führung, so schien es damals, wollte man diese Debatte nicht führen. Doch das ist nur der Anschein. Während die Augen der Republik auf den Umsturz der vermeintlichen Unveränderbarkeiten bei der CDU gerichtet sind und auf Angela Merkels mögliche Nachfolger, wird auch bei der CSU ein Neuanfang geplant.</p><p>Das politische Schicksal Seehofers scheint besiegelt. Der &quot;Bild&quot;-Zeitung liegt nach eigenen Angaben der &quot;Fahrplan für die Nachfolge&quot; vor. Demnach könnte sich die Frage nach seiner Zukunft schon am übernächsten Wochenende, wenn in München die einflussreichen CSU-Bezirkschefs tagen, geklärt haben. Bei dem Treffen wird der Beschluss über einen Sonderparteitag erwartet, bei dem die Führungsfrage geregelt werden soll. Die &quot;Frankfurter Allgemeine Zeitung&quot; will aus Parteikreisen erfahren haben, dass selbst Seehofers Unterstützer nicht damit rechnen, dass er sein Amt behält. Aber auch der CSU-Chef hat sein Schicksal akzeptiert. Schon wenige Tage nach der Wahl sagte er im Bayerischen Rundfunk: &quot;Nochmal mache ich einen Watschnbaum nicht&quot; und weiter: &quot;Eher stelle ich mein Amt als Parteivorsitzender zur Verfügung – ich glaube, klarer kann man sich nicht ausdrücken.&quot;</p><p>Die Pläne, die von der CSU-Führung weder bestätigt noch dementiert wurden, sehen ein durchgetaktetes Programm vor: Ende dieser Woche soll ein Koalitionsvertrag mit den Freien Wählern stehen. Die Zustimmung von Parteivorstand und Landtagsfraktion kommt am Sonntag. Am Montag konstituiert sich der Landtag, am Dienstag wird Markus Söder zum Ministerpräsidenten gewählt. Am Mittwoch und Donnerstag bewirbt sich CSU-Politiker Manfred Weber in Helsinki um den die Spitzenkandidatur der EVP bei den Europawahlen und am Wochenende darauf findet besagtes Treffen der Bezirkschefs statt. Neben einem Termin für den Sonderparteitag soll dabei noch etwas anderes beschlossen werden: eine gesichtswahrende Exit-Strategie für Seehofer. Auf dem Parteitag soll es kein &quot;Drama&quot; geben und offensichtlich ist der Parteichef dazu bereit. Er und Ministerpräsident Markus Söder haben es ja im vergangenen Jahr schon einmal geschafft, Teile der Macht ohne &quot;Showdown&quot; von Seehofer abzuziehen, als Söder den Job als Landesvater übernahm.</p><h2>Die SPD macht erstmal weiter wie bisher</h2><p>Wer auf Seehofer folgt, ist noch offen. Allerdings scheint die CSU keinen Gefallen an der Idee einer Kampfabstimmung wie bei der CDU zu finden. Eine Einigung könnte das Treffen der Bezirkschefs bringen. Ilse Aigner werden Ambitionen nachgesagt, doch sie konnte schon beim Rennen gegen Söder um die Spitzenkandidatur vergangenes Jahr keine Mehrheit finden. Unwahrscheinlich, dass sich das plötzlich geändert hat. Auch Weber soll mit dem Posten liebäugeln. Er geht durch sein Brüssel-Engagement jedoch auf gefühlte Distanz zur Heimat. Die besten Aussichten hat zweifellos Ministerpräsident Söder. Er hat die Landtagsfraktion hinter sich, deren Abgeordnete größtenteils als Kreisvorsitzende die Delegierten im Griff haben. Und er war in der Vergangenheit &quot;nah dran&quot; an den Leuten. Das ist wichtig in Bayern. Zudem hat die Personalunion von Ministerpräsident und Parteivorsitzender in der CSU lange Tradition.</p><p>Und die SPD? Gemessen an den Veränderungen, die sich bei CDU und CSU ankündigen, stehen die Zeichen bei den Sozialdemokraten dagegen auf Stillstand. Einem Personalwechsel wie bei den Unionsparteien erteilt die Parteispitze nach der desaströsen Wahlen in Bayern und Hessen umgehend eine klare Absage. Parteichefin Andrea Nahles und Vizekanzler Olaf Scholz sind aus ihrer eigenen Sicht und der des 45-köpfigen Vorstands offenbar weiterhin geeignete Kandidaten, um die Krise der SPD zu beenden. Auch wenn die Stimmung an der Parteibasis eine andere sein dürfte.</p><p>Auch Nahles versucht es mit einem &quot;Fahrplan&quot;. In dem am Montag nach der Hessen-Wahl vorgestellten sechsseitigen Papier werden Forderungen an die Bundesregierung formuliert. Das sind im Grunde sozialdemokratische Kernziele aus dem Koalitionsvertrag: das Gute-Kita-Gesetz von Familienministerin Franziska Giffey, das Familienentlastungsgesetz, die Grundrente. Diese Vorhaben sollen bis Ende 2019 umgesetzt werden. Die Erwartung: die Menschen sollen sehen, dass die SPD ihr Leben besser macht. Doch selbst in der eigenen Partei wird der Fahrplan als zu schwach kritisiert. Juso-Chef Kevin Kühnert schrieb in einem Gastbeitrag für das &quot;Handelsblatt&quot;, der Fahrplan solle &quot;klugerweise durch tagespolitische Tretminen wie den Umgang mit Automobilkonzernen im Dieselskandal und einen restriktiveren Umgang mit Waffenexporten ergänzt werden&quot;. Dass das alles zu wenig sein könnte, ahnte Nahles auch selbst. Bei der Präsentation am Montag sagte sie rat- und hilflos: &quot;Das sind Punkte, die eigentlich klar sein müssten.&quot;</p><h2>Näher an der Fünf-Prozent-Hürde als an der Union</h2> <aside class="article-aside right"> <strong class="category">Mehr zum Thema</strong> <div class="teaser teaser-list"> <ul class="list"> <li class="large"> <a href="https://www.n-tv.de/politik/Dieser-Plan-koennte-funktionieren-article20699155.html" title="Der Merz-Zug rollt: Dieser Plan könnte funktionieren"> <span class="img"> <img src="https://bilder1.n-tv.de/img/incoming/crop20699168/03875755-cImg_17_6-w282/RTX6HAXU.jpg" alt="Der Merz-Zug rollt: Dieser Plan könnte funktionieren" width="282" height="100" /> </span> <span class="info">31.10.18</span> <span class="kicker">Der Merz-Zug rollt</span> <span class="headline">Dieser Plan könnte funktionieren</span> </a> </li> <li> <a href="https://www.n-tv.de/politik/Die-Rueckkehr-des-Geschassten-article20698926.html" title="Fehde mit Merkel &quot;undramatisch&quot;: Die Rückkehr des Geschassten"> <span class="img"> <img src="https://bilder1.n-tv.de/img/incoming/crop20698936/7903573367-cImg_16_9-w88/110838088.jpg" alt="Fehde mit Merkel &quot;undramatisch&quot;: Die Rückkehr des Geschassten" width="88" height="50" /> </span> <span class="info">31.10.18</span> <span class="kicker">Fehde mit Merkel &quot;undramatisch&quot;</span> <span class="headline">Die Rückkehr des Geschassten</span> </a> </li> <li> <a href="https://www.n-tv.de/politik/Steinbrueck-raet-zu-Wechsel-an-SPD-Spitze-article20697807.html" title="Junger &quot;Bernie Sanders&quot; gesucht: Steinbrück rät zu Wechsel an SPD-Spitze"> <span class="img"> <img src="https://bilder2.n-tv.de/img/incoming/crop20697893/9253577056-cImg_16_9-w88/100543023.jpg" alt="Junger &quot;Bernie Sanders&quot; gesucht: Steinbrück rät zu Wechsel an SPD-Spitze" width="88" height="50" /> </span> <span class="info">31.10.18</span> <span class="kicker">Junger &quot;Bernie Sanders&quot; gesucht</span> <span class="headline">Steinbrück rät zu Wechsel an SPD-Spitze</span> </a> </li> </ul> </div> </aside><p>Vor der Vorstandsklausur am Wochenende nimmt die Kritik in den eigenen Reihen unterdessen weiter zu. Der frühere Kanzlerkandidat Peer Steinbrück bezeichnete in einem Interview mit der &quot;Süddeutschen Zeitung&quot; die SPD als &quot;Krankenwagen der Gesellschaft&quot;, der &quot;hier mal einen Rohrbruch abdichtet, mal eine Schraube anzieht&quot;. Die Partei brauche &quot;eine Person wie Bernie Sanders, nur 30 Jahre jünger&quot;, spielte er auf die Ablösung von Nahles durch Kühnert an. Auch die Forderungen nach einem Ende der GroKo werden wieder lauter. &quot;Die SPD muss ihr Profil schärfen&quot;, sagte Partilinke Hilde Mattheis den Zeitungen der Funke Mediengruppe. &quot;Das bedeutet: Die SPD muss raus aus der Großen Koalition.&quot; Unzählige Male scheint es die Forderung bereits gegeben zu haben.</p><p>Die Situation für die Sozialdemokraten wird immer unbequemer. Auf der einen Seite muss der Vorstand die GroKo-Gegner versuchen zu beruhigen. Denn ein Ende der Koalition könnte Neuwahlen bedeuten und wäre für die SPD mit dem Risiko eines historischen Bedeutungsverlustes im Bund verbunden. Die jüngsten Umfragen sehen die Partei hinter der CDU, den Grünen und der AfD bei 14 Prozent. Die SPD ist näher an der Fünf-Prozent-Hürde als am Wert der Union. Auf der anderen Seite weiß noch niemand, mit wem man es künftig in der CDU zu tun haben wird. Mit Merkels Wunschkandidatin Annegret Kramp-Karrenbauer wäre eine Zusammenarbeit sicherlich möglich. Mit Friedrich Merz oder Jens Spahn, aus Sicht der SPD konservative Hardliner, wäre das deutlich schwieriger. Aber so lange diese Frage noch nicht geklärt ist, scheint die SPD irgendwie an der Regierung festzuhalten und abzuwarten. Möglicherweise bis sie vor vollendeten Tatsachen steht.</p><p class="source" id="source">
			<em>Quelle: n-tv.de</em>
		</p>
		<script>
			$( "#source" ).ntvArticleSource();
		</script>
		
		
		<div class="article-aside center">
	<div class="authorbox clearfix">
		<a href="https://www.n-tv.de/autoren/Benjamin-Konietzny-article14586521.html" title="">
					<span class="img">
			<img src="https://bilder4.n-tv.de/img/incoming/crop20427991/2948223510-cImg_3_4-w60/IMG-4606web.jpg" alt="" width="60" height="80" />
				</span>
	</a>
			<p>
				<a href="https://www.n-tv.de/autoren/Benjamin-Konietzny-article14586521.html" title="">Benjamin Konietzny ist Politik-Reporter bei n-tv.de.</a>
					</p>
		<span class="follow">Folgen:</span>
			<ul class="author-social-media clearfix">
			<li class="twitter"><a target="_blank" title="Twitter" href="https://twitter.com/benkonietzny">Twitter</a></li>
			<li class="mail"><a target="_blank" title="E-Mail" href="mailto:benjamin.konietzny@nachrichtenmanufaktur.de">E-Mail</a></li>
			</ul>
		</div>
</div>
<aside class="article-themes">
					<strong><a href="https://www.n-tv.de/thema/" title="Themen">Themen</a></strong>
					<ul class="list clearfix">
						<li><a href="https://www.n-tv.de/thema/andrea-nahles">Andrea Nahles</a></li>
							<li><a href="https://www.n-tv.de/thema/olaf-scholz">Olaf Scholz</a></li>
							<li><a href="https://www.n-tv.de/thema/peer-steinbrueck">Peer Steinbrück</a></li>
							<li><a href="https://www.n-tv.de/thema/grosse-koalition">Große Koalition</a></li>
							<li><a href="https://www.n-tv.de/thema/spd">SPD</a></li>
							<li><a href="https://www.n-tv.de/thema/cdu">CDU</a></li>
							<li><a href="https://www.n-tv.de/thema/csu">CSU</a></li>
							<li><a href="https://www.n-tv.de/thema/horst-seehofer">Horst Seehofer</a></li>
							<li><a href="https://www.n-tv.de/thema/ilse-aigner">Ilse Aigner</a></li>
							<li><a href="https://www.n-tv.de/thema/manfred-weber">Manfred Weber</a></li>
							<li><a href="https://www.n-tv.de/thema/markus-soeder">Markus Söder</a></li>
							<li><a href="https://www.n-tv.de/thema/kevin-kuehnert">Kevin Kühnert</a></li>
							</ul>
				</aside><div class="mb clearfix">
					<ul class="socialshare jq-getSocialCounts list clearfix" data-social_url="https://www.n-tv.de/20700579" data-social_url_long="https://www.n-tv.de/politik/Die-Union-baut-um-die-SPD-schaut-zu-article20700579.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=https://www.n-tv.de/20700579"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=https://www.n-tv.de/20700579&text=Abwarten+in+Zeiten+des+Umbruchs%3A+Die+Union+baut+um%2C+die+SPD+schaut+zu&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=https://www.n-tv.de/20700579&title=Abwarten+in+Zeiten+des+Umbruchs%3A+Die+Union+baut+um%2C+die+SPD+schaut+zu"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=Abwarten%20in%20Zeiten%20des%20Umbruchs%3A%20Die%20Union%20baut%20um%2C%20die%20SPD%20schaut%20zu%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20https%3A%2F%2Fwww.n-tv.de%2F20700579" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="https://www.n-tv.de/politik/Die-Union-baut-um-die-SPD-schaut-zu-article20700579.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="https://www.n-tv.de/" title="Zur Startseite">Zur Startseite</a></li>
							<li><a class="tools-top" href="#" title="Nach oben">Nach oben</a></li>
						</ul>
					</div>
			<script type="text/javascript">
		        <!--
		        $( document ).ready( function() {
		            var vgwort_image = new Image();
		            vgwort_image.src="https://ssl-n-tv.met.vgwort.de/na/46f5cb0eccb34e608d3020f7d830fe55";
		        });
		        //-->
		    </script>
		    <noscript><img src="https://ssl-n-tv.met.vgwort.de/na/46f5cb0eccb34e608d3020f7d830fe55" height="1" width="1"/></noscript>
		</article>


<div id="plista_wrapper"></div>
<script type="text/javascript">
if(ntv.pageInfo.article && ntv.pageInfo.article.id  && !ntv.urlParams.token){
var html = '';
if(privAdTarg){
html += '<div data-plista-placement="ntv_plista"></div>';
}
else
{
html += '<div data-plista-placement="ntv_plista_nt"></div>';
}
$("#plista_wrapper").html(html);
 if (!window.PLISTA) {
     window.PLISTA = {
        publickey: 'f6edb34079c9039e6785d8a4',
        item: {
            objectid: ntv.pageInfo.article.id,
	    	kicker: ntv.pageInfo.article.kicker,
            title: ntv.pageInfo.article.headline,
            text: (ntv.pageInfo.article.intro).substr(0,255),
            url: ntv.pageInfo.url,
            img: ntv.pageInfo.article.imagePlista,
            category: ntv.pageInfo.section,
            published_at: ntv.pageInfo.article.publishedDateAsUnixTimeStamp,
            updated_at: ntv.pageInfo.article.updatedDateAsUnixTimeStamp
        }
    };
    (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
ntv.debug("### window.PLISTA.item ###");
ntv.debug(window.PLISTA.item);
}
</script><div id="ligatus_wrapper_12476"></div>
<script>
if(privAdTarg){
(function() {
	$("#ligatus_wrapper_12476").html('<section id="ligatus_12476" class="box section"></section>');
	scriptEl = document.createElement("script");
	scriptEl.src = "https://a-ssl.ligatus.com/?ids=12476&t=js&s=1";
	document.getElementById("ligatus_12476").insertBefore(scriptEl, null);
}());
}
</script></div>
	<div class="sidebar">
			<div class="gujAd teaser" id="teaser_11"></div><section class="section box  box-media">
			<strong class="category">Videos</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="https://www.n-tv.de/mediathek/videos/politik/Trump-hat-sein-Wahlkampfthema-gefunden-article20699428.html" title="Eisiger Protest und &#034;Mauer aus Menschen&#034;: Trump hat sein Wahlkampfthema gefunden">
								<span class="img icon video">
			<img src="https://bilder2.n-tv.de/img/incoming/crop20699821/9016869092-cImg_16_9-w290/Ben-JerrysResist.jpg" alt="Eisiger Protest und &#034;Mauer aus Menschen&#034;: Trump hat sein Wahlkampfthema gefunden" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Politik</span><span class="info">
		01.11.18
			 &ndash; 01:37 min
		</span>
</span>
								<span class="kicker">Eisiger Protest und "Mauer aus Menschen"</span>
								<span class="headline">Trump hat sein Wahlkampfthema gefunden</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="https://www.n-tv.de/mediathek/videos/politik/Spahn-schimpft-ueber-Fluechtlingspolitik-article20699421.html" title="Profilschärfen für Merkel-Nachfolge: Spahn schimpft über Flüchtlingspolitik">
								<span class="img icon video">
			<img src="https://bilder3.n-tv.de/img/incoming/crop20699494/9476861374-cImg_16_9-w290/SpahnMerkelMerz.jpg" alt="Profilschärfen für Merkel-Nachfolge: Spahn schimpft über Flüchtlingspolitik" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Politik</span><span class="info">
		01.11.18
			 &ndash; 02:03 min
		</span>
</span>
								<span class="kicker">Profilschärfen für Merkel-Nachfolge</span>
								<span class="headline">Spahn schimpft über Flüchtlingspolitik</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="https://www.n-tv.de/mediathek/videos/politik/Bundesregierung-will-Zahl-der-Organspender-erhoehen-article20698648.html" title="Mehr Freiraum für Transplantationen: Bundesregierung will Zahl der Organspender erhöhen">
								<span class="img icon video">
			<img src="https://bilder1.n-tv.de/img/incoming/crop20698760/6566862717-cImg_16_9-w290/6508a6e442628fc592651fd675bd432c.jpg" alt="Mehr Freiraum für Transplantationen: Bundesregierung will Zahl der Organspender erhöhen" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Politik</span><span class="info">
		31.10.18
			 &ndash; 01:17 min
		</span>
</span>
								<span class="kicker">Mehr Freiraum für Transplantationen</span>
								<span class="headline">Bundesregierung will Zahl der Organspender erhöhen</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<div class="ems-slot ems-slot-halfpagead">
	<div class="gujAd halfpagead" id="halfpagead_1"></div>
</div>


<section class="section box  box-media">
			<strong class="category">Videos</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="https://www.n-tv.de/mediathek/videos/politik/Wenn-du-US-Praesident-bist-haben-deine-Worte-Konsequenzen-article20698156.html" title="Proteste bei Kondolenzbesuch in Pittsburgh: &#034;Wenn du US-Präsident bist, haben deine Worte Konsequenzen&#034;">
								<span class="img icon video">
			<img src="https://bilder2.n-tv.de/img/incoming/crop20698193/2226864514-cImg_16_9-w290/c9f907333b354313f92be02867b29452.jpg" alt="Proteste bei Kondolenzbesuch in Pittsburgh: &#034;Wenn du US-Präsident bist, haben deine Worte Konsequenzen&#034;" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Politik</span><span class="info">
		31.10.18
			 &ndash; 01:35 min
		</span>
</span>
								<span class="kicker">Proteste bei Kondolenzbesuch in Pittsburgh</span>
								<span class="headline">"Wenn du US-Präsident bist, haben deine Worte Konsequenzen"</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="https://www.n-tv.de/mediathek/videos/politik/Zwei-Kandidaten-liefern-sich-Kopf-an-Kopf-Rennen-article20697976.html" title="Umfrage zur Merkel-Nachfolge: Zwei Kandidaten liefern sich Kopf-an-Kopf-Rennen">
								<span class="img icon video">
			<img src="https://bilder1.n-tv.de/img/incoming/crop20698052/0416863379-cImg_16_9-w290/merz-kk-spahn.jpg" alt="Umfrage zur Merkel-Nachfolge: Zwei Kandidaten liefern sich Kopf-an-Kopf-Rennen" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Politik</span><span class="info">
		31.10.18
			 &ndash; 02:09 min
		</span>
</span>
								<span class="kicker">Umfrage zur Merkel-Nachfolge</span>
								<span class="headline">Zwei Kandidaten liefern sich Kopf-an-Kopf-Rennen</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<div class="gujAd teaser" id="teaser_1"></div><div class="gujAd teaser" id="teaser_2"></div><div class="gujAd teaser" id="teaser_3"></div><div class="gujAd teaser" id="teaser_4"></div>	<section class="box box-ext-slot section">
	<div class="container">
		<a width="300" height="400" class="twitter-timeline"  href="https://twitter.com/ntvde_politik"  data-widget-id="377486300514746369"></a>
	</div>
<a href="https://www.n-tv.de/15745191" style="display: block; text-align: right; color: #cdcdcd; text-decoration: underline; font-size: 11px; line-height: 16px;">Datenschutz</a>
<script>
window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));
</script>
</section><div class="ems-slot ems-slot-rectangle">
	<div class="gujAd rectangle" id="rectangle_2"></div>
</div>


<section class="section box  box-media">
			<strong class="category">Bilderserien</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="https://www.n-tv.de/mediathek/bilderserien/politik/Das-Ende-der-Merkel-Jahre-beginnt-article20695288.html" title="Von Kohls Mädchen zur Kanzlerin: Das Ende der Merkel-Jahre beginnt">
								<span class="img icon slideshow">
			<img src="https://bilder4.n-tv.de/img/incoming/crop20695211/0477283432-cImg_17_6-w290/RTR1BH6Q.jpg" alt="Von Kohls Mädchen zur Kanzlerin: Das Ende der Merkel-Jahre beginnt" width="290" height="102" />
				</span>
	<span class="kicker">Von Kohls Mädchen zur Kanzlerin</span>
								<span class="headline">Das Ende der Merkel-Jahre beginnt</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="https://www.n-tv.de/mediathek/bilderserien/politik/Fluechtlingskarawane-zieht-durch-Mexiko-article20692180.html" title="Zu Fuß in Richtung USA: Flüchtlingskarawane zieht durch Mexiko">
								<span class="img icon slideshow">
			<img src="https://bilder3.n-tv.de/img/incoming/crop20692154/5157282043-cImg_17_6-w290/110659437.jpg" alt="Zu Fuß in Richtung USA: Flüchtlingskarawane zieht durch Mexiko" width="290" height="102" />
				</span>
	<span class="kicker">Zu Fuß in Richtung USA</span>
								<span class="headline">Flüchtlingskarawane zieht durch Mexiko</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<div class="veeseoRA2AW_BCN jq-veeseo"></div>
<div class="ems-slot ems-slot-rectangle">
	<div class="gujAd rectangle" id="rectangle_3"></div>
</div></div>
	<div class="content content-wide ems-slot ems-slot-dmofooter">
					<div class="gujAd dmofooter" id="dmofooter_1"></div>
				</div>

				<footer class="box section footer" id="footer">
					<div class="imprint">
	<a title="Impressum" href="https://www.n-tv.de/9517336">Impressum</a> | 
	<a title="Datenschutzerklärung" href="https://www.n-tv.de/15745191">Datenschutzerklärung</a> |
	<a href="javascript: tC.privacyCenter.showPrivacyCenter();">Privacy Center</a> | 
	<a title="Nutzungsbedingungen Website" href="https://www.n-tv.de/495196 ">Nutzungsbedingungen Website</a> | 
	<a title="Nutzungsbedingungen Gewinnspiele" href="https://www.n-tv.de/469260">Nutzungsbedingungen Gewinnspiele</a> |<br/>
	<a href="https://www.n-tv.de/werbung/" target="_blank" title="vermarktet von IP Deutschland GmbH">vermarktet von IP Deutschland GmbH</a> | 
	<a href="http://www.nachrichtenmanufaktur.de" target="_blank" title="produziert von der Nachrichtenmanufaktur GmbH">produziert von der Nachrichtenmanufaktur GmbH</a>
</div>
<div class="imprint" style="border: 0;">© n-tv.de Alle Rechte vorbehalten</div></footer>
			</div>


			<div class="ajax-spinner" id="ajax-spinner"></div>
			<div class="scroll-shield" id="scroll-shield"></div>
			

			
		</div>


		<div class="ems-slot ems-slot-skyscraper">
			<div class="gujAd skyscraper" id="skyscraper_1"></div>
		</div>

    </div>

    <div class="layer" id="layer"></div>

    <script type="text/javascript">/* <![CDATA[ */
   		if(privAdTarg){
	   		document.write('<img class="pixel" alt="technical-service" id="technical-service" src="//technical-service.net/pixel.gif?agf=dbrsowf_tak_po&amp;d=' + new Date().getTime() + '" width="1" height="1" />');
		   	(function() {
				var protocol = ('http:' === location.protocol ? 'http:' : 'https:');
				window._adexc = window._adexc || [];
		   	    window._adexc.push(['/229/505/', 'cm', '_cb', [ protocol + '//technical-service.net/cb-pixel.gif?auid={{UUID}}']]);
		   	    var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = 1;
		   	    axd.src = protocol + "//dmp.theadex.com/d/229/505/s/adex.js";
		   	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
		   	})();
   		}
	   	
   			if(privOptimize)document.write('<img src="https://amplifypixel.outbrain.com/pixel?mid=00a3a6c69508a167e4ce0c69bc39222e84" />');
		

   	/* ]]> */</script>



	<script>
	    
		ntv_init();
		</script>



    <script type="text/javascript">
	<!--
		(function(){

			var jsRt     = '1';
			var jsObjId  = '20700579';
			var jsType   = escape('article');
			var jsCtxId  = '7';
			var jsPubId  = '1';
			var jsCat    = escape('meldung');
			var jsMeta   = escape('');

			var jsTitle  = '';
			var jsUrl    = '';

			var ref=escape(document.referrer);
			if (ref.length>=252) ref=ref.substring(0,252)+"...";
			var isJS10 = 1;

			var logger_image = new Image();
        	logger_image.src = '/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt+ '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl;
		})();
	-->
	</script>
<script type="text/javascript">
                $( document ).ready( function() {
                    var internalTracking = new Image();
                    internalTracking.src="https://metrics.n-tv.de/count?bytes=0&host=www.n-tv.de&status=200&url=%2Fpolitik%2FDie-Union-baut-um-die-SPD-schaut-zu-article20700579.html&query=-&vclCall=fetch&cmsId=20700579";
                });
        </script>

    <script type="text/javascript">
				if (GujAd !== undefined && GujAd.cmd !== undefined) {
					$.each($(".gujAd"),function(){
						var adTagId = $(this).attr("id");
						GujAd.cmd.push(function() {
							GujAd.push(adTagId);
						});
					});
				}
			
				//!(function() { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = 'true'; s.src = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://adctrl.emsmobile.de/preview/ntv.de/gujAd.js' : 'https://adctrl.emsmobile.de/live/ntv.de/gujAd.js';; document.body.appendChild(s); })();
				!(function() { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = 'true'; s.src = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://www.n-tv.de/adctrl/preview/ntv.de/gujAd.js' : 'https://www.n-tv.de/adctrl/live/ntv.de/gujAd.js';; document.body.appendChild(s); })();
			</script>
	    <div class="hidden">
	<script type="text/javascript">
		if (GujAd !== undefined && GujAd.cmd !== undefined) {
			GujAd.cmd.push(function() {
				GujAd.finalizeInlineLoading();
			});
		}
	</script>
	</div>

</body>
</html>