<!doctype html>
<html class="no-js" lang="de">

<head>
  <title>Nur mit Plan B: Richtig vorgehen beim Lehrstellenwechsel - n-tv.de</title>
<base href="https://www.n-tv.de/ratgeber/Richtig-vorgehen-beim-Lehrstellenwechsel-article20800115.html">
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="author" content="n-tv NACHRICHTEN" />
<meta name="copyright" content="n-tv Nachrichten" />
<meta name="description" content="Ungerechtigkeiten, Überforderung oder Mobbing - manchmal passt es einfach nicht zwischen Betrieb und Lehrling. Das muss jedoch kein Grund sein, die Ausbildung abzubrechen. Manchmal hilft schon ein Lehrstellenwechsel. Dabei gibt es einiges zu beachten." />
<meta name="keywords" content="Ratgeber, Beruf, Bewerbung, Arbeitnehmer, Auszubildende, Arbeitgeber" />
  <meta name="news_keywords" content="Ratgeber, Beruf, Bewerbung, Arbeitnehmer, Auszubildende, Arbeitgeber" />
  <meta name="apple-itunes-app" content="app-id=337056601, app-argument=https://www.n-tv.de/ratgeber/Richtig-vorgehen-beim-Lehrstellenwechsel-article20800115.html">

<meta name="date"
        content="2019-02-17T06:11:30+01:00" />
  <meta name="last-modified"
        content="2019-02-17T06:11:30+01:00" />
  <meta property="article:hash" content="20800115" />
<meta name="robots" content="index, follow, noodp, noarchive" />



<meta name="google-site-verification" content="txr0UkB7uF5BxzK_kM9zfhlh5vLdmFekG7LJ_BKwDfk" />
<meta name="pocket-site-verification" content="d8cc89af247ee1dabcbbd091d848a1" />
<meta name="verify-v1" content="B/Yd1joCfgALq8iImH4up+3dMmkWbg/ZOeMSXF0Ok8Q=" />
<meta property="fb:page_id" content="126049165307" />
<meta property="fb:pages" content="126049165307">
<meta property="fb:pages" content="316889911843737" />
<meta property="fb:pages" content="562044130636828" />
<meta property="fb:pages" content="185547961302" />
<meta property="fb:pages" content="395222497292915" />
<meta property="fb:pages" content="1523181867965006" />
<meta property="fb:pages" content="1043228319087008" />
<meta property="fb:pages" content="741781229203281" />
<meta property="fb:pages" content="407682426071619" />
<meta property="fb:pages" content="780034435493567" />
<meta property="fb:pages" content="643254482528275" />
<meta property="fb:pages" content="1837260013270512" />
<meta property="fb:pages" content="368231650215080" />
<meta property="fb:pages" content="120920144621255" />
<meta property="fb:pages" content="1413412578758102" />

<meta name="p:domain_verify" content="29ffec94ca07d208e323392915ace209" />
<!-- TradeDoubler site verification 2357582 -->
<meta name="msvalidate.01" content="38C91D064B7E276791191C393B93EB23" />


<meta property="og:site_name" content="n-tv.de" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.n-tv.de/ratgeber/Richtig-vorgehen-beim-Lehrstellenwechsel-article20800115.html" />
    <meta property="og:title" content="Richtig vorgehen beim Lehrstellenwechsel " />
      <meta property="og:description" content="Ungerechtigkeiten, Überforderung oder Mobbing - manchmal passt es einfach nicht zwischen Betrieb und Lehrling. Das muss jedoch kein Grund sein, die Ausbildung abzubrechen. Manchmal hilft schon ein Lehrstellenwechsel. Dabei gibt es einiges zu beachten. " />
      <meta property="og:image" content="https://bilder1.n-tv.de/img/incoming/crop20723116/2371327781-cImg_16_9-w1200/imago84661421h.jpg" />
    <meta property="twitter:card" content="photo" />
      <meta property="twitter:site" content="@ntvde" />
      <meta property="twitter:title" content="Nur mit Plan B: Richtig vorgehen beim Lehrstellenwechsel" />
      <meta property="twitter:image" content="https://bilder1.n-tv.de/img/incoming/crop20723116/1184274534-cImg_16_9-w435/imago84661421h.jpg" />
      <meta property="twitter:url" content="https://www.n-tv.de/ratgeber/Richtig-vorgehen-beim-Lehrstellenwechsel-article20800115.html" />
    <link rel="alternate"
          href="android-app://de.lineas.lit.ntv.android/http/apps.n-tv.de/20800115?service=mobile" />

  <link rel="amphtml" href="https://amp.n-tv.de/ratgeber/Richtig-vorgehen-beim-Lehrstellenwechsel-article20800115.html" />
<link rel="canonical" href="https://www.n-tv.de/ratgeber/Richtig-vorgehen-beim-Lehrstellenwechsel-article20800115.html" />
<link rel="alternate"
        type="application/rss+xml"
        title="RSS N-TV Ratgeber"
        href="https://www.n-tv.de/ratgeber/rss" />
<link rel="apple-touch-icon-precomposed"
      sizes="144x144"
      href="https://bilder1.n-tv.de/resources/58977838/responsive/img/touch/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      sizes="114x114"
      href="https://bilder1.n-tv.de/resources/58977838/responsive/img/touch/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      sizes="72x72"
      href="https://bilder1.n-tv.de/resources/58977838/responsive/img/touch/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      href="https://bilder1.n-tv.de/resources/58977838/responsive/img/touch/apple-touch-icon-57x57-precomposed.png">

<link rel="publisher" href="https://plus.google.com/118398504470807896139" />

<link rel="shortcut icon" href="https://bilder1.n-tv.de/resources/58977838/responsive/img/favicon.ico" />


<link rel="stylesheet" href="https://bilder1.n-tv.de/resources/58977838/adaptive/css/vendor.min.css">
<link rel="stylesheet" href="https://bilder1.n-tv.de/resources/58977838/adaptive/css/main.min.css">


<script>

	var resourceBaseUrl = "https://bilder1.n-tv.de/resources/58977838";
	window.lazySizesConfig = window.lazySizesConfig || {};
	window.lazySizesConfig.init = false;

</script>


<script src="https://bilder1.n-tv.de/resources/58977838/adaptive/js/vendor.min.js"></script>
<script src="https://bilder1.n-tv.de/resources/58977838/adaptive/js/main.min.js"></script>

<script type="text/javascript">

	lazySizes.init();

	ntv.trackingSet = {
		xs: {
			app_type: "Mobil",
			agof_offer: "mobntv",
			agof_code: "dbrsmwf_tve_ntv-mew-ratgeber",
			agof_comment: "ntv-mew/article/ratgeber"
		},
		sm_lg: {
			app_type: "Online",
			agof_offer: "ntv",
			agof_code: "dbrsowf_tve_ntv-ratgeber",
			agof_comment: "ntv/article/ratgeber"
		},
		ems_zone: "ratgeber"
	};
	ntv.pageInfo = {
		
		article: {
			id: "20800115",
			
			krl: " kor",
			
			publishedDateAsUnixTimeStamp: "1550380290",
			updatedDateAsUnixTimeStamp:  "1550380290",
			kicker: "Nur mit Plan B",
			headline: "Richtig vorgehen beim Lehrstellenwechsel ",
			intro: "Ungerechtigkeiten, \u00DCberforderung oder Mobbing - manchmal passt es einfach nicht zwischen Betrieb und Lehrling. Das muss jedoch kein Grund sein, die Ausbildung abzubrechen. Manchmal hilft schon ein Lehrstellenwechsel. Dabei gibt es einiges zu beachten. ",
			teaserImage: "https://bilder1.n-tv.de/img/incoming/crop20723116/2371327781-cImg_16_9-w1200/imago84661421h.jpg"
		},
		
		section: "Ratgeber",
		url: "https://www.n-tv.de/ratgeber/Richtig-vorgehen-beim-Lehrstellenwechsel-article20800115.html"
	};
	

	
	
	
	ntv.trackingParamsInit = getBreakpoint()=="xs"?ntv.trackingSet.xs:ntv.trackingSet.sm_lg;
	ntv.trackingParamsInit.ems_zone = ntv.trackingSet.ems_zone;

	var privAnalyse = false;
	var privOptimize = false;
	var privAdTarg = false;

	var tc_vars = {
		env_template: "meldung",
		env_preview: false,
		env_country: "DE",
		env_url: location.href,
		env_layout_mode: getBreakpoint(),
		env_ga_id: "UA-4024516-23",
		agof_offer: ntv.trackingParamsInit.agof_offer,
		agof_comment: ntv.trackingParamsInit.agof_comment,
		agof_code: ntv.trackingParamsInit.agof_code,
		env_app_type: ntv.trackingParamsInit.app_type,
		//page_cats: ntv.getTracking().page_cats,
		article_id: "20800115",
		article_kicker: "Nur mit Plan B",
		article_headline: "Richtig vorgehen beim Lehrstellenwechsel ",
		article_intro: "Ungerechtigkeiten, \u00DCberforderung oder Mobbing - manchmal passt es einfach nicht zwischen Betrieb und Lehrling. Das muss jedoch kein Grund sein, die Ausbildung abzubrechen. Manchmal hilft schon ein Lehrstellenwechsel. Dabei gibt es einiges zu beachten. ",
		article_img_url: "https://bilder1.n-tv.de/img/incoming/crop20723116/2371327781-cImg_16_9-w1200/imago84661421h.jpg",
		article_pub_date: "1550380290",
		article_mod_date: "1550380290",
		article_date: "Sonntag, 17. Februar 2019 06:11",
		article_author: "",
		article_source: "Anke Dankers, dpa",
		article_tags: "Beruf, Bewerbung, Arbeitnehmer, Auszubildende, Arbeitgeber"
	};

</script>

<script src="//cdn.tagcommander.com/3957/tc_Header_Container_NTV_20.js"></script>
  <script>

  if( privAnalyse ) document.write( '<script src="https://script.ioam.de/iam.js"><\/script>' );

  
  var GujAd = GujAd || {};
  GujAd.cmd = GujAd.cmd || [];

  if( !privAdTarg ) {
	ntvDebug( "GujAd.Privacy.isOptedOut()" );
    GujAd.cmd.push( function() {
      GujAd.Privacy.isOptedOut();
    } );
  }
  

       if(privAnalyse){
      
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
       	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
       	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
       	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

       	  ga('create', 'UA-4024516-1', 'auto');
       	  ga('set', 'anonymizeIp', true);

       	  var agof_comment_array = ntv.trackingParamsInit.agof_comment.split("/");
       	  
       	  var ga_dimensions = {};
       	  
       	  ga_dimensions["dimension1"] = ntv.trackingParamsInit.app_type;
       	  
	      for (var iCo = 0; iCo < agof_comment_array.length; ++iCo ){
	    	  ga_dimensions["dimension" + (iCo+2)] = agof_comment_array[iCo];
	      }
       	  
       	  ga_dimensions["dimension11"] = "Sonntag, 17. Februar 2019 06:11";
       	  ga_dimensions["dimension12"] = "Nur mit Plan B - Richtig vorgehen beim Lehrstellenwechsel ";
       	  
       	  
       	  ga("set", ga_dimensions);

       	  ga('send', 'pageview');
       	  
       	  ntvDebug("*** analytics dimensions  ***");
       	  ntvDebug(ga_dimensions);
       	  
       }
       
</script>


  <script id="ipdvdc" type="text/javascript" src="https://bilder-a.akamaihd.net/ip/js/ipdvdc/ipdvdc.min.js" async>
		$AC.loadConfig({
			"autoDetection": true,
			"privMode": privAdTarg?false:true,
			"ivw": ntv.trackingParamsInit.agof_comment,
			"agof": ntv.trackingParamsInit.agof_code,
			"nuggadID": 1083198990,
			"scConfig": {
				"plc": 82465
			}
		});
	</script>
  <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "author": {
        "@type": "Person",
        "name": "n-tv NACHRICHTEN"
    },
    "dateModified": "2019-02-17T06:11:30",
    "datePublished": "2019-02-17T06:11:30",
    "description": "Ungerechtigkeiten, Überforderung oder Mobbing - manchmal passt es einfach nicht zwischen Betrieb und Lehrling. Das muss jedoch kein Grund sein, die Ausbildung abzubrechen. Manchmal hilft schon ein Lehrstellenwechsel. Dabei gibt es einiges zu beachten. ",
    "expires": "",
    "headline": "Nur mit Plan B: Richtig vorgehen beim Lehrstellenwechsel ",
    "image": {
        "@type": "ImageObject",
        "height": "676",
        "url": "https://bilder1.n-tv.de/img/incoming/crop20723116/2371327781-cImg_16_9-w1200/imago84661421h.jpg",
        "width": "1200"
    },
    "mainEntityOfPage": {
        "@type": "WebPage",
        "url": "https://www.n-tv.de/ratgeber/Richtig-vorgehen-beim-Lehrstellenwechsel-article20800115.html"
    },
    "publisher": {
        "@type": "Organization",
        "logo": {
            "@type": "ImageObject",
            "height": 60,
            "url": "https://bilder1.n-tv.de/stat/images/ntv_logo.png",
            "width": 96
        },
        "name": "n-tv NACHRICHTEN"
    },
    "url": "https://www.n-tv.de/ratgeber/Richtig-vorgehen-beim-Lehrstellenwechsel-article20800115.html"
}</script>

</head>
<body>
<div class="szm-div">
	<!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		
		var	iam_data = {
		        "st": ntv.trackingParamsInit.agof_offer,
		        "cp": ntv.trackingParamsInit.agof_code,
		        "sv": "in",
	    		"co": ntv.trackingParamsInit.agof_comment,
	    		"sc": "yes"
		};
		ntvDebug("*** iam_data ***");
		ntvDebug(iam_data);
		
		if (privAnalyse && window.iom) {
			iom.c(iam_data);
		}
	</script>
	<!--/SZM -->
</div>
<div class="metawrapper">
	<div class="ems-slot ems-slot--wallpaper ems-slot--desk">
	        <div class="gujAd gujAd--wallpaper" id="wallpaper_1"></div>
	    </div>
    <div class="container sitewrapper" role="main">


    <header class="header">
  <nav class="header__nav">

    <a href="#" title="MENÜ" class="header__burger icon"></a>


    <a href="/" class="header__logo" role="button">
      <img src="https://bilder1.n-tv.de/resources/58977838/adaptive/images/logo.svg" alt="N-TV">
    </a>

    <div class="header__nav__lvl1">
      <div class="scrollbar">
        <ul>
          <li>

            <div class="header__nav__element">
            <span title="Ressorts" role="button">
                        <span>Ressorts</span>
                     </span>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2  header__nav__lvl2--main">

                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/politik/" title="Politik" role="button">Politik</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/politik_kommentare/" title="Kommentare" role="button">Kommentare</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/pressestimmen/" title="Pressestimmen" role="button">Pressestimmen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/politik_person_der_woche/" title="Person der Woche" role="button">Person der Woche</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/wirtschaft/" title="Wirtschaft" role="button">Wirtschaft</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/termine/" title="Termine" role="button">Termine</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/wirtschaft_startupnews/" title="Startup News" role="button">Startup News</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/boersenkurse/" title="Telebörse" role="button">Telebörse</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/aktien/" title="Aktien &amp; Indizes" role="button">Aktien & Indizes</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/dax-159096" title="Dax" role="button">Dax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/tecdax-158375" title="TecDax" role="button">TecDax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/mdax-159090" title="MDax" role="button">MDax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/aktien/sdax-159191" title="SDax" role="button">SDax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/gex-144687" title="Gex" role="button">Gex</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/hdax-159097" title="HDax" role="button">HDax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/e-stoxx-50-159194" title="EuroStoxx50" role="button">EuroStoxx50</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/stoxx50-159196" title="Stoxx50" role="button">Stoxx50</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/dow-jones-2303555" title="Dow Jones" role="button">Dow Jones</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/nasdaq-100-149002" title="Nasdaq" role="button">Nasdaq</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/nikkei-148429" title="Nikkei" role="button">Nikkei</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/devisen/" title="Devisen" role="button">Devisen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/rohstoffe/" title="Rohstoffe" role="button">Rohstoffe</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/zertifikate/" title="Zertifikate" role="button">Zertifikate</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/fonds/" title="Fonds" role="button">Fonds</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/fonds_und_etf" title="Fonds &amp; ETF" role="button">Fonds & ETF</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/altersvorsorge/" title="Altersvorsorge" role="button">Altersvorsorge</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/anleihen/" title="Anleihen" role="button">Anleihen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/derivate/" title="Derivate" role="button">Derivate</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag - Archiv" role="button">Börsen-Tag - Archiv</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/" title="Sport" role="button">Sport</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/collinas_erben/" title="Collinas Erben" role="button">Collinas Erben</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/redelings_nachspielzeit/" title="Redelings Nachspielzeit" role="button">Redelings Nachspielzeit</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/thema/fussball-zeitreise" title="Fußball-Zeitreise" role="button">Fußball-Zeitreise</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/" title="Fußball" role="button">Fußball</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/1bundesliga/" title="1. Bundesliga" role="button">1. Bundesliga</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/2bundesliga/" title="2. Bundesliga" role="button">2. Bundesliga</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/3liga/" title="3. Liga" role="button">3. Liga</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/dfbpokal/" title="DFB-Pokal" role="button">DFB-Pokal</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/championsleague/" title="Champions League" role="button">Champions League</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/uefa/" title="Europa League" role="button">Europa League</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/premierleague/" title="England: Premier League" role="button">England: Premier League</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/serie_a/" title="Italien: Serie A" role="button">Italien: Serie A</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/ligue1/" title="Frankreich: Ligue 1" role="button">Frankreich: Ligue 1</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/primeradivision/" title="Spanien: Primera Division" role="button">Spanien: Primera Division</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/frauenfussball/" title="Frauenfußball" role="button">Frauenfußball</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/formel1/" title="Motorsport" role="button">Motorsport</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/formel1/Statistik/" title="Formel 1: Ticker" role="button">Formel 1: Ticker</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/Porsche_Carrera_Cup/" title="Porsche Carrera Cup (w)" role="button">Porsche Carrera Cup (w)</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/handball/" title="Handball" role="button">Handball</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/basketball/" title="Basketball" role="button">Basketball</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/eishockey/" title="Eishockey" role="button">Eishockey</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag - Archiv" role="button">Sport-Tag - Archiv</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/panorama/" title="Panorama" role="button">Panorama</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/panorama/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/leute/" title="Unterhaltung" role="button">Unterhaltung</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/" title="Übersicht" role="button">Übersicht</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/tv/" title="TV" role="button">TV</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/musik/" title="Musik" role="button">Musik</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/film/" title="Kino" role="button">Kino</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/dvd/" title="DVD" role="button">DVD</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/buecher/" title="Bücher" role="button">Bücher</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/hoerbuecher/" title="Hörbücher" role="button">Hörbücher</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/20772304" title="Schönes Wochenende" role="button">Schönes Wochenende</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="http://n-tv-art-editionen.de/" title="n-tv Art" role="button">n-tv Art</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ntv_tipps/" title="Tipps (w)" role="button">Tipps (w)</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://ntvselection.de/" title="Selection" role="button">Selection</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/leben/" title="Leben" role="button">Leben</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/" title="Übersicht" role="button">Übersicht</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/Liebe_und_Familie/" title="Liebe und Familie" role="button">Liebe und Familie</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/Gesundheit/" title="Gesundheit" role="button">Gesundheit</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/reise/" title="Reise" role="button">Reise</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/Wohnen/" title="Wohnen" role="button">Wohnen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/essen/" title="Essen und Trinken" role="button">Essen und Trinken</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/technik/" title="Technik" role="button">Technik</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/technik/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tvspiele.de/" title="Spiele" role="button">Spiele</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/ratgeber/" title="Ratgeber" role="button">Ratgeber</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/tests/" title="Tests" role="button">Tests</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://n-tv.advogarant.de/" title="Recht (w)" role="button">Recht (w)</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/marktplatz/carsharing/" title="Carsharing (w)" role="button">Carsharing (w)</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/Spezial/tradingmasters/" title="Tradingmasters (w)" role="button">Tradingmasters (w)</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/wissen/" title="Wissen" role="button">Wissen</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/thema/frage-antwort" title="Frage &amp; Antwort" role="button">Frage & Antwort</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/Fakten_und_Mythen/" title="Fakten &amp; Mythen" role="button">Fakten & Mythen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/thema/fundsache" title="Fundsache" role="button">Fundsache</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/Helmholtz/" title="Helmholtz" role="button">Helmholtz</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/auto/" title="Auto" role="button">Auto</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/praxistest/" title="Praxistest" role="button">Praxistest</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/gebrauchte/" title="Gebrauchte" role="button">Gebrauchte</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/der_tag/alle_tage/" title="Alle Tage" role="button">Alle Tage</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/der_tag/" title="Der Tag - Archiv" role="button">Der Tag - Archiv</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag – Archiv" role="button">Börsen-Tag – Archiv</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag – Archiv" role="button">Sport-Tag – Archiv</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-19-06-article9831501.html" title="Nachrichten kompakt von 19:06">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20011812-1504188734000/16-9/320/170822-NTV-Videoteaser-NachrichtenKompakt-final.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20011812-1504188734000/16-9/320/170822-NTV-Videoteaser-NachrichtenKompakt-final.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-19-06-article9831501.html">Nachrichten kompakt</a></span>
      <span class="teaser__date">
        <span class="date">16.02.2019</span>
        <span class="duration">01:29 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-19-06-article9831501.html" title="Nachrichten kompakt von 19:06">
      <span>
        <span class="teaser__kicker">n-tv</span>
        <span class="teaser__headline">Nachrichten kompakt von 19:06</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/ratgeber/Millionen-Autofahrer-muessen-Fuehrerschein-umtauschen-article20858972.html" title="Millionen Autofahrer müssen Führerschein umtauschen">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20859056-1550215099000/16-9/320/10ede47d3c145b4175cae033b4902e11.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20859056-1550215099000/16-9/320/10ede47d3c145b4175cae033b4902e11.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/ratgeber/Millionen-Autofahrer-muessen-Fuehrerschein-umtauschen-article20858972.html">Ratgeber</a></span>
      <span class="teaser__date">
        <span class="date">15.02.2019</span>
        <span class="duration">01:25 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/ratgeber/Millionen-Autofahrer-muessen-Fuehrerschein-umtauschen-article20858972.html" title="Millionen Autofahrer müssen Führerschein umtauschen">
      <span>
        <span class="teaser__kicker">Neue EU-Richtlinie</span>
        <span class="teaser__headline">Millionen Autofahrer müssen Führerschein umtauschen</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/politik/Merkel-fordert-Pence-heraus-article20860980.html" title="Merkel fordert Pence heraus">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20860987-1550331537000/16-9/320/imago89418381h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20860987-1550331537000/16-9/320/imago89418381h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/politik/Merkel-fordert-Pence-heraus-article20860980.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">16.02.2019</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/politik/Merkel-fordert-Pence-heraus-article20860980.html" title="Merkel fordert Pence heraus">
      <span>
        <span class="teaser__kicker">Der große Graben</span>
        <span class="teaser__headline">Merkel fordert Pence heraus</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/muenchner-sicherheitskonferenz" role="button" title=": Münchner Sicherheitskonferenz">Münchner Sicherheitskonferenz</a>

                              <a href="https://www.n-tv.de/thema/brexit" role="button" title=": Brexit">Brexit</a>

                              <a href="https://www.n-tv.de/thema/fussball" role="button" title=": Fußball">Fußball</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/sport/" title="Sport" role="button">
                      <span>Sport</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/" title="Meldungen" role="button">Meldungen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/fussball/" title="Fußball" role="button">Fußball</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/collinas_erben/" title="Collinas Erben" role="button">Collinas Erben</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/redelings_nachspielzeit/" title="Redelings Nachspielzeit" role="button">Redelings Nachspielzeit</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/thema/fussball-zeitreise" title="Fußball-Zeitreise" role="button">Fußball-Zeitreise</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/1bundesliga/" title="1. Bundesliga" role="button">1. Bundesliga</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/2bundesliga/" title="2. Bundesliga" role="button">2. Bundesliga</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/3liga/" title="3. Liga" role="button">3. Liga</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/uefa/fussballticker/leagues/nl/matchday?season=0&day=0&nick=Nations%2520League&id=941" title="Nations League" role="button">Nations League</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/dfbpokal/" title="DFB-Pokal" role="button">DFB-Pokal</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/championsleague/" title="Champions League" role="button">Champions League</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/uefa/" title="Europa League" role="button">Europa League</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/premierleague/" title="England: Premier League" role="button">England: Premier League</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/serie_a/" title="Italien: Serie A" role="button">Italien: Serie A</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/ligue1/" title="Frankreich: Ligue 1" role="button">Frankreich: Ligue 1</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/primeradivision/" title="Spanien: Primera Division" role="button">Spanien: Primera Division</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/frauenfussball/" title="Frauenfußball" role="button">Frauenfußball</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/formel1/" title="Motorsport" role="button">Motorsport</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/formel1/Statistik/" title="Formel 1: Ticker" role="button">Formel 1: Ticker</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/Porsche_Carrera_Cup/" title="Porsche Carrera Cup (w)" role="button">Porsche Carrera Cup (w)</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/handball/" title="Handball" role="button">Handball</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/basketball/" title="Basketball" role="button">Basketball</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/eishockey/" title="Eishockey" role="button">Eishockey</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag - Archiv" role="button">Sport-Tag - Archiv</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/Laureus-Award-lockt-Topathleten-nach-Monaco-article20860703.html" title="Laureus Award lockt Topathleten nach Monaco">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20860783-1550315167000/16-9/320/laureus.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20860783-1550315167000/16-9/320/laureus.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Laureus-Award-lockt-Topathleten-nach-Monaco-article20860703.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">16.02.2019</span>
        <span class="duration">01:45 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/Laureus-Award-lockt-Topathleten-nach-Monaco-article20860703.html" title="Laureus Award lockt Topathleten nach Monaco">
      <span>
        <span class="teaser__kicker">Deutsche Stars hoffen auf Sport-Oscar</span>
        <span class="teaser__headline">Laureus Award lockt Topathleten nach Monaco</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/Streich-haelt-Friseurdebatte-fuer-Vollbloedsinn-article20860859.html" title="Streich hält Friseurdebatte für &#034;Vollblödsinn&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20860880-1550324478000/16-9/320/streich.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20860880-1550324478000/16-9/320/streich.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Streich-haelt-Friseurdebatte-fuer-Vollbloedsinn-article20860859.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">16.02.2019</span>
        <span class="duration">01:03 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/Streich-haelt-Friseurdebatte-fuer-Vollbloedsinn-article20860859.html" title="Streich hält Friseurdebatte für &#034;Vollblödsinn&#034;">
      <span>
        <span class="teaser__kicker">BVB hat ein haariges Problem</span>
        <span class="teaser__headline">Streich hält Friseurdebatte für "Vollblödsinn"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20001878?view=adaptive_gallery&ctxArt=20851118'>
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/bilderserien/sport/Duerfen-wir-uns-als-FC-Bayern-nicht-erlauben-article20851118.html" title="&#034;Dürfen wir uns als FC Bayern nicht erlauben&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20851227-1549809926000/16-9/320/74d05ba3a49f0e60c91fa4b33707c907.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20851227-1549809926000/16-9/320/74d05ba3a49f0e60c91fa4b33707c907.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/sport/Duerfen-wir-uns-als-FC-Bayern-nicht-erlauben-article20851118.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">10.02.2019</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/bilderserien/sport/Duerfen-wir-uns-als-FC-Bayern-nicht-erlauben-article20851118.html" title="&#034;Dürfen wir uns als FC Bayern nicht erlauben&#034;">
      <span>
        <span class="teaser__kicker">Die Bundesliga in Wort und Witz</span>
        <span class="teaser__headline">"Dürfen wir uns als FC Bayern nicht erlauben"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/muenchner-sicherheitskonferenz" role="button" title=": Münchner Sicherheitskonferenz">Münchner Sicherheitskonferenz</a>

                              <a href="https://www.n-tv.de/thema/brexit" role="button" title=": Brexit">Brexit</a>

                              <a href="https://www.n-tv.de/thema/fussball" role="button" title=": Fußball">Fußball</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/boersenkurse/" title="Telebörse" role="button">
                      <span>Telebörse</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/boersenkurse/aktien/" title="Aktien und Indizes" role="button">Aktien und Indizes</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/dax-159096" title="Dax" role="button">Dax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/tecdax-158375" title="TecDax" role="button">TecDax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/mdax-159090" title="MDax" role="button">MDax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/aktien/sdax-159191" title="SDax" role="button">SDax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/gex-144687" title="Gex" role="button">Gex</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/hdax-159097" title="HDax" role="button">HDax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/e-stoxx-50-159194" title="EuroStoxx" role="button">EuroStoxx</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/stoxx50-159196" title="Stoxx50" role="button">Stoxx50</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/dow-jones-2303555" title="Dow Jones" role="button">Dow Jones</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/nasdaq-100-149002" title="Nasdaq" role="button">Nasdaq</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/nikkei-148429" title="Nikkei" role="button">Nikkei</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/devisen/" title="Devisen" role="button">Devisen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/rohstoffe/" title="Rohstoffe" role="button">Rohstoffe</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/zertifikate/" title="Zertifikate" role="button">Zertifikate</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/fonds/" title="Fonds" role="button">Fonds</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/fonds_und_etf/" title="Fonds &amp; ETF" role="button">Fonds & ETF</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/altersvorsorge" title="Altersvorsorge" role="button">Altersvorsorge</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/anleihen/" title="Anleihen" role="button">Anleihen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/derivate/" title="Derivate" role="button">Derivate</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag - Archiv" role="button">Börsen-Tag - Archiv</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/teleboerse/Teleboerse-von-22-05-Uhr-article14635331.html" title="Telebörse von 22:05 Uhr">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20011816-1504187521000/16-9/320/170822-NTV-Videoteaser-Teleboerse-final.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20011816-1504187521000/16-9/320/170822-NTV-Videoteaser-Teleboerse-final.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/teleboerse/Teleboerse-von-22-05-Uhr-article14635331.html">Telebörse</a></span>
      <span class="teaser__date">
        <span class="date">15.02.2019</span>
        <span class="duration">04:15 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/teleboerse/Teleboerse-von-22-05-Uhr-article14635331.html" title="Telebörse von 22:05 Uhr">
      <span>
        <span class="teaser__kicker">Sendung in voller Länge</span>
        <span class="teaser__headline">Telebörse von 22:05 Uhr</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/boersenkurse/altersvorsorge/Babyboomer-stehen-vor-dem-Sprung-in-die-Rente-article20858073.html" title="Babyboomer stehen vor dem Sprung in die Rente">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20858112-1550151808000/16-9/320/AltersvorsorgeA-Stefan-Rueb-190214141810-030.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20858112-1550151808000/16-9/320/AltersvorsorgeA-Stefan-Rueb-190214141810-030.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/boersenkurse/altersvorsorge/Babyboomer-stehen-vor-dem-Sprung-in-die-Rente-article20858073.html">Altersvorsorge</a></span>
      <span class="teaser__date">
        <span class="date">14.02.2019</span>
        <span class="duration">08:02 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/boersenkurse/altersvorsorge/Babyboomer-stehen-vor-dem-Sprung-in-die-Rente-article20858073.html" title="Babyboomer stehen vor dem Sprung in die Rente">
      <span>
        <span class="teaser__kicker">n-tv Altersvorsorge</span>
        <span class="teaser__headline">Babyboomer stehen vor dem Sprung in die Rente</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Was-den-Olpreis-beeinflusst-article20859275.html" title="Was den Ölpreis beeinflusst">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20859312-1550222586000/16-9/320/ZertifikateZ-Matthias-Hueppe-190215094754-034.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20859312-1550222586000/16-9/320/ZertifikateZ-Matthias-Hueppe-190215094754-034.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Was-den-Olpreis-beeinflusst-article20859275.html">n-tv Zertifikate</a></span>
      <span class="teaser__date">
        <span class="date">15.02.2019</span>
        <span class="duration">12:49 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Was-den-Olpreis-beeinflusst-article20859275.html" title="Was den Ölpreis beeinflusst">
      <span>
        <span class="teaser__kicker">n-tv Zertifikate</span>
        <span class="teaser__headline">Was den Ölpreis beeinflusst</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/muenchner-sicherheitskonferenz" role="button" title=": Münchner Sicherheitskonferenz">Münchner Sicherheitskonferenz</a>

                              <a href="https://www.n-tv.de/thema/brexit" role="button" title=": Brexit">Brexit</a>

                              <a href="https://www.n-tv.de/thema/fussball" role="button" title=": Fußball">Fußball</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/wetter/" title="Wetter" role="button">
                      <span>Wetter</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/vorhersage" title="Vorhersage" role="button">Vorhersage</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/radar" title="Regenradar" role="button">Regenradar</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/karten" title="Wetter- und Pollenkarte" role="button">Wetter- und Pollenkarte</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Auf-sternklare-Nacht-folgt-milder-Sonntag-article20859788.html" title="Auf sternklare Nacht folgt milder Sonntag">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20860865-1550322924000/16-9/320/e8b9fdc08b527dcf3b3034f002128391.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20860865-1550322924000/16-9/320/e8b9fdc08b527dcf3b3034f002128391.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/wetter/Auf-sternklare-Nacht-folgt-milder-Sonntag-article20859788.html">Wetter</a></span>
      <span class="teaser__date">
        <span class="date">16.02.2019</span>
        <span class="duration">00:52 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Auf-sternklare-Nacht-folgt-milder-Sonntag-article20859788.html" title="Auf sternklare Nacht folgt milder Sonntag">
      <span>
        <span class="teaser__kicker">Frühling im Februar</span>
        <span class="teaser__headline">Auf sternklare Nacht folgt milder Sonntag</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html" title="Wolkenanimation">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/10229186-1362385840000/16-9/320/wetter.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/10229186-1362385840000/16-9/320/wetter.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html">Wetterwolken</a></span>
      <span class="teaser__date">
        <span class="date">17.02.2019</span>
        <span class="duration">00:41 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html" title="Wolkenanimation">
      <span>
        <span class="teaser__kicker">Wetter</span>
        <span class="teaser__headline">Wolkenanimation</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/muenchner-sicherheitskonferenz" role="button" title=": Münchner Sicherheitskonferenz">Münchner Sicherheitskonferenz</a>

                              <a href="https://www.n-tv.de/thema/brexit" role="button" title=": Brexit">Brexit</a>

                              <a href="https://www.n-tv.de/thema/fussball" role="button" title=": Fußball">Fußball</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="TV" role="button">
                      <span>TV</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/9511936" title="n-tv live" role="button">n-tv live</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="Programm" role="button">Programm</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/teletext/" title="Teletext" role="button">Teletext</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.tvnow.de/az/ntv" title="Alle Sendungen von A-Z" role="button">Alle Sendungen von A-Z</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/politik/Merkel-mahnt-Pence-prahlt-article20860833.html" title="Merkel mahnt, Pence prahlt">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20860852-1550321483000/16-9/320/c302d6999c2b7fb6a1bbfaf4acf43ac6.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20860852-1550321483000/16-9/320/c302d6999c2b7fb6a1bbfaf4acf43ac6.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Merkel-mahnt-Pence-prahlt-article20860833.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">16.02.2019</span>
        <span class="duration">01:43 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/politik/Merkel-mahnt-Pence-prahlt-article20860833.html" title="Merkel mahnt, Pence prahlt">
      <span>
        <span class="teaser__kicker">Münchner Sicherheitskonferenz</span>
        <span class="teaser__headline">Merkel mahnt, Pence prahlt</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/Streich-haelt-Friseurdebatte-fuer-Vollbloedsinn-article20860859.html" title="Streich hält Friseurdebatte für &#034;Vollblödsinn&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20860880-1550324478000/16-9/320/streich.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20860880-1550324478000/16-9/320/streich.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Streich-haelt-Friseurdebatte-fuer-Vollbloedsinn-article20860859.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">16.02.2019</span>
        <span class="duration">01:03 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/Streich-haelt-Friseurdebatte-fuer-Vollbloedsinn-article20860859.html" title="Streich hält Friseurdebatte für &#034;Vollblödsinn&#034;">
      <span>
        <span class="teaser__kicker">BVB hat ein haariges Problem</span>
        <span class="teaser__headline">Streich hält Friseurdebatte für "Vollblödsinn"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/politik/US-Justizausschuss-will-gegen-Trump-ermitteln-article20860626.html" title="US-Justizausschuss will gegen Trump ermitteln">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20860636-1550327232000/16-9/320/fb123c53552863d76d70c0ddfe620b97.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20860636-1550327232000/16-9/320/fb123c53552863d76d70c0ddfe620b97.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/US-Justizausschuss-will-gegen-Trump-ermitteln-article20860626.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">16.02.2019</span>
        <span class="duration">01:10 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/politik/US-Justizausschuss-will-gegen-Trump-ermitteln-article20860626.html" title="US-Justizausschuss will gegen Trump ermitteln">
      <span>
        <span class="teaser__kicker">Protest gegen nationalen Notstand</span>
        <span class="teaser__headline">US-Justizausschuss will gegen Trump ermitteln</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/muenchner-sicherheitskonferenz" role="button" title=": Münchner Sicherheitskonferenz">Münchner Sicherheitskonferenz</a>

                              <a href="https://www.n-tv.de/thema/brexit" role="button" title=": Brexit">Brexit</a>

                              <a href="https://www.n-tv.de/thema/fussball" role="button" title=": Fußball">Fußball</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/mediathek/videos/" title="Videos" role="button">
                      <span>Videos</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/" title="Topvideos" role="button">Topvideos</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/politik/" title="Politik" role="button">Politik</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/" title="Wirtschaft" role="button">Wirtschaft</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/boerse/" title="Börse" role="button">Börse</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/sport/" title="Sport" role="button">Sport</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/panorama/" title="Panorama" role="button">Panorama</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/" title="Unterhaltung" role="button">Unterhaltung</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/technik/" title="Technik" role="button">Technik</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/ratgeber/" title="Ratgeber" role="button">Ratgeber</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/wissen/" title="Wissen" role="button">Wissen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/auto/" title="Auto" role="button">Auto</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/politik/Merkel-mahnt-Pence-prahlt-article20860833.html" title="Merkel mahnt, Pence prahlt">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20860852-1550321483000/16-9/320/c302d6999c2b7fb6a1bbfaf4acf43ac6.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20860852-1550321483000/16-9/320/c302d6999c2b7fb6a1bbfaf4acf43ac6.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Merkel-mahnt-Pence-prahlt-article20860833.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">16.02.2019</span>
        <span class="duration">01:43 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/politik/Merkel-mahnt-Pence-prahlt-article20860833.html" title="Merkel mahnt, Pence prahlt">
      <span>
        <span class="teaser__kicker">Münchner Sicherheitskonferenz</span>
        <span class="teaser__headline">Merkel mahnt, Pence prahlt</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/Streich-haelt-Friseurdebatte-fuer-Vollbloedsinn-article20860859.html" title="Streich hält Friseurdebatte für &#034;Vollblödsinn&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20860880-1550324478000/16-9/320/streich.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20860880-1550324478000/16-9/320/streich.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Streich-haelt-Friseurdebatte-fuer-Vollbloedsinn-article20860859.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">16.02.2019</span>
        <span class="duration">01:03 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/Streich-haelt-Friseurdebatte-fuer-Vollbloedsinn-article20860859.html" title="Streich hält Friseurdebatte für &#034;Vollblödsinn&#034;">
      <span>
        <span class="teaser__kicker">BVB hat ein haariges Problem</span>
        <span class="teaser__headline">Streich hält Friseurdebatte für "Vollblödsinn"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/politik/US-Justizausschuss-will-gegen-Trump-ermitteln-article20860626.html" title="US-Justizausschuss will gegen Trump ermitteln">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20860636-1550327232000/16-9/320/fb123c53552863d76d70c0ddfe620b97.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20860636-1550327232000/16-9/320/fb123c53552863d76d70c0ddfe620b97.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/US-Justizausschuss-will-gegen-Trump-ermitteln-article20860626.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">16.02.2019</span>
        <span class="duration">01:10 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/politik/US-Justizausschuss-will-gegen-Trump-ermitteln-article20860626.html" title="US-Justizausschuss will gegen Trump ermitteln">
      <span>
        <span class="teaser__kicker">Protest gegen nationalen Notstand</span>
        <span class="teaser__headline">US-Justizausschuss will gegen Trump ermitteln</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/muenchner-sicherheitskonferenz" role="button" title=": Münchner Sicherheitskonferenz">Münchner Sicherheitskonferenz</a>

                              <a href="https://www.n-tv.de/thema/brexit" role="button" title=": Brexit">Brexit</a>

                              <a href="https://www.n-tv.de/thema/fussball" role="button" title=": Fußball">Fußball</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/dasbeste/" title="Das Beste" role="button">
                      <span>Das Beste</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/thema/" title="Themen" role="button">Themen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/bilderserien/" title="Bilderserien" role="button">Bilderserien</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/der_tag/" title="Der Tag - Archiv" role="button">Der Tag - Archiv</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/politik/Merkel-fordert-Pence-heraus-article20860980.html" title="Merkel fordert Pence heraus">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20860987-1550331537000/16-9/320/imago89418381h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20860987-1550331537000/16-9/320/imago89418381h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/politik/Merkel-fordert-Pence-heraus-article20860980.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">16.02.2019</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/politik/Merkel-fordert-Pence-heraus-article20860980.html" title="Merkel fordert Pence heraus">
      <span>
        <span class="teaser__kicker">Der große Graben</span>
        <span class="teaser__headline">Merkel fordert Pence heraus</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/panorama/Kurvige-Uganderinnen-sollen-Tourismus-ankurbeln-article20858200.html" title="Kurvige Uganderinnen sollen Tourismus ankurbeln">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20857446-1550145383000/16-9/320/65966353.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20857446-1550145383000/16-9/320/65966353.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/panorama/Kurvige-Uganderinnen-sollen-Tourismus-ankurbeln-article20858200.html">Panorama</a></span>
      <span class="teaser__date">
        <span class="date">16.02.2019</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/panorama/Kurvige-Uganderinnen-sollen-Tourismus-ankurbeln-article20858200.html" title="Kurvige Uganderinnen sollen Tourismus ankurbeln">
      <span>
        <span class="teaser__kicker">Heftige Kritik an Minister</span>
        <span class="teaser__headline">Kurvige Uganderinnen sollen Tourismus ankurbeln</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/leute/Adieu-Bruno-Ganz-article20860790.html" title="Adieu, Bruno Ganz ">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20860771-1550330104000/16-9/320/101311682.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20860771-1550330104000/16-9/320/101311682.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/leute/Adieu-Bruno-Ganz-article20860790.html">Unterhaltung</a></span>
      <span class="teaser__date">
        <span class="date">16.02.2019</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/leute/Adieu-Bruno-Ganz-article20860790.html" title="Adieu, Bruno Ganz ">
      <span>
        <span class="teaser__kicker">Der Himmel über Berlin weint</span>
        <span class="teaser__headline">Adieu, Bruno Ganz </span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/muenchner-sicherheitskonferenz" role="button" title=": Münchner Sicherheitskonferenz">Münchner Sicherheitskonferenz</a>

                              <a href="https://www.n-tv.de/thema/brexit" role="button" title=": Brexit">Brexit</a>

                              <a href="https://www.n-tv.de/thema/fussball" role="button" title=": Fußball">Fußball</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </ul>
      </div>
    </div>

    <ul class="header__nav__action">
      <li class="header__nav__search">
        <a href="#" role="button">
          <img src="https://bilder1.n-tv.de/resources/58977838/adaptive/images/icons/icon__search.svg" alt="SUCHEN">
        </a>
        <div>
          <form id="header-search" class="search" action="https://www.n-tv.de/suche/">
            <input type="hidden" name="a" value="search">
            <input type="hidden" name="at" value="all">
            <input type="text" name="q" placeholder="Sucheingabe">
            <input value="S" type="submit">
          </form>
          <span class="icon icon__close"></span>
        </div>
      </li>

      <li class="header__nav__live">
        <a href="/9511936" role="button" title="N-TV Live">
          <span>LIVE</span>
        </a>
      </li>
    </ul>
  </nav>
</header>
<nav class="breadcrumb hidden-xs" itemscope itemtype="http://schema.org/BreadcrumbList">
		<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			              <a href="https://www.n-tv.de/" itemprop="item">
			                <span itemprop="name">Startseite</span>
			              </a>
			              <meta itemprop="position" content="1" />
			            </span>
					<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			              <a href="https://www.n-tv.de/ratgeber/" itemprop="item">
			                <span itemprop="name">Ratgeber</span>
			              </a>
			              <meta itemprop="position" content="2" />
			            </span>
					<span>Nur mit Plan B : Richtig vorgehen beim Lehrstellenwechsel </span>
				</nav>

<div class="ems-slot ems-slot--billboard ems-slot--tab ems-slot--desk">
	      <div class="gujAd gujAd--billboard" id="billboard_1"></div>
	    </div>
		<div class="ems-slot ems-slot--mobile ems-slot--mob">
		      <div class="gujAd gujAd--mobile" id="mobile_1"></div>
		    </div>
	    <div class="row ">
            <div class="col-xs-12 col-lg-8">
          <div class="content content--article">
              <article class="article">

      <span class="title title--dark">Ratgeber</span>

      <div class="article__wrapper row">
        <div class="col-xs-12 col-sm-10 col-sm-offset-1">

          <div class="article__header">
            <div class="article__header__titles">
              <span class="article__date">Sonntag, 17. Februar 2019</span>
              <h1 >
                    <span class="article__kicker">
                        Nur mit Plan B</span>
                    <span class="article__headline">Richtig vorgehen beim Lehrstellenwechsel </span>
                  </h1>
                </div>

            <div class="article__media article--img"  data-img='https://apps-cloud.n-tv.de/img/20723116-1542272617000/16-9/1564/imago84661421h.jpg'>
                    <figure>

                      <picture class="media media--16-9">
                        <source srcset="https://apps-cloud.n-tv.de/img/20723116-1542272617000/16-9/750/imago84661421h.jpg" media="(max-width: 767px)">
                        <source srcset="https://apps-cloud.n-tv.de/img/20723116-1542272617000/16-9/750/imago84661421h.jpg" media="(min-width: 768px)">
                        <img alt="imago84661421h.jpg"
                             src="https://apps-cloud.n-tv.de/img/20723116-1542272617000/16-9/750/imago84661421h.jpg">
                      </picture>

                    <figcaption>
                      <p class="article__caption">Bei Problemen und Sorgen rund um die Ausbildung ist der Ausbildungsverantwortliche des Betriebs in der Regel der erste Ansprechpartner.</p>
                      <p class="article__credit">imago/Westend61</p>
                      </figcaption>
                    </figure>
                  </div>
                </div>
          <div class="article__share">
            <a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.n-tv.de%2F20800115"><img src="https://bilder1.n-tv.de/resources/58977838/adaptive/images/icons/icon__fb.svg" alt="FB"></a>
            <a target="_blank" href="http://twitter.com/share?url=https%3A%2F%2Fwww.n-tv.de%2F20800115"><img src="https://bilder1.n-tv.de/resources/58977838/adaptive/images/icons/icon__twitter.svg" alt="TW"></a>
            <a href="whatsapp://send?text=https%3A%2F%2Fwww.n-tv.de%2F20800115" class="share-whatsapp"><img src="https://bilder1.n-tv.de/resources/58977838/adaptive/images/icons/icon__whatsapp.svg" alt="whatsapp"></a>
            <a href="mailto:?subject=Richtig vorgehen beim Lehrstellenwechsel &body=https%3A%2F%2Fwww.n-tv.de%2F20800115"><img src="https://bilder1.n-tv.de/resources/58977838/adaptive/images/icons/icon__mail.svg" alt="mail"></a>
            <span class="hidden-xs article__share__print"><img src="https://bilder1.n-tv.de/resources/58977838/adaptive/images/icons/icon__print.svg" alt="drucken"></span>
          </div>

          <div class="article__text">
              <p><strong>Ungerechtigkeiten, Überforderung oder Mobbing - manchmal passt es einfach nicht zwischen Betrieb und Lehrling. Das muss jedoch kein Grund sein, die Ausbildung abzubrechen. Manchmal hilft schon ein Lehrstellenwechsel. Dabei gibt es einiges zu beachten. </strong></p>
              <p>Da ist dieses mulmige Gefühl, jeden Morgen zum Arbeitsbeginn. Ein Unwohlsein, vielleicht Überforderung, vielleicht unerfüllte Erwartungen. Es gibt die unterschiedlichsten Gründe, die dazu führen können, dass Auszubildende sich in ihrem Lehrbetrieb nicht wohlfühlen. Ob fachliche, betriebliche oder zwischenmenschliche Differenzen - wenn die Unzufriedenheit zu groß wird, heißt es, die Reißleine zu ziehen.</p> <div id="sc_intxt" data-adformat="sc_intxt" style="margin-top: -10px; margin-bottom: 10px;"></div><p>Laut aktuellem Datenreport zum Berufsbildungsbericht des Bundesinstituts für Berufsbildung (BIBB) tat das 2016 etwa jeder vierte Auszubildende. Mit 25,8 Prozent vorzeitig gelöster Ausbildungsverträge war die Zahl der Lehrlinge, die ihren Lehrbetrieb frühzeitig verließen, auf einem Rekordhoch. Doch eine Vertragsauflösung bedeutet nicht immer auch einen Ausbildungsabbruch. Oft kann der Wechsel in einen anderen Lehrbetrieb helfen.</p><p>&quot;Zunächst sollte man aber versuchen, die Probleme anzusprechen, dabei kann vieles bereits geklärt werden&quot;, sagt Daniel Gimpel von der Jugendabteilung im Deutschen Gewerkschaftsbund (DGB). &quot;Auf jeden Fall gilt es, sich Hilfe zu holen&quot;, rät Gimpel. Bei Problemen und Sorgen rund um die Ausbildung ist der Ausbildungsverantwortliche des Betriebs in der Regel der erste Ansprechpartner. Auch ein Gespräch mit anderen Kollegen, dem Betriebsrat, der zuständigen Kammer, der Gewerkschaft oder einer Ausbildungsberatung kann hilfreich sein.</p><h2>Nicht ohne Plan B</h2><p>Selbst wenn es später zur Kündigung kommen sollte, ist es wichtig, vorab mit den Verantwortlichen über mögliche Pflichtverletzungen des Ausbildungsbetriebs gesprochen zu haben. Wenn sich trotzdem nichts ändert, hat der Lehrling unter Umständen einen Grund zur Kündigung.</p><p>Vor jeder Kündigung muss jedoch ein Plan B her. &quot;Man sollte nie kündigen, bevor man nicht weiß, wie es weitergehen soll&quot;, rät Sabrina Schittel vom Projekt &quot;azuro - Ausbildungs- &amp; Zukunftsbüro&quot;, einer Beratungseinrichtung für Azubis in München. Denn wer kündigt, ohne eine neue Lehrstelle vorweisen zu können, riskiert zu viele Fehlzeiten während der Ausbildung. Das könnte wiederum dazu führen, dass die zuständige Kammer die Ausbildungszeit verlängert.</p><p>Ist die Entscheidung zum Lehrstellenwechsel gefallen und eine Perspektive gefunden, gilt: Je eher man geht, desto besser. &quot;Wenn ich trotz aller Bemühungen weiß, dass die Ausbildung oder der Lehrbetrieb nichts für mich ist, macht es keinen Sinn, eine Kündigung künstlich in die Länge zu ziehen&quot;, sagt Florian Kaiser, Leiter der Bildungsberatung bei der Industrie- und Handelskammer (IHK) München/Oberbayern. Ganz im Gegenteil: Nur wer während der Probezeit kündigt, kann dies jederzeit und ohne Angabe von Gründen tun. Auch die Prüfungszeiträume sind zu bedenken: &quot;Es wäre gut, nicht erst kurz vor der Zwischenprüfung zu kündigen, wenn man Zeit und Nerven braucht, um sich vorzubereiten&quot;, rät Gimpel.</p><p>Ist die Probezeit bereits verstrichen, wird es ungleich schwerer, dem Lehrbetrieb zu kündigen und die Ausbildung trotzdem fortzusetzen. Nur, wer den Beruf wechseln oder die Ausbildung aufgeben möchte, kann den Ausbildungsvertrag mit einer Frist von vier Wochen kündigen. Wer dagegen lediglich die Lehrstelle wechseln möchte, muss fristlos kündigen. Dazu müssen dem Betrieb Pflichtverstöße vorzuwerfen sein, etwa bei der Bereitstellung von Arbeitsmaterialien, dem Führen eines Berichtshefts oder der Einhaltung des Jugendarbeitsschutzgesetzes. Aber auch sexuelle Belästigung, Diskriminierung oder unbezahlte Überstunden sind Kündigungsgründe.</p><h2>Berufsschule nicht vergessen</h2><p>Eine fristlose Kündigung sollte nie ohne professionelle Hilfe geschrieben werden, denn die formalen Anforderungen sind hoch. Eine bessere Alternative kann ein Aufhebungsvertrag sein. &quot;Da ist das Hindernis, dass beide Parteien dem Vertrag zustimmen müssen&quot;, sagt Sabrina Schittel. In einem Aufhebungsvertrag kann die Austrittsfrist in Absprache mit dem Unternehmen selbst formuliert werden. &quot;Man sollte immer beachten, wie viele Urlaubstage einem noch zustehen und wie die Überstunden ausgeglichen werden sollen&quot;, so die Sozialpädagogin. Daneben sind die rechtzeitige Ausstellung des Arbeitszeugnisses und die Aktualisierung des Berichtshefts wichtig.</p><p>Azubis müssen auch die Berufsschule über die anstehenden Änderungen informieren. Denn die Schule ist gesetzlich nicht verpflichtet den Lehrling weiter zu unterrichten, wenn er nicht mehr in einem Ausbildungsverhältnis ist. &quot;Viele Berufsschulen drücken noch ein Auge zu und gewähren eine Überbrückungszeit. Die muss aber vorher abgesprochen sein&quot;, so Schittel.</p><p>Nur die Berufsschule, nicht aber den Betrieb zu wechseln, ist schwierig. Welche Berufsschule zuständig ist, richtet sich nach dem Sitz des Ausbildungsbetriebs. Zwar können Lehrlinge Gastschulanträge an anderen Berufsschulen stellen, doch im Gegensatz zu der zugewiesenen Schule ist eine Gastschule nicht dazu verpflichtet, den Lehrling zu unterrichten.</p><p>Ganz ähnlich sieht es bei der Anrechnung bereits erbrachter Leistungen im vorangegangenen Lehrbetrieb aus. Der neue Betrieb kann die Vorkenntnisse anerkennen, er muss es aber nicht. In der Praxis gibt es dabei jedoch selten Probleme, weiß Sabrina Schittel: &quot;Unserer Erfahrung nach kann die Ausbildung meist an der Stelle weitergeführt werden, wo sie beendet wurde.&quot;</p></div>
          

          <p class="article__source">Quelle: n-tv.de, Anke Dankers, dpa</p>
          <section class="article__more">
                 <span class="title">Mehr zum Thema</span>
                 <article class="teaser teaser--inline " >
                      <figure class="teaser__media">
                        <a href="https://www.n-tv.de/ratgeber/Das-ist-beim-Start-in-die-Lehre-wichtig-article20600557.html" title="Das ist beim Start in die Lehre wichtig">
                          <picture class="media media--16-9">
                            <source data-srcset="https://apps-cloud.n-tv.de/img/17564741-1461744406000/16-9/320/f1.jpg, https://apps-cloud.n-tv.de/img/17564741-1461744406000/16-9/750/f1.jpg 2x"
                                    media="(max-width: 1919px)"
                                    srcset="https://apps-cloud.n-tv.de/img/17564741-1461744406000/16-9/320/f1.jpg, https://apps-cloud.n-tv.de/img/17564741-1461744406000/16-9/750/f1.jpg 2x">
                            <source data-srcset="https://apps-cloud.n-tv.de/img/17564741-1461744406000/16-9/750/f1.jpg, https://apps-cloud.n-tv.de/img/17564741-1461744406000/16-9/750/f1.jpg 2x"
                                    media="(min-width: 1920px)"
                                    srcset="https://apps-cloud.n-tv.de/img/17564741-1461744406000/16-9/750/f1.jpg, https://apps-cloud.n-tv.de/img/17564741-1461744406000/16-9/750/f1.jpg 2x">
                            <img alt="f1.jpg"
                                 class="lazyload"
                                 data-src="https://apps-cloud.n-tv.de/img/17564741-1461744406000/16-9/750/f1.jpg">
                          </picture>
                        </a>
                      </figure>
                      <div class="teaser__content">
                        <div class="teaser__infos ">
                          <span class="teaser__date">
                            <span class="date">02.09.18</span>
                          </span>
                        </div>
                        <a href="https://www.n-tv.de/ratgeber/Das-ist-beim-Start-in-die-Lehre-wichtig-article20600557.html" title="Das ist beim Start in die Lehre wichtig">
                            <span class="teaser__kicker">
                                Überstunden, Krankheit und Co.</span>
                            <span class="teaser__headline">Das ist beim Start in die Lehre wichtig</span>
                        </a>
                      </div>
                    </article>
                 
                 <article class="teaser teaser--inline " >
                      <figure class="teaser__media">
                        <a href="https://www.n-tv.de/ratgeber/Von-Chef-Duzern-und-Langschlaefern-article20452806.html" title="Von Chef-Duzern und Langschläfern">
                          <picture class="media media--16-9">
                            <source data-srcset="https://apps-cloud.n-tv.de/img/16153566-1445001120000/16-9/320/Computer-ausschalten-und-an-etwas-Schones-denken-Nur-so-konnen-Azubis-in-der-Pause-den-Kopf-freibekommen.jpg, https://apps-cloud.n-tv.de/img/16153566-1445001120000/16-9/750/Computer-ausschalten-und-an-etwas-Schones-denken-Nur-so-konnen-Azubis-in-der-Pause-den-Kopf-freibekommen.jpg 2x"
                                    media="(max-width: 1919px)"
                                    srcset="https://apps-cloud.n-tv.de/img/16153566-1445001120000/16-9/320/Computer-ausschalten-und-an-etwas-Schones-denken-Nur-so-konnen-Azubis-in-der-Pause-den-Kopf-freibekommen.jpg, https://apps-cloud.n-tv.de/img/16153566-1445001120000/16-9/750/Computer-ausschalten-und-an-etwas-Schones-denken-Nur-so-konnen-Azubis-in-der-Pause-den-Kopf-freibekommen.jpg 2x">
                            <source data-srcset="https://apps-cloud.n-tv.de/img/16153566-1445001120000/16-9/750/Computer-ausschalten-und-an-etwas-Schones-denken-Nur-so-konnen-Azubis-in-der-Pause-den-Kopf-freibekommen.jpg, https://apps-cloud.n-tv.de/img/16153566-1445001120000/16-9/750/Computer-ausschalten-und-an-etwas-Schones-denken-Nur-so-konnen-Azubis-in-der-Pause-den-Kopf-freibekommen.jpg 2x"
                                    media="(min-width: 1920px)"
                                    srcset="https://apps-cloud.n-tv.de/img/16153566-1445001120000/16-9/750/Computer-ausschalten-und-an-etwas-Schones-denken-Nur-so-konnen-Azubis-in-der-Pause-den-Kopf-freibekommen.jpg, https://apps-cloud.n-tv.de/img/16153566-1445001120000/16-9/750/Computer-ausschalten-und-an-etwas-Schones-denken-Nur-so-konnen-Azubis-in-der-Pause-den-Kopf-freibekommen.jpg 2x">
                            <img alt="Computer ausschalten und an etwas Schönes denken: Nur so können Azubis in der Pause den Kopf freibekommen. Foto: Monique Wuestenhagen"
                                 class="lazyload"
                                 data-src="https://apps-cloud.n-tv.de/img/16153566-1445001120000/16-9/750/Computer-ausschalten-und-an-etwas-Schones-denken-Nur-so-konnen-Azubis-in-der-Pause-den-Kopf-freibekommen.jpg">
                          </picture>
                        </a>
                      </figure>
                      <div class="teaser__content">
                        <div class="teaser__infos ">
                          <span class="teaser__date">
                            <span class="date">10.06.18</span>
                          </span>
                        </div>
                        <a href="https://www.n-tv.de/ratgeber/Von-Chef-Duzern-und-Langschlaefern-article20452806.html" title="Von Chef-Duzern und Langschläfern">
                            <span class="teaser__kicker">
                                Startprobleme von Azubis</span>
                            <span class="teaser__headline">Von Chef-Duzern und Langschläfern</span>
                        </a>
                      </div>
                    </article>
                 
                 <article class="teaser teaser--inline " >
                      <figure class="teaser__media">
                        <a href="https://www.n-tv.de/ratgeber/Jetzt-schon-sparen-fuer-die-Rente-article20455552.html" title="Jetzt schon sparen für die Rente? ">
                          <picture class="media media--16-9">
                            <source data-srcset="https://apps-cloud.n-tv.de/img/12963231-1401957660000/16-9/320/Schulden-tilgen-Versichern-und-Sparen-Diese-Punkte-sind-fur-Azubis-besonders-wichtig.jpg, https://apps-cloud.n-tv.de/img/12963231-1401957660000/16-9/750/Schulden-tilgen-Versichern-und-Sparen-Diese-Punkte-sind-fur-Azubis-besonders-wichtig.jpg 2x"
                                    media="(max-width: 1919px)"
                                    srcset="https://apps-cloud.n-tv.de/img/12963231-1401957660000/16-9/320/Schulden-tilgen-Versichern-und-Sparen-Diese-Punkte-sind-fur-Azubis-besonders-wichtig.jpg, https://apps-cloud.n-tv.de/img/12963231-1401957660000/16-9/750/Schulden-tilgen-Versichern-und-Sparen-Diese-Punkte-sind-fur-Azubis-besonders-wichtig.jpg 2x">
                            <source data-srcset="https://apps-cloud.n-tv.de/img/12963231-1401957660000/16-9/750/Schulden-tilgen-Versichern-und-Sparen-Diese-Punkte-sind-fur-Azubis-besonders-wichtig.jpg, https://apps-cloud.n-tv.de/img/12963231-1401957660000/16-9/750/Schulden-tilgen-Versichern-und-Sparen-Diese-Punkte-sind-fur-Azubis-besonders-wichtig.jpg 2x"
                                    media="(min-width: 1920px)"
                                    srcset="https://apps-cloud.n-tv.de/img/12963231-1401957660000/16-9/750/Schulden-tilgen-Versichern-und-Sparen-Diese-Punkte-sind-fur-Azubis-besonders-wichtig.jpg, https://apps-cloud.n-tv.de/img/12963231-1401957660000/16-9/750/Schulden-tilgen-Versichern-und-Sparen-Diese-Punkte-sind-fur-Azubis-besonders-wichtig.jpg 2x">
                            <img alt="Schulden tilgen, Versichern und Sparen: Diese Punkte sind für Azubis besonders wichtig. Foto: Arno Burgi"
                                 class="lazyload"
                                 data-src="https://apps-cloud.n-tv.de/img/12963231-1401957660000/16-9/750/Schulden-tilgen-Versichern-und-Sparen-Diese-Punkte-sind-fur-Azubis-besonders-wichtig.jpg">
                          </picture>
                        </a>
                      </figure>
                      <div class="teaser__content">
                        <div class="teaser__infos ">
                          <span class="teaser__date">
                            <span class="date">01.06.18</span>
                          </span>
                        </div>
                        <a href="https://www.n-tv.de/ratgeber/Jetzt-schon-sparen-fuer-die-Rente-article20455552.html" title="Jetzt schon sparen für die Rente? ">
                            <span class="teaser__kicker">
                                Altersvorsorge für Azubis</span>
                            <span class="teaser__headline">Jetzt schon sparen für die Rente? </span>
                        </a>
                      </div>
                    </article>
                 
                 <article class="teaser teaser--inline " >
                      <figure class="teaser__media">
                        <a href="https://www.n-tv.de/ratgeber/Tipps-fuer-Bewerber-und-Arbeitnehmer-article20268774.html" title="Tipps für Bewerber und Arbeitnehmer">
                          <picture class="media media--16-9">
                            <source data-srcset="https://apps-cloud.n-tv.de/img/3763706-1310109173000/16-9/320/2ywx0437.jpg, https://apps-cloud.n-tv.de/img/3763706-1310109173000/16-9/750/2ywx0437.jpg 2x"
                                    media="(max-width: 1919px)"
                                    srcset="https://apps-cloud.n-tv.de/img/3763706-1310109173000/16-9/320/2ywx0437.jpg, https://apps-cloud.n-tv.de/img/3763706-1310109173000/16-9/750/2ywx0437.jpg 2x">
                            <source data-srcset="https://apps-cloud.n-tv.de/img/3763706-1310109173000/16-9/750/2ywx0437.jpg, https://apps-cloud.n-tv.de/img/3763706-1310109173000/16-9/750/2ywx0437.jpg 2x"
                                    media="(min-width: 1920px)"
                                    srcset="https://apps-cloud.n-tv.de/img/3763706-1310109173000/16-9/750/2ywx0437.jpg, https://apps-cloud.n-tv.de/img/3763706-1310109173000/16-9/750/2ywx0437.jpg 2x">
                            <img alt="2ywx0437.jpg5612555613110683718.jpg"
                                 class="lazyload"
                                 data-src="https://apps-cloud.n-tv.de/img/3763706-1310109173000/16-9/750/2ywx0437.jpg">
                          </picture>
                        </a>
                      </figure>
                      <div class="teaser__content">
                        <div class="teaser__infos ">
                          <span class="teaser__date">
                            <span class="date">18.03.18</span>
                          </span>
                        </div>
                        <a href="https://www.n-tv.de/ratgeber/Tipps-fuer-Bewerber-und-Arbeitnehmer-article20268774.html" title="Tipps für Bewerber und Arbeitnehmer">
                            <span class="teaser__kicker">
                                Das Ding mit dem Du</span>
                            <span class="teaser__headline">Tipps für Bewerber und Arbeitnehmer</span>
                        </a>
                      </div>
                    </article>
                 
                 </section>
          <section class="article__tags">
			<a class="title" href="/thema" title="Themen">THEMEN</a>

			<ul>
				<li><a href="https://www.n-tv.de/thema/beruf" title="Beruf">Beruf</a></li>
					<li><a href="https://www.n-tv.de/thema/bewerbung" title="Bewerbung">Bewerbung</a></li>
					<li><a href="https://www.n-tv.de/thema/arbeitnehmer" title="Arbeitnehmer">Arbeitnehmer</a></li>
					<li><a href="https://www.n-tv.de/thema/auszubildende" title="Auszubildende">Auszubildende</a></li>
					<li><a href="https://www.n-tv.de/thema/arbeitgeber" title="Arbeitgeber">Arbeitgeber</a></li>
					</ul>

		</section></div>
      </div>
      <script type="text/javascript">
                <!--
                $( document ).ready( function() {
                    var vgwort_image = new Image();
                    vgwort_image.src="https://ssl-n-tv.met.vgwort.de/na/a2a4963bd032419a9496ac8a02bfd664";
                });
                //-->
            </script>
            <noscript><img src="https://ssl-n-tv.met.vgwort.de/na/a2a4963bd032419a9496ac8a02bfd664" height="1" width="1"/></noscript>
        </article>
<div class="container-plista"></div><div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab ems-slot--mob">
	<div class="gujAd gujAd--teaser" id="teaser_11"></div>
	</div>


<div class="container-ligatus" data-ligatus_id="12484"></div></div>
        </div>
      <div class="hidden-xs hidden-sm hidden-md col-lg-4">
          <div class="sidebar">
              <div class="sidebar__group ">
    
      <span class="title title--small">Videos</span>
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/ratgeber/Neue-Trends-begeistern-Winterurlauber-article20859346.html" title="Neue Trends begeistern Winterurlauber">
    
                        <picture class="media media--16-9">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20859374-1550224365000/16-9/750/lama.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20859374-1550224365000/16-9/750/lama.jpg" media="(min-width: 768px)">
                                <img alt="lama.JPG" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/20859374-1550224365000/16-9/750/lama.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/ratgeber/Neue-Trends-begeistern-Winterurlauber-article20859346.html">Ratgeber</a></span>
                          <span class="teaser__date">
                        <span class="date">15.02.2019 18:30</span>
                        <span class="duration">17:51 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/ratgeber/Neue-Trends-begeistern-Winterurlauber-article20859346.html" title="Neue Trends begeistern Winterurlauber">
                      <span class="teaser__kicker">n-tv Ratgeber</span>
                      <span class="teaser__headline"> Neue Trends begeistern Winterurlauber</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/ratgeber/Wein-ohne-Alkohol-schmeckt-das-article20857317.html" title="Wein ohne Alkohol - schmeckt das?">
    
                        <picture class="media media--16-9">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20857947-1550147180000/16-9/750/Alkoholfreier-Wein.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20857947-1550147180000/16-9/750/Alkoholfreier-Wein.jpg" media="(min-width: 768px)">
                                <img alt="Alkoholfreier Wein.JPG" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/20857947-1550147180000/16-9/750/Alkoholfreier-Wein.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/ratgeber/Wein-ohne-Alkohol-schmeckt-das-article20857317.html">Ratgeber</a></span>
                          <span class="teaser__date">
                        <span class="date">14.02.2019 18:30</span>
                        <span class="duration">04:29 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/ratgeber/Wein-ohne-Alkohol-schmeckt-das-article20857317.html" title="Wein ohne Alkohol - schmeckt das?">
                      <span class="teaser__kicker">n-tv Ratgeber</span>
                      <span class="teaser__headline"> Wein ohne Alkohol - schmeckt das?</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--halfpagead ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--halfpagead" id="halfpagead_1"></div>
	</div>


<div class="sidebar__group ">
    
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/ratgeber/Das-aendert-sich-mit-5G-article20857309.html" title="Das ändert sich mit 5G">
    
                        <picture class="media media--16-9">
                                <source data-srcset="" media="(max-width: 767px)">
                                <source data-srcset="" media="(min-width: 768px)">
                                <img alt="" class="lazyload" data-src="">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/ratgeber/Das-aendert-sich-mit-5G-article20857309.html">Ratgeber</a></span>
                          <span class="teaser__date">
                        <span class="date">14.02.2019 18:30</span>
                        <span class="duration">04:26 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/ratgeber/Das-aendert-sich-mit-5G-article20857309.html" title="Das ändert sich mit 5G">
                      <span class="teaser__kicker">n-tv Ratgeber</span>
                      <span class="teaser__headline"> Das ändert sich mit 5G</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/ratgeber/Diese-maritimen-Apps-unterstuetzen-Bootsbesitzer-article20852269.html" title="Diese maritimen Apps unterstützen Bootsbesitzer">
    
                        <picture class="media media--16-9">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20852311-1549878566000/16-9/750/Unbenannt-3.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20852311-1549878566000/16-9/750/Unbenannt-3.jpg" media="(min-width: 768px)">
                                <img alt="Unbenannt-3.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/20852311-1549878566000/16-9/750/Unbenannt-3.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/ratgeber/Diese-maritimen-Apps-unterstuetzen-Bootsbesitzer-article20852269.html">Ratgeber</a></span>
                          <span class="teaser__date">
                        <span class="date">11.02.2019 18:30</span>
                        <span class="duration">05:43 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/ratgeber/Diese-maritimen-Apps-unterstuetzen-Bootsbesitzer-article20852269.html" title="Diese maritimen Apps unterstützen Bootsbesitzer">
                      <span class="teaser__kicker">n-tv Ratgeber</span>
                      <span class="teaser__headline"> Diese maritimen Apps unterstützen Bootsbesitzer</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_12"></div>
	</div>


<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_13"></div>
	</div>


<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_14"></div>
	</div>


<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_2"></div>
	</div>


<div class="sidebar__group ">
    
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/ratgeber/Handy-gegen-Bares-Cellomat-im-Test-article20852203.html" title="Handy gegen Bares: &#034;Cellomat&#034; im Test">
    
                        <picture class="media media--16-9">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20852284-1549877525000/16-9/750/Unbenannt-1.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20852284-1549877525000/16-9/750/Unbenannt-1.jpg" media="(min-width: 768px)">
                                <img alt="Unbenannt-1.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/20852284-1549877525000/16-9/750/Unbenannt-1.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/ratgeber/Handy-gegen-Bares-Cellomat-im-Test-article20852203.html">Ratgeber</a></span>
                          <span class="teaser__date">
                        <span class="date">11.02.2019 18:30</span>
                        <span class="duration">02:53 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/ratgeber/Handy-gegen-Bares-Cellomat-im-Test-article20852203.html" title="Handy gegen Bares: &#034;Cellomat&#034; im Test">
                      <span class="teaser__kicker">n-tv Ratgeber</span>
                      <span class="teaser__headline"> Handy gegen Bares: "Cellomat" im Test</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/ratgeber/Alkoholfreier-Wein-verspricht-katerfreien-Genuss-article20849008.html" title="Alkoholfreier Wein verspricht katerfreien Genuss">
    
                        <picture class="media media--16-9">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20849042-1549620249000/16-9/750/Unbenannt-5.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20849042-1549620249000/16-9/750/Unbenannt-5.jpg" media="(min-width: 768px)">
                                <img alt="Unbenannt-5.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/20849042-1549620249000/16-9/750/Unbenannt-5.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/ratgeber/Alkoholfreier-Wein-verspricht-katerfreien-Genuss-article20849008.html">Ratgeber</a></span>
                          <span class="teaser__date">
                        <span class="date">09.02.2019 08:30</span>
                        <span class="duration">04:29 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/ratgeber/Alkoholfreier-Wein-verspricht-katerfreien-Genuss-article20849008.html" title="Alkoholfreier Wein verspricht katerfreien Genuss">
                      <span class="teaser__kicker">n-tv Ratgeber</span>
                      <span class="teaser__headline"> Alkoholfreier Wein verspricht katerfreien Genuss</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_3"></div>
	</div>


<div class="sidebar__group ">
    
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/ratgeber/Polizei-jagt-ruecksichtslose-Raser-auf-zwei-und-vier-Raedern-article20802200.html" title="Polizei jagt rücksichtslose Raser auf zwei und vier Rädern">
    
                        <picture class="media media--16-9">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20802865-1547022577000/16-9/750/RGReportageRaserPolizei.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20802865-1547022577000/16-9/750/RGReportageRaserPolizei.jpg" media="(min-width: 768px)">
                                <img alt="RGReportageRaserPolizei.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/20802865-1547022577000/16-9/750/RGReportageRaserPolizei.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/ratgeber/Polizei-jagt-ruecksichtslose-Raser-auf-zwei-und-vier-Raedern-article20802200.html">Ratgeber</a></span>
                          <span class="teaser__date">
                        <span class="date">08.02.2019 18:30</span>
                        <span class="duration">17:18 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/ratgeber/Polizei-jagt-ruecksichtslose-Raser-auf-zwei-und-vier-Raedern-article20802200.html" title="Polizei jagt rücksichtslose Raser auf zwei und vier Rädern">
                      <span class="teaser__kicker">n-tv Ratgeber-Reportage</span>
                      <span class="teaser__headline"> Polizei jagt rücksichtslose Raser auf zwei und vier Rädern</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/ratgeber/Fleisch-von-Wildschwein-Hirsch-und-Reh-ueberrascht-im-Test-article20845881.html" title="Fleisch von Wildschwein, Hirsch und Reh überrascht im Test">
    
                        <picture class="media media--16-9">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20846798-1549529905000/16-9/750/Unbenannt-3.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20846798-1549529905000/16-9/750/Unbenannt-3.jpg" media="(min-width: 768px)">
                                <img alt="Unbenannt-3.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/20846798-1549529905000/16-9/750/Unbenannt-3.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/ratgeber/Fleisch-von-Wildschwein-Hirsch-und-Reh-ueberrascht-im-Test-article20845881.html">Ratgeber</a></span>
                          <span class="teaser__date">
                        <span class="date">07.02.2019 18:30</span>
                        <span class="duration">05:46 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/ratgeber/Fleisch-von-Wildschwein-Hirsch-und-Reh-ueberrascht-im-Test-article20845881.html" title="Fleisch von Wildschwein, Hirsch und Reh überrascht im Test">
                      <span class="teaser__kicker">n-tv Ratgeber</span>
                      <span class="teaser__headline"> Fleisch von Wildschwein, Hirsch und Reh überrascht im Test</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_4"></div>
	</div></div>
        </div></div>
    
      <div class="ems-slot ems-slot--dmofooter ems-slot--desk ems-slot--tab">
      <div class="gujAd gujAd--dmofooter" id="dmofooter_1"></div>
    </div>

    <div class="ems-slot ems-slot--mobile ems-slot--mob">
      <div class="gujAd gujAd--mobile" id="mobile_10"></div>
    </div>

    <footer class="footer">
  <div class="footer__links">

    <a href="https://www.n-tv.de/incoming/Impressum-article20411418.html" title="Impressum" >
        <span>Impressum</span>
      </a>

    <a href="https://www.n-tv.de/15745191" title="Datenschutzerklärung" >
        <span>Datenschutzerklärung</span>
      </a>

    <a href="https://www.n-tv.de/15745191" title="Privacy Center"  onclick='tC.privacyCenter.showPrivacyCenter(); return false;'>
        <span>Privacy Center</span>
      </a>

    <a href="https://datenschutz.ip.de/nutzungsbasierte_onlinewerbung.cfm" title="Informationen zu unserer Werbung" >
        <span>Informationen zu unserer Werbung</span>
      </a>

    <a href="https://www.n-tv.de/ntvintern/n-tv-Webseiten-article495196.html" title="Nutzungsbedingungen" >
        <span>Nutzungsbedingungen</span>
      </a>

    <a href="https://www.nachrichtenmanufaktur.de/" title="Nachrichtenmanufaktur" >
        <span>Nachrichtenmanufaktur</span>
      </a>

    </div>

  <span class="footer__copyright">&copy; n-tv.de Alle Rechte vorbehalten</span>
</footer></div>

  <div class="ems-slot ems-slot--skyscraper ems-slot--desk">
    <div class="gujAd gujAd--skyscraper" id="skyscraper_1"></div>
  </div>

</div>


<script>


ntvInit();

</script>

<script src="//cdn.tagcommander.com/3957/tc_Footer_Container_NTV_21.js"></script>
	<script data-obct type="text/javascript">

if(privOptimize){

  !function(_window, _document) {

    var OB_ADV_ID='00ba2fdbbf877a6fdf7b7ae473aa76db4c';

    if (_window.obApi) {var toArray = function(object)

{return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];}
;_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}

    var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);

obApi('track', 'PAGE_VIEW');

}

</script>


<script type="text/javascript">
	<!--
		(function(){

			var jsRt     = '1';
			var jsObjId  = '20800115';
			var jsType   = escape('article');
			var jsCtxId  = '13';
			var jsPubId  = '1';
			var jsCat    = escape('meldung');
			var jsMeta   = escape('');

			var jsTitle  = '';
			var jsUrl    = '';

			var ref=escape(document.referrer);
			if (ref.length>=252) ref=ref.substring(0,252)+"...";
			var isJS10 = 1;

        	var eaeURI = '/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt+ '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl+"&pt="+ Math.random();

        	var xhr = new XMLHttpRequest();
        	xhr.open("GET", eaeURI);
        	xhr.send();
        	
		
		})();
	-->
	</script>
<script type="text/javascript">
            $( document ).ready( function() {
                var internalTracking = new Image();
                internalTracking.src="https://metrics.n-tv.de/count?bytes=0&host=www.n-tv.de&status=200&url=%2Fratgeber%2FRichtig-vorgehen-beim-Lehrstellenwechsel-article20800115.html&query=-&vclCall=fetch&cmsId=20800115";
            });
    </script>

<script>

	ntvDebug("ems setSiteType: " + getEmsSiteType());
	ntvDebug("ems setZone: " + ntv.trackingParamsInit.ems_zone);
	GujAd.cmd.push(function() {
	    GujAd.getClient().setSiteType(getEmsSiteType());
	    GujAd.getClient().setZone(ntv.trackingParamsInit.ems_zone);
	    GujAd.getClient().setIsIndexPage(false);
		
		GujAd.getClient().setKeywords(['Beruf', 'Bewerbung', 'Arbeitnehmer', 'Auszubildende', 'Arbeitgeber']);
		
		GujAd.getClient().addKeyword('ntv_size_' + getBreakpoint());
		
		
	});


	if (GujAd !== undefined && GujAd.cmd !== undefined) {

		
	    $.each($(".ems-slot:visible"),function(){
	        var adTagId = $(".gujAd", this).attr("id");
	        GujAd.cmd.push(function() {
	            GujAd.push(adTagId);
	        });
	    });
		
	    
	}

	
	var getGujAd = function(){
		!(function() { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = 'true'; s.src = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://www.n-tv.de/adctrl/preview/ntv.adaptive.de/gujAd.js' : 'https://www.n-tv.de/adctrl/live/ntv.adaptive.de/gujAd.js';; document.body.appendChild(s); })();
	};
	
	if(getBreakpoint()=='xs'){
		$( window ).on( "load", function() {
			setTimeout(getGujAd, 200);
		});
	}else{
		getGujAd();
	}

	
	</script>



	<div class="hidden">
	<script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
	    GujAd.cmd.push(function() {
	        GujAd.finalizeInlineLoading();
	    });
	}
	</script>
	</div>
</body>
</html>
