<!doctype html>
<html class="no-js" lang="de">

<head>
  <title>Über Nacht weiße Haare?: Forscher ergründen schnelles Ergrauen - n-tv.de</title>
<base href="https://www.n-tv.de/wissen/Forscher-ergruenden-schnelles-Ergrauen-article21528035.html">
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="author" content="n-tv NACHRICHTEN" />
<meta name="copyright" content="n-tv Nachrichten" />
<meta name="description" content="Wenn jemand sich sehr viele Sorgen macht, heißt es gern: &#034;Lass dir mal keine grauen Haare wachsen!&#034; Und tatsächlich kann starker Stress die Haare ergrauen lassen. Was dabei im Körper passiert, haben Forscher herausgefunden." />
<meta name="keywords" content="Bildung, Über, Nacht, Haare, Forscher, Ergrauen" />
  <meta name="news_keywords" content="Bildung, Über, Nacht, Haare, Forscher, Ergrauen" />
  <meta name="apple-itunes-app" content="app-id=337056601, app-argument=https://www.n-tv.de/wissen/Forscher-ergruenden-schnelles-Ergrauen-article21528035.html">

<meta name="date"
        content="2020-01-24T07:18:17+01:00" />
  <meta name="last-modified"
        content="2020-01-24T08:28:35+01:00" />
  <meta property="article:hash" content="21528035" />
<meta name="robots" content="index, follow, noodp, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />



<meta name="google-site-verification" content="txr0UkB7uF5BxzK_kM9zfhlh5vLdmFekG7LJ_BKwDfk" />
<meta name="pocket-site-verification" content="d8cc89af247ee1dabcbbd091d848a1" />
<meta name="verify-v1" content="B/Yd1joCfgALq8iImH4up+3dMmkWbg/ZOeMSXF0Ok8Q=" />
<meta property="fb:page_id" content="126049165307" />
<meta property="fb:pages" content="126049165307">
<meta property="fb:pages" content="316889911843737" />
<meta property="fb:pages" content="562044130636828" />
<meta property="fb:pages" content="185547961302" />
<meta property="fb:pages" content="395222497292915" />
<meta property="fb:pages" content="1523181867965006" />
<meta property="fb:pages" content="1043228319087008" />
<meta property="fb:pages" content="741781229203281" />
<meta property="fb:pages" content="407682426071619" />
<meta property="fb:pages" content="780034435493567" />
<meta property="fb:pages" content="643254482528275" />
<meta property="fb:pages" content="1837260013270512" />
<meta property="fb:pages" content="368231650215080" />
<meta property="fb:pages" content="120920144621255" />
<meta property="fb:pages" content="1413412578758102" />

<meta name="p:domain_verify" content="29ffec94ca07d208e323392915ace209" />
<!-- TradeDoubler site verification 2357582 -->
<meta name="msvalidate.01" content="38C91D064B7E276791191C393B93EB23" />


<meta property="og:site_name" content="n-tv.de" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.n-tv.de/wissen/Forscher-ergruenden-schnelles-Ergrauen-article21528035.html" />
    <meta property="og:title" content="Forscher ergründen schnelles Ergrauen" />
      <meta property="og:description" content="Wenn jemand sich sehr viele Sorgen macht, heißt es gern: &#034;Lass dir mal keine grauen Haare wachsen!&#034; Und tatsächlich kann starker Stress die Haare ergrauen lassen. Was dabei im Körper passiert, haben Forscher herausgefunden." />
      <meta property="og:image" content="https://bilder4.n-tv.de/img/incoming/crop21528079/6361321178-cImg_16_9-w1200/ACHTUNG-Frei-nur-zur-redaktionellen-Verwendung-im-Zusammenhang-mit-der-Berichterstattung-uber-die-Studie.jpg" />
    <meta property="twitter:card" content="photo" />
      <meta property="twitter:site" content="@ntvde" />
      <meta property="twitter:title" content="Über Nacht weiße Haare?: Forscher ergründen schnelles Ergrauen" />
      <meta property="twitter:image" content="https://bilder4.n-tv.de/img/incoming/crop21528079/5544274425-cImg_16_9-w435/ACHTUNG-Frei-nur-zur-redaktionellen-Verwendung-im-Zusammenhang-mit-der-Berichterstattung-uber-die-Studie.jpg" />
      <meta property="twitter:url" content="https://www.n-tv.de/wissen/Forscher-ergruenden-schnelles-Ergrauen-article21528035.html" />
    <link rel="alternate"
          href="android-app://de.lineas.lit.ntv.android/http/apps.n-tv.de/21528035?service=mobile" />

  <link rel="amphtml" href="https://amp.n-tv.de/wissen/Forscher-ergruenden-schnelles-Ergrauen-article21528035.html" />
<link rel="canonical" href="https://www.n-tv.de/wissen/Forscher-ergruenden-schnelles-Ergrauen-article21528035.html" />
<link rel="alternate"
        type="application/rss+xml"
        title="RSS N-TV Wissen"
        href="https://www.n-tv.de/wissen/rss" />
<link rel="apple-touch-icon-precomposed"
      sizes="144x144"
      href="https://www.n-tv.de/resources/79776459/responsive/img/touch/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      sizes="114x114"
      href="https://www.n-tv.de/resources/79776459/responsive/img/touch/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      sizes="72x72"
      href="https://www.n-tv.de/resources/79776459/responsive/img/touch/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      href="https://www.n-tv.de/resources/79776459/responsive/img/touch/apple-touch-icon-57x57-precomposed.png">

<link rel="publisher" href="https://plus.google.com/118398504470807896139" />

<link rel="shortcut icon" href="https://www.n-tv.de/resources/79776459/responsive/img/favicon.ico" />


<link rel="stylesheet" href="https://www.n-tv.de/resources/79776459/adaptive/css/main.min.css">
<script>

	var resourceBaseUrl = "https://www.n-tv.de/resources/79776459";
	window.lazySizesConfig = window.lazySizesConfig || {};
	window.lazySizesConfig.init = false;

</script>






<script type="text/javascript">

var ntv = {
		beta: true,
		urlParams: (function() {
			var queryString = window.location.search;
			if( queryString ) {
				queryString = queryString.substring( queryString.indexOf( "?" ) + 1 );
				var paramsReturn = {},
					paramString = queryString.split( "&" );
				for( var param in paramString ) {
					var split = paramString[ param ].split( "=" );
					paramsReturn[ split[ 0 ] ] = split[ 1 ];
				}
				return paramsReturn;
			}
			return {};
		})(),
	};
		
	/* Returns the actual breakpoint */
	window.getBreakpoint = function () {
	  if (window.matchMedia("(max-width: 767px)").matches) return "xs";
	  if (window.matchMedia("(max-width: 1279px)").matches) return "sm";
	  if (window.matchMedia("(max-width: 1919px)").matches) return "md";
	  return "lg";
	};

	/* debug-logging */
	window.ntvDebug = function (message) {
	  if (window.localStorage && localStorage.ntvDebug == 'true') console.log(message);
	};
	
	
	
	window.getCookie = function(cname) {
        var name = cname + "=";
        var decodedCookie = decodeURIComponent(document.cookie);
        var ca = decodedCookie.split(';');
        for(var i = 0; i <ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ') {
                c = c.substring(1);
            }
            if (c.indexOf(name) == 0) {
                return c.substring(name.length, c.length);
            }
        }
        return null;
    };
    
    
    

    
	var setPrivVars = function(){

		ntv.test = {
			privAnalyse: false,
			privOptimize: false,
			privAdTarg: false
		};


		var TC_OPTOUT_categories = getCookie( "TC_OPTOUT_categories" );

		if(TC_OPTOUT_categories==null){

			ntv.test ={
				privAnalyse: true,
				privOptimize: true,
				privAdTarg: true
			};

			ntv.test.TC_OPTOUT_categories = "null";

		}else{

			ntv.test.TC_OPTOUT_categories = TC_OPTOUT_categories;

			var arr = TC_OPTOUT_categories.split(",");
			for (i = 0; i < arr.length; ++i) {

				switch (arr[i]){
					case "1":
						ntv.test.privAdTarg = true;
						break;
					case "5":
						ntv.test.privAnalyse = true;
						break;
					case "6":
						ntv.test.privOptimize = true;
						break;
				}
			}
		}

		ntv.test.priv = String(ntv.test.privAnalyse) + "," + String(ntv.test.privOptimize) + "," + String(ntv.test.privAdTarg);
	};


	setPrivVars();
	
	
	

	ntv.trackingSet = {
		xs: {
			app_type: "Mobil",
			agof_offer: "mobntv",
			agof_code: "dbrsmwf_tws_ntv-mew-wissen",
			agof_comment: "ntv-mew/article/wissen"
		},
		sm_lg: {
			app_type: "Online",
			agof_offer: "ntv",
			agof_code: "dbrsowf_tws_ntv-wissen",
			agof_comment: "ntv/article/wissen"
		},
		ems_zone: "wissen"
	};
	ntv.pageInfo = {
		
		article: {
			id: "21528035",
			
			publishedDateAsUnixTimeStamp: "1579846697",
			updatedDateAsUnixTimeStamp:  "1579850915",
			kicker: "\u00DCber Nacht wei\u00DFe Haare?",
			headline: "Forscher ergr\u00FCnden schnelles Ergrauen",
			intro: "Wenn jemand sich sehr viele Sorgen macht, hei\u00DFt es gern: \"Lass dir mal keine grauen Haare wachsen!\" Und tats\u00E4chlich kann starker Stress die Haare ergrauen lassen. Was dabei im K\u00F6rper passiert, haben Forscher herausgefunden.",
			teaserImage: "https://bilder4.n-tv.de/img/incoming/crop21528079/6361321178-cImg_16_9-w1200/ACHTUNG-Frei-nur-zur-redaktionellen-Verwendung-im-Zusammenhang-mit-der-Berichterstattung-uber-die-Studie.jpg"
		},
		
		section: "Wissen",
		url: "https://www.n-tv.de/wissen/Forscher-ergruenden-schnelles-Ergrauen-article21528035.html"
	};
	

	
	
	
	ntv.trackingParamsInit = getBreakpoint()=="xs"?ntv.trackingSet.xs:ntv.trackingSet.sm_lg;
	ntv.trackingParamsInit.ems_zone = ntv.trackingSet.ems_zone;

	var privAnalyse = false;
	var privOptimize = false;
	var privAdTarg = false;

	var tc_vars = {
		env_template: "meldung",
		env_preview: false,
		env_country: "DE",
		env_url: location.href,
		env_layout_mode: getBreakpoint(),
		env_ga_id: "UA-4024516-23",
		agof_offer: ntv.trackingParamsInit.agof_offer,
		agof_comment: ntv.trackingParamsInit.agof_comment,
		agof_code: ntv.trackingParamsInit.agof_code,
		env_app_type: ntv.trackingParamsInit.app_type,
		//page_cats: ntv.getTracking().page_cats,
		article_id: "21528035",
		article_kicker: "\u00DCber Nacht wei\u00DFe Haare?",
		article_headline: "Forscher ergr\u00FCnden schnelles Ergrauen",
		article_intro: "Wenn jemand sich sehr viele Sorgen macht, hei\u00DFt es gern: \"Lass dir mal keine grauen Haare wachsen!\" Und tats\u00E4chlich kann starker Stress die Haare ergrauen lassen. Was dabei im K\u00F6rper passiert, haben Forscher herausgefunden.",
		article_img_url: "https://bilder4.n-tv.de/img/incoming/crop21528079/6361321178-cImg_16_9-w1200/ACHTUNG-Frei-nur-zur-redaktionellen-Verwendung-im-Zusammenhang-mit-der-Berichterstattung-uber-die-Studie.jpg",
		article_pub_date: "1579846697",
		article_mod_date: "1579850915",
		article_date: "Freitag, 24. Januar 2020 07:18",
		article_author: "",
		article_source: "Anja Garms, dpa",
		article_tags: ""
	};

</script>

<script src="//cdn.tagcommander.com/3957/tc_Header_Container_NTV_20.js"></script>
  <script>

  if( privAnalyse ) document.write( '<script src="https://script.ioam.de/iam.js"><\/script>' );

  var GujAd = GujAd || {};
  GujAd.cmd = GujAd.cmd || [];

  if( !privAdTarg ) {
	ntvDebug( "GujAd.Privacy.isOptedOut()" );
    GujAd.cmd.push( function() {
      GujAd.Privacy.isOptedOut();
    } );
  }
  

       if(privAnalyse){
      
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
       	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
       	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
       	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

       	  ga('create', 'UA-4024516-1', 'auto');
       	  ga('set', 'anonymizeIp', true);

       	  var agof_comment_array = ntv.trackingParamsInit.agof_comment.split("/");
       	  
       	  var ga_dimensions = {};
       	  
       	  ga_dimensions["dimension1"] = ntv.trackingParamsInit.app_type;
       	  
	      for (var iCo = 0; iCo < agof_comment_array.length; ++iCo ){
	    	  ga_dimensions["dimension" + (iCo+2)] = agof_comment_array[iCo];
	      }
       	  
       	  ga_dimensions["dimension11"] = "Freitag, 24. Januar 2020 07:18";
       	  ga_dimensions["dimension12"] = "\u00DCber Nacht wei\u00DFe Haare? - Forscher ergr\u00FCnden schnelles Ergrauen";
       	  
       	  
		  ga_dimensions["dimension14"] = getBreakpoint();
       	  
       	  ga("set", ga_dimensions);

       	  ga('send', 'pageview');
       	  
       	  ntvDebug("*** analytics dimensions  ***");
       	  ntvDebug(ga_dimensions);
       	  
       }
       
</script>


  <script id="ipdvdc" type="text/javascript" src="https://bilder-a.akamaihd.net/ip/js/ipdvdc/ipdvdc.min.js" async>
		$AC.loadConfig({
			"autoDetection": true,
			"privMode": privAdTarg?false:true,
			"ivw": ntv.trackingParamsInit.agof_comment,
			"agof": ntv.trackingParamsInit.agof_code,
			"nuggadID": 1083198990,
			"scConfig": {
				"plc": 82465
			}
		});
	</script>
  <script type="application/ld+json">
{
    "datePublished": "2020-01-24T07:18:17",
    "image": {
        "@type": "ImageObject",
        "width": "1200",
        "url": "https://bilder4.n-tv.de/img/incoming/crop21528079/6361321178-cImg_16_9-w1200/ACHTUNG-Frei-nur-zur-redaktionellen-Verwendung-im-Zusammenhang-mit-der-Berichterstattung-uber-die-Studie.jpg",
        "height": "676"
    },
    "expires": "",
    "@type": "NewsArticle",
    "author": {
        "@type": "Person",
        "name": "n-tv NACHRICHTEN"
    },
    "publisher": {
        "@type": "Organization",
        "name": "n-tv NACHRICHTEN",
        "logo": {
            "@type": "ImageObject",
            "width": 96,
            "url": "https://bilder1.n-tv.de/stat/images/ntv_logo.png",
            "height": 60
        }
    },
    "description": "Wenn jemand sich sehr viele Sorgen macht, heißt es gern: \"Lass dir mal keine grauen Haare wachsen!\" Und tatsächlich kann starker Stress die Haare ergrauen lassen. Was dabei im Körper passiert, haben Forscher herausgefunden.",
    "dateModified": "2020-01-24T08:28:35",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "url": "https://www.n-tv.de/wissen/Forscher-ergruenden-schnelles-Ergrauen-article21528035.html"
    },
    "@context": "http://schema.org",
    "headline": "Über Nacht weiße Haare?: Forscher ergründen schnelles Ergrauen",
    "url": "https://www.n-tv.de/wissen/Forscher-ergruenden-schnelles-Ergrauen-article21528035.html"
}</script>

</head>
<body>
<div class="szm-div">
	<!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		
		var	iam_data = {
		        "st": ntv.trackingParamsInit.agof_offer,
		        "cp": ntv.trackingParamsInit.agof_code,
		        "sv": getBreakpoint()=="xs"?"mo":"in",
	    		"co": ntv.trackingParamsInit.agof_comment,
	    		"sc": "yes"
		};
		ntvDebug("*** iam_data ***");
		ntvDebug(iam_data);
		
		if (privAnalyse && window.iom) {
			iom.c(iam_data);
		}
	</script>
	<!--/SZM -->
</div>

<div class="metawrapper">
	<div class="ems-slot ems-slot--wallpaper ems-slot--desk">
	        <div class="gujAd gujAd--wallpaper" id="wallpaper_1"></div>
	    </div>
    <div class="container sitewrapper" role="main">


    <header class="header">
  <nav class="header__nav">

    <div id="header__nav__timezones"></div>

    <a href="#" title="MENÜ" class="header__burger icon"></a>


    <a href="/" class="header__logo" role="button">
      <img src="https://www.n-tv.de/resources/79776459/adaptive/images/logo.svg" alt="N-TV">
    </a>

    <div class="header__nav__lvl1">
      <div class="scrollbar">
        <ul>
          <li>

            <div class="header__nav__element">
            <span title="Ressorts" role="button">
                        <span>Ressorts</span>
                     </span>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2  header__nav__lvl2--main">

                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/politik/" title="Politik" role="button">Politik</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/politik_kommentare/" title="Kommentare" role="button">Kommentare</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/pressestimmen/" title="Pressestimmen" role="button">Pressestimmen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/politik_person_der_woche/" title="Person der Woche" role="button">Person der Woche</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/wirtschaft/" title="Wirtschaft" role="button">Wirtschaft</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/termine/" title="Termine" role="button">Termine</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/wirtschaft_startup/" title="Startup" role="button">Startup</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/Spezial/tradingmasters/" title="Tradingmasters (w)" role="button">Tradingmasters (w)</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://pubads.g.doubleclick.net/gampad/clk?id=5249940462&iu=%2F6032%2FClickcommand%2Fclickcommand" title="Starke Gründer (w)" role="button">Starke Gründer (w)</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/boersenkurse/" title="Börse" role="button">Börse</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/Auf_einen_Blick/" title="Auf einen Blick" role="button">Auf einen Blick</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/aktien/" title="Aktien &amp; Indizes" role="button">Aktien & Indizes</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/dax-159096" title="Dax" role="button">Dax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/tecdax-158375" title="TecDax" role="button">TecDax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/mdax-159090" title="MDax" role="button">MDax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/sdax-159191" title="SDax" role="button">SDax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/gex-144687" title="Gex" role="button">Gex</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/hdax-159097" title="HDax" role="button">HDax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/e-stoxx-50-159194" title="EuroStoxx50" role="button">EuroStoxx50</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/stoxx50-159196" title="Stoxx50" role="button">Stoxx50</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/dow-jones-2303555" title="Dow Jones" role="button">Dow Jones</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/nasdaq-100-149002" title="Nasdaq" role="button">Nasdaq</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/nikkei-148429" title="Nikkei" role="button">Nikkei</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/devisen/" title="Devisen" role="button">Devisen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/rohstoffe/" title="Rohstoffe" role="button">Rohstoffe</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/zertifikate/" title="ntv Zertifikate" role="button">ntv Zertifikate</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/fonds/" title="ntv Fonds" role="button">ntv Fonds</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/fonds_und_etf" title="Fonds &amp; ETF" role="button">Fonds & ETF</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/anleihen/" title="Anleihen" role="button">Anleihen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/derivate/" title="Derivate" role="button">Derivate</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/altersvorsorge/" title="ntv Altersvorsorge" role="button">ntv Altersvorsorge</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/Geldanlage-Check/" title="ntv Geldanlage-Check" role="button">ntv Geldanlage-Check</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag - Archiv" role="button">Börsen-Tag - Archiv</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/" title="Sport" role="button">Sport</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/collinas_erben/" title="Collinas Erben" role="button">Collinas Erben</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/redelings_nachspielzeit/" title="Redelings Nachspielzeit" role="button">Redelings Nachspielzeit</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/thema/fussball-zeitreise" title="Fußball-Zeitreise" role="button">Fußball-Zeitreise</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/" title="Fußball" role="button">Fußball</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/Der-Vorrundenspielplan-der-Fussball-EM-2020-article21429218.html" title="Fußball-EM 2020 | Vorrunde" role="button">Fußball-EM 2020 | Vorrunde</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/EM-Qualifikation/" title="EM-Qualifikation" role="button">EM-Qualifikation</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/1bundesliga/fussballticker/leagues/international/matchday?season=0&day=0&nick=Testl%C3%A4nderspiele&id=88" title="Testländerspiele" role="button">Testländerspiele</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/1bundesliga/" title="1. Bundesliga" role="button">1. Bundesliga</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/2bundesliga/" title="2. Bundesliga" role="button">2. Bundesliga</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/3liga/" title="3. Liga" role="button">3. Liga</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/dfbpokal/" title="DFB-Pokal" role="button">DFB-Pokal</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/championsleague/" title="Champions League" role="button">Champions League</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/uefa/" title="Europa League" role="button">Europa League</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/uefa/fussballticker/leagues/nl/matchday?season=0&day=0&nick=Nations+League&id=941" title="Nations League" role="button">Nations League</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/premierleague/" title="Premier League" role="button">Premier League</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/serie_a/" title="Serie A" role="button">Serie A</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/ligue1/" title="Ligue 1" role="button">Ligue 1</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/primeradivision/" title="Primera Division" role="button">Primera Division</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/frauenfussball/" title="Frauen-Bundesliga" role="button">Frauen-Bundesliga</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/ergebnisse/" title="Alle Ligen" role="button">Alle Ligen</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/formel1/" title="Motorsport" role="button">Motorsport</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/formel1/Statistik/" title="Formel 1: Ticker" role="button">Formel 1: Ticker</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/Porsche_Carrera_Cup/" title="Porsche Carrera Cup (w)" role="button">Porsche Carrera Cup (w)</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/handball/handballticker/leagues/1178/matchday?day=0&season=0&seasonID=1178&nick=Handball-EM&id=53" title="Handball-EM" role="button">Handball-EM</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/basketball/" title="Basketball" role="button">Basketball</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/eishockey/" title="Eishockey" role="button">Eishockey</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag - Archiv" role="button">Sport-Tag - Archiv</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/adidas-shop" title="Adidas" role="button">Adidas</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/engelhorn" title="Engelhorn" role="button">Engelhorn</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/vans" title="Vans" role="button">Vans</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/sportscheck" title="SportScheck" role="button">SportScheck</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/11teamsports" title="11teamsports" role="button">11teamsports</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/panorama/" title="Panorama" role="button">Panorama</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/panorama/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/leute/" title="Unterhaltung" role="button">Unterhaltung</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/" title="Übersicht" role="button">Übersicht</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/tv/" title="TV" role="button">TV</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/musik/" title="Musik" role="button">Musik</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/film/" title="Kino" role="button">Kino</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/dvd/" title="DVD" role="button">DVD</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/buecher/" title="Bücher" role="button">Bücher</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/hoerbuecher/" title="Hörbücher" role="button">Hörbücher</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/20772304" title="Schönes Wochenende" role="button">Schönes Wochenende</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.artstar-verlag.de/ntv/" title="ntv Art" role="button">ntv Art</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ntv_tipps/" title="Tipps (w)" role="button">Tipps (w)</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/amazon" title="Amazon" role="button">Amazon</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/thalia" title="Thalia" role="button">Thalia</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/buecher-de" title="bücher.de" role="button">bücher.de</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/saturn" title="Saturn" role="button">Saturn</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/mmoga" title="MMOGA" role="button">MMOGA</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/leben/" title="Leben" role="button">Leben</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/" title="Übersicht" role="button">Übersicht</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/essen/" title="Essen und Trinken" role="button">Essen und Trinken</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/Spezial/obertauern/" title="Ab auf die Piste" role="button">Ab auf die Piste</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/leben_faktenautomat/" title="Faktenautomat" role="button">Faktenautomat</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/otto" title="Otto" role="button">Otto</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/ebay" title="eBay" role="button">eBay</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/hm" title="h&amp;m" role="button">h&m</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/expedia" title="Expedia" role="button">Expedia</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/blume2000" title="Blume2000" role="button">Blume2000</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://pubads.g.doubleclick.net/gampad/clk?id=5039279015&iu=%2F6032%2FClickcommand%2Fclickcommand" title="Designmöbel (w)" role="button">Designmöbel (w)</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/technik/" title="Technik" role="button">Technik</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/technik/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tvspiele.de/" title="Spiele" role="button">Spiele</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/notebooksbilliger" title="notebooksbilliger.de" role="button">notebooksbilliger.de</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/alternate" title="Alternate" role="button">Alternate</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/medion" title="MEDION" role="button">MEDION</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/dein-handyde" title="deinhandy.de" role="button">deinhandy.de</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/samsung" title="SAMSUNG" role="button">SAMSUNG</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/ratgeber/" title="Ratgeber" role="button">Ratgeber</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/tests/" title="Tests" role="button">Tests</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://n-tv.advogarant.de/" title="Recht (w)" role="button">Recht (w)</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/vergleichsrechner/" title="Vergleichsrechner" role="button">Vergleichsrechner</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/wissen/" title="Wissen" role="button">Wissen</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/thema/frage-antwort" title="Frage &amp; Antwort" role="button">Frage & Antwort</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/Fakten_und_Mythen/" title="Fakten &amp; Mythen" role="button">Fakten & Mythen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/thema/fundsache" title="Fundsache" role="button">Fundsache</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/Helmholtz/" title="Blick in die Forschung" role="button">Blick in die Forschung</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/auto/" title="Auto" role="button">Auto</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/praxistest/" title="Praxistest" role="button">Praxistest</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/gebrauchte/" title="Gebrauchte" role="button">Gebrauchte</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/kfzteile24" title="kfzteile24" role="button">kfzteile24</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/atu" title="A.T.U" role="button">A.T.U</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/reifendirekt" title="Reifendirekt" role="button">Reifendirekt</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/sixt" title="Sixt" role="button">Sixt</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/tirendo" title="Tirendo" role="button">Tirendo</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/regionales/" title="Regionales" role="button">Regionales</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/baden-wuerttemberg/" title="Baden-Württemberg" role="button">Baden-Württemberg</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/bayern/" title="Bayern" role="button">Bayern</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/berlin-und-brandenburg/" title="Berlin &amp; Brandenburg" role="button">Berlin & Brandenburg</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/hamburg-und-schleswig-holstein/" title="Hamburg &amp; SH" role="button">Hamburg & SH</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/hessen/" title="Hessen" role="button">Hessen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/mecklenburg-vorpommern/" title="MV" role="button">MV</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/niedersachsen-und-bremen/" title="NI &amp; Bremen" role="button">NI & Bremen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/nordrhein-westfalen/" title="Nordrhein-Westfalen" role="button">Nordrhein-Westfalen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/rheinland-pfalz-und-saarland/" title="RP &amp; Saarland" role="button">RP & Saarland</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/sachsen/" title="Sachsen" role="button">Sachsen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/sachsen-anhalt/" title="Sachsen-Anhalt" role="button">Sachsen-Anhalt</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/thueringen/" title="Thüringen" role="button">Thüringen</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/der_tag/alle_tage/" title="Alle Tage" role="button">Alle Tage</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/der_tag/" title="Der Tag - Archiv" role="button">Der Tag - Archiv</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag – Archiv" role="button">Börsen-Tag – Archiv</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag – Archiv" role="button">Sport-Tag – Archiv</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/meinungen/" title="Meinung" role="button">Meinung</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-07-00-article9831501.html"  title="Nachrichten kompakt von 07:00">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20011812-1504188734000/16-9/320/170822-NTV-Videoteaser-NachrichtenKompakt-final.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20011812-1504188734000/16-9/320/170822-NTV-Videoteaser-NachrichtenKompakt-final.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-07-00-article9831501.html">Nachrichten kompakt</a></span>
      <span class="teaser__date">
        <span class="date">24.01.2020</span>
        <span class="duration">01:34 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-07-00-article9831501.html"  title="Nachrichten kompakt von 07:00">
      <span>
        <span class="teaser__kicker">ntv</span>
        <span class="teaser__headline">Nachrichten kompakt von 07:00</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/politik/Macron-attackiert-israelische-Sicherheitskraefte-lauthals-article21528555.html"  title="Macron attackiert israelische Sicherheitskräfte lauthals">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21528619-1579784922000/16-9/320/Macron.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21528619-1579784922000/16-9/320/Macron.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Macron-attackiert-israelische-Sicherheitskraefte-lauthals-article21528555.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">23.01.2020</span>
        <span class="duration">00:59 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/politik/Macron-attackiert-israelische-Sicherheitskraefte-lauthals-article21528555.html"  title="Macron attackiert israelische Sicherheitskräfte lauthals">
      <span>
        <span class="teaser__kicker">Eklat in Jerusalem</span>
        <span class="teaser__headline">Macron attackiert israelische Sicherheitskräfte lauthals</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/sport/fussball/Der-gefaehrliche-Kader-Plan-des-FC-Bayern-article21528808.html"  title="Der gefährliche Kader-Plan des FC Bayern">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21498893-1578571016000/16-9/320/653264993bbc62616016e04bfb4424a8.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21498893-1578571016000/16-9/320/653264993bbc62616016e04bfb4424a8.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/sport/fussball/Der-gefaehrliche-Kader-Plan-des-FC-Bayern-article21528808.html">Fußball</a></span>
      <span class="teaser__date">
        <span class="date">24.01.2020</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/sport/fussball/Der-gefaehrliche-Kader-Plan-des-FC-Bayern-article21528808.html"  title="Der gefährliche Kader-Plan des FC Bayern">
      <span>
        <span class="teaser__kicker">Großer Druck für Salihamidzic</span>
        <span class="teaser__headline">Der gefährliche Kader-Plan des FC Bayern</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/weltwirtschaftsforum-davos" role="button" title=": Weltwirtschaftsforum Davos">Weltwirtschaftsforum Davos</a>

                              <a href="https://www.n-tv.de/thema/coronaviren" role="button" title=": Coronaviren">Coronaviren</a>

                              <a href="https://www.n-tv.de/thema/dschungelcamp" role="button" title=": Dschungelcamp 2020">Dschungelcamp 2020</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/sport/" title="Sport" role="button">
                      <span>Sport</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/" title="Meldungen" role="button">Meldungen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/fussball/" title="Fußball" role="button">Fußball</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/collinas_erben/" title="Collinas Erben" role="button">Collinas Erben</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/redelings_nachspielzeit/" title="Redelings Nachspielzeit" role="button">Redelings Nachspielzeit</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/thema/fussball-zeitreise" title="Fußball-Zeitreise" role="button">Fußball-Zeitreise</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/Der-Vorrundenspielplan-der-Fussball-EM-2020-article21429218.html" title="Fußball-EM 2020 | Vorrunde" role="button">Fußball-EM 2020 | Vorrunde</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/EM-Qualifikation/" title="EM-Qualifikation" role="button">EM-Qualifikation</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/1bundesliga/fussballticker/leagues/international/matchday?season=0&day=0&nick=Testl%C3%A4nderspiele&id=88" title="Testländerspiele" role="button">Testländerspiele</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/1bundesliga/" title="1. Bundesliga" role="button">1. Bundesliga</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/2bundesliga/" title="2. Bundesliga" role="button">2. Bundesliga</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/3liga/" title="3. Liga" role="button">3. Liga</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/uefa/fussballticker/leagues/nl/matchday?season=0&day=0&nick=Nations%2520League&id=941" title="Nations League" role="button">Nations League</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/dfbpokal/" title="DFB-Pokal" role="button">DFB-Pokal</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/championsleague/" title="Champions League" role="button">Champions League</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/uefa/" title="Europa League" role="button">Europa League</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/premierleague/" title="Premier League" role="button">Premier League</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/serie_a/" title="Serie A" role="button">Serie A</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/ligue1/" title="Ligue 1" role="button">Ligue 1</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/primeradivision/" title="Primera Division" role="button">Primera Division</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/frauenfussball/" title="Frauen-Bundesliga" role="button">Frauen-Bundesliga</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/ergebnisse/" title="Alle Ligen" role="button">Alle Ligen</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/formel1/" title="Motorsport" role="button">Motorsport</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/formel1/Statistik/" title="Formel 1: Ticker" role="button">Formel 1: Ticker</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/Porsche_Carrera_Cup/" title="Porsche Carrera Cup (w)" role="button">Porsche Carrera Cup (w)</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/Deutsche_Rallye_Meisterschaft/" title="Deutsche Rallye Meisterschaft (w)" role="button">Deutsche Rallye Meisterschaft (w)</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/handball/handballticker/leagues/1178/matchday?day=0&season=0&seasonID=1178&nick=Handball-EM&id=53" title="Handball-EM" role="button">Handball-EM</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/basketball/" title="Basketball" role="button">Basketball</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/eishockey/" title="Eishockey" role="button">Eishockey</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag - Archiv" role="button">Sport-Tag - Archiv</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/DHB-bringt-Ruhe-in-Trainer-Diskussion-article21524726.html"  title="DHB bringt Ruhe in Trainer-Diskussion">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21525083-1579685758000/16-9/320/128620143.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21525083-1579685758000/16-9/320/128620143.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/DHB-bringt-Ruhe-in-Trainer-Diskussion-article21524726.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">22.01.2020</span>
        <span class="duration">01:06 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/DHB-bringt-Ruhe-in-Trainer-Diskussion-article21524726.html"  title="DHB bringt Ruhe in Trainer-Diskussion">
      <span>
        <span class="teaser__kicker">Garantie trotz Medaillen-Frust</span>
        <span class="teaser__headline">DHB bringt Ruhe in Trainer-Diskussion</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/FC-Bayern-leiht-Alvaro-Odriozola-aus-article21526612.html"  title="FC Bayern leiht Álvaro Odriozola aus">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21526750-1579714238000/16-9/320/FC-Bayern-leiht-Alvaro-Odriozola-aus.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21526750-1579714238000/16-9/320/FC-Bayern-leiht-Alvaro-Odriozola-aus.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/FC-Bayern-leiht-Alvaro-Odriozola-aus-article21526612.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">22.01.2020</span>
        <span class="duration">00:29 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/FC-Bayern-leiht-Alvaro-Odriozola-aus-article21526612.html"  title="FC Bayern leiht Álvaro Odriozola aus">
      <span>
        <span class="teaser__kicker">Defensiv-Support aus Madrid</span>
        <span class="teaser__headline">FC Bayern leiht Álvaro Odriozola aus</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20001878?view=adaptive_gallery&ctxArt=21518814'>
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/bilderserien/sport/Ich-haette-dem-Schiri-auch-Gelb-zeigen-muessen-article21518814.html"  title="&#034;Ich hätte dem Schiri auch Gelb zeigen müssen&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21518863-1579441264000/16-9/320/imago46168814h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21518863-1579441264000/16-9/320/imago46168814h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/sport/Ich-haette-dem-Schiri-auch-Gelb-zeigen-muessen-article21518814.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">19.01.2020</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/bilderserien/sport/Ich-haette-dem-Schiri-auch-Gelb-zeigen-muessen-article21518814.html"  title="&#034;Ich hätte dem Schiri auch Gelb zeigen müssen&#034;">
      <span>
        <span class="teaser__kicker">Die Bundesliga in Wort und Witz</span>
        <span class="teaser__headline">"Ich hätte dem Schiri auch Gelb zeigen müssen"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/weltwirtschaftsforum-davos" role="button" title=": Weltwirtschaftsforum Davos">Weltwirtschaftsforum Davos</a>

                              <a href="https://www.n-tv.de/thema/coronaviren" role="button" title=": Coronaviren">Coronaviren</a>

                              <a href="https://www.n-tv.de/thema/dschungelcamp" role="button" title=": Dschungelcamp 2020">Dschungelcamp 2020</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/boersenkurse/" title="Börse" role="button">
                      <span>Börse</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/Auf_einen_Blick/" title="Auf einen Blick" role="button">Auf einen Blick</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/boersenkurse/aktien/" title="Aktien und Indizes" role="button">Aktien und Indizes</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/dax-159096" title="Dax" role="button">Dax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/tecdax-158375" title="TecDax" role="button">TecDax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/mdax-159090" title="MDax" role="button">MDax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/aktien/sdax-159191" title="SDax" role="button">SDax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/gex-144687" title="Gex" role="button">Gex</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/hdax-159097" title="HDax" role="button">HDax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/e-stoxx-50-159194" title="EuroStoxx" role="button">EuroStoxx</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/stoxx50-159196" title="Stoxx50" role="button">Stoxx50</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/dow-jones-2303555" title="Dow Jones" role="button">Dow Jones</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/nasdaq-100-149002" title="Nasdaq" role="button">Nasdaq</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/nikkei-148429" title="Nikkei" role="button">Nikkei</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/devisen/" title="Devisen" role="button">Devisen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/rohstoffe/" title="Rohstoffe" role="button">Rohstoffe</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/zertifikate/" title="ntv Zertifikate" role="button">ntv Zertifikate</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/fonds/" title="ntv Fonds" role="button">ntv Fonds</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/fonds_und_etf/" title="Fonds &amp; ETF" role="button">Fonds & ETF</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/anleihen/" title="Anleihen" role="button">Anleihen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/derivate/" title="Derivate" role="button">Derivate</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/altersvorsorge" title="ntv Altersvorsorge" role="button">ntv Altersvorsorge</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/Geldanlage-Check/" title="ntv Geldanlage-Check" role="button">ntv Geldanlage-Check</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag - Archiv" role="button">Börsen-Tag - Archiv</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/teleboerse/Teleboerse-von-07-45-Uhr-article9832811.html"  title="Telebörse von 07:45 Uhr">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20011816-1504187521000/16-9/320/170822-NTV-Videoteaser-Teleboerse-final.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20011816-1504187521000/16-9/320/170822-NTV-Videoteaser-Teleboerse-final.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/teleboerse/Teleboerse-von-07-45-Uhr-article9832811.html">Telebörse</a></span>
      <span class="teaser__date">
        <span class="date">24.01.2020</span>
        <span class="duration">04:41 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/teleboerse/Teleboerse-von-07-45-Uhr-article9832811.html"  title="Telebörse von 07:45 Uhr">
      <span>
        <span class="teaser__kicker">Sendung in voller Länge</span>
        <span class="teaser__headline">Telebörse von 07:45 Uhr</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Boerse-spielerisch-lernen-mit-den-Trading-Masters-article21524945.html"  title="Börse spielerisch lernen mit den Trading Masters">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21524981-1579684539000/16-9/320/ZertifikateZ-Metin-Simsek-200122095219-046.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21524981-1579684539000/16-9/320/ZertifikateZ-Metin-Simsek-200122095219-046.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Boerse-spielerisch-lernen-mit-den-Trading-Masters-article21524945.html">ntv Zertifikate</a></span>
      <span class="teaser__date">
        <span class="date">22.01.2020</span>
        <span class="duration">10:04 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Boerse-spielerisch-lernen-mit-den-Trading-Masters-article21524945.html"  title="Börse spielerisch lernen mit den Trading Masters">
      <span>
        <span class="teaser__kicker">ntv Zertifikate</span>
        <span class="teaser__headline">Börse spielerisch lernen mit den Trading Masters</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Die-richtige-Auswahl-schlaegt-den-Dax-article21528727.html"  title="Die richtige Auswahl schlägt den Dax">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21528729-1579787395000/16-9/320/FondsF-Wenicker-Ang-Jasperneite-200123142835-045.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21528729-1579787395000/16-9/320/FondsF-Wenicker-Ang-Jasperneite-200123142835-045.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Die-richtige-Auswahl-schlaegt-den-Dax-article21528727.html">n-tv Fonds</a></span>
      <span class="teaser__date">
        <span class="date">23.01.2020</span>
        <span class="duration">10:16 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Die-richtige-Auswahl-schlaegt-den-Dax-article21528727.html"  title="Die richtige Auswahl schlägt den Dax">
      <span>
        <span class="teaser__kicker">ntv Fonds</span>
        <span class="teaser__headline">Die richtige Auswahl schlägt den Dax</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/weltwirtschaftsforum-davos" role="button" title=": Weltwirtschaftsforum Davos">Weltwirtschaftsforum Davos</a>

                              <a href="https://www.n-tv.de/thema/coronaviren" role="button" title=": Coronaviren">Coronaviren</a>

                              <a href="https://www.n-tv.de/thema/dschungelcamp" role="button" title=": Dschungelcamp 2020">Dschungelcamp 2020</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/wetter/" title="Wetter" role="button">
                      <span>Wetter</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/vorhersage" title="Vorhersage" role="button">Vorhersage</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/radar" title="Regenradar" role="button">Regenradar</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/karten" title="Wetter- und Pollenkarte" role="button">Wetter- und Pollenkarte</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Am-Wochenende-herrscht-Ruhe-vor-dem-Sturm-article21528272.html"  title="Am Wochenende herrscht Ruhe vor dem Sturm">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21528468-1579782644000/16-9/320/imago95997099h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21528468-1579782644000/16-9/320/imago95997099h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/wetter/Am-Wochenende-herrscht-Ruhe-vor-dem-Sturm-article21528272.html">Wetter</a></span>
      <span class="teaser__date">
        <span class="date">24.01.2020</span>
        <span class="duration">00:35 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Am-Wochenende-herrscht-Ruhe-vor-dem-Sturm-article21528272.html"  title="Am Wochenende herrscht Ruhe vor dem Sturm">
      <span>
        <span class="teaser__kicker">Unwettertief in den Startlöchern </span>
        <span class="teaser__headline">Am Wochenende herrscht Ruhe vor dem Sturm</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html"  title="Wolkenanimation">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/10229186-1362385840000/16-9/320/wetter.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/10229186-1362385840000/16-9/320/wetter.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html">Wetterwolken</a></span>
      <span class="teaser__date">
        <span class="date">24.01.2020</span>
        <span class="duration">00:41 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html"  title="Wolkenanimation">
      <span>
        <span class="teaser__kicker">Wetter</span>
        <span class="teaser__headline">Wolkenanimation</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/weltwirtschaftsforum-davos" role="button" title=": Weltwirtschaftsforum Davos">Weltwirtschaftsforum Davos</a>

                              <a href="https://www.n-tv.de/thema/coronaviren" role="button" title=": Coronaviren">Coronaviren</a>

                              <a href="https://www.n-tv.de/thema/dschungelcamp" role="button" title=": Dschungelcamp 2020">Dschungelcamp 2020</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="TV" role="button">
                      <span>TV</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/9511936" title="ntv live" role="button">ntv live</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="Programm" role="button">Programm</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/moderatoren/" title="Moderatoren" role="button">Moderatoren</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.tvnow.de/az/ntv" title="Alle Sendungen von A-Z" role="button">Alle Sendungen von A-Z</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/teletext/" title="Teletext" role="button">Teletext</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.tvnow.de/" title="TV Now" role="button">TV Now</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/magazine/auslandsreport/So-sieht-Haiti-zehn-Jahre-nach-dem-Erdbeben-aus-article21502647.html"  title="So sieht Haiti zehn Jahre nach dem Erdbeben aus">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21502832-1578737566000/16-9/320/haiti-10Jahre.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21502832-1578737566000/16-9/320/haiti-10Jahre.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/magazine/auslandsreport/So-sieht-Haiti-zehn-Jahre-nach-dem-Erdbeben-aus-article21502647.html">Auslandsreport</a></span>
      <span class="teaser__date">
        <span class="date">18.01.2020</span>
        <span class="duration">06:22 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/magazine/auslandsreport/So-sieht-Haiti-zehn-Jahre-nach-dem-Erdbeben-aus-article21502647.html"  title="So sieht Haiti zehn Jahre nach dem Erdbeben aus">
      <span>
        <span class="teaser__kicker">Ganze Straßenzüge in Trümmern</span>
        <span class="teaser__headline">So sieht Haiti zehn Jahre nach dem Erdbeben aus</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/magazine/auslandsreport/Wir-koennen-keine-NGO-Industrie-sein-article21515947.html"  title="&#034;Wir können keine NGO-Industrie sein&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21516109-1579266278000/16-9/320/Boulos-zur-Lage-Haitis.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21516109-1579266278000/16-9/320/Boulos-zur-Lage-Haitis.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/magazine/auslandsreport/Wir-koennen-keine-NGO-Industrie-sein-article21515947.html">Auslandsreport</a></span>
      <span class="teaser__date">
        <span class="date">18.01.2020</span>
        <span class="duration">04:02 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/magazine/auslandsreport/Wir-koennen-keine-NGO-Industrie-sein-article21515947.html"  title="&#034;Wir können keine NGO-Industrie sein&#034;">
      <span>
        <span class="teaser__kicker">Boulos zu Lage Haitis</span>
        <span class="teaser__headline">"Wir können keine NGO-Industrie sein"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.tvnow.de/serien/deluxe-alles-was-spass-macht-2045/2020-01/episode-3-thema-u-a-mit-sportwagen-durch-die-winterlandschaft-2832016?utm_campaign=einzelformat&utm_medium=Wissen&utm_term=Deluxe+-+Alles+was+Spa%C3%9F+macht&utm_source=ntv_mew"  target="_blank" title="Thema u.a.: Mit Sportwagen durch die Winterlandschaft">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21517263-1579850786000/16-9/320/Thema-u.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21517263-1579850786000/16-9/320/Thema-u.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.tvnow.de/serien/deluxe-alles-was-spass-macht-2045/2020-01/episode-3-thema-u-a-mit-sportwagen-durch-die-winterlandschaft-2832016?utm_campaign=einzelformat&utm_medium=Wissen&utm_term=Deluxe+-+Alles+was+Spa%C3%9F+macht&utm_source=ntv_mew">TV-Now</a></span>
      <span class="teaser__date">
        <span class="date">17.01.2020</span>
        <span class="duration">39:21 min</span>
        </span>
    </div>
    <a href="https://www.tvnow.de/serien/deluxe-alles-was-spass-macht-2045/2020-01/episode-3-thema-u-a-mit-sportwagen-durch-die-winterlandschaft-2832016?utm_campaign=einzelformat&utm_medium=Wissen&utm_term=Deluxe+-+Alles+was+Spa%C3%9F+macht&utm_source=ntv_mew"  target="_blank" title="Thema u.a.: Mit Sportwagen durch die Winterlandschaft">
      <span>
        <span class="teaser__kicker">Deluxe - Alles was Spaß macht</span>
        <span class="teaser__headline">Thema u.a.: Mit Sportwagen durch die Winterlandschaft</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/weltwirtschaftsforum-davos" role="button" title=": Weltwirtschaftsforum Davos">Weltwirtschaftsforum Davos</a>

                              <a href="https://www.n-tv.de/thema/coronaviren" role="button" title=": Coronaviren">Coronaviren</a>

                              <a href="https://www.n-tv.de/thema/dschungelcamp" role="button" title=": Dschungelcamp 2020">Dschungelcamp 2020</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/mediathek/videos/" title="Video" role="button">
                      <span>Video</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/" title="Topvideos" role="button">Topvideos</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/politik/" title="Politik" role="button">Politik</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/" title="Wirtschaft" role="button">Wirtschaft</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/boerse/" title="Börse" role="button">Börse</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/sport/" title="Sport" role="button">Sport</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/panorama/" title="Panorama" role="button">Panorama</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/" title="Unterhaltung" role="button">Unterhaltung</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/technik/" title="Technik" role="button">Technik</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/ratgeber/" title="Ratgeber" role="button">Ratgeber</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/wissen/" title="Wissen" role="button">Wissen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/auto/" title="Auto" role="button">Auto</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Experten-rechnen-mit-Coronavirus-Faellen-in-Deutschland-article21530687.html"  title="Experten rechnen mit Coronavirus-Fällen in Deutschland">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21530737-1579848907000/16-9/320/c1d9f97166d0bb58f64bb699640b09f6.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21530737-1579848907000/16-9/320/c1d9f97166d0bb58f64bb699640b09f6.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Experten-rechnen-mit-Coronavirus-Faellen-in-Deutschland-article21530687.html">Panorama</a></span>
      <span class="teaser__date">
        <span class="date">24.01.2020</span>
        <span class="duration">01:17 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Experten-rechnen-mit-Coronavirus-Faellen-in-Deutschland-article21530687.html"  title="Experten rechnen mit Coronavirus-Fällen in Deutschland">
      <span>
        <span class="teaser__kicker">Kliniken arbeiten an Impfstoff</span>
        <span class="teaser__headline">Experten rechnen mit Coronavirus-Fällen in Deutschland</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Entlaufene-Zirkuselefanten-waelzen-sich-im-Schnee-article21530722.html"  title="Entlaufene Zirkuselefanten wälzen sich im Schnee">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21530746-1579849370000/16-9/320/Unbenannt-1.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21530746-1579849370000/16-9/320/Unbenannt-1.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Entlaufene-Zirkuselefanten-waelzen-sich-im-Schnee-article21530722.html">Panorama</a></span>
      <span class="teaser__date">
        <span class="date">24.01.2020</span>
        <span class="duration">01:03 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Entlaufene-Zirkuselefanten-waelzen-sich-im-Schnee-article21530722.html"  title="Entlaufene Zirkuselefanten wälzen sich im Schnee">
      <span>
        <span class="teaser__kicker">Mitten in Jekaterinburg</span>
        <span class="teaser__headline">Entlaufene Zirkuselefanten wälzen sich im Schnee</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/Tausende-Real-Mitarbeiter-zittern-um-ihre-Jobs-article21530695.html"  title="Tausende Real-Mitarbeiter zittern um ihre Jobs">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21530777-1579850218000/16-9/320/9c0ed9a55eb3dd6da622015f09b6b19b.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21530777-1579850218000/16-9/320/9c0ed9a55eb3dd6da622015f09b6b19b.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/wirtschaft/Tausende-Real-Mitarbeiter-zittern-um-ihre-Jobs-article21530695.html">Wirtschaft</a></span>
      <span class="teaser__date">
        <span class="date">24.01.2020</span>
        <span class="duration">01:31 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/Tausende-Real-Mitarbeiter-zittern-um-ihre-Jobs-article21530695.html"  title="Tausende Real-Mitarbeiter zittern um ihre Jobs">
      <span>
        <span class="teaser__kicker">Wegen geplanter Zerschlagung</span>
        <span class="teaser__headline">Tausende Real-Mitarbeiter zittern um ihre Jobs</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/weltwirtschaftsforum-davos" role="button" title=": Weltwirtschaftsforum Davos">Weltwirtschaftsforum Davos</a>

                              <a href="https://www.n-tv.de/thema/coronaviren" role="button" title=": Coronaviren">Coronaviren</a>

                              <a href="https://www.n-tv.de/thema/dschungelcamp" role="button" title=": Dschungelcamp 2020">Dschungelcamp 2020</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element header__nav__element--last">
            <a href="https://www.n-tv.de/mediathek/audio/" title="Audio" role="button">
                      <span>Audio</span>
                    </a>
                  </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/audio/Podcast-Ja-Nein-Vielleicht-Neue-Organspende-Regelung-bringt-wenig-article21525213.html"  title="Neue Organspende-Regelung bringt wenig">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21525255-1579688546000/16-9/320/125632006.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21525255-1579688546000/16-9/320/125632006.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/audio/Podcast-Ja-Nein-Vielleicht-Neue-Organspende-Regelung-bringt-wenig-article21525213.html">Audio</a></span>
      <span class="teaser__date">
        <span class="date">23.01.2020</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/audio/Podcast-Ja-Nein-Vielleicht-Neue-Organspende-Regelung-bringt-wenig-article21525213.html"  title="Neue Organspende-Regelung bringt wenig">
      <span>
        <span class="teaser__kicker">Ja. Nein. Vielleicht.</span>
        <span class="teaser__headline">Neue Organspende-Regelung bringt wenig</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/audio/Podcast/n-tv-Nachrichten-article20908876.html"  title="n-tv Nachrichten">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21254708-1567686271000/16-9/320/Logo-neu-stuendliche-Nachrichten.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21254708-1567686271000/16-9/320/Logo-neu-stuendliche-Nachrichten.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/audio/Podcast/n-tv-Nachrichten-article20908876.html">Podcast</a></span>
      <span class="teaser__date">
        <span class="date">15.03.2019</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/audio/Podcast/n-tv-Nachrichten-article20908876.html"  title="n-tv Nachrichten">
      <span>
        <span class="teaser__kicker">Jede Stunde neu</span>
        <span class="teaser__headline">n-tv Nachrichten</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/audio/Wieder-was-gelernt-Podcast-Macht-Kakao-Kartell-Schokolade-teurer-article21520801.html"  title="Macht Kakao-Kartell Schokolade teurer?">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21520832-1579528703000/16-9/320/imago93036877h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21520832-1579528703000/16-9/320/imago93036877h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/audio/Wieder-was-gelernt-Podcast-Macht-Kakao-Kartell-Schokolade-teurer-article21520801.html">Audio</a></span>
      <span class="teaser__date">
        <span class="date">24.01.2020</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/audio/Wieder-was-gelernt-Podcast-Macht-Kakao-Kartell-Schokolade-teurer-article21520801.html"  title="Macht Kakao-Kartell Schokolade teurer?">
      <span>
        <span class="teaser__kicker">Wieder was gelernt</span>
        <span class="teaser__headline">Macht Kakao-Kartell Schokolade teurer?</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/weltwirtschaftsforum-davos" role="button" title=": Weltwirtschaftsforum Davos">Weltwirtschaftsforum Davos</a>

                              <a href="https://www.n-tv.de/thema/coronaviren" role="button" title=": Coronaviren">Coronaviren</a>

                              <a href="https://www.n-tv.de/thema/dschungelcamp" role="button" title=": Dschungelcamp 2020">Dschungelcamp 2020</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/dasbeste/" title="Das Beste" role="button">
                      <span>Das Beste</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/thema/" title="Themen" role="button">Themen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/bilderserien/" title="Bilderserien" role="button">Bilderserien</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/der_tag/" title="Der Tag - Archiv" role="button">Der Tag - Archiv</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/sport/fussball/Der-gefaehrliche-Kader-Plan-des-FC-Bayern-article21528808.html"  title="Der gefährliche Kader-Plan des FC Bayern">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21498893-1578571016000/16-9/320/653264993bbc62616016e04bfb4424a8.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21498893-1578571016000/16-9/320/653264993bbc62616016e04bfb4424a8.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/sport/fussball/Der-gefaehrliche-Kader-Plan-des-FC-Bayern-article21528808.html">Fußball</a></span>
      <span class="teaser__date">
        <span class="date">24.01.2020</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/sport/fussball/Der-gefaehrliche-Kader-Plan-des-FC-Bayern-article21528808.html"  title="Der gefährliche Kader-Plan des FC Bayern">
      <span>
        <span class="teaser__kicker">Großer Druck für Salihamidzic</span>
        <span class="teaser__headline">Der gefährliche Kader-Plan des FC Bayern</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/politik/Strache-laesst-seine-Bewegung-zappeln-article21530448.html"  title="Strache lässt seine &#034;Bewegung&#034; zappeln">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21530451-1579832392000/16-9/320/128787163.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21530451-1579832392000/16-9/320/128787163.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/politik/Strache-laesst-seine-Bewegung-zappeln-article21530448.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">24.01.2020</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/politik/Strache-laesst-seine-Bewegung-zappeln-article21530448.html"  title="Strache lässt seine &#034;Bewegung&#034; zappeln">
      <span>
        <span class="teaser__kicker">Rückkehr in die Politik</span>
        <span class="teaser__headline">Strache lässt seine "Bewegung" zappeln</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/sport/Diesen-Plan-verfolgt-die-NBA-in-Europa-article21524612.html"  title="Diesen Plan verfolgt die NBA in Europa">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21525989-1579699066000/16-9/320/RTX2WCIR.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21525989-1579699066000/16-9/320/RTX2WCIR.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/sport/Diesen-Plan-verfolgt-die-NBA-in-Europa-article21524612.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">23.01.2020</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/sport/Diesen-Plan-verfolgt-die-NBA-in-Europa-article21524612.html"  title="Diesen Plan verfolgt die NBA in Europa">
      <span>
        <span class="teaser__kicker">Mit Michael Jordan nach Paris</span>
        <span class="teaser__headline">Diesen Plan verfolgt die NBA in Europa</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/weltwirtschaftsforum-davos" role="button" title=": Weltwirtschaftsforum Davos">Weltwirtschaftsforum Davos</a>

                              <a href="https://www.n-tv.de/thema/coronaviren" role="button" title=": Coronaviren">Coronaviren</a>

                              <a href="https://www.n-tv.de/thema/dschungelcamp" role="button" title=": Dschungelcamp 2020">Dschungelcamp 2020</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          </ul>
      </div>
    </div>

    <ul class="header__nav__action">
      <li class="header__nav__search">
        <a href="#" role="button">
          <img src="https://www.n-tv.de/resources/79776459/adaptive/images/icons/icon__search.svg" alt="SUCHEN">
        </a>
        <div>
          <form id="header-search" class="search" action="https://www.n-tv.de/suche/">
            <input type="hidden" name="a" value="search">
            <input type="hidden" name="at" value="all">
            <input type="text" name="q" placeholder="Sucheingabe">
            <input value="S" type="submit">
          </form>
          <span class="icon icon__close"></span>
        </div>
      </li>

      <li class="header__nav__live">
        <a href="/9511936" role="button" title="N-TV Live">
          <span>LIVE</span>
        </a>
      </li>
    </ul>
  </nav>
</header>
<nav class="breadcrumb hidden-xs" itemscope itemtype="http://schema.org/BreadcrumbList">
                <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                  <a href="https://www.n-tv.de/" itemprop="item">
                                    <span itemprop="name">Startseite</span>
                                  </a>
                                  <meta itemprop="position" content="1" />
                                </span>
                            <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                  <a href="https://www.n-tv.de/wissen/" itemprop="item">
                                    <span itemprop="name">Wissen</span>
                                  </a>
                                  <meta itemprop="position" content="2" />
                                </span>
                            <span>Über Nacht weiße Haare? : Forscher ergründen schnelles Ergrauen</span>
                        </nav>
        
        <div class="ems-slot ems-slot--billboard ems-slot--tab-big ems-slot--desk">
	      <div class="gujAd gujAd--billboard" id="billboard_1"></div>
	    </div>
	    <div class="ems-slot ems-slot--superbanner ems-slot--tab-small">
	      <div class="gujAd gujAd--superbanner" id="superbanner_1"></div>
	    </div>
		<div class="ems-slot ems-slot--mobile ems-slot--mob">
		      <div class="gujAd gujAd--mobile" id="mobile_1"></div>
		    </div>
	    <div class="row ">
            <div class="col-xs-12 col-md-8">
          <div class="content content--article">
              <article class="article">
      <span class="title title--dark">Wissen</span>
            <div class="article__wrapper row">
        <div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-12 col-md-offset-0 col-lg-10 col-lg-offset-1">

          <div class="article__header">
            <div class="article__header__titles">
              <span class="article__date">Freitag, 24. Januar 2020</span>
              <h1 >
                    <span class="article__kicker">
                        Über Nacht weiße Haare?</span>
                    <span class="article__headline">Forscher ergründen schnelles Ergrauen</span>
                  </h1>
                </div>

            </div>
          
            <div class="article__media article--img article--img-ctb"  data-img='https://bilder4.n-tv.de/img/incoming/origs21528079/5232532147-w1280-h960/ACHTUNG-Frei-nur-zur-redaktionellen-Verwendung-im-Zusammenhang-mit-der-Berichterstattung-uber-die-Studie.jpg'>
		                    <figure>
		
		                      <picture class="media media--16-9">
		                        <source srcset="https://apps-cloud.n-tv.de/img/21528079-1579778112000/16-9/750/ACHTUNG-Frei-nur-zur-redaktionellen-Verwendung-im-Zusammenhang-mit-der-Berichterstattung-uber-die-Studie.jpg" media="(max-width: 767px)">
		                        <source srcset="https://apps-cloud.n-tv.de/img/21528079-1579778112000/16-9/750/ACHTUNG-Frei-nur-zur-redaktionellen-Verwendung-im-Zusammenhang-mit-der-Berichterstattung-uber-die-Studie.jpg" media="(min-width: 768px)">
		                        <img alt="ACHTUNG Frei nur zur redaktionellen Verwendung im Zusammenhang mit der Berichterstattung über die Studie.jpg"
		                             src="https://apps-cloud.n-tv.de/img/21528079-1579778112000/16-9/750/ACHTUNG-Frei-nur-zur-redaktionellen-Verwendung-im-Zusammenhang-mit-der-Berichterstattung-uber-die-Studie.jpg">
		                      </picture>
		
		                    <figcaption>
		                      <p class="article__caption">Bildvergleich der Mäuse, die dem Experiment unterzogen wurden, das zum Verlust der Pigmentierung führte (unten), mit Mäusen in der Kontrollgruppe.</p>
		                      <p class="article__credit">(Foto: William A. Gonçalves/dpa)</p>
		                      </figcaption>
		                    </figure>
		                  </div>
		                <div class="article__share article__share--meldung">
            <a target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.n-tv.de%2F21528035"><img src="https://www.n-tv.de/resources/79776459/adaptive/images/icons/icon__fb_circle__grey.svg" alt="FB"></a>
            <a target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.n-tv.de%2F21528035"><img src="https://www.n-tv.de/resources/79776459/adaptive/images/icons/icon__twitter_circle__grey.svg" alt="TW"></a>
            <a href="whatsapp://send?text=https%3A%2F%2Fwww.n-tv.de%2F21528035" class="share-whatsapp"><img src="https://www.n-tv.de/resources/79776459/adaptive/images/icons/icon__whatsapp_circle__grey.svg" alt="whatsapp"></a>
            <a href="mailto:?subject=Forscher ergründen schnelles Ergrauen&body=https%3A%2F%2Fwww.n-tv.de%2F21528035"><img src="https://www.n-tv.de/resources/79776459/adaptive/images/icons/icon__mail_circle__grey.svg" alt="mail"></a>
            <span class="hidden-xs article__share__print"><img src="https://www.n-tv.de/resources/79776459/adaptive/images/icons/icon__print_circle__grey.svg" alt="drucken"></span>
          </div>

          <div class="article__text">
              <p><strong>Wenn jemand sich sehr viele Sorgen macht, heißt es gern: "Lass dir mal keine grauen Haare wachsen!" Und tatsächlich kann starker Stress die Haare ergrauen lassen. Was dabei im Körper passiert, haben Forscher herausgefunden.</strong></p>
              <p>Stress kann Haare vorzeitig ergrauen lassen - das haben Forscher zumindest für das Fell von Mäusen nachgewiesen. Wie das geschieht, <a href="https://www.nature.com/articles/s41586-020-1935-3" target="_blank">berichten sie im Fachmagazin &quot;Nature&quot;</a>. Eine wesentliche Rolle spielt demnach die Aktivierung bestimmter Nerven. Sie schädigen Stammzellen dauerhaft, die die Farbpigmente der Haare bilden - die Haare wachsen weiß nach. Ob dem Ergrauen beim Menschen im Alter die gleichen Vorgänge zugrunde liegen, müsse weiter untersucht werden, sagen Experten. Ebenso die Frage, ob sich ein Ansatzpunkt finden lässt, um das Ergrauen zu stoppen oder zu verzögern.</p> <div id="sc_intxt" data-adformat="sc_intxt" style="margin-top: -10px; margin-bottom: 10px;"></div><div class="article__aside article__aside--img article__aside--img-ctb article__aside--right" data-img="https://bilder1.n-tv.de/img/incoming/origs3963176/506253841-w1280-h960/vergleich.jpg"> <figure> <a href="https://apps-cloud.n-tv.de/img/3963176-1312362079000/4-3/750/vergleich.jpg"> <picture class="media media--4-3"> <source data-srcset="https://apps-cloud.n-tv.de/img/3963176-1312362079000/4-3/750/vergleich.jpg" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/3963176-1312362079000/4-3/320/vergleich.jpg" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/3963176-1312362079000/4-3/320/vergleich.jpg" media="(min-width: 1280px)" /> <img alt="vergleich.jpg" data-src="https://apps-cloud.n-tv.de/img/3963176-1312362079000/4-3/750/vergleich.jpg" class="lazyload" /> </picture></a> <figcaption> <p class="article__aside__caption">In recht kurzer Zeit grau geworden: Barack Obama, aufgenommen am 25.11.2008 und am 14.9.2009.</p> <p class="article__aside__copy">(Foto: picture-alliance/ dpa)</p> </figcaption> </figure> </div><p> Es gibt zahlreiche Anekdoten, in denen davon berichtet wird, dass ein Mensch aufgrund von starkem Stress &quot;über Nacht&quot; ergraut. Die französische Königin Marie Antoinette etwa soll vor ihrer Hinrichtung auf der Guillotine - 1793, auf dem Höhepunkt der Französischen Revolution - plötzlich weiße Haare bekommen haben. Der spätere US-Senator John McCain wurde während seiner Gefangenschaft im Vietnam-Krieg weiß. Und auch vielen Politikern wird nachgesagt, mit der Last ihres Amtes vorzeitig ergraut zu sein, etwa dem ehemaligen US-Präsidenten Barack Obama.</p><p>Die Frage, ob Stress tatsächlich die Haarfarbe beeinflusst, ist deshalb schon häufiger Gegenstand wissenschaftlicher Untersuchungen gewesen. Die Forscher um Bing Zhang vom Harvard University and Harvard Stem Cell Institute untersuchten dies nun an Mäusen. Sie hatten eher zufällig entdeckt, dass dunkle Mäuse unter Stress weißes Fell bekommen. Um der Ursache auf die Spur zu kommen, stressten sie die Tiere gezielt, unter anderem fügten sie ihnen Schmerzreize zu.</p><h2>Stress wirkt auf Stammzellen am Haarfollikel</h2><div class="article__aside article__aside--img article__aside--img-ctb article__aside--right" data-img="https://bilder4.n-tv.de/img/incoming/origs21528099/4782533587-w1280-h960/Grafik.jpg"> <figure> <a href="https://apps-cloud.n-tv.de/img/21528099-1579777320000/4-3/750/Grafik.jpg"> <picture class="media media--4-3"> <source data-srcset="https://apps-cloud.n-tv.de/img/21528099-1579777320000/4-3/750/Grafik.jpg" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/21528099-1579777320000/4-3/320/Grafik.jpg" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/21528099-1579777320000/4-3/320/Grafik.jpg" media="(min-width: 1280px)" /> <img alt="Grafik.jpg" data-src="https://apps-cloud.n-tv.de/img/21528099-1579777320000/4-3/750/Grafik.jpg" class="lazyload" /> </picture></a> <figcaption> <p class="article__aside__caption">Die Infografik erläutert, wie Stress Mäuse ergrauen lässt.</p> <p class="article__aside__copy">(Foto: Judy Blomquist, Harvard University/dpa)</p> </figcaption> </figure> </div><p> Sie stellten fest, dass Stress auf bestimmte Stammzellen am Haarfollikel wirkt - und zwar auf die Stammzellen, aus denen Melanozyten hervorgehen. Melanozyten sind die Zellen, die den Farbstoff Melanin produzieren, der den Haaren ihre jeweilige Farbe verleiht. Wenn ein Haar in die Wachstumsphase eintritt, beginnen einige der Stammzellen neue Melanozyten zu bilden. Danach gehen sie in einen Ruhemodus.</p><p>Wie aber werden die Stammzellen geschädigt? Um das herauszufinden, benötigten die Forscher eine Menge Geduld: Zahlreiche Hypothesen erwiesen sich als Irrweg. So waren weder ein überaktives Immunsystem noch das Stresshormon Cortisol für die Schädigung der Stammzellen verantwortlich - die Tiere ergrauten auch dann, wenn ihnen entsprechende Immunzellen fehlten oder sie gar kein Cortisol bilden konnten.</p><p>Schließlich kamen die Forscher auf die Spur des sympathischen Nervensystems - das ist jener Teil des Nervensystems, der die Reaktionen des Körpers auf Stress und Gefahren steuert. Es versetzt ihn etwa in einer Gefahrensituation in Reaktionsbereitschaft, was auch als &quot;Kampf oder Flucht&quot;-Reaktion beschrieben wird.</p><p>Sympathische Nerven enden auch an den Haarfollikeln. Bei Stress setzen die Nerven große Mengen an Noradrenalin frei. Dieser Botenstoff wird von den Stammzellen aufgenommen, die daraufhin beginnen, Melanozyten zu bilden. Allerdings werden nicht nur einige der Stammzellen aktiv, sondern quasi alle gleichzeitig. Das Stammzell-Reservoir erschöpft sich in kürzester Zeit.</p><p>&quot;Als wir mit der Untersuchung anfingen, rechnete ich damit, dass Stress schlecht für den Körper ist - aber der schädliche Effekt von Stress, den wir gefunden haben, war weit mehr, als ich erwartet hatte&quot;, erläuterte Studienleiterin Ya-Chieh Hsu. &quot;Nach nur einigen Tagen waren alle Pigment-bildenden Stammzellen verschwunden. Sind die einmal weg, können Pigmente nicht erneuert werden. Der Schaden ist permanent.&quot;</p><div class="article__aside--full"> <iframe width="100%" height="166" scrolling="no" frameborder="no" allow="autoplay" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/700030942%3Fsecret_token%3Ds-m7XyG&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=false"></iframe><a href="https://www.n-tv.de/ntvintern/Datenschutzerklaerung-article15745191.html" class="data-protection-link">*Datenschutz</a> </div><p> </p><p>&quot;Akuter Stress, vor allem die &apos;Kampf oder Flucht-Reaktion&apos;, wird gemeinhin als nützlich für das Überleben eines Tieres angesehen&quot;, sagte Zhang. &quot;In diesem Fall erschöpft akuter Stress den Stammzell-Vorrat.&quot;</p><h2>Welchen Nutzen hat plötzliches Ergrauen?</h2><p>Welchen Nutzen das plötzliche Ergrauen aus biologischer Sicht haben könnte, beschreiben Shayla Clark und Christopher Deppmann von der University of Virgina <a href="https://www.nature.com/articles/d41586-019-03949-8" target="_blank">in einem Kommentar zu der Untersuchung</a>. Graue Haare hängen in der Regel mit dem Alter zusammen und könnten demnach Erfahrung, Führungsstärke und Vertrauen signalisieren. Bei Berggorillas zum Beispiel ergraue der Rücken der ausgewachsenen Männchen und es seien diese Silberrücken, die eine Gruppe anführen könnten. Möglicherweise habe ein Tier, das genug Stress ausgehalten habe, um graue Haare zu &quot;verdienen&quot;, einen höheren Rang in der sozialen Hierarchie als es seinem Alter entspreche.</p><p>Ob Stress auch auf andere Stammzellen wirkt und möglicherweise die Gesundheit beeinträchtigen kann, sei ebenfalls eine interessante Forschungsfrage, schreiben die Wissenschaftler um Zhang. Sympathische Nerven regten nahezu alle Organe an, akuter Stress könnte über die Nervensignale einen breiten und schnellen Effekt auf viele Gewebe haben.</p></div>
          
			
<p class="article__source">Quelle: ntv.de, Anja Garms, dpa</p>
          </div>
      </div>
      <noscript><img src="https://ssl-n-tv.met.vgwort.de/na/70fe5e10cc3844d7a6630f4f61022f32" height="1" width="1"/></noscript>
        </article>
    
<div class="row">
		<div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-12 col-md-offset-0 col-lg-10 col-lg-offset-1">
			<div id="ob_smFeed"></div>
		</div>
	</div>
	
	<script>
	(function(){
	
		var el = document.getElementById("ob_smFeed");
		if(el){
			el.innerHTML = '<div class="OUTBRAIN" data-src="https://www.n-tv.de/wissen/Forscher-ergruenden-schnelles-Ergrauen-article21528035.html" data-widget-id="' + (!privAdTarg?'AR_47':'AR_1') +'"></div>';
		}
	
	})();
	</script>
	<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab ems-slot--mob">
	<div class="gujAd gujAd--teaser" id="teaser_11"></div>
	</div></div>
        </div>
      <div class="hidden-xs hidden-sm col-md-4">
          <div class="sidebar">
              <div class="sidebar__group ">
    
      <span class="title title--small">Videos</span>
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/wissen/Van-Gogh-Portraet-im-Nationalmuseum-Oslo-ist-Original-article21529289.html"  title="Van-Gogh-Porträt im Nationalmuseum Oslo ist Original">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21529334-1579790745000/16-9/750/be983a457b490dfac8fcff3f43b362e0.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21529334-1579790745000/16-9/750/be983a457b490dfac8fcff3f43b362e0.jpg" media="(min-width: 768px)">
                                <img alt="be983a457b490dfac8fcff3f43b362e0.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21529334-1579790745000/16-9/750/be983a457b490dfac8fcff3f43b362e0.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/wissen/Van-Gogh-Portraet-im-Nationalmuseum-Oslo-ist-Original-article21529289.html">Wissen</a></span>
                          <span class="teaser__date">
                        <span class="date">23.01.2020 20:02</span>
                        <span class="duration">01:32 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/wissen/Van-Gogh-Portraet-im-Nationalmuseum-Oslo-ist-Original-article21529289.html"  title="Van-Gogh-Porträt im Nationalmuseum Oslo ist Original">
                      <span class="teaser__kicker">Die Wissenschaft hat festgestellt ...</span>
                      <span class="teaser__headline"> Van-Gogh-Porträt im Nationalmuseum Oslo ist Original</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/wissen/Am-meisten-bringt-es-Thema-beim-Namen-zu-nennen-article21529377.html"  title="&#034;Am meisten bringt es, Thema beim Namen zu nennen&#034;">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21529441-1579792320000/16-9/750/Cousteau.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21529441-1579792320000/16-9/750/Cousteau.jpg" media="(min-width: 768px)">
                                <img alt="Cousteau.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21529441-1579792320000/16-9/750/Cousteau.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/wissen/Am-meisten-bringt-es-Thema-beim-Namen-zu-nennen-article21529377.html">Wissen</a></span>
                          <span class="teaser__date">
                        <span class="date">23.01.2020 17:56</span>
                        <span class="duration">02:36 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/wissen/Am-meisten-bringt-es-Thema-beim-Namen-zu-nennen-article21529377.html"  title="&#034;Am meisten bringt es, Thema beim Namen zu nennen&#034;">
                      <span class="teaser__kicker">Cousteau-Sohn zum Schutz der Meere</span>
                      <span class="teaser__headline"> "Am meisten bringt es, Thema beim Namen zu nennen"</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--halfpagead ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--halfpagead" id="halfpagead_1"></div>
	</div>


<div class="sidebar__group ">
    
      <span class="title title--small">Bilderserien</span>
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20294575?view=adaptive_gallery&ctxArt=21421290'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/wissen/Sensationen-der-Wissenschaft-2019-article21421290.html"  title="Sensationen der Wissenschaft 2019">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21422186-1577304432000/17-6/750/124486128.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21422186-1577304432000/17-6/750/124486128.jpg" media="(min-width: 768px)">
                                
                                <img alt="124486128.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21422186-1577304432000/17-6/750/124486128.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/wissen/Sensationen-der-Wissenschaft-2019-article21421290.html">Wissen</a></span>
                          <span class="teaser__date">
                        <span class="date">27.12.2019 16:56</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/wissen/Sensationen-der-Wissenschaft-2019-article21421290.html"  title="Sensationen der Wissenschaft 2019">
                      <span class="teaser__kicker">Entdeckungen mit Wow-Effekt</span>
                      <span class="teaser__headline"> Sensationen der Wissenschaft 2019</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20294575?view=adaptive_gallery&ctxArt=10458241'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/wissen/Wilde-Rueckkehrer-in-Deutschland-article10458241.html"  title="Wilde Rückkehrer in Deutschland">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21211591-1576404446000/17-6/750/123032283.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21211591-1576404446000/17-6/750/123032283.jpg" media="(min-width: 768px)">
                                
                                <img alt="... und lebt hier erst seit knapp 20 Jahren wieder in Freiheit. Vor allem im Nordosten der Republik macht er sich breit ..." class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21211591-1576404446000/17-6/750/123032283.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/wissen/Wilde-Rueckkehrer-in-Deutschland-article10458241.html">Wissen</a></span>
                          <span class="teaser__date">
                        <span class="date">15.12.2019 11:08</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/wissen/Wilde-Rueckkehrer-in-Deutschland-article10458241.html"  title="Wilde Rückkehrer in Deutschland">
                      <span class="teaser__kicker">Wolf, Wisent, Luchs</span>
                      <span class="teaser__headline"> Wilde Rückkehrer in Deutschland</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_12"></div>
	</div>


<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_13"></div>
	</div>


<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_14"></div>
	</div>


<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_2"></div>
	</div>


<div class="sidebar__group ">
    
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20660011?view=adaptive_gallery&ctxArt=21453053'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/wissen/Hoehlenmalerei-als-aelteste-Jagdszene-identifiziert-article21453053.html"  title="Höhlenmalerei als älteste Jagdszene identifiziert">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21452920-1576139163000/17-6/750/127600569.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21452920-1576139163000/17-6/750/127600569.jpg" media="(min-width: 768px)">
                                
                                <img alt="127600569.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21452920-1576139163000/17-6/750/127600569.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/wissen/Hoehlenmalerei-als-aelteste-Jagdszene-identifiziert-article21453053.html">Wissen</a></span>
                          <span class="teaser__date">
                        <span class="date">12.12.2019 13:50</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/wissen/Hoehlenmalerei-als-aelteste-Jagdszene-identifiziert-article21453053.html"  title="Höhlenmalerei als älteste Jagdszene identifiziert">
                      <span class="teaser__kicker">Uralte Bilder auf Felsgestein</span>
                      <span class="teaser__headline"> Höhlenmalerei als älteste Jagdszene identifiziert</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20660011?view=adaptive_gallery&ctxArt=21431237'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/wissen/Der-Gorilla-hat-in-Ruanda-ueberlebt-article21431237.html"  title="Der Gorilla hat in Ruanda überlebt">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21431086-1575292936000/17-6/750/AP-19297531164699.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21431086-1575292936000/17-6/750/AP-19297531164699.jpg" media="(min-width: 768px)">
                                
                                <img alt="Tief im Regenwald des Volcanoes National Park in Ruanda lebt eine Gruppe von Berggorillas.  " class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21431086-1575292936000/17-6/750/AP-19297531164699.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/wissen/Der-Gorilla-hat-in-Ruanda-ueberlebt-article21431237.html">Wissen</a></span>
                          <span class="teaser__date">
                        <span class="date">05.12.2019 07:25</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/wissen/Der-Gorilla-hat-in-Ruanda-ueberlebt-article21431237.html"  title="Der Gorilla hat in Ruanda überlebt">
                      <span class="teaser__kicker">Dian Fossey widerlegt</span>
                      <span class="teaser__headline"> Der Gorilla hat in Ruanda überlebt</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_3"></div>
	</div>


<div class="sidebar__group ">
    
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20660011?view=adaptive_gallery&ctxArt=21408562'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/wissen/Die-Antarktis-ist-das-Land-der-Wissenschaft-article21408562.html"  title="Die Antarktis ist das Land der Wissenschaft">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21427240-1575035903000/17-6/750/imago93590518h.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21427240-1575035903000/17-6/750/imago93590518h.jpg" media="(min-width: 768px)">
                                
                                <img alt="imago93590518h.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21427240-1575035903000/17-6/750/imago93590518h.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/wissen/Die-Antarktis-ist-das-Land-der-Wissenschaft-article21408562.html">Wissen</a></span>
                          <span class="teaser__date">
                        <span class="date">01.12.2019 06:58</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/wissen/Die-Antarktis-ist-das-Land-der-Wissenschaft-article21408562.html"  title="Die Antarktis ist das Land der Wissenschaft">
                      <span class="teaser__kicker">Keine Regierung, keine Flagge</span>
                      <span class="teaser__headline"> Die Antarktis ist das Land der Wissenschaft</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20660011?view=adaptive_gallery&ctxArt=21389091'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/wissen/Hirschferkel-Fotos-sind-eine-Sensation-article21389091.html"  title="Hirschferkel-Fotos sind eine Sensation">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21389297-1573554949000/17-6/750/Homepage-Banner-ncs023-ct023-2018-05-07-14-42-18-5-Silver-backed-chevrotain.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21389297-1573554949000/17-6/750/Homepage-Banner-ncs023-ct023-2018-05-07-14-42-18-5-Silver-backed-chevrotain.jpg" media="(min-width: 768px)">
                                
                                <img alt="Homepage Banner-ncs023__ct023__2018-05-07__14-42-18(5)__Silver backed chevrotain.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21389297-1573554949000/17-6/750/Homepage-Banner-ncs023-ct023-2018-05-07-14-42-18-5-Silver-backed-chevrotain.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/wissen/Hirschferkel-Fotos-sind-eine-Sensation-article21389091.html">Wissen</a></span>
                          <span class="teaser__date">
                        <span class="date">12.11.2019 13:07</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/wissen/Hirschferkel-Fotos-sind-eine-Sensation-article21389091.html"  title="Hirschferkel-Fotos sind eine Sensation">
                      <span class="teaser__kicker">Ausgestorben geglaubtes Huftier</span>
                      <span class="teaser__headline"> Hirschferkel-Fotos sind eine Sensation</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_4"></div>
	</div></div>
        </div></div>
    
      <div class="ems-slot ems-slot--dmofooter ems-slot--desk ems-slot--tab">
      <div class="gujAd gujAd--dmofooter" id="dmofooter_1"></div>
    </div>

    <div class="ems-slot ems-slot--mobile ems-slot--mob">
      <div class="gujAd gujAd--mobile" id="mobile_10"></div>
    </div>

    <footer class="footer">
  <div class="footer__links">

    <a href="https://www.n-tv.de/incoming/Impressum-article20411418.html" title="Impressum" >
        <span>Impressum</span>
      </a>

    <a href="https://www.n-tv.de/15745191" title="Datenschutzerklärung" >
        <span>Datenschutzerklärung</span>
      </a>

    <a href="https://www.n-tv.de/15745191" title="Privacy Center"  onclick='tC.privacyCenter.showPrivacyCenter(); return false;'>
        <span>Privacy Center</span>
      </a>

    <a href="https://datenschutz.ip.de/nutzungsbasierte_onlinewerbung.cfm" title="Informationen zu unserer Werbung" >
        <span>Informationen zu unserer Werbung</span>
      </a>

    <a href="https://www.n-tv.de/ntvintern/n-tv-Webseiten-article495196.html" title="Nutzungsbedingungen" >
        <span>Nutzungsbedingungen</span>
      </a>

    <a href="https://www.nachrichtenmanufaktur.de/" title="Nachrichtenmanufaktur" >
        <span>Nachrichtenmanufaktur</span>
      </a>

    </div>
  <section class="social">
    <a href="https://www.facebook.com/ntvNachrichten" title="Facebook" target="_blank"><img src="https://www.n-tv.de/resources/79776459/adaptive/images/icons/icon__fb_circle.svg" alt="Facebook"></a>
    <a href="https://twitter.com/ntvde" title="Twitter" target="_blank"><img src="https://www.n-tv.de/resources/79776459/adaptive/images/icons/icon__twitter_circle.svg" alt="Twitter"></a>
    <a href="https://www.instagram.com/ntv_nachrichten/" title="Instagram" target="_blank"><img src="https://www.n-tv.de/resources/79776459/adaptive/images/icons/icon__instagram_circle.svg" alt="Instagram"></a>
    <a href="https://www.n-tv.de/14595871" title="WhatsApp" ><img src="https://www.n-tv.de/resources/79776459/adaptive/images/icons/icon__whatsapp_circle.svg" alt="Whatsapp"></a>
    <a href="https://www.pinterest.de/ntvde/" title="Pinterest" target="_blank"><img src="https://www.n-tv.de/resources/79776459/adaptive/images/icons/icon__pinterest_circle.svg" alt="Pinterest"></a>
    <a href="https://www.n-tv.de/feeds" title="RSS" target="_blank"><img src="https://www.n-tv.de/resources/79776459/adaptive/images/icons/icon__rss_circle.svg" alt="Rss"></a>
    <div class="gotop"></div>
  </section>

  <span class="footer__copyright">&copy; ntv.de Alle Rechte vorbehalten</span>
</footer></div>

  <div class="ems-slot ems-slot--skyscraper ems-slot--desk">
    <div class="gujAd gujAd--skyscraper" id="skyscraper_1"></div>
  </div>
</div>



<script type="text/javascript" src="//static-bp.kameleoon.com/css/customers/j7q313hy22/0/kameleoon.js" async="true"></script>

<script src="https://www.n-tv.de/resources/79776459/adaptive/js/vendor.min.js"></script>
<script src="https://www.n-tv.de/resources/79776459/adaptive/js/main.min.js"></script>
<script>

lazySizes.init();

$( document ).ready( function() {
                    var vgwort_image = new Image();
                    vgwort_image.src="https://ssl-n-tv.met.vgwort.de/na/70fe5e10cc3844d7a6630f4f61022f32";
                });</script>

<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script><script>

ntvInit();

</script>

<script src="//cdn.tagcommander.com/3957/tc_Footer_Container_NTV_21.js"></script>
	<script type="text/javascript">

if(privOptimize){
	
	  window._tfa = window._tfa || [];
	  window._tfa.push({notify: 'event', name: 'page_view', id: 1053750});
	  window._tfa.push({notify: 'event', name: 'page_view', id: 1129852});
	  !function (t, f, a, x) {
	         if (!document.getElementById(x)) {
	            t.async = 1;t.src = a;t.id=x;f.parentNode.insertBefore(t, f);
	         }
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/unip/1053750/tfa.js',
	  'tb_tfa_script');
	
}

</script>




<script type="text/javascript">
	<!--
		(function(){

			var jsRt     = '1';
			var jsObjId  = '21528035';
			var jsType   = escape('article');
			var jsCtxId  = '12';
			var jsPubId  = '1';
			var jsCat    = escape('meldung');
			var jsMeta   = escape('');

			var jsTitle  = '';
			var jsUrl    = '';

			var ref=escape(document.referrer);
			if (ref.length>=252) ref=ref.substring(0,252)+"...";
			var isJS10 = 1;

        	var eaeURI = '/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt+ '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl+"&pt="+ Math.random();

        	var xhr = new XMLHttpRequest();
        	xhr.open("GET", eaeURI);
        	xhr.send();
        	
		
		})();
	-->
	</script>
<script type="text/javascript">
            $( document ).ready( function() {
                var internalTracking = new Image();
                
                var getMetricPlatform = function (){
				switch(getBreakpoint()) {
					case "xs":
						return "mobile";
						break;
					case "sm":
						return "desktop";
						break;
					case "md":
						return "desktop";
						break;
					case "lg":
						return "desktop";
						break;
					default:
						return "mobile";
				}
			};
                
                internalTracking.src="https://metrics.n-tv.de/count?bytes=0&host=www.n-tv.de&status=200&url=%2Fwissen%2FForscher-ergruenden-schnelles-Ergrauen-article21528035.html&query=-&vclCall=fetch&cmsId=21528035&type=meldung"+"&platform="+ getMetricPlatform();
            });
    </script>

<script>

	var getEmsSize = function (){
		switch(getBreakpoint()) {
			case "xs":
				return "ntv_size_s";
				break;
			case "sm":
				return "ntv_size_m";
				break;
			case "md":
				return "ntv_size_l";
				break;
			case "lg":
				return "ntv_size_xl";
				break;
			default:
				return "";
		}
	};
	
	ntvDebug("ems setSiteType: " + getEmsSiteType());
	ntvDebug("ems setZone: " + ntv.trackingParamsInit.ems_zone);
	GujAd.cmd.push(function() {
	    GujAd.getClient().setSiteType(getEmsSiteType());
	    GujAd.getClient().setZone(ntv.trackingParamsInit.ems_zone);
	    GujAd.getClient().setIsIndexPage(false);
	    GujAd.getClient().setKeywords(['sec-wissen', 'art-21528035']);
		
		GujAd.getClient().addKeyword(getEmsSize());
		
		
	});


	if (GujAd !== undefined && GujAd.cmd !== undefined) {

		
	    $.each($(".ems-slot:visible"),function(){
	        var adTagId = $(".gujAd", this).attr("id");
	        GujAd.cmd.push(function() {
	            GujAd.push(adTagId);
	        });
	    });
		
	}

	
	var getGujAd = function(){
		!(function() { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = 'true'; s.src = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://www.n-tv.de/adctrl/preview/ntv.adaptive.de/gujAd.js' : 'https://www.n-tv.de/adctrl/live/ntv.adaptive.de/gujAd.js';; document.body.appendChild(s); })();
	};
	

	if(getBreakpoint()=='xs' && document.readyState === 'loading'){
		
		document.onreadystatechange = function () {
		  if (document.readyState == "complete") {
			  setTimeout(getGujAd, 200);
		  }
		};
		
	}else{
		getGujAd();
	}


	</script>



	<div class="hidden">
	<script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
	    GujAd.cmd.push(function() {
	        GujAd.finalizeInlineLoading();
	    });
	}
	</script>
	</div>
<script>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</script>
</body>
</html>
