<!doctype html>
<html class="no-js" lang="de">

<head>
  <title>Auch Wonder Woman zu alt: Fliegt Henry Cavill bei Superman-Cameo raus? - n-tv.de</title>
<base href="https://www.n-tv.de/leute/Fliegt-Henry-Cavill-bei-Superman-Cameo-raus-article23797126.html">
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="author" content="n-tv NACHRICHTEN" />
<meta name="copyright" content="n-tv Nachrichten" />
<meta name="description" content="Ein neues Führungsduo im DC-Universum schickt den Superman-Darsteller Henry Cavill überraschend in die Wüste. Auch ein schon abgedrehter Kurzauftritt ist nun in Gefahr. Gal Gadot als Wonder Woman geht es wohl nicht besser.  Der ruppige Neustart kommt allerdings bei den Fans schlecht an." />
<meta name="keywords" content="Unterhaltung, DC Comics, Superhelden" />
  <meta name="news_keywords" content="Unterhaltung, DC Comics, Superhelden" />
  <meta name="apple-itunes-app" content="app-id=337056601, app-argument=https://www.n-tv.de/leute/Fliegt-Henry-Cavill-bei-Superman-Cameo-raus-article23797126.html">


<meta name="date"
              content="2022-12-20T19:01:25+01:00" />
    <meta name="last-modified"
          content="2022-12-20T19:01:25+01:00" />
    <meta property="article:hash" content="23797126" />
<meta name="robots" content="index, follow, noodp, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />


<meta name="google-site-verification" content="txr0UkB7uF5BxzK_kM9zfhlh5vLdmFekG7LJ_BKwDfk" />
<meta name="pocket-site-verification" content="d8cc89af247ee1dabcbbd091d848a1" />

<meta property="fb:page_id" content="126049165307" />
<meta property="fb:pages" content="126049165307">
<meta property="fb:pages" content="316889911843737" />
<meta property="fb:pages" content="562044130636828" />
<meta property="fb:pages" content="185547961302" />
<meta property="fb:pages" content="395222497292915" />
<meta property="fb:pages" content="1523181867965006" />
<meta property="fb:pages" content="1043228319087008" />
<meta property="fb:pages" content="741781229203281" />
<meta property="fb:pages" content="407682426071619" />
<meta property="fb:pages" content="780034435493567" />
<meta property="fb:pages" content="643254482528275" />
<meta property="fb:pages" content="1837260013270512" />
<meta property="fb:pages" content="368231650215080" />
<meta property="fb:pages" content="120920144621255" />
<meta property="fb:pages" content="1413412578758102" />

<meta name="p:domain_verify" content="29ffec94ca07d208e323392915ace209" />
<!-- TradeDoubler site verification 2357582 -->
<meta name="msvalidate.01" content="38C91D064B7E276791191C393B93EB23" />

<meta property="ntv:kicker" content="Auch Wonder Woman zu alt " />
  	<meta property="og:site_name" content="n-tv.de" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.n-tv.de/leute/Fliegt-Henry-Cavill-bei-Superman-Cameo-raus-article23797126.html" />
    <meta property="og:title" content="Fliegt Henry Cavill bei Superman-Cameo raus?" />
      <meta property="og:description" content="Ein neues Führungsduo im DC-Universum schickt den Superman-Darsteller Henry Cavill überraschend in die Wüste. Auch ein schon abgedrehter Kurzauftritt ist nun in Gefahr. Gal Gadot als Wonder Woman geht es wohl nicht besser.  Der ruppige Neustart kommt allerdings bei den Fans schlecht an. " />
      <meta property="og:image" content="https://bilder3.n-tv.de/img/incoming/crop23797146/3401321928-cImg_16_9-w1200/imago0126588133h.jpg" />
    <meta property="twitter:card" content="photo" />
      <meta property="twitter:site" content="@ntvde" />
      <meta property="twitter:title" content="Auch Wonder Woman zu alt: Fliegt Henry Cavill bei Superman-Cameo raus?" />
      <meta property="twitter:image" content="https://bilder3.n-tv.de/img/incoming/crop23797146/3401321928-cImg_16_9-w1200/imago0126588133h.jpg" />
      <meta property="twitter:url" content="https://www.n-tv.de/leute/Fliegt-Henry-Cavill-bei-Superman-Cameo-raus-article23797126.html" />
    <link rel="alternate"
          href="android-app://de.lineas.lit.ntv.android/http/apps.n-tv.de/23797126?service=mobile" />

  <link rel="canonical" href="https://www.n-tv.de/leute/Fliegt-Henry-Cavill-bei-Superman-Cameo-raus-article23797126.html" />
<link rel="alternate"
        type="application/rss+xml"
        title="RSS N-TV Unterhaltung"
        href="https://www.n-tv.de/leute/rss" />
<link rel="apple-touch-icon-precomposed"
      sizes="144x144"
      href="https://www.n-tv.de/resources/69722136/responsive/img/touch/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      sizes="114x114"
      href="https://www.n-tv.de/resources/69722136/responsive/img/touch/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      sizes="72x72"
      href="https://www.n-tv.de/resources/69722136/responsive/img/touch/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      href="https://www.n-tv.de/resources/69722136/responsive/img/touch/apple-touch-icon-57x57-precomposed.png">

<link rel="publisher" href="https://plus.google.com/118398504470807896139" />

<link rel="shortcut icon" href="https://www.n-tv.de/resources/69722136/responsive/img/favicon.ico" />

<link rel="preload" href="https://apps-cloud.n-tv.de/img/23797146-1671556863000/16-9/750/imago0126588133h.jpg" as="image" fetchpriority="high" />
	<link rel="preload" href="https://www.n-tv.de/resources/69722136/adaptive/fonts/IBMPlexSans/IBMPlexSans-Regular.woff2" as="font" type="font/woff2" crossorigin fetchpriority="high"/>
<link rel="preload" href="https://www.n-tv.de/resources/69722136/adaptive/fonts/IBMPlexSans/IBMPlexSans-Bold.woff2" as="font" type="font/woff2" crossorigin fetchpriority="high" />
<link rel="preload" href="https://www.n-tv.de/resources/69722136/adaptive/fonts/IBMPlexSans/IBMPlexSans-Italic.woff2" as="font" type="font/woff2" crossorigin fetchpriority="high" /> 
<link rel="preload" href="https://www.n-tv.de/resources/69722136/adaptive/fonts/IBMPlexSans/IBMPlexSans-BoldItalic.woff2" as="font" type="font/woff2" crossorigin fetchpriority="high" />




<style>
@font-face{font-family: 'IBM Plex Sans';font-style: normal;font-weight: 400;src: url('https://www.n-tv.de/resources/69722136/adaptive/fonts/IBMPlexSans/IBMPlexSans-Regular.woff2') format('woff2');}
@font-face{font-family: 'IBM Plex Sans';font-style: normal;font-weight: 700;src: url('https://www.n-tv.de/resources/69722136/adaptive/fonts/IBMPlexSans/IBMPlexSans-Bold.woff2') format('woff2');}
@font-face{font-family: 'IBM Plex Sans';font-style: italic;font-weight: 400;src: url('https://www.n-tv.de/resources/69722136/adaptive/fonts/IBMPlexSans/IBMPlexSans-Italic.woff2') format('woff2');}
@font-face{font-family: 'IBM Plex Sans';font-style: italic;font-weight: 700;src: url('https://www.n-tv.de/resources/69722136/adaptive/fonts/IBMPlexSans/IBMPlexSans-BoldItalic.woff2') format('woff2');}
</style>

<link rel="stylesheet" href="https://www.n-tv.de/resources/69722136/adaptive/css/main.min.css">



<script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>


<script type="text/javascript">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</script>


<script>
var dataLayer = [{
	"page_ivw_level_1": ntv.trackingParamsInit.agof_comment_array[0] || "",
	"page_ivw_level_2": ntv.trackingParamsInit.agof_comment_array[1] || "",
	"page_ivw_level_3": ntv.trackingParamsInit.agof_comment_array[2] || "",
	"page_ivw_level_4": ntv.trackingParamsInit.agof_comment_array[3] || "",
	"page_ivw_level_5": ntv.trackingParamsInit.agof_comment_array[4] || "",
	"article_date_published": "Dienstag, 20. Dezember 2022 19:01",
	"article_headline": "Auch Wonder Woman zu alt  - Fliegt Henry Cavill bei Superman-Cameo raus?",
	"article_master_id": "23797126",
	"article_has_voice": "false",
	"themen_tags": "DC Comics, Superhelden",
	"layout": getBreakpoint()
}];


if(!ntv.pageInfo.pmode){
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NPV9JFX');
}
</script>






<script type="application/ld+json">
{
    "datePublished": "2022-12-20 19:01:25.0",
    "image": [
        {
            "@type": "ImageObject",
            "width": "1200",
            "url": "https://bilder3.n-tv.de/img/incoming/crop23797146/3401321928-cImg_16_9-w1200/imago0126588133h.jpg",
            "height": "676"
        },
        {
            "@type": "ImageObject",
            "width": "1200",
            "url": "https://bilder3.n-tv.de/img/incoming/crop23797146/3599119507-cImg_4_3-w1200/imago0126588133h.jpg",
            "height": "900"
        },
        {
            "@type": "ImageObject",
            "width": "1200",
            "url": "https://bilder3.n-tv.de/img/incoming/crop23797146/7361167768-cImg_1_1-w1200/imago0126588133h.jpg",
            "height": "1200"
        }
    ],
    "expires": "",
    "@type": "NewsArticle",
    "author": {
        "@type": "Person",
        "name": "n-tv NACHRICHTEN"
    },
    "publisher": {
        "@type": "Organization",
        "name": "n-tv NACHRICHTEN",
        "logo": {
            "@type": "ImageObject",
            "width": 96,
            "url": "https://bilder1.n-tv.de/stat/images/ntv_logo.png",
            "height": 60
        }
    },
    "description": "Ein neues Führungsduo im DC-Universum schickt den Superman-Darsteller Henry Cavill überraschend in die Wüste. Auch ein schon abgedrehter Kurzauftritt ist nun in Gefahr. Gal Gadot als Wonder Woman geht es wohl nicht besser.  Der ruppige Neustart kommt allerdings bei den Fans schlecht an.",
    "dateModified": "2022-12-20T19:01:25",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "url": "https://www.n-tv.de/leute/Fliegt-Henry-Cavill-bei-Superman-Cameo-raus-article23797126.html"
    },
    "@context": "http://schema.org",
    "headline": "Auch Wonder Woman zu alt: Fliegt Henry Cavill bei Superman-Cameo raus?",
    "url": "https://www.n-tv.de/leute/Fliegt-Henry-Cavill-bei-Superman-Cameo-raus-article23797126.html"
}</script>

</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NPV9JFX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="metawrapper">
	<div class="ems-slot ems-slot--wallpaper ems-slot--desk">
	        <div class="gujAd gujAd--wallpaper" id="wallpaper_1"></div>
	    </div>
    <div class="container sitewrapper" role="main">

    <header class="header">
  <nav class="header__nav">

    <div id="header__nav__timezones" class="header__nav__timezones--hidden">
    	Dienstag, 20. Dezember 2022 19:54 Uhr Frankfurt | 18:54 Uhr London | 13:54 Uhr New York | 03:54 Uhr Tokio
    </div>

    <a href="#" title="MENÜ" class="header__burger icon"></a>


    <a href="https://www.n-tv.de" class="header__logo" role="button">
      <img src="https://www.n-tv.de/resources/69722136/adaptive/images/logo.svg" alt="N-TV">
    </a>
    

    <div class="header__nav__lvl1">
      <div class="scrollbar">
        <ul>
          <li>

            <div class="header__nav__element">
            <span title="Ressorts" role="button">
                        <span>Ressorts</span>
                     </span>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/panorama/coronavirus/" title="Coronavirus Spezial" role="button">Coronavirus Spezial</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/dasbeste/" title="Das Beste" role="button">Das Beste</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/politik/" title="Politik" role="button">Politik</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/politik_kommentare/" title="Kommentare" role="button">Kommentare</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/pressestimmen/" title="Pressestimmen" role="button">Pressestimmen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/politik_person_der_woche/" title="Person der Woche" role="button">Person der Woche</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/politik_wieduwilts_woche/" title="Wieduwilts Woche" role="button">Wieduwilts Woche</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/wirtschaft/" title="Wirtschaft" role="button">Wirtschaft</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/termine/" title="Termine" role="button">Termine</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/wirtschaft_startup/" title="Startup" role="button">Startup</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/boersenkurse/" title="Börse" role="button">Börse</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/Auf_einen_Blick/" title="Auf einen Blick" role="button">Auf einen Blick</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/aktien/" title="Aktien &amp; Indizes" role="button">Aktien & Indizes</a>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/dax-159096" title="Dax" role="button">Dax</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/tecdax-158375" title="TecDax" role="button">TecDax</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/mdax-159090" title="MDax" role="button">MDax</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/sdax-159191" title="SDax" role="button">SDax</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/gex-144687" title="Gex" role="button">Gex</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/hdax-159097" title="HDax" role="button">HDax</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/e-stoxx-50-159194" title="EuroStoxx50" role="button">EuroStoxx50</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/stoxx50-159196" title="Stoxx50" role="button">Stoxx50</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/dow-jones-2303555" title="Dow Jones" role="button">Dow Jones</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/nasdaq-100-149002" title="Nasdaq" role="button">Nasdaq</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/nikkei-148429" title="Nikkei" role="button">Nikkei</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/devisen/" title="Devisen" role="button">Devisen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/rohstoffe/" title="Rohstoffe" role="button">Rohstoffe</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/zertifikate/" title="ntv Zertifikate" role="button">ntv Zertifikate</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/fonds/" title="ntv Fonds" role="button">ntv Fonds</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/fonds_und_etf" title="Fonds &amp; ETF" role="button">Fonds & ETF</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/anleihen/" title="Anleihen" role="button">Anleihen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/altersvorsorge/" title="ntv Altersvorsorge" role="button">ntv Altersvorsorge</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/Geldanlage-Check/" title="ntv Geldanlage-Check" role="button">ntv Geldanlage-Check</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag - Archiv" role="button">Börsen-Tag - Archiv</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/" title="Sport" role="button">Sport</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/heute-live" title="Live-Kalender" role="button">Live-Kalender</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball-wm/" title="Fußball-WM" role="button">Fußball-WM</a>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball-wm/" title="Meldungen" role="button">Meldungen</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball-wm/deutsche_gruppe/" title="Deutsche Gruppe" role="button">Deutsche Gruppe</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball-wm/ergebnisse/" title="Spielplan" role="button">Spielplan</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/collinas_erben/" title="Collinas Erben" role="button">Collinas Erben</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/redelings_nachspielzeit/" title="Redelings Nachspielzeit" role="button">Redelings Nachspielzeit</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/thema/fussball-zeitreise" title="Fußball-Zeitreise" role="button">Fußball-Zeitreise</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/" title="Fußball" role="button">Fußball</a>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/testlaenderspiele/spiele-und-ergebnisse/" title="Testländerspiele" role="button">Testländerspiele</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/wm/spiele-und-ergebnisse/" title="WM in Katar" role="button">WM in Katar</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/bundesliga/spiele-und-ergebnisse/" title="Bundesliga" role="button">Bundesliga</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/2-bundesliga/spiele-und-ergebnisse/" title="2. Bundesliga" role="button">2. Bundesliga</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/3-liga/spiele-und-ergebnisse/" title="3. Liga" role="button">3. Liga</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/frauen-bundesliga/spiele-und-ergebnisse/" title="Bundesliga der Frauen" role="button">Bundesliga der Frauen</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/dfb-pokal/spiele-und-ergebnisse/" title="DFB-Pokal" role="button">DFB-Pokal</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/uefa-champions-league/spiele-und-ergebnisse/" title="Champions League" role="button">Champions League</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/uefa-europa-league/spiele-und-ergebnisse/" title="Europa League" role="button">Europa League</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/co6395/europa-conference-league/spiele-und-ergebnisse/" title="Europa Conference League" role="button">Europa Conference League</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/nations-league-a/spiele-und-ergebnisse/" title="Nations League A" role="button">Nations League A</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/premier-league/spiele-und-ergebnisse/" title="Premier League" role="button">Premier League</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/serie-a/spiele-und-ergebnisse/" title="Serie A" role="button">Serie A</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/ligue-1/spiele-und-ergebnisse/" title="Ligue 1" role="button">Ligue 1</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/primera-division/spiele-und-ergebnisse/" title="Primera Division" role="button">Primera Division</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/wettbewerbe/" title="Alle Ligen" role="button">Alle Ligen</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/formel1/" title="Motorsport" role="button">Motorsport</a>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/motorsport/formel-1/kalender/" title="Formel 1: Ticker" role="button">Formel 1: Ticker</a>
			                                </div>
                                        </li>
                                        <li class="phide">
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/Porsche_Carrera_Cup/" title="Porsche Carrera Cup" role="button">Porsche Carrera Cup</a>
			                                <span class="header__nav__element__adlabel">Anzeige</span>
			                                </div>
                                        </li>
                                        <li class="phide">
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/Deutsche_Rallye_Meisterschaft/" title="Deutsche Rallye Meisterschaft" role="button">Deutsche Rallye Meisterschaft</a>
			                                <span class="header__nav__element__adlabel">Anzeige</span>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/tennis/heute-live" title="Tennis" role="button">Tennis</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/handball/wettbewerbe/" title="Handball" role="button">Handball</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/basketball/wettbewerbe/" title="Basketball" role="button">Basketball</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/eishockey/wettbewerbe/" title="Eishockey" role="button">Eishockey</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag - Archiv" role="button">Sport-Tag - Archiv</a>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine" role="button">Gutscheine</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/adidas-shop" title="Adidas" role="button">Adidas</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/engelhorn" title="Engelhorn" role="button">Engelhorn</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/vans" title="Vans" role="button">Vans</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/sportscheck" title="SportScheck" role="button">SportScheck</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/11teamsports" title="11teamsports" role="button">11teamsports</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/panorama/" title="Panorama" role="button">Panorama</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/panorama/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/leute/" title="Unterhaltung" role="button">Unterhaltung</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/" title="Übersicht" role="button">Übersicht</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/tv/" title="TV" role="button">TV</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/film/" title="Filme und Serien" role="button">Filme und Serien</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/musik/" title="Musik" role="button">Musik</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/buecher/" title="Bücher" role="button">Bücher</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/hoerbuecher/" title="Hörbücher" role="button">Hörbücher</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/20772304" title="Schönes Wochenende" role="button">Schönes Wochenende</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/Spezial/insideart/" title="ntv Kunst" role="button">ntv Kunst</a>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine" role="button">Gutscheine</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/amazon" title="Amazon" role="button">Amazon</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/thalia" title="Thalia" role="button">Thalia</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/buecher-de" title="bücher.de" role="button">bücher.de</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/saturn" title="Saturn" role="button">Saturn</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/mmoga" title="MMOGA" role="button">MMOGA</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/leben/" title="Leben" role="button">Leben</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/" title="Übersicht" role="button">Übersicht</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/essen/" title="Essen und Trinken" role="button">Essen und Trinken</a>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine" role="button">Gutscheine</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/otto" title="Otto" role="button">Otto</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/ebay" title="eBay" role="button">eBay</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/hm" title="h&amp;m" role="button">h&m</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/expedia" title="Expedia" role="button">Expedia</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/blume2000" title="Blume2000" role="button">Blume2000</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/technik/" title="Technik" role="button">Technik</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/technik/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tvspiele.de/" title="Spiele" role="button">Spiele</a>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine" role="button">Gutscheine</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/notebooksbilliger" title="notebooksbilliger.de" role="button">notebooksbilliger.de</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/alternate" title="Alternate" role="button">Alternate</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/medion" title="MEDION" role="button">MEDION</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/dein-handyde" title="deinhandy.de" role="button">deinhandy.de</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/samsung" title="SAMSUNG" role="button">SAMSUNG</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/ratgeber/" title="Ratgeber" role="button">Ratgeber</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/tests/" title="Tests" role="button">Tests</a>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/vergleichsrechner/" title="Vergleichsrechner" role="button">Vergleichsrechner</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/vergleich/" title="Produktvergleiche" role="button">Produktvergleiche</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://jobboerse.n-tv.de/" title="Jobbörse" role="button">Jobbörse</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://autoleasing.n-tv.de/" title="Autoleasing" role="button">Autoleasing</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://unternehmen.n-tv.de/" title="Unternehmen" role="button">Unternehmen</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/wissen/" title="Wissen" role="button">Wissen</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/thema/frage-antwort" title="Frage &amp; Antwort" role="button">Frage & Antwort</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/Fakten_und_Mythen/" title="Fakten &amp; Mythen" role="button">Fakten & Mythen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/thema/fundsache" title="Fundsache" role="button">Fundsache</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/Helmholtz/" title="Blick in die Forschung" role="button">Blick in die Forschung</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/auto/" title="Auto" role="button">Auto</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/praxistest/" title="Praxistest" role="button">Praxistest</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/gebrauchte/" title="Gebrauchte" role="button">Gebrauchte</a>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine" role="button">Gutscheine</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/kfzteile24" title="kfzteile24" role="button">kfzteile24</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/atu" title="A.T.U" role="button">A.T.U</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/reifendirekt" title="Reifendirekt" role="button">Reifendirekt</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/sixt" title="Sixt" role="button">Sixt</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/tirendo" title="Tirendo" role="button">Tirendo</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://autoleasing.n-tv.de/" title="Autoleasing" role="button">Autoleasing</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/infografik/" title="Infografik" role="button">Infografik</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/regionales/" title="Regionales" role="button">Regionales</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/baden-wuerttemberg/" title="Baden-Württemberg" role="button">Baden-Württemberg</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/bayern/" title="Bayern" role="button">Bayern</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/berlin-und-brandenburg/" title="Berlin &amp; Brandenburg" role="button">Berlin & Brandenburg</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/hamburg-und-schleswig-holstein/" title="Hamburg &amp; SH" role="button">Hamburg & SH</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/hessen/" title="Hessen" role="button">Hessen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/mecklenburg-vorpommern/" title="MV" role="button">MV</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/niedersachsen-und-bremen/" title="NI &amp; Bremen" role="button">NI & Bremen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/nordrhein-westfalen/" title="Nordrhein-Westfalen" role="button">Nordrhein-Westfalen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/rheinland-pfalz-und-saarland/" title="RP &amp; Saarland" role="button">RP & Saarland</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/sachsen/" title="Sachsen" role="button">Sachsen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/sachsen-anhalt/" title="Sachsen-Anhalt" role="button">Sachsen-Anhalt</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/thueringen/" title="Thüringen" role="button">Thüringen</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/der_tag/alle_tage/" title="Alle Tage" role="button">Alle Tage</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/der_tag/" title="Der Tag - Archiv" role="button">Der Tag - Archiv</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag – Archiv" role="button">Börsen-Tag – Archiv</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag – Archiv" role="button">Sport-Tag – Archiv</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/meinungen/" title="Meinung" role="button">Meinung</a>
                              </div>

                            </li>
                        <li class="phide">
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://lotto.n-tv.de/" title="Lotto spielen" role="button">Lotto spielen</a>
                              <span class="header__nav__element__adlabel">Anzeige</span>
                              </div>

                            </li>
                        <li class="phide">
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/shopping-und-service/" title="Shopping &amp; Service" role="button">Shopping & Service</a>
                              <span class="header__nav__element__adlabel">Anzeige</span>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/politik/Ex-Wagner-Soeldner-enthuellt-Verbrechen-und-verschwindet-article23793959.html"  title="Ex-Wagner-Söldner enthüllt Verbrechen - und verschwindet">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23794049-1671463931000/16-9/320/ex-wagner-soldner.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23794049-1671463931000/16-9/320/ex-wagner-soldner.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Ex-Wagner-Soeldner-enthuellt-Verbrechen-und-verschwindet-article23793959.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">19.12.2022</span>
        <span class="duration">02:45 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/politik/Ex-Wagner-Soeldner-enthuellt-Verbrechen-und-verschwindet-article23793959.html"  title="Ex-Wagner-Söldner enthüllt Verbrechen - und verschwindet">
      <span>
        <span class="teaser__kicker">"Morde durch eigene Kollegen"</span>
        <span class="teaser__headline">Ex-Wagner-Söldner enthüllt Verbrechen - und verschwindet</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/livestream/24-Stunden-ntv-Livestream-article9511936.html"  title="Nachrichten und Hintergründe - rund um die Uhr">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22931897-1636984924000/16-9/320/Live-Teaser-neu.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22931897-1636984924000/16-9/320/Live-Teaser-neu.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/livestream/24-Stunden-ntv-Livestream-article9511936.html">Livestream</a></span>
      <span class="teaser__date">
        <span class="date">20.12.2022</span>
        <span class="duration">00:00 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/livestream/24-Stunden-ntv-Livestream-article9511936.html"  title="Nachrichten und Hintergründe - rund um die Uhr">
      <span>
        <span class="teaser__kicker">ntv Livestream</span>
        <span class="teaser__headline">Nachrichten und Hintergründe - rund um die Uhr</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/politik/politik_person_der_woche/Elon-Musk-ist-der-Verlierer-des-Jahres-article23795468.html"  title="Elon Musk ist der Verlierer des Jahres">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23795480-1671522833000/16-9/320/78fe90e2893021fbb2311bf34993f986.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23795480-1671522833000/16-9/320/78fe90e2893021fbb2311bf34993f986.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/politik/politik_person_der_woche/Elon-Musk-ist-der-Verlierer-des-Jahres-article23795468.html">Person der Woche</a></span>
      <span class="teaser__date">
        <span class="date">20.12.2022</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/politik/politik_person_der_woche/Elon-Musk-ist-der-Verlierer-des-Jahres-article23795468.html"  title="Elon Musk ist der Verlierer des Jahres">
      <span>
        <span class="teaser__kicker">Person der Woche</span>
        <span class="teaser__headline">Elon Musk ist der Verlierer des Jahres</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/angriff-auf-die-ukraine" role="button" title=": Krieg in der Ukraine">Krieg in der Ukraine</a>

                              <a href="https://www.n-tv.de/thema/russland" role="button" title=": Russland">Russland</a>

                              <a href="https://www.n-tv.de/thema/wetter" role="button" title=": Wetter">Wetter</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/sport/" title="Sport" role="button">
                      <span>Sport</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/heute-live" title="Heute live" role="button">Heute live</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/" title="Meldungen" role="button">Meldungen</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/fussball-wm/" title="Fußball-WM" role="button">Fußball-WM</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball-wm/" title="Meldungen" role="button">Meldungen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball-wm/deutsche_gruppe/" title="Deutsche Gruppe" role="button">Deutsche Gruppe</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball-wm/ergebnisse/" title="Spielplan" role="button">Spielplan</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/fussball/" title="Fußball" role="button">Fußball</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
		                              </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/collinas_erben/" title="Collinas Erben" role="button">Collinas Erben</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/redelings_nachspielzeit/" title="Redelings Nachspielzeit" role="button">Redelings Nachspielzeit</a>
			                                </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/thema/fussball-zeitreise" title="Fußball-Zeitreise" role="button">Fußball-Zeitreise</a>
			                                </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/co1180/uefa-euro-frauen/spiele-und-ergebnisse/" title="Fußball-EM" role="button">Fußball-EM</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/nations-league-a/spiele-und-ergebnisse/" title="Nations League" role="button">Nations League</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/wm/spiele-und-ergebnisse/" title="WM in Katar" role="button">WM in Katar</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/bundesliga/spiele-und-ergebnisse/" title="Bundesliga" role="button">Bundesliga</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/2-bundesliga/spiele-und-ergebnisse/" title="2. Bundesliga" role="button">2. Bundesliga</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/3-liga/spiele-und-ergebnisse/" title="3. Liga" role="button">3. Liga</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/dfb-pokal/spiele-und-ergebnisse/" title="DFB-Pokal" role="button">DFB-Pokal</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/frauen-bundesliga/spiele-und-ergebnisse/" title="Bundesliga der Frauen" role="button">Bundesliga der Frauen</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/uefa-champions-league/spiele-und-ergebnisse/" title="Champions League" role="button">Champions League</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/uefa-europa-league/spiele-und-ergebnisse/" title="Europa League" role="button">Europa League</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/co6395/europa-conference-league/spiele-und-ergebnisse/" title="Europa Conference League" role="button">Europa Conference League</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/premier-league/spiele-und-ergebnisse/" title="Premier League" role="button">Premier League</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/primera-division/spiele-und-ergebnisse/" title="Primera Division" role="button">Primera Division</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/serie-a/spiele-und-ergebnisse/" title="Serie A" role="button">Serie A</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/ligue-1/spiele-und-ergebnisse/" title="Ligue 1" role="button">Ligue 1</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/wettbewerbe/" title="Alle Ligen" role="button">Alle Ligen</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/formel1/" title="Motorsport" role="button">Motorsport</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/motorsport/formel-1/kalender/" title="Formel 1: Ticker" role="button">Formel 1: Ticker</a>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/Porsche_Carrera_Cup/" title="Porsche Carrera Cup" role="button">Porsche Carrera Cup</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                <li class="phide">
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/Deutsche_Rallye_Meisterschaft/" title="Deutsche Rallye Meisterschaft" role="button">Deutsche Rallye Meisterschaft</a>
		                              <span class="header__nav__element__adlabel">Anzeige</span>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/tennis/heute-live" title="Tennis" role="button">Tennis</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/handball/wettbewerbe/" title="Handball" role="button">Handball</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/basketball/wettbewerbe/" title="Basketball" role="button">Basketball</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/eishockey/wettbewerbe/" title="Eishockey" role="button">Eishockey</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag - Archiv" role="button">Sport-Tag - Archiv</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/Kabel-wirft-Messi-Kollegen-fast-von-WM-Partybus-article23796509.html"  title="Kabel wirft Messi-Kollegen fast von WM-Partybus">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23796652-1671544775000/16-9/320/Argentinien-Partybus.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23796652-1671544775000/16-9/320/Argentinien-Partybus.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Kabel-wirft-Messi-Kollegen-fast-von-WM-Partybus-article23796509.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">20.12.2022</span>
        <span class="duration">00:52 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/Kabel-wirft-Messi-Kollegen-fast-von-WM-Partybus-article23796509.html"  title="Kabel wirft Messi-Kollegen fast von WM-Partybus">
      <span>
        <span class="teaser__kicker">Oberleitung haut Mütze weg</span>
        <span class="teaser__headline">Kabel wirft Messi-Kollegen fast von WM-Partybus</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/Messi-faehrt-im-offenen-Bus-durch-Fan-Wahnsinn-article23796135.html"  title="Messi fährt im offenen Bus durch Fan-Wahnsinn">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23795738-1671527167000/16-9/320/74528c9201cec9c8c0e5224bb318d4b1.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23795738-1671527167000/16-9/320/74528c9201cec9c8c0e5224bb318d4b1.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Messi-faehrt-im-offenen-Bus-durch-Fan-Wahnsinn-article23796135.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">20.12.2022</span>
        <span class="duration">01:30 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/Messi-faehrt-im-offenen-Bus-durch-Fan-Wahnsinn-article23796135.html"  title="Messi fährt im offenen Bus durch Fan-Wahnsinn">
      <span>
        <span class="teaser__kicker">Argentinien feiert WM-Helden</span>
        <span class="teaser__headline">Messi fährt im offenen Bus durch Fan-Wahnsinn</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20001878?view=adaptive_gallery&ctxArt=23792510'>
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/bilderserien/wm/Messi-ueberragt-und-kontert-Mbappes-Hattrick-article23792510.html"  title="Messi überragt und kontert Mbappés Hattrick">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23792544-1671391394000/16-9/320/wm-finale-1-37-.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23792544-1671391394000/16-9/320/wm-finale-1-37-.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/wm/Messi-ueberragt-und-kontert-Mbappes-Hattrick-article23792510.html">WM</a></span>
      <span class="teaser__date">
        <span class="date">18.12.2022</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/bilderserien/wm/Messi-ueberragt-und-kontert-Mbappes-Hattrick-article23792510.html"  title="Messi überragt und kontert Mbappés Hattrick">
      <span>
        <span class="teaser__kicker">Das WM-Finale in Bildern</span>
        <span class="teaser__headline">Messi überragt und kontert Mbappés Hattrick</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/angriff-auf-die-ukraine" role="button" title=": Krieg in der Ukraine">Krieg in der Ukraine</a>

                              <a href="https://www.n-tv.de/thema/russland" role="button" title=": Russland">Russland</a>

                              <a href="https://www.n-tv.de/thema/wetter" role="button" title=": Wetter">Wetter</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/boersenkurse/" title="Börse" role="button">
                      <span>Börse</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/Auf_einen_Blick/" title="Auf einen Blick" role="button">Auf einen Blick</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/boersenkurse/aktien/" title="Aktien und Indizes" role="button">Aktien und Indizes</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/dax-159096" title="Dax" role="button">Dax</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/tecdax-158375" title="TecDax" role="button">TecDax</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/mdax-159090" title="MDax" role="button">MDax</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/sdax-159191" title="SDax" role="button">SDax</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/gex-144687" title="Gex" role="button">Gex</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/hdax-159097" title="HDax" role="button">HDax</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/e-stoxx-50-159194" title="EuroStoxx" role="button">EuroStoxx</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/stoxx50-159196" title="Stoxx50" role="button">Stoxx50</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/dow-jones-2303555" title="Dow Jones" role="button">Dow Jones</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/nasdaq-100-149002" title="Nasdaq" role="button">Nasdaq</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/nikkei-148429" title="Nikkei" role="button">Nikkei</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/devisen/" title="Devisen" role="button">Devisen</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/rohstoffe/" title="Rohstoffe" role="button">Rohstoffe</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/zertifikate/" title="ntv Zertifikate" role="button">ntv Zertifikate</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/fonds/" title="ntv Fonds" role="button">ntv Fonds</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/fonds_und_etf/" title="Fonds &amp; ETF" role="button">Fonds & ETF</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/anleihen/" title="Anleihen" role="button">Anleihen</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/Geldanlage-Check/" title="ntv Geldanlage-Check" role="button">ntv Geldanlage-Check</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag - Archiv" role="button">Börsen-Tag - Archiv</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Trendwende-beim-Ol-article23796366.html"  title="Trendwende beim Öl?">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23796429-1671540408000/16-9/320/ZertifikateZ-Kemal-Bagci-221220131300-031.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23796429-1671540408000/16-9/320/ZertifikateZ-Kemal-Bagci-221220131300-031.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Trendwende-beim-Ol-article23796366.html">ntv Zertifikate</a></span>
      <span class="teaser__date">
        <span class="date">20.12.2022</span>
        <span class="duration">06:39 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Trendwende-beim-Ol-article23796366.html"  title="Trendwende beim Öl?">
      <span>
        <span class="teaser__kicker">Seit Sommer im Abwärtstrend</span>
        <span class="teaser__headline">Trendwende beim Öl?</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Wie-2023-ein-gutes-Jahr-fuer-Anleger-werden-kann-article23786311.html"  title="Wie 2023 ein gutes Jahr für Anleger werden kann">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23786409-1671107942000/16-9/320/FondsF-Thomas-Kruse-221215130240-038.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23786409-1671107942000/16-9/320/FondsF-Thomas-Kruse-221215130240-038.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Wie-2023-ein-gutes-Jahr-fuer-Anleger-werden-kann-article23786311.html">ntv Fonds</a></span>
      <span class="teaser__date">
        <span class="date">15.12.2022</span>
        <span class="duration">05:55 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Wie-2023-ein-gutes-Jahr-fuer-Anleger-werden-kann-article23786311.html"  title="Wie 2023 ein gutes Jahr für Anleger werden kann">
      <span>
        <span class="teaser__kicker">Licht oder Schatten?</span>
        <span class="teaser__headline">Wie 2023 ein gutes Jahr für Anleger werden kann</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Darauf-kommt-es-bei-Auswahl-und-Zusammenstellung-an-article23781160.html"  title="Darauf kommt es bei Auswahl und Zusammenstellung an">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23781182-1670940085000/16-9/320/FondsF-Patrick-Diel-221213144258-036.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23781182-1670940085000/16-9/320/FondsF-Patrick-Diel-221213144258-036.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Darauf-kommt-es-bei-Auswahl-und-Zusammenstellung-an-article23781160.html">ntv Fonds</a></span>
      <span class="teaser__date">
        <span class="date">13.12.2022</span>
        <span class="duration">06:37 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Darauf-kommt-es-bei-Auswahl-und-Zusammenstellung-an-article23781160.html"  title="Darauf kommt es bei Auswahl und Zusammenstellung an">
      <span>
        <span class="teaser__kicker">Richtig investieren mit ETFs</span>
        <span class="teaser__headline">Darauf kommt es bei Auswahl und Zusammenstellung an</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/angriff-auf-die-ukraine" role="button" title=": Krieg in der Ukraine">Krieg in der Ukraine</a>

                              <a href="https://www.n-tv.de/thema/russland" role="button" title=": Russland">Russland</a>

                              <a href="https://www.n-tv.de/thema/wetter" role="button" title=": Wetter">Wetter</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/wetter/" title="Wetter" role="button">
                      <span>Wetter</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/vorhersage" title="Vorhersage" role="button">Vorhersage</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/radar" title="Regenradar" role="button">Regenradar</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/karten" title="Wetter- und Pollenkarte" role="button">Wetter- und Pollenkarte</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Winter-tritt-vor-Weihnachten-den-Rueckzug-an-article23794111.html"  title="Winter tritt vor Weihnachten den Rückzug an">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23796944-1671550360000/16-9/320/imago0095844421h-1-.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23796944-1671550360000/16-9/320/imago0095844421h-1-.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/wetter/Winter-tritt-vor-Weihnachten-den-Rueckzug-an-article23794111.html">Wetter</a></span>
      <span class="teaser__date">
        <span class="date">20.12.2022</span>
        <span class="duration">00:59 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Winter-tritt-vor-Weihnachten-den-Rueckzug-an-article23794111.html"  title="Winter tritt vor Weihnachten den Rückzug an">
      <span>
        <span class="teaser__kicker">Nachts nur noch im Süden Frost</span>
        <span class="teaser__headline">Winter tritt vor Weihnachten den Rückzug an</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html"  title="Wolkenanimation">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/10229186-1362385840000/16-9/320/wetter.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/10229186-1362385840000/16-9/320/wetter.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html">Wetterwolken</a></span>
      <span class="teaser__date">
        <span class="date">20.12.2022</span>
        <span class="duration">00:41 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html"  title="Wolkenanimation">
      <span>
        <span class="teaser__kicker">Wetter</span>
        <span class="teaser__headline">Wolkenanimation</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/angriff-auf-die-ukraine" role="button" title=": Krieg in der Ukraine">Krieg in der Ukraine</a>

                              <a href="https://www.n-tv.de/thema/russland" role="button" title=": Russland">Russland</a>

                              <a href="https://www.n-tv.de/thema/wetter" role="button" title=": Wetter">Wetter</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/mediathek/videos/" title="Video" role="button">
                      <span>Video</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/" title="Topvideos" role="button">Topvideos</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/politik/" title="Politik" role="button">Politik</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/" title="Wirtschaft" role="button">Wirtschaft</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/boerse/" title="Börse" role="button">Börse</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/sport/" title="Sport" role="button">Sport</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/panorama/" title="Panorama" role="button">Panorama</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/" title="Unterhaltung" role="button">Unterhaltung</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/technik/" title="Technik" role="button">Technik</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/ratgeber/" title="Ratgeber" role="button">Ratgeber</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/wissen/" title="Wissen" role="button">Wissen</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/auto/" title="Auto" role="button">Auto</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Video-aus-China-soll-Corona-Chaos-in-Kliniken-zeigen-article23796192.html"  title="Video aus China soll Corona-Chaos in Kliniken zeigen">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23796390-1671539492000/16-9/320/China.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23796390-1671539492000/16-9/320/China.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Video-aus-China-soll-Corona-Chaos-in-Kliniken-zeigen-article23796192.html">Panorama</a></span>
      <span class="teaser__date">
        <span class="date">20.12.2022</span>
        <span class="duration">02:04 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Video-aus-China-soll-Corona-Chaos-in-Kliniken-zeigen-article23796192.html"  title="Video aus China soll Corona-Chaos in Kliniken zeigen">
      <span>
        <span class="teaser__kicker">Lange Schlangen vor Krematorien</span>
        <span class="teaser__headline">Video aus China soll Corona-Chaos in Kliniken zeigen</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/politik/Kaim-Russlands-Reputationsverlust-waere-gewaltig-article23797085.html"  title="Kaim: &#034;Russlands Reputationsverlust wäre gewaltig&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23797113-1671555378000/16-9/320/kaim.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23797113-1671555378000/16-9/320/kaim.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Kaim-Russlands-Reputationsverlust-waere-gewaltig-article23797085.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">20.12.2022</span>
        <span class="duration">03:16 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/politik/Kaim-Russlands-Reputationsverlust-waere-gewaltig-article23797085.html"  title="Kaim: &#034;Russlands Reputationsverlust wäre gewaltig&#034;">
      <span>
        <span class="teaser__kicker">Moldau rechnet mit Invasion</span>
        <span class="teaser__headline">Kaim: "Russlands Reputationsverlust wäre gewaltig"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/politik/USA-lassen-atomwaffenfaehigen-Bomber-aufsteigen-article23796852.html"  title="USA lassen atomwaffenfähigen Bomber aufsteigen">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23797012-1671552353000/16-9/320/389042765.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23797012-1671552353000/16-9/320/389042765.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/USA-lassen-atomwaffenfaehigen-Bomber-aufsteigen-article23796852.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">20.12.2022</span>
        <span class="duration">00:51 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/politik/USA-lassen-atomwaffenfaehigen-Bomber-aufsteigen-article23796852.html"  title="USA lassen atomwaffenfähigen Bomber aufsteigen">
      <span>
        <span class="teaser__kicker">Militärübungen mit Südkorea</span>
        <span class="teaser__headline">USA lassen atomwaffenfähigen Bomber aufsteigen</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/angriff-auf-die-ukraine" role="button" title=": Krieg in der Ukraine">Krieg in der Ukraine</a>

                              <a href="https://www.n-tv.de/thema/russland" role="button" title=": Russland">Russland</a>

                              <a href="https://www.n-tv.de/thema/wetter" role="button" title=": Wetter">Wetter</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>

            <div class="header__nav__element header__nav__element--last">
            <a href="https://www.n-tv.de/mediathek/audio/" title="Audio" role="button">
                      <span>Audio</span>
                    </a>
                  </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/wirtschaft/So-funktioniert-Putins-Schattenflotte-article23793858.html"  title="So funktioniert Putins Schattenflotte">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23793852-1671450142000/16-9/320/320368562.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23793852-1671450142000/16-9/320/320368562.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/wirtschaft/So-funktioniert-Putins-Schattenflotte-article23793858.html">Wirtschaft</a></span>
      <span class="teaser__date">
        <span class="date">20.12.2022</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/wirtschaft/So-funktioniert-Putins-Schattenflotte-article23793858.html"  title="So funktioniert Putins Schattenflotte">
      <span>
        <span class="teaser__kicker">Geheime Öltransporte auf See</span>
        <span class="teaser__headline">So funktioniert Putins Schattenflotte</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/leute/Diese-Stars-ziehen-2023-ins-Dschungelcamp-article23794990.html"  title="Diese Stars ziehen 2023 ins Dschungelcamp">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23794992-1671482875000/16-9/320/D3D22.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23794992-1671482875000/16-9/320/D3D22.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/leute/Diese-Stars-ziehen-2023-ins-Dschungelcamp-article23794990.html">Unterhaltung</a></span>
      <span class="teaser__date">
        <span class="date">20.12.2022</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/leute/Diese-Stars-ziehen-2023-ins-Dschungelcamp-article23794990.html"  title="Diese Stars ziehen 2023 ins Dschungelcamp">
      <span>
        <span class="teaser__kicker">Der ultimative Kandidatencheck</span>
        <span class="teaser__headline">Diese Stars ziehen 2023 ins Dschungelcamp</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/wirtschaft/Wieso-hat-eine-Industrienation-kein-Geld-fuer-mehr-Waermepumpen-fragt-E3G-im-Klima-Labor-von-ntv-article23782394.html"  title="&#034;Wieso hat eine Industrienation kein Geld für mehr Wärmepumpen?&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23782634-1671010710000/16-9/320/321033743.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23782634-1671010710000/16-9/320/321033743.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/wirtschaft/Wieso-hat-eine-Industrienation-kein-Geld-fuer-mehr-Waermepumpen-fragt-E3G-im-Klima-Labor-von-ntv-article23782394.html">Wirtschaft</a></span>
      <span class="teaser__date">
        <span class="date">16.12.2022</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/wirtschaft/Wieso-hat-eine-Industrienation-kein-Geld-fuer-mehr-Waermepumpen-fragt-E3G-im-Klima-Labor-von-ntv-article23782394.html"  title="&#034;Wieso hat eine Industrienation kein Geld für mehr Wärmepumpen?&#034;">
      <span>
        <span class="teaser__kicker">Deutschlands mauer Heizplan</span>
        <span class="teaser__headline">"Wieso hat eine Industrienation kein Geld für mehr Wärmepumpen?"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/angriff-auf-die-ukraine" role="button" title=": Krieg in der Ukraine">Krieg in der Ukraine</a>

                              <a href="https://www.n-tv.de/thema/russland" role="button" title=": Russland">Russland</a>

                              <a href="https://www.n-tv.de/thema/wetter" role="button" title=": Wetter">Wetter</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="TV Programm" role="button">
                      <span>TV Programm</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                    <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/livestream/24-Stunden-ntv-Livestream-article9511936.html" title="ntv live" role="button">ntv live</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="Programm" role="button">Programm</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/mediathek/magazine/" title="Magazine" role="button">Magazine</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/ntv_Service/" title="ntv Service" role="button">ntv Service</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/auslandsreport/" title="Auslandsreport" role="button">Auslandsreport</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/fruehstart/" title="Frühstart" role="button">Frühstart</a>
		                              </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/beisenherz/" title="#beisenherz" role="button">#beisenherz</a>
		                              </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/moderatoren/" title="Moderatoren" role="button">Moderatoren</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.tvnow.de/az/ntv" title="Alle Sendungen von A-Z" role="button">Alle Sendungen von A-Z</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/teletext/" title="Teletext" role="button">Teletext</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.tvnow.de/ntv" title="RTL+" role="button">RTL+</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Video-aus-China-soll-Corona-Chaos-in-Kliniken-zeigen-article23796192.html"  title="Video aus China soll Corona-Chaos in Kliniken zeigen">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23796390-1671539492000/16-9/320/China.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23796390-1671539492000/16-9/320/China.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Video-aus-China-soll-Corona-Chaos-in-Kliniken-zeigen-article23796192.html">Panorama</a></span>
      <span class="teaser__date">
        <span class="date">20.12.2022</span>
        <span class="duration">02:04 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Video-aus-China-soll-Corona-Chaos-in-Kliniken-zeigen-article23796192.html"  title="Video aus China soll Corona-Chaos in Kliniken zeigen">
      <span>
        <span class="teaser__kicker">Lange Schlangen vor Krematorien</span>
        <span class="teaser__headline">Video aus China soll Corona-Chaos in Kliniken zeigen</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/magazine/beisenherz/Die-einzige-Nahrung-der-AfD-ist-Systemkritik-article23796081.html"  title="&#034;Die einzige Nahrung der AfD ist Systemkritik&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23796338-1671538731000/16-9/320/beisenherz.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23796338-1671538731000/16-9/320/beisenherz.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/magazine/beisenherz/Die-einzige-Nahrung-der-AfD-ist-Systemkritik-article23796081.html">beisenherz</a></span>
      <span class="teaser__date">
        <span class="date">20.12.2022</span>
        <span class="duration">41:18 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/magazine/beisenherz/Die-einzige-Nahrung-der-AfD-ist-Systemkritik-article23796081.html"  title="&#034;Die einzige Nahrung der AfD ist Systemkritik&#034;">
      <span>
        <span class="teaser__kicker">#beisenherz</span>
        <span class="teaser__headline">"Die einzige Nahrung der AfD ist Systemkritik"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Video-aus-China-soll-Corona-Chaos-in-Kliniken-zeigen-article23796192.html"  title="Video aus China soll Corona-Chaos in Kliniken zeigen">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/23796390-1671539492000/16-9/320/China.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/23796390-1671539492000/16-9/320/China.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Video-aus-China-soll-Corona-Chaos-in-Kliniken-zeigen-article23796192.html">Panorama</a></span>
      <span class="teaser__date">
        <span class="date">20.12.2022</span>
        <span class="duration">02:04 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Video-aus-China-soll-Corona-Chaos-in-Kliniken-zeigen-article23796192.html"  title="Video aus China soll Corona-Chaos in Kliniken zeigen">
      <span>
        <span class="teaser__kicker">Lange Schlangen vor Krematorien</span>
        <span class="teaser__headline">Video aus China soll Corona-Chaos in Kliniken zeigen</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/angriff-auf-die-ukraine" role="button" title=": Krieg in der Ukraine">Krieg in der Ukraine</a>

                              <a href="https://www.n-tv.de/thema/russland" role="button" title=": Russland">Russland</a>

                              <a href="https://www.n-tv.de/thema/wetter" role="button" title=": Wetter">Wetter</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>



            <li>
				<div class="header__nav__element header__nav__element--live">
					<a href="https://www.n-tv.de/mediathek/livestream/24-Stunden-ntv-Livestream-article9511936.html" title="ntv live" role="button">
						<span>Live-TV</span>
					</a>
				</div>
            </li>
            


          </ul>
      </div>
    </div>

    <ul class="header__nav__action">
      <li class="header__nav__video">
        <a href="https://www.n-tv.de/mediathek/videos/" role="button" title="Video">
          <span>VIDEO</span>
        </a>
      </li>
      <li class="header__nav__live">
        <a href="https://www.n-tv.de/mediathek/livestream/24-Stunden-ntv-Livestream-article9511936.html" role="button" title="ntv live">
          <span>Live-TV</span>
        </a>
      </li>
	  <li class="header__nav__account">
	  	<a href="#" role="button"></a>
	  	<div class="header-account header-account--loading">
	  		<a href="" class="button button--icon" target="_blank"></a>
	  		<a href="" class="header-account__login"></a>
	  		<ul>
	  			<li><a href="https://www.n-tv.de/newsletter/">Newsletter</a></li>
	  			<li><a href="https://serviceportal.n-tv.de/s/faq" target="_blank">Hilfe & FAQs</a></li>
	  		</ul>
	  	</div>
	  </li>
      <li class="header__nav__push">
        <a href="#" role="button" title="Push">
        </a>
      </li>
      <li class="header__nav__search">
        <a href="#" role="button"></a>
        <div class="header-search">
          <form class="form form--search" action="https://www.n-tv.de/suche/">
            <input type="hidden" name="a" value="search">
            <input type="hidden" name="at" value="all">
            <input type="text" name="q" placeholder="Sucheingabe">
            <input value="S" type="submit">
          </form>
        </div>
      </li>
    </ul>
  </nav>
</header>
<nav class="breadcrumb">
		<span><a href="https://www.n-tv.de/">Startseite</a></span>
		            <span><a href="https://www.n-tv.de/leute/">Unterhaltung</a></span>
		            <h1>Auch Wonder Woman zu alt : Fliegt Henry Cavill bei Superman-Cameo raus?</h1>
	</nav>
	
	
	
	<script type="application/ld+json">
	{
    "itemListElement": [
        {
            "item": {
                "name": "ntv.de",
                "@id": "https://www.n-tv.de/"
            },
            "@type": "ListItem",
            "position": "1"
        },
        {
            "item": {
                "name": "Unterhaltung",
                "@id": "https://www.n-tv.de/leute/"
            },
            "@type": "ListItem",
            "position": 2
        },
        {
            "item": {
                "name": "Auch Wonder Woman zu alt : Fliegt Henry Cavill bei Superman-Cameo raus?",
                "@id": "https://www.n-tv.de/leute/Fliegt-Henry-Cavill-bei-Superman-Cameo-raus-article23797126.html"
            },
            "@type": "ListItem",
            "position": 3
        }
    ],
    "@type": "BreadcrumbList",
    "@context": "http://schema.org"
}</script>

	
<div class="ems-slot ems-slot--billboard ems-slot--tab-big ems-slot--desk">
	      <div class="gujAd gujAd--billboard" id="billboard_1"></div>
	    </div>
	    <div class="ems-slot ems-slot--superbanner ems-slot--tab-small">
	      <div class="gujAd gujAd--superbanner" id="superbanner_1"></div>
	    </div>
		<div id="topbanner-mobile" class="topbanner-mobile">
			    <div class="ems-slot ems-slot--mobile ems-slot--mob">
			      <div class="gujAd gujAd--mobile" id="mobile_1"></div>
			    </div>
		    </div>
	    <div class="row ">
            <div class="col-xs-12 col-md-8">
          <div class="content content--article">
              <article class="article">
      <span class="title title--dark">Unterhaltung</span>
            <div class="article__wrapper row">
        <div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-12 col-md-offset-0 col-lg-10 col-lg-offset-1">

          <div class="article__header">
            <div class="article__header__titles ">

            	<h2>
                <span class="article__kicker">
                    Auch Wonder Woman zu alt </span>
                <span class="article__headline">Fliegt Henry Cavill bei Superman-Cameo raus?</span>
              </h2>
              <span class="article__infos">

			              <span class="article__infos__txt">
				              <span class="article__date">20.12.2022, 19:01 Uhr</span></span>

				       </span>

				   </div>

            </div>

            <div class="article__media article--img article--img-ctb"  data-img='https://bilder3.n-tv.de/img/incoming/origs23797146/8972792443-w0-h0/imago0126588133h.jpg'>
		                    <figure>
		                      <picture class="media media--16-9">
		                        <img alt="imago0126588133h.jpg" src="https://apps-cloud.n-tv.de/img/23797146-1671556863000/16-9/750/imago0126588133h.jpg">
		                      </picture>

                            <figcaption>
		                      <p class="article__caption">So werden ihn die Fans wohl nicht mehr sehen: Henry Cavill reagiert auf seinen Rauswurf äußerst nobel.</p>
		                      <p class="article__credit">(Foto: imago images/Mary Evans)</p>
		                      </figcaption>
		                    </figure>
		                  </div>
		                <div class="article__share article__share--meldung">
				<a target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.n-tv.de%2F23797126"><img src="https://www.n-tv.de/resources/69722136/adaptive/images/icons/icon__fb_circle__grey.svg" alt="FB"></a>
				<a target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.n-tv.de%2F23797126"><img src="https://www.n-tv.de/resources/69722136/adaptive/images/icons/icon__twitter_circle__grey.svg" alt="TW"></a>
				<a href="whatsapp://send?text=https%3A%2F%2Fwww.n-tv.de%2F23797126" class="article__share__whatsapp"><img src="https://www.n-tv.de/resources/69722136/adaptive/images/icons/icon__whatsapp_circle__grey.svg" alt="whatsapp"></a>
				<a href="mailto:?subject=Fliegt Henry Cavill bei Superman-Cameo raus?&body=https%3A%2F%2Fwww.n-tv.de%2F23797126"><img src="https://www.n-tv.de/resources/69722136/adaptive/images/icons/icon__mail_circle__grey.svg" alt="mail"></a>
				<span class="article__share__print"><img src="https://www.n-tv.de/resources/69722136/adaptive/images/icons/icon__print_circle__grey.svg" alt="drucken"></span>
			</div><div class="article__text">
              <p><strong>Ein neues Führungsduo im DC-Universum schickt den Superman-Darsteller Henry Cavill überraschend in die Wüste. Auch ein schon abgedrehter Kurzauftritt ist nun in Gefahr. Gal Gadot als Wonder Woman geht es wohl nicht besser.  Der ruppige Neustart kommt allerdings bei den Fans schlecht an. </strong></p>
              <p>Henry Cavills geplanter Kurzauftritt als Superman in &quot;The Flash&quot; fällt wohl der Schere zum Opfer. Das vermuten US-Medien, nachdem der Brite die Superheldenrolle im filmischen DC Universe verloren hat. Im für Juni 2023 geplanten &quot;Flash&quot;-Solofilm sollte Cavill eigentlich auftauchen. Der Cameo-Auftritt mit dem 39-Jährigen soll schon abgedreht worden sein, nun aber wohl nicht im Film auftauchen. Im bisher letzten Film des DC Universe war Henry Cavill noch zu sehen. In &quot;Black Adam&quot; schaute Superman ebenfalls in einem Cameo vorbei. Das war im Oktober 2022. Im selben Monat versprach Cavill auf Instagram in einem enthusiastischen Video seine Rückkehr im großen Stil.</p> <div class="space space--showheroes phide"><div id="showheroes_embed" data-src="https://content.viralize.tv/display/?zid=AAEWwnWZt_VMxiWn" class="space__strech"></div></div><div class="article__aside article__aside--right"> <div class="teaser"> <figure class="teaser__media"> <a href="https://www.n-tv.de/leute/Studio-nimmt-Henry-Cavill-Superman-Rolle-weg-article23785312.html" title="Studio nimmt Henry Cavill Superman-Rolle weg"> <picture class="media media--17-6"> <source data-srcset="https://apps-cloud.n-tv.de/img/23785315-1671087613000/17-6/750/imago0126588250h.jpg, https://apps-cloud.n-tv.de/img/23785315-1671087613000/17-6/1136/imago0126588250h.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23785315-1671087613000/17-6/750/imago0126588250h.jpg, https://apps-cloud.n-tv.de/img/23785315-1671087613000/17-6/1136/imago0126588250h.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23785315-1671087613000/17-6/1136/imago0126588250h.jpg, https://apps-cloud.n-tv.de/img/23785315-1671087613000/17-6/1564/imago0126588250h.jpg 2x" media="(min-width: 1280px)" /> <img alt="imago0126588250h.jpg" data-src="https://apps-cloud.n-tv.de/img/23785315-1671087613000/17-6/1136/imago0126588250h.jpg" class="lazyload" /> <noscript><img alt="imago0126588250h.jpg" src="https://apps-cloud.n-tv.de/img/23785315-1671087613000/17-6/1136/imago0126588250h.jpg" /></noscript> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/leute/">Unterhaltung</a></span> <span class="teaser__date"> <span class="date">15.12.22</span> </span> </div> <a href="https://www.n-tv.de/leute/Studio-nimmt-Henry-Cavill-Superman-Rolle-weg-article23785312.html" title="Studio nimmt Henry Cavill Superman-Rolle weg"> <span class="teaser__kicker">Doch keine Rückkehr</span> <span class="teaser__headline">Studio nimmt Henry Cavill Superman-Rolle weg</span> </a> </div> </div> </div><p> Doch nur wenige Wochen später musste der Darsteller zurückrudern. Ebenfalls auf Instagram gab Cavill bekannt, dass er als Superman ersetzt wird. Die neuen Bosse des DC Universe, James Gunn und Peter Safran, planen wohl einen Neustart der Erzählung mit einem jüngeren Darsteller. &quot;Guardians of the Galaxy&quot;-Regisseur Gunn, der erst vor Kurzem von Marvel zu DC gewechselt ist, arbeitet an einem Superman-Skript. Als Cavill im Oktober seine Rückkehr feierte, waren der 56-jährige Gunn und der 57-jährige Safran noch nicht im Amt. Für die Entlassung von Cavill musste die neue Doppelspitze allerdings viel Kritik im Netz einstecken.</p><h2>Cavill reagiert souverän</h2><div class="article__aside article__aside--right"> <div class="teaser"> <figure class="teaser__media"> <a href="https://www.n-tv.de/leute/Ikonisches-Superman-Kostuem-versteigert-article23698828.html" title="Ikonisches &quot;Superman&quot;-Kostüm versteigert"> <picture class="media media--17-6"> <source data-srcset="https://apps-cloud.n-tv.de/img/23698836-1667669252000/17-6/750/imago0130061982h-1-.jpg, https://apps-cloud.n-tv.de/img/23698836-1667669252000/17-6/1136/imago0130061982h-1-.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23698836-1667669252000/17-6/750/imago0130061982h-1-.jpg, https://apps-cloud.n-tv.de/img/23698836-1667669252000/17-6/1136/imago0130061982h-1-.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/23698836-1667669252000/17-6/1136/imago0130061982h-1-.jpg, https://apps-cloud.n-tv.de/img/23698836-1667669252000/17-6/1564/imago0130061982h-1-.jpg 2x" media="(min-width: 1280px)" /> <img alt="imago0130061982h (1).jpg" data-src="https://apps-cloud.n-tv.de/img/23698836-1667669252000/17-6/1136/imago0130061982h-1-.jpg" class="lazyload" /> <noscript><img alt="imago0130061982h (1).jpg" src="https://apps-cloud.n-tv.de/img/23698836-1667669252000/17-6/1136/imago0130061982h-1-.jpg" /></noscript> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/leute/">Unterhaltung</a></span> <span class="teaser__date"> <span class="date">05.11.22</span> </span> </div> <a href="https://www.n-tv.de/leute/Ikonisches-Superman-Kostuem-versteigert-article23698828.html" title="Ikonisches" superman="Superman" kostüm="Kostüm" versteigert="versteigert"> <span class="teaser__kicker">Ein Stück Filmgeschichte</span> <span class="teaser__headline">Ikonisches &quot;Superman&quot;-Kostüm versteigert</span> </a> </div> </div> </div><p> Henry Cavill nahm seine <a href="https://www.instagram.com/p/CmK7eLWJ0as/?utm_source=ig_web_copy_link" rel="Follow" target="_self">Kündigung sportlich</a>. &quot;Die Wachablösung ist etwas, das passiert. Ich respektiere das. James und Peter haben ein Universum aufzubauen.&quot; Die Verantwortlichen sollen ihm laut &quot;The Hollywood Reporter&quot; vage eine andere Rolle in Aussicht gestellt haben.</p><p>Neben Superman ist auch Wonder Woman ein Opfer von Gunn und Safrans Neuausrichtung. Jedenfalls in der Inkarnation von Gal Gadot. Ein geplanter dritter Wonder-Woman-Film wurde schon auf Eis gelegt. Die 37-jährige Gadot soll wie Henry Cavill ein Cameo für &quot;The Flash&quot; gedreht haben. Auch diesen Auftritt werden Fans wohl nie zu sehen bekommen.</p></div>


          <p class="article__source">Quelle: ntv.de, mau/spot</p>
          <section class="article__tags">
			<a class="title title--small" href="/thema" title="Themen">THEMEN</a>

			<ul>
				<li><a href="https://www.n-tv.de/thema/dc-comics" title="DC Comics">DC Comics</a></li>
					<li><a href="https://www.n-tv.de/thema/superhelden" title="Superhelden">Superhelden</a></li>
					</ul>

		</section></div>
      </div>
    </article>

<div class="row phide">
		<div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-12 col-md-offset-0 col-lg-10 col-lg-offset-1">
			<div class="ob_embed ob_embed--placeholder" data-obid="AR_1"></div>
		</div>
	</div>
<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab ems-slot--mob">
	<div class="gujAd gujAd--teaser" id="teaser_11"></div>
	</div></div>
        </div>
      <div class="hidden-xs hidden-sm col-md-4">
          <div class="sidebar">
              <div class="sidebar__group ">
    
      <span class="title title--small">Videos</span>
      <div class="sidebar__group__wrapper">
      
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Einbrecherin-bei-Robert-de-Niro-auf-frischer-Tat-ertappt-article23796528.html"  title="Einbrecherin bei Robert de Niro auf frischer Tat ertappt">
    
    
    
    					<picture class="media media--16-9">
		                                <img alt="imago0160805319h.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23796808-1671547485000/16-9/750/imago0160805319h.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Einbrecherin-bei-Robert-de-Niro-auf-frischer-Tat-ertappt-article23796528.html">Unterhaltung</a></span>
                          <span class="teaser__date">
                        <span class="date">20.12.2022 18:41</span>
                        <span class="duration">00:46 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Einbrecherin-bei-Robert-de-Niro-auf-frischer-Tat-ertappt-article23796528.html"  title="Einbrecherin bei Robert de Niro auf frischer Tat ertappt">
                      <span class="teaser__kicker">Weihnachtspräsente im Visier</span>
                      <span class="teaser__headline"> Einbrecherin bei Robert de Niro auf frischer Tat ertappt</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video teaser--video-ut" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Musicals-lassen-Corona-Durststrecke-hinter-sich-article23790825.html"  title="Musicals lassen Corona-Durststrecke hinter sich">
    
    
    
    					<picture class="media media--16-9">
		                                <img alt="49098c949e2eb961dff5b873e566f758.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23791249-1671281819000/16-9/750/49098c949e2eb961dff5b873e566f758.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Musicals-lassen-Corona-Durststrecke-hinter-sich-article23790825.html">Unterhaltung</a></span>
                          <span class="teaser__date">
                        <span class="date">17.12.2022 14:11</span>
                        <span class="duration">02:37 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Musicals-lassen-Corona-Durststrecke-hinter-sich-article23790825.html"  title="Musicals lassen Corona-Durststrecke hinter sich">
                      <span class="teaser__kicker">"Krisen sind gut fürs Theater"</span>
                      <span class="teaser__headline"> Musicals lassen Corona-Durststrecke hinter sich</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Holocaust-Uberlebende-fordern-Koenig-Charles-zum-Tanz-article23791030.html"  title="Holocaust-Überlebende fordern König Charles zum Tanz">
    
    
    
    					<picture class="media media--16-9">
		                                <img alt="a80608d2dba2fe3ac78dea414afec41f.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23791055-1671271492000/16-9/750/a80608d2dba2fe3ac78dea414afec41f.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Holocaust-Uberlebende-fordern-Koenig-Charles-zum-Tanz-article23791030.html">Unterhaltung</a></span>
                          <span class="teaser__date">
                        <span class="date">17.12.2022 11:11</span>
                        <span class="duration">00:49 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Holocaust-Uberlebende-fordern-Koenig-Charles-zum-Tanz-article23791030.html"  title="Holocaust-Überlebende fordern König Charles zum Tanz">
                      <span class="teaser__kicker">Bei Chanukka-Feier in London</span>
                      <span class="teaser__headline"> Holocaust-Überlebende fordern König Charles zum Tanz</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video teaser--video-ut" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Harry-und-Meghan-holen-zum-Rundumschlag-aus-article23788182.html"  title="Harry und Meghan holen zum Rundumschlag aus">
    
    
    
    					<picture class="media media--16-9">
		                                <img alt="388207889.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23788839-1671185294000/16-9/750/388207889.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Harry-und-Meghan-holen-zum-Rundumschlag-aus-article23788182.html">Unterhaltung</a></span>
                          <span class="teaser__date">
                        <span class="date">16.12.2022 12:37</span>
                        <span class="duration">01:21 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Harry-und-Meghan-holen-zum-Rundumschlag-aus-article23788182.html"  title="Harry und Meghan holen zum Rundumschlag aus">
                      <span class="teaser__kicker">Heiß erwartete Serien-Fortsetzung</span>
                      <span class="teaser__headline"> Harry und Meghan holen zum Rundumschlag aus</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Sigourney-Weaver-beschreibt-spezielle-Rolle-in-Avatar-article23787263.html"  title="Sigourney Weaver beschreibt spezielle Rolle in &#034;Avatar&#034;">
    
    
    
    					<picture class="media media--16-9">
		                                <img alt="sw.PNG" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23787703-1671126160000/16-9/750/sw.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Sigourney-Weaver-beschreibt-spezielle-Rolle-in-Avatar-article23787263.html">Unterhaltung</a></span>
                          <span class="teaser__date">
                        <span class="date">15.12.2022 19:21</span>
                        <span class="duration">04:11 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Sigourney-Weaver-beschreibt-spezielle-Rolle-in-Avatar-article23787263.html"  title="Sigourney Weaver beschreibt spezielle Rolle in &#034;Avatar&#034;">
                      <span class="teaser__kicker">"Wollte keine 14-Jährige imitieren"</span>
                      <span class="teaser__headline"> Sigourney Weaver beschreibt spezielle Rolle in "Avatar"</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--halfpagead ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--halfpagead" id="halfpagead_1"></div>
	</div>


<div class="sidebar__group ">
    
      <div class="sidebar__group__wrapper">
      
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Emotionaler-Trailer-zeigt-Boris-Becker-in-Traenen-article23786350.html"  title="Emotionaler Trailer zeigt Boris Becker in Tränen">
    
    
    
    					<picture class="media media--16-9">
		                                <img alt="Becker 1.JPG" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23786507-1671109642000/16-9/750/Becker-1.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Emotionaler-Trailer-zeigt-Boris-Becker-in-Traenen-article23786350.html">Unterhaltung</a></span>
                          <span class="teaser__date">
                        <span class="date">15.12.2022 14:18</span>
                        <span class="duration">01:18 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Emotionaler-Trailer-zeigt-Boris-Becker-in-Traenen-article23786350.html"  title="Emotionaler Trailer zeigt Boris Becker in Tränen">
                      <span class="teaser__kicker">Parallel zur Haftentlassung</span>
                      <span class="teaser__headline"> Emotionaler Trailer zeigt Boris Becker in Tränen</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Avatar-Fortsetzung-begeistert-bei-Deutschland-Premiere-article23785455.html"  title="&#034;Avatar&#034;-Fortsetzung begeistert bei Deutschland-Premiere">
    
    
    
    					<picture class="media media--16-9">
		                                <img alt="avatar-deutschland-premiere.JPG" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23785997-1671100951000/16-9/750/avatar-deutschland-premiere.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Avatar-Fortsetzung-begeistert-bei-Deutschland-Premiere-article23785455.html">Unterhaltung</a></span>
                          <span class="teaser__date">
                        <span class="date">15.12.2022 13:31</span>
                        <span class="duration">01:41 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Avatar-Fortsetzung-begeistert-bei-Deutschland-Premiere-article23785455.html"  title="&#034;Avatar&#034;-Fortsetzung begeistert bei Deutschland-Premiere">
                      <span class="teaser__kicker">13 Jahre nach dem Kino-Rekord</span>
                      <span class="teaser__headline"> "Avatar"-Fortsetzung begeistert bei Deutschland-Premiere</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_12"></div>
	</div>


<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_13"></div>
	</div>


<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_14"></div>
	</div>


<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_2"></div>
	</div>


<div class="sidebar__group ">
    
      <span class="title title--small">Bilderserien</span>
      <div class="sidebar__group__wrapper">
      
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20290084?view=adaptive_gallery&ctxArt=23794152'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Fuer-immer-Charmed-von-Alyssa-Milano-article23794152.html"  title="Für immer &#034;Charmed&#034; von Alyssa Milano">
    
    
    
    					<picture class="media media--17-6">
		                            
		                                <img alt="imago0099645723h.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23794168-1671538627000/17-6/750/imago0099645723h.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Fuer-immer-Charmed-von-Alyssa-Milano-article23794152.html">Unterhaltung</a></span>
                          <span class="teaser__date">
                        <span class="date">19.12.2022 16:50</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Fuer-immer-Charmed-von-Alyssa-Milano-article23794152.html"  title="Für immer &#034;Charmed&#034; von Alyssa Milano">
                      <span class="teaser__kicker">Von der Hexerei zum Aktivismus</span>
                      <span class="teaser__headline"> Für immer "Charmed" von Alyssa Milano</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20290084?view=adaptive_gallery&ctxArt=23770877'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Nicki-Minaj-ist-immer-fuer-Kontroversen-zu-haben-article23770877.html"  title="Nicki Minaj ist immer für Kontroversen zu haben">
    
    
    
    					<picture class="media media--17-6">
		                            
		                                <img alt="... scheint das alles nicht im Geringsten zu st&#246;ren. Im &quot;Queen Radio&quot; nahm sie ihren Mann 2019 in Schutz und sagte mit Blick auf die Kritik ..." class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23771240-1670518104000/17-6/750/imago0157927727h.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Nicki-Minaj-ist-immer-fuer-Kontroversen-zu-haben-article23770877.html">Unterhaltung</a></span>
                          <span class="teaser__date">
                        <span class="date">08.12.2022 18:49</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Nicki-Minaj-ist-immer-fuer-Kontroversen-zu-haben-article23770877.html"  title="Nicki Minaj ist immer für Kontroversen zu haben">
                      <span class="teaser__kicker">Rapperin feiert 40. Geburtstag</span>
                      <span class="teaser__headline"> Nicki Minaj ist immer für Kontroversen zu haben</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20290084?view=adaptive_gallery&ctxArt=23766315'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Wir-reisen-wir-stricken-wir-traeumen-wir-weinen-wir-lachen-wir-lernen-wir-hoeren-zu-und-lesen-vor-Es-geht-um-Buecher-fuer-alle-Lebenslagen-die-wir-unseren-Liebsten-fuer-ebendiese-Lebenslagen-auf-die-wir-2023-zusteuern-gern-unter-den-Baum-packen-Lesen-Sie-was-bei-den-Redakteuren-von-ntv-de-auf-dem-Couchtisch-liegt-article23766315.html"  title="Diese Bücher liegen bei ntv.de unterm Baum">
    
    
    
    					<picture class="media media--17-6">
		                            
		                                <img alt="386861924.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23766325-1670509287000/17-6/750/386861924.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Wir-reisen-wir-stricken-wir-traeumen-wir-weinen-wir-lachen-wir-lernen-wir-hoeren-zu-und-lesen-vor-Es-geht-um-Buecher-fuer-alle-Lebenslagen-die-wir-unseren-Liebsten-fuer-ebendiese-Lebenslagen-auf-die-wir-2023-zusteuern-gern-unter-den-Baum-packen-Lesen-Sie-was-bei-den-Redakteuren-von-ntv-de-auf-dem-Couchtisch-liegt-article23766315.html">Unterhaltung</a></span>
                          <span class="teaser__date">
                        <span class="date">18.12.2022 05:58</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Wir-reisen-wir-stricken-wir-traeumen-wir-weinen-wir-lachen-wir-lernen-wir-hoeren-zu-und-lesen-vor-Es-geht-um-Buecher-fuer-alle-Lebenslagen-die-wir-unseren-Liebsten-fuer-ebendiese-Lebenslagen-auf-die-wir-2023-zusteuern-gern-unter-den-Baum-packen-Lesen-Sie-was-bei-den-Redakteuren-von-ntv-de-auf-dem-Couchtisch-liegt-article23766315.html"  title="Diese Bücher liegen bei ntv.de unterm Baum">
                      <span class="teaser__kicker">Schenk doch ein Buch</span>
                      <span class="teaser__headline"> Diese Bücher liegen bei ntv.de unterm Baum</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_3"></div>
	</div>


<div class="sidebar__group ">
    
      <div class="sidebar__group__wrapper">
      
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20659646?view=adaptive_gallery&ctxArt=23765705'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Kirstie-Alley-war-immer-ansteckend-und-ikonisch-article23765705.html"  title="Kirstie Alley war &#034;immer ansteckend und ikonisch&#034;">
    
    
    
    					<picture class="media media--17-6">
		                            
		                                <img alt="... und der Liebeskom&#246;die &quot;Kuck mal, wer da spricht!&quot;  ihre gr&#246;&#223;ten Erfolge feierte, ..." class="lazyload" data-src="https://apps-cloud.n-tv.de/img/23765885-1670339820000/17-6/750/imago0061582508h.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Kirstie-Alley-war-immer-ansteckend-und-ikonisch-article23765705.html">Unterhaltung</a></span>
                          <span class="teaser__date">
                        <span class="date">06.12.2022 16:22</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Kirstie-Alley-war-immer-ansteckend-und-ikonisch-article23765705.html"  title="Kirstie Alley war &#034;immer ansteckend und ikonisch&#034;">
                      <span class="teaser__kicker">Co-Stars würdigen tote Komikerin</span>
                      <span class="teaser__headline"> Kirstie Alley war "immer ansteckend und ikonisch"</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_4"></div>
	</div>


<div class="sidebar__group ">
    
      <div class="sidebar__group__wrapper">
      
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20659646?view=adaptive_gallery&ctxArt=23731872'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Aus-diesen-Promis-werden-keine-Co-Stars-mehr-article23731872.html"  title="Aus diesen Promis werden keine Co-Stars mehr">
    
    
    
    					<picture class="media media--17-6">
		                            
		                                <img alt="Sie sehen sich nicht nur &#228;hnlich, sondern drehen auch die gleiche Art von Filmen. Doch das hei&#223;t noch lange nicht, dass sich Dwayne Johnson (l.) und Vin Diesel deshalb gr&#252;n sind. W&#228;hrend der Dreharbeiten zu &quot;The Fate of the Furious&quot; 2017 teilte &quot;The Rock&quot; ..." class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22915975-1669045941000/17-6/750/imago0126568601h.jpg">
		                            </picture>
		                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Aus-diesen-Promis-werden-keine-Co-Stars-mehr-article23731872.html">Unterhaltung</a></span>
                          <span class="teaser__date">
                        <span class="date">03.12.2022 12:43</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Aus-diesen-Promis-werden-keine-Co-Stars-mehr-article23731872.html"  title="Aus diesen Promis werden keine Co-Stars mehr">
                      <span class="teaser__kicker">"Er mag mich bis heute nicht"</span>
                      <span class="teaser__headline"> Aus diesen Promis werden keine Co-Stars mehr</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ob_embed" data-obid="SB_1"></div></div>
        </div></div>
    
      <div class="linklist">

			<span class="title title--small">Partner-Service<span class="title__ad">Anzeige</span></span>
      
		    <div class="row">
		    	<div class="col-xs-12 col-sm-4">
		    		<div class="linklist__sec">
			    		<span class="linklist__sec__title">Produktvergleiche</span>
			    		<ul>
					    	<li><a href="https://www.n-tv.de/vergleich/kontaktgrill-test/" target="_blank" rel="noopener">Kontaktgrill  Test</a></li>
						        <li><a href="https://www.n-tv.de/vergleich/fahrradanhaenger-test/" target="_blank" rel="noopener">Fahrradanhänger Test</a></li>
						        <li><a href="https://www.n-tv.de/vergleich/fahrradschloss-test/" target="_blank" rel="noopener">Fahrradschloss Test</a></li>
						        <li><a href="https://www.n-tv.de/vergleich/gasgrill-test/" target="_blank" rel="noopener">Gasgrill Test</a></li>
						        <li><a href="https://www.n-tv.de/vergleich/akku-rasentrimmer-test/" target="_blank" rel="noopener">Akku-Rasentrimmer Test</a></li>
						        <li><a href="https://www.n-tv.de/vergleich/naehmaschine-test/" target="_blank" rel="noopener">Nähmaschine Test</a></li>
						        <li><a href="https://www.n-tv.de/vergleich/rauchmelder-test/" target="_blank" rel="noopener">Rauchmelder Test</a></li>
						        <li><a href="https://www.n-tv.de/vergleich/staubsauger-test/" target="_blank" rel="noopener">Staubsauger Test</a></li>
						        <li><a href="https://www.n-tv.de/vergleich/wischroboter-test/" target="_blank" rel="noopener">Wischroboter Test</a></li>
						        <li><a href="https://www.n-tv.de/vergleich/laufband-test/" target="_blank" rel="noopener">Laufband Test</a></li>
						        <li><a href="https://www.n-tv.de/vergleich/drucker-test/" target="_blank" rel="noopener">Drucker Test</a></li>
						        <li><a href="https://www.n-tv.de/vergleich/dunstabzugshaube-test/" target="_blank" rel="noopener">Dunstabzugshaube Test</a></li>
						        <li><a href="https://www.n-tv.de/vergleich/buerostuhl-test/" target="_blank" rel="noopener">Bürostuhl Test</a></li>
						        <li><a href="https://www.n-tv.de/vergleich/fahrradhelm-test/" target="_blank" rel="noopener">Fahrradhelm Test</a></li>
						        <li><a href="https://www.n-tv.de/vergleich/side-by-side-kuehlschrank-test/" target="_blank" rel="noopener">Side-by-Side-Kühlschrank Test</a></li>
						        </ul>
					   <div class="linklist__button linklist__button--more"><span>mehr anzeigen</span></div>
				    	</div>
			     </div>
		    	<div class="col-xs-12 col-sm-4">
		    		<div class="linklist__sec">
			    		<span class="linklist__sec__title">Gutscheine</span>
			    		<ul>
					    	<li><a href="https://gutscheine.n-tv.de/gutscheine/24-svres" target="_blank" rel="noopener">24S Gutscheine</a></li>
						        <li><a href="https://gutscheine.n-tv.de/gutscheine/adidas-shop" target="_blank" rel="noopener">adidas Gutscheine</a></li>
						        <li><a href="https://gutscheine.n-tv.de/gutscheine/conrad" target="_blank" rel="noopener">Conrad Gutscheine</a></li>
						        <li><a href="https://gutscheine.n-tv.de/gutscheine/christ" target="_blank" rel="noopener">CHRIST Gutscheine</a></li>
						        <li><a href="https://gutscheine.n-tv.de/gutscheine/dein-handyde" target="_blank" rel="noopener">deinhandy.de Gutscheine</a></li>
						        <li><a href="https://gutscheine.n-tv.de/gutscheine/douglas" target="_blank" rel="noopener">Douglas Gutscheine</a></li>
						        <li><a href="https://gutscheine.n-tv.de/gutscheine/notebooksbilliger" target="_blank" rel="noopener">Notebooksbilliger.de Gutscheine</a></li>
						        <li><a href="https://gutscheine.n-tv.de/gutscheine/sixt" target="_blank" rel="noopener">Sixt Gutscheine</a></li>
						        <li><a href="https://gutscheine.n-tv.de/gutscheine/sportscheck" target="_blank" rel="noopener">SportScheck Gutscheine</a></li>
						        <li><a href="https://gutscheine.n-tv.de/gutscheine/thalia" target="_blank" rel="noopener">Thalia Gutscheine</a></li>
						        </ul>
					   <div class="linklist__button linklist__button--more"><span>mehr anzeigen</span></div>
				    	</div>
			     </div>
		    	<div class="col-xs-12 col-sm-4">
		    		<div class="linklist__sec">
			    		<span class="linklist__sec__title">Services</span>
			    		<ul>
					    	<li><a href="https://jobboerse.n-tv.de/" target="_blank" rel="noopener">ntv Jobbörse</a></li>
						        <li><a href="https://autoleasing.n-tv.de/" target="_blank" rel="noopener">ntv Autoleasing</a></li>
						        <li><a href="https://lotto.n-tv.de/" target="_blank" rel="noopener">ntv Lotto</a></li>
						        <li><a href="https://www.n-tv.de/ratgeber/vergleichsrechner/" target="_blank" rel="noopener">ntv Vergleichsrechner</a></li>
						        <li><a href="https://lotto.n-tv.de/lotto-6-aus-49" target="_blank" rel="noopener">ntv Lotto 6 aus 49</a></li>
						        <li><a href="https://lotto.n-tv.de/eurojackpot" target="_blank" rel="noopener">ntv Lotto - Eurojackpot</a></li>
						        <li><a href="https://www.n-tv.de/jobboerse/jobs/berlin/" target="_blank" rel="noopener">Jobs in Berlin</a></li>
						        <li><a href="https://www.n-tv.de/jobboerse/jobs/koeln/" target="_blank" rel="noopener">Jobs in Köln</a></li>
						        <li><a href="https://www.n-tv.de/jobboerse/jobs/bremen/" target="_blank" rel="noopener">Jobs in Bremen</a></li>
						        <li><a href="https://www.n-tv.de/jobboerse/jobs/muenchen/" target="_blank" rel="noopener">Jobs in München</a></li>
						        <li><a href="https://www.n-tv.de/jobboerse/jobs/frankfurt-am-main/" target="_blank" rel="noopener">Jobs in Frankfurt am Main</a></li>
						        <li><a href="https://www.tvnow.de/?utm_source=ntv&utm_medium=owned&utm_campaign=seo_linkmodul" target="_blank" rel="noopener">RTL+</a></li>
						        </ul>
					   <div class="linklist__button linklist__button--more"><span>mehr anzeigen</span></div>
				    	</div>
			     </div>
			   </div>
			   <div class="linklist__button linklist__button--more"><span class="button button--secondary button--icon">mehr anzeigen</span></div>
		    	</div>













	<div class="ems-slot ems-slot--dmofooter ems-slot--desk ems-slot--tab">
      <div class="gujAd gujAd--dmofooter" id="dmofooter_1"></div>
    </div>

    <div class="ems-slot ems-slot--mobile ems-slot--mob">
      <div class="gujAd gujAd--mobile" id="mobile_10"></div>
    </div>

    <section class="sitemap">
    <div class="sitemap__col">
        <div class="sitemap__group">
                <span class="title">ntv Nachrichtenfernsehen</span>
                <ul>
                        <li>
                              <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="Programm">Programm</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/ntvintern/kontakt/" title="Mitschnitte">Mitschnitte</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/ntvintern/kontakt/" title="Zuschauerredaktion">Zuschauerredaktion</a>
                            </li>
                       <li>
                              <a href="https://kommunikation.mediengruppe-rtl.de/news/allemarken/meldungen/" title="Pressestelle">Pressestelle</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/ntvintern/kontakt/" title="Kontakt">Kontakt</a>
                            </li>
                       <li>
                              <a href="https://www.nachrichtenmanufaktur.de/stellen-2/" title="Jobs bei ntv.de">Jobs bei ntv.de</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/digital-signage" title="Digital Signage">Digital Signage</a>
                            </li>
                       </ul>
                </div>
          </div>
    <div class="sitemap__col">
        <div class="sitemap__group">
                <span class="title">ntv.de Dienste</span>
                <ul>
                        <li>
                              <a href="https://www.n-tv.de/apps/" title="mobil & Apps">mobil & Apps</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/newsletter/" title="Newsletter">Newsletter</a>
                            </li>
                       </ul>
                </div>
          <div class="sitemap__group">
                <span class="title">Software</span>
                <ul>
                        <li>
                              <a href="https://www.n-tv.de/incoming/RSS-Feeds-von-n-tv-de-article10735026.html" title="RSS-Feeds">RSS-Feeds</a>
                            </li>
                       </ul>
                </div>
          </div>
    <div class="sitemap__col">
        <div class="sitemap__group">
                <span class="title">Social Networks</span>
                <ul>
                        <li>
                              <a href="https://www.facebook.com/ntvNachrichten" title="Facebook">Facebook</a>
                            </li>
                       <li>
                              <a href="https://twitter.com/ntvde" title="Twitter">Twitter</a>
                            </li>
                       </ul>
                </div>
          <div class="sitemap__group">
                <span class="title">Kooperationspartner</span>
                <ul>
                        <li>
                              <a href="https://gutscheine.n-tv.de/" title="Gutscheine">Gutscheine</a>
                            </li>
                       <li>
                              <a href="https://www.n-tv.de/vergleich/" title="Produktvergleiche">Produktvergleiche</a>
                            </li>
                       <li>
                              <a href="https://jobboerse.n-tv.de/" title="Jobbörse">Jobbörse</a>
                            </li>
                       <li>
                              <a href="https://autoleasing.n-tv.de/" title="Autoleasing">Autoleasing</a>
                            </li>
                       </ul>
                </div>
          </div>
    <div class="sitemap__col">
      <div class="sitemap__group">
        <span class="title">Newsletter</span>
        <div style="font-size:1.4rem; margin-bottom: 16px;">
          Ich möchte gerne Nachrichten und redaktionelle Artikel von der n-tv Nachrichtenfernsehen GmbH per E-Mail erhalten.
        </div>

        <div class="sitemap__newsletter form">
          <input type="text" name="email" placeholder="E-Mail Adresse eingeben">
          <button type="submit" class="button" name="action" value="abo">Abonnieren</button>
        </div>
      </div>
    </div>
</section>
<footer class="footer">
  <div class="footer__links">

    <a href="https://www.n-tv.de/ntvintern/Impressum-article20411418.html" title="Impressum" >
        <span>Impressum</span>
      </a>

    <a href="https://www.n-tv.de/15745191" title="Datenschutzerklärung" >
        <span>Datenschutzerklärung</span>
      </a>

    <a href="https://www.n-tv.de/15745191" title="Privacy Center"  onclick='window._sp_.loadPrivacyManagerModal(152368); return false;' class="phide">
        <span>Privacy Center</span>
      </a>

    <a href="https://www.n-tv.de/ntvintern/n-tv-Webseiten-article495196.html" title="Nutzungsbedingungen" >
        <span>Nutzungsbedingungen</span>
      </a>

    <a href="https://www.nachrichtenmanufaktur.de/" title="Nachrichtenmanufaktur" >
        <span>Nachrichtenmanufaktur</span>
      </a>

    </div>
  <section class="social">
    <a href="https://www.facebook.com/ntvNachrichten" title="Facebook" target="_blank" rel="noopener noreferrer"><img src="https://www.n-tv.de/resources/69722136/adaptive/images/icons/icon__fb_circle.svg" alt="Facebook"></a>
    <a href="https://twitter.com/ntvde" title="Twitter" target="_blank" rel="noopener noreferrer"><img src="https://www.n-tv.de/resources/69722136/adaptive/images/icons/icon__twitter_circle.svg" alt="Twitter"></a>
    <a href="https://www.instagram.com/ntv_nachrichten/" title="Instagram" target="_blank" rel="noopener noreferrer"><img src="https://www.n-tv.de/resources/69722136/adaptive/images/icons/icon__instagram_circle.svg" alt="Instagram"></a>
    <a href="https://www.n-tv.de/feeds" title="RSS" target="_blank" rel="noopener noreferrer"><img src="https://www.n-tv.de/resources/69722136/adaptive/images/icons/icon__rss_circle.svg" alt="Rss"></a>
  </section>

  <span class="footer__copyright">&copy; ntv.de Alle Rechte vorbehalten</span>
  </footer><div class="newcontent-note" data-src="https://www.n-tv.de/widget/id23203077?view=ajax">
	<div class="newcontent-note__close"></div>
	<div class="newcontent-note__ajaxwrapper"></div>
	<div class="newcontent-note__disable">Nicht mehr anzeigen</div>
</div>

</div>

  <div class="ems-slot ems-slot--skyscraper ems-slot--desk">
    <div class="gujAd gujAd--skyscraper" id="skyscraper_1"></div>
  </div>
</div>


<script src="https://data-e3d4300b49.n-tv.de/iomm/latest/bootstrap/stub.js"></script>
<script type='text/javascript'>
	if (window.IOMm) {
  		IOMm('configure', {
  			st: ntv.trackingParamsInit.agof_offer,
  			dn: 'data-e3d4300b49.n-tv.de',
  			mh: 5});

  	
		IOMm('pageview', {
			cp: ntv.trackingParamsInit.agof_code,
			co: ntv.consents.info.isViewBeforeConsent?(ntv.trackingParamsInit.agof_comment).replace(/\//,"/consent/"):ntv.trackingParamsInit.agof_comment });
		if(getBreakpoint()=='xs'){
			IOMm('3p', 'qds', 'mo');
		}else{
			IOMm('3p', 'qds');
		}
  	

	}

</script>

<script src="https://data-e3d4300b49.n-tv.de/iomm/latest/manager/base/es5/bundle.js"></script>
<script>

// Google Analytics
if(!ntv.pageInfo.pmode){


 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-4024516-1', 'auto');
	  ga('set', 'anonymizeIp', true);

	  var agof_comment_array = ntv.trackingParamsInit.agof_comment.split("/");

	  var ga_dimensions = {};

	  ga_dimensions["dimension1"] = ntv.trackingParamsInit.app_type;

      for (var iCo = 0; iCo < agof_comment_array.length; ++iCo ){
    	  ga_dimensions["dimension" + (iCo+2)] = agof_comment_array[iCo];
      }
	  
   	  ga_dimensions["dimension11"] = "Dienstag, 20. Dezember 2022 19:01";
   	  ga_dimensions["dimension12"] = "Auch Wonder Woman zu alt  - Fliegt Henry Cavill bei Superman-Cameo raus?";
   	  ga_dimensions["dimension17"] = "23797126";
      ga_dimensions["dimension18"] = "DC Comics, Superhelden";
      

	  ga_dimensions["dimension14"] = getBreakpoint();
	  ga_dimensions["dimension47"] = window.dataLayer && dataLayer[0] && dataLayer[0].article_has_voice?dataLayer[0].article_has_voice:"false";

	  if( document.referrer.indexOf('sportdaten.n-tv.de/iframe/startseitenticker') > -1 ){
		  ga_dimensions["dimension115"] = "sportdaten startpage widget";
	  }

	  ga("set", ga_dimensions);
	  

	  if (ntv.consents.info.isViewBeforeConsent) {
	  	ga('set', 'allowAdFeatures', false);
	  	ga('set', 'dimension111', 'consent');
	  	ga('send', 'pageview');
	  }

	  ntvDebug("*** analytics dimensions  ***");
	  ntvDebug(ga_dimensions);

}
</script>

<script src="https://sourcepoint.n-tv.de/wrapperMessagingWithoutDetection.js"></script>
<script src="https://www.n-tv.de/resources/69722136/adaptive/js/vendor.min.js"></script>
<script src="https://www.n-tv.de/resources/69722136/adaptive/js/main.min.js"></script>
<script src="https://www.n-tv.de/resources/69722136/adaptive/webpush/webpush.js"></script>
<script>



ntvInit();


</script>


<script type="text/javascript">

$( document ).ready( function() {



	
	    ntvDebug("*** trackVgwort alt  ***");
	    ntvDebug("https://n-tv.met.vgwort.de/na/vgzm.2780153-23797126");

	
        var internalTracking = new Image();
        var getMetricPlatform = function (){
			switch(getBreakpoint()) {
				case "xs":
					return "mobile";
					break;
				case "sm":
					return "desktop";
					break;
				case "md":
					return "desktop";
					break;
				case "lg":
					return "desktop";
					break;
				default:
					return "mobile";
			}
		};
        var url = new URL(window.location.href)
        var sourceId = url.searchParams.get('id')
		var source="&source=direct";
		if(document.referrer){
	       source="&source="+encodeURI(document.referrer);
		} else if(sourceId && (sourceId!=undefined || sourceId!=null)) {
           source="&source=push&sourceId="+sourceId;
        }

        internalTracking.src="https://metrics.n-tv.de/count?bytes=0&host=www.n-tv.de&status=200&url=%2Fleute%2FFliegt-Henry-Cavill-bei-Superman-Cameo-raus-article23797126.html&query=-&vclCall=fetch&cmsId=23797126&type=meldung"+"&platform="+ getMetricPlatform()+source;
	
	
});

</script>

<script type="text/javascript">
	<!--
		(function(){

			var jsRt     = '1';
			var jsObjId  = '23797126';
			var jsType   = escape('article');
			var jsCtxId  = '11';
			var jsPubId  = '1';
			var jsCat    = escape('meldung');
			var jsMeta   = escape('');

			var jsTitle  = '';
			var jsUrl    = '';

			var ref=escape(document.referrer);
			if (ref.length>=252) ref=ref.substring(0,252)+"...";
			var isJS10 = 1;

		})();
	-->
	</script>
<script>

	  var GujAd = GujAd || {};
   	  GujAd.cmd = GujAd.cmd || [];



	ntvDebug("ems setSiteType: " + getEmsSiteType());
	ntvDebug("ems setZone: " + ntv.trackingParamsInit.ems_zone);
	GujAd.cmd.push(function() {
	    GujAd.getClient().setSiteType(getEmsSiteType());
	    GujAd.getClient().setZone(ntv.trackingParamsInit.ems_zone);
	    GujAd.getClient().setIsIndexPage(false);
	    GujAd.getClient().setKeywords(['sec-unterhaltung', 'art-23797126', 'DC Comics', 'Superhelden']);
		GujAd.getClient().addKeyword(getEmsSize());
	});


	if (GujAd !== undefined && GujAd.cmd !== undefined) {


	    $.each($(".ems-slot:visible"),function(){
	        var adTagId = $(".gujAd", this).attr("id");
	        GujAd.cmd.push(function() {
	            GujAd.push(adTagId);
	        });
	    });

	}


	if(!ntv.pageInfo.pmode){
		!(function() { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = 'true'; s.src = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://www.n-tv.de/stat/molten/preview/ntv.de/MoltenBundle.bottom.js' : 'https://www.n-tv.de/stat/molten/live/ntv.de/MoltenBundle.bottom.js';; document.body.appendChild(s); })();
	}
	</script>



	<div class="hidden">
	<script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
	    GujAd.cmd.push(function() {
	        GujAd.finalizeInlineLoading();
	    });
	}
	</script>
	</div>


	<script>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</script>

</body>
</html>
