<!doctype html>
<html class="no-js" lang="de">

<head>
  <title>Netflix-Deal sei Dank: Prinz Harry zahlt Queen Millionen zurück - n-tv.de</title>
<base href="https://www.n-tv.de/leute/Prinz-Harry-zahlt-Queen-Millionen-zurueck-article22021442.html">
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="author" content="n-tv NACHRICHTEN" />
<meta name="copyright" content="n-tv Nachrichten" />
<meta name="description" content="Prinz Harry und Herzogin Meghan haben mit Streaminganbieter Netflix einen millionenschweren Deal abgeschlossen. Ein Teil des Geldes fließt nun an Queen Elizabeth II. Damit begleicht das Paar die Kosten für die Renovierung seines britischen Zweitwohnsitzes." />
<meta name="keywords" content="Unterhaltung, Queen Elizabeth II., Prinz Harry, Netflix, Monarchie" />
  <meta name="news_keywords" content="Unterhaltung, Queen Elizabeth II., Prinz Harry, Netflix, Monarchie" />
  <meta name="apple-itunes-app" content="app-id=337056601, app-argument=https://www.n-tv.de/leute/Prinz-Harry-zahlt-Queen-Millionen-zurueck-article22021442.html">

<meta name="date"
        content="2020-09-07T23:52:54+02:00" />
  <meta name="last-modified"
        content="2020-09-07T23:52:54+02:00" />
  <meta property="article:hash" content="22021442" />
<meta name="robots" content="index, follow, noodp, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />



<meta name="google-site-verification" content="txr0UkB7uF5BxzK_kM9zfhlh5vLdmFekG7LJ_BKwDfk" />
<meta name="pocket-site-verification" content="d8cc89af247ee1dabcbbd091d848a1" />
<meta name="verify-v1" content="B/Yd1joCfgALq8iImH4up+3dMmkWbg/ZOeMSXF0Ok8Q=" />
<meta property="fb:page_id" content="126049165307" />
<meta property="fb:pages" content="126049165307">
<meta property="fb:pages" content="316889911843737" />
<meta property="fb:pages" content="562044130636828" />
<meta property="fb:pages" content="185547961302" />
<meta property="fb:pages" content="395222497292915" />
<meta property="fb:pages" content="1523181867965006" />
<meta property="fb:pages" content="1043228319087008" />
<meta property="fb:pages" content="741781229203281" />
<meta property="fb:pages" content="407682426071619" />
<meta property="fb:pages" content="780034435493567" />
<meta property="fb:pages" content="643254482528275" />
<meta property="fb:pages" content="1837260013270512" />
<meta property="fb:pages" content="368231650215080" />
<meta property="fb:pages" content="120920144621255" />
<meta property="fb:pages" content="1413412578758102" />

<meta name="p:domain_verify" content="29ffec94ca07d208e323392915ace209" />
<!-- TradeDoubler site verification 2357582 -->
<meta name="msvalidate.01" content="38C91D064B7E276791191C393B93EB23" />


<meta property="og:site_name" content="n-tv.de" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.n-tv.de/leute/Prinz-Harry-zahlt-Queen-Millionen-zurueck-article22021442.html" />
    <meta property="og:title" content="Prinz Harry zahlt Queen Millionen zurück" />
      <meta property="og:description" content="Prinz Harry und Herzogin Meghan haben mit Streaminganbieter Netflix einen millionenschweren Deal abgeschlossen. Ein Teil des Geldes fließt nun an Queen Elizabeth II. Damit begleicht das Paar die Kosten für die Renovierung seines britischen Zweitwohnsitzes." />
      <meta property="og:image" content="https://bilder4.n-tv.de/img/incoming/crop22021443/0111324015-cImg_16_9-w1200/135235032.jpg" />
    <meta property="twitter:card" content="photo" />
      <meta property="twitter:site" content="@ntvde" />
      <meta property="twitter:title" content="Netflix-Deal sei Dank: Prinz Harry zahlt Queen Millionen zurück" />
      <meta property="twitter:image" content="https://bilder4.n-tv.de/img/incoming/crop22021443/5794279232-cImg_16_9-w435/135235032.jpg" />
      <meta property="twitter:url" content="https://www.n-tv.de/leute/Prinz-Harry-zahlt-Queen-Millionen-zurueck-article22021442.html" />
    <link rel="alternate"
          href="android-app://de.lineas.lit.ntv.android/http/apps.n-tv.de/22021442?service=mobile" />

  <link rel="amphtml" href="https://amp.n-tv.de/leute/Prinz-Harry-zahlt-Queen-Millionen-zurueck-article22021442.html" />
<link rel="canonical" href="https://www.n-tv.de/leute/Prinz-Harry-zahlt-Queen-Millionen-zurueck-article22021442.html" />
<link rel="alternate"
        type="application/rss+xml"
        title="RSS N-TV Unterhaltung"
        href="https://www.n-tv.de/leute/rss" />
<link rel="apple-touch-icon-precomposed"
      sizes="144x144"
      href="https://www.n-tv.de/resources/92460331/responsive/img/touch/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      sizes="114x114"
      href="https://www.n-tv.de/resources/92460331/responsive/img/touch/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      sizes="72x72"
      href="https://www.n-tv.de/resources/92460331/responsive/img/touch/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      href="https://www.n-tv.de/resources/92460331/responsive/img/touch/apple-touch-icon-57x57-precomposed.png">

<link rel="publisher" href="https://plus.google.com/118398504470807896139" />

<link rel="shortcut icon" href="https://www.n-tv.de/resources/92460331/responsive/img/favicon.ico" />


<link rel="stylesheet" href="https://www.n-tv.de/resources/92460331/adaptive/css/main.min.css">
<script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>


<script type="text/javascript">



var resourceBaseUrl = "https://www.n-tv.de/resources/92460331";
window.lazySizesConfig = window.lazySizesConfig || {};
window.lazySizesConfig.init = false;


window.getBreakpoint = function () {
  if (window.matchMedia("(max-width: 767px)").matches) return "xs";
  if (window.matchMedia("(max-width: 1279px)").matches) return "sm";
  if (window.matchMedia("(max-width: 1919px)").matches) return "md";
  return "lg";
};


window.ntvDebug = function (message) {
  if (window.localStorage && localStorage.ntvDebug == 'true') console.log(message);
};
	
	
window.getCookie = function(cname) {
   var name = cname + "=";
   var decodedCookie = decodeURIComponent(document.cookie);
   var ca = decodedCookie.split(';');
   for(var i = 0; i <ca.length; i++) {
       var c = ca[i];
       while (c.charAt(0) == ' ') {
           c = c.substring(1);
       }
       if (c.indexOf(name) == 0) {
           return c.substring(name.length, c.length);
       }
   }
   return null;
};

var ntv = {
		beta: true,
		urlParams: (function() {
			var queryString = window.location.search;
			if( queryString ) {
				queryString = queryString.substring( queryString.indexOf( "?" ) + 1 );
				var paramsReturn = {},
					paramString = queryString.split( "&" );
				for( var param in paramString ) {
					var split = paramString[ param ].split( "=" );
					paramsReturn[ split[ 0 ] ] = split[ 1 ];
				}
				return paramsReturn;
			}
			return {};
		})(),
		trackingSet: {
				xs: {
					app_type: "Mobil",
					agof_offer: "mobntv",
					agof_code: "dbrsmwf_ten_ntv-mew-unterhaltung",
					agof_comment: "ntv-mew/article/unterhaltung"
				},
				sm_lg: {
					app_type: "Online",
					agof_offer: "ntv",
					agof_code: "dbrsowf_ten_ntv-unterhaltung",
					agof_comment: "ntv/article/unterhaltung"
				},
				ems_zone: "unterhaltung"
		},
		pageInfo: {
			
			article: {
				id: "22021442",
				type: "meldung",
				
				publishedDateAsUnixTimeStamp: "1599515574",
				updatedDateAsUnixTimeStamp:  "1599515574",
				kicker: "Netflix-Deal sei Dank",
				headline: "Prinz Harry zahlt Queen Millionen zur\u00FCck",
				intro: "Prinz Harry und Herzogin Meghan haben mit Streaminganbieter Netflix einen millionenschweren Deal abgeschlossen. Ein Teil des Geldes flie\u00DFt nun an Queen Elizabeth II. Damit begleicht das Paar die Kosten f\u00FCr die Renovierung seines britischen Zweitwohnsitzes.",
				teaserImage: "https://bilder4.n-tv.de/img/incoming/crop22021443/0111324015-cImg_16_9-w1200/135235032.jpg"
			},
			
			section: "Unterhaltung",
			url: "https://www.n-tv.de/leute/Prinz-Harry-zahlt-Queen-Millionen-zurueck-article22021442.html"
		},
		isPreview: false,
		disable: {},
		consents: {
			info: {}
		}
	};
	


	
	(function(){
		if( window.location.host=="sportdaten.n-tv.de" ){
			var locatItems = location.pathname.split("/").filter(function(item){return item!=""});
			
			ntv.trackingSet.xs.agof_comment = ntv.trackingSet.xs.agof_comment.split("/", 3).concat(locatItems).join("/");
			ntv.trackingSet.sm_lg.agof_comment = ntv.trackingSet.sm_lg.agof_comment.split("/", 3).concat(locatItems).join("/");
		}
	})();
	
	
	ntv.trackingParamsInit = getBreakpoint()=="xs"?ntv.trackingSet.xs:ntv.trackingSet.sm_lg;
	ntv.trackingParamsInit.ems_zone = ntv.trackingSet.ems_zone;
	
	
	ntv.consents.info.isViewBeforeConsent = getCookie("euconsent-v2")?false:true;

	
	
</script>
	




	


  <script id="ipdvdc" type="text/javascript" src="https://bilder-a.akamaihd.net/ip/js/ipdvdc/ipdvdc.min.js" async>
		$AC.loadConfig({
			"autoDetection": true,
			"consent": true,
			"ivw": ntv.trackingParamsInit.agof_comment,
			"agof": ntv.trackingParamsInit.agof_code,
			"nuggadID": 1083198990,
			"scConfig": {
				"plc": 82465
			}
		});
	</script>
  <script type="application/ld+json">
{
    "datePublished": "2020-09-07T23:52:54",
    "image": {
        "@type": "ImageObject",
        "width": "1200",
        "url": "https://bilder4.n-tv.de/img/incoming/crop22021443/0111324015-cImg_16_9-w1200/135235032.jpg",
        "height": "676"
    },
    "expires": "",
    "@type": "NewsArticle",
    "author": {
        "@type": "Person",
        "name": "n-tv NACHRICHTEN"
    },
    "publisher": {
        "@type": "Organization",
        "name": "n-tv NACHRICHTEN",
        "logo": {
            "@type": "ImageObject",
            "width": 96,
            "url": "https://bilder1.n-tv.de/stat/images/ntv_logo.png",
            "height": 60
        }
    },
    "description": "Prinz Harry und Herzogin Meghan haben mit Streaminganbieter Netflix einen millionenschweren Deal abgeschlossen. Ein Teil des Geldes fließt nun an Queen Elizabeth II. Damit begleicht das Paar die Kosten für die Renovierung seines britischen Zweitwohnsitzes.",
    "dateModified": "2020-09-07T23:52:54",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "url": "https://www.n-tv.de/leute/Prinz-Harry-zahlt-Queen-Millionen-zurueck-article22021442.html"
    },
    "@context": "http://schema.org",
    "headline": "Netflix-Deal sei Dank: Prinz Harry zahlt Queen Millionen zurück",
    "url": "https://www.n-tv.de/leute/Prinz-Harry-zahlt-Queen-Millionen-zurueck-article22021442.html"
}</script>

</head>
<body>


<div class="metawrapper">
	<div class="ems-slot ems-slot--wallpaper ems-slot--desk">
	        <div class="gujAd gujAd--wallpaper" id="wallpaper_1"></div>
	    </div>
    <div class="container sitewrapper" role="main">


    <header class="header">
  <nav class="header__nav">

    <div id="header__nav__timezones" class="header__nav__timezones--hidden">
    	Dienstag, 08. September 2020 01:26 Uhr Frankfurt | 00:26 Uhr London | 19:26 Uhr New York | 08:26 Uhr Tokio
    </div>

    <a href="#" title="MENÜ" class="header__burger icon"></a>


    <a href="https://www.n-tv.de" class="header__logo" role="button">
      <img src="https://www.n-tv.de/resources/92460331/adaptive/images/logo.svg" alt="N-TV">
    </a>

    <div class="header__nav__lvl1">
      <div class="scrollbar">
        <ul>
          <li>

            <div class="header__nav__element">
            <span title="Ressorts" role="button">
                        <span>Ressorts</span>
                     </span>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2  header__nav__lvl2--main">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/panorama/coronavirus/" title="Coronavirus Spezial" role="button">Coronavirus Spezial</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/politik/" title="Politik" role="button">Politik</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/politik_kommentare/" title="Kommentare" role="button">Kommentare</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/pressestimmen/" title="Pressestimmen" role="button">Pressestimmen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/politik_person_der_woche/" title="Person der Woche" role="button">Person der Woche</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/wirtschaft/" title="Wirtschaft" role="button">Wirtschaft</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/termine/" title="Termine" role="button">Termine</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/wirtschaft_startup/" title="Startup" role="button">Startup</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/boersenkurse/" title="Börse" role="button">Börse</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/Auf_einen_Blick/" title="Auf einen Blick" role="button">Auf einen Blick</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/aktien/" title="Aktien &amp; Indizes" role="button">Aktien & Indizes</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/dax-159096" title="Dax" role="button">Dax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/tecdax-158375" title="TecDax" role="button">TecDax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/mdax-159090" title="MDax" role="button">MDax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/sdax-159191" title="SDax" role="button">SDax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/gex-144687" title="Gex" role="button">Gex</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/hdax-159097" title="HDax" role="button">HDax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/e-stoxx-50-159194" title="EuroStoxx50" role="button">EuroStoxx50</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/stoxx50-159196" title="Stoxx50" role="button">Stoxx50</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/dow-jones-2303555" title="Dow Jones" role="button">Dow Jones</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/nasdaq-100-149002" title="Nasdaq" role="button">Nasdaq</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/nikkei-148429" title="Nikkei" role="button">Nikkei</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/devisen/" title="Devisen" role="button">Devisen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/rohstoffe/" title="Rohstoffe" role="button">Rohstoffe</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/zertifikate/" title="ntv Zertifikate" role="button">ntv Zertifikate</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/fonds/" title="ntv Fonds" role="button">ntv Fonds</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/fonds_und_etf" title="Fonds &amp; ETF" role="button">Fonds & ETF</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/anleihen/" title="Anleihen" role="button">Anleihen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/derivate/" title="Derivate" role="button">Derivate</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/Geldanlage-Check/" title="ntv Geldanlage-Check" role="button">ntv Geldanlage-Check</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag - Archiv" role="button">Börsen-Tag - Archiv</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/" title="Sport" role="button">Sport</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/collinas_erben/" title="Collinas Erben" role="button">Collinas Erben</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/redelings_nachspielzeit/" title="Redelings Nachspielzeit" role="button">Redelings Nachspielzeit</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/thema/fussball-zeitreise" title="Fußball-Zeitreise" role="button">Fußball-Zeitreise</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/" title="Fußball" role="button">Fußball</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/testlaenderspiele/spiele-und-ergebnisse/" title="Testländerspiele" role="button">Testländerspiele</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/bundesliga/spiele-und-ergebnisse/" title="Bundesliga" role="button">Bundesliga</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/2-bundesliga/spiele-und-ergebnisse/" title="2. Bundesliga" role="button">2. Bundesliga</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/3-liga/spiele-und-ergebnisse/" title="3. Liga" role="button">3. Liga</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/dfb-pokal/spiele-und-ergebnisse/" title="DFB-Pokal" role="button">DFB-Pokal</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/uefa-champions-league/spiele-und-ergebnisse/" title="Champions League" role="button">Champions League</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/uefa-europa-league/spiele-und-ergebnisse/" title="Europa League" role="button">Europa League</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/nations-league-a/spiele-und-ergebnisse/" title="Nations League A" role="button">Nations League A</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/premier-league/spiele-und-ergebnisse/" title="Premier League" role="button">Premier League</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/serie-a/spiele-und-ergebnisse/" title="Serie A" role="button">Serie A</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/ligue-1/spiele-und-ergebnisse/" title="Ligue 1" role="button">Ligue 1</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/primera-division/spiele-und-ergebnisse/" title="Primera Division" role="button">Primera Division</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/frauen-bundesliga/spiele-und-ergebnisse/" title="Frauen-Bundesliga" role="button">Frauen-Bundesliga</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/wettbewerbe/" title="Alle Ligen" role="button">Alle Ligen</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/formel1/" title="Motorsport" role="button">Motorsport</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/motorsport/formel-1/kalender/" title="Formel 1: Ticker" role="button">Formel 1: Ticker</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/handball/wettbewerbe/" title="Handball" role="button">Handball</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/basketball/wettbewerbe/" title="Basketball" role="button">Basketball</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/eishockey/wettbewerbe/" title="Eishockey" role="button">Eishockey</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag - Archiv" role="button">Sport-Tag - Archiv</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/adidas-shop" title="Adidas" role="button">Adidas</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/engelhorn" title="Engelhorn" role="button">Engelhorn</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/vans" title="Vans" role="button">Vans</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/sportscheck" title="SportScheck" role="button">SportScheck</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/11teamsports" title="11teamsports" role="button">11teamsports</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/panorama/" title="Panorama" role="button">Panorama</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/panorama/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/leute/" title="Unterhaltung" role="button">Unterhaltung</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/" title="Übersicht" role="button">Übersicht</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/tv/" title="TV" role="button">TV</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/musik/" title="Musik" role="button">Musik</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/film/" title="Kino" role="button">Kino</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/dvd/" title="DVD" role="button">DVD</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/buecher/" title="Bücher" role="button">Bücher</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/hoerbuecher/" title="Hörbücher" role="button">Hörbücher</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/20772304" title="Schönes Wochenende" role="button">Schönes Wochenende</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://ntv-art-editionen.de/" title="ntv Art" role="button">ntv Art</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/Spezial/insideart/" title="Inside Art" role="button">Inside Art</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/amazon" title="Amazon" role="button">Amazon</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/thalia" title="Thalia" role="button">Thalia</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/buecher-de" title="bücher.de" role="button">bücher.de</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/saturn" title="Saturn" role="button">Saturn</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/mmoga" title="MMOGA" role="button">MMOGA</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/leben/" title="Leben" role="button">Leben</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/" title="Übersicht" role="button">Übersicht</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/essen/" title="Essen und Trinken" role="button">Essen und Trinken</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/leben_faktenautomat/" title="Faktenautomat" role="button">Faktenautomat</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/otto" title="Otto" role="button">Otto</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/ebay" title="eBay" role="button">eBay</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/hm" title="h&amp;m" role="button">h&m</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/expedia" title="Expedia" role="button">Expedia</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/blume2000" title="Blume2000" role="button">Blume2000</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/technik/" title="Technik" role="button">Technik</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/technik/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tvspiele.de/" title="Spiele" role="button">Spiele</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/notebooksbilliger" title="notebooksbilliger.de" role="button">notebooksbilliger.de</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/alternate" title="Alternate" role="button">Alternate</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/medion" title="MEDION" role="button">MEDION</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/dein-handyde" title="deinhandy.de" role="button">deinhandy.de</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/samsung" title="SAMSUNG" role="button">SAMSUNG</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/ratgeber/" title="Ratgeber" role="button">Ratgeber</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/tests/" title="Tests" role="button">Tests</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://n-tv.advogarant.de/" title="Recht (w)" role="button">Recht (w)</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/vergleichsrechner/" title="Vergleichsrechner" role="button">Vergleichsrechner</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/wissen/" title="Wissen" role="button">Wissen</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/thema/frage-antwort" title="Frage &amp; Antwort" role="button">Frage & Antwort</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/Fakten_und_Mythen/" title="Fakten &amp; Mythen" role="button">Fakten & Mythen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/thema/fundsache" title="Fundsache" role="button">Fundsache</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/Helmholtz/" title="Blick in die Forschung" role="button">Blick in die Forschung</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/auto/" title="Auto" role="button">Auto</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/praxistest/" title="Praxistest" role="button">Praxistest</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/gebrauchte/" title="Gebrauchte" role="button">Gebrauchte</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/kfzteile24" title="kfzteile24" role="button">kfzteile24</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/atu" title="A.T.U" role="button">A.T.U</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/reifendirekt" title="Reifendirekt" role="button">Reifendirekt</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/sixt" title="Sixt" role="button">Sixt</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/tirendo" title="Tirendo" role="button">Tirendo</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/infografik/" title="Infografik" role="button">Infografik</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/regionales/" title="Regionales" role="button">Regionales</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/baden-wuerttemberg/" title="Baden-Württemberg" role="button">Baden-Württemberg</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/bayern/" title="Bayern" role="button">Bayern</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/berlin-und-brandenburg/" title="Berlin &amp; Brandenburg" role="button">Berlin & Brandenburg</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/hamburg-und-schleswig-holstein/" title="Hamburg &amp; SH" role="button">Hamburg & SH</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/hessen/" title="Hessen" role="button">Hessen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/mecklenburg-vorpommern/" title="MV" role="button">MV</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/niedersachsen-und-bremen/" title="NI &amp; Bremen" role="button">NI & Bremen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/nordrhein-westfalen/" title="Nordrhein-Westfalen" role="button">Nordrhein-Westfalen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/rheinland-pfalz-und-saarland/" title="RP &amp; Saarland" role="button">RP & Saarland</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/sachsen/" title="Sachsen" role="button">Sachsen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/sachsen-anhalt/" title="Sachsen-Anhalt" role="button">Sachsen-Anhalt</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/thueringen/" title="Thüringen" role="button">Thüringen</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/der_tag/alle_tage/" title="Alle Tage" role="button">Alle Tage</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/der_tag/" title="Der Tag - Archiv" role="button">Der Tag - Archiv</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag – Archiv" role="button">Börsen-Tag – Archiv</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag – Archiv" role="button">Sport-Tag – Archiv</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/meinungen/" title="Meinung" role="button">Meinung</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-21-53-article9831501.html"  title="Nachrichten kompakt von 21:53">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20011812-1504188734000/16-9/320/170822-NTV-Videoteaser-NachrichtenKompakt-final.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20011812-1504188734000/16-9/320/170822-NTV-Videoteaser-NachrichtenKompakt-final.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-21-53-article9831501.html">Nachrichten kompakt</a></span>
      <span class="teaser__date">
        <span class="date">07.09.2020</span>
        <span class="duration">01:34 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-21-53-article9831501.html"  title="Nachrichten kompakt von 21:53">
      <span>
        <span class="teaser__kicker">ntv</span>
        <span class="teaser__headline">Nachrichten kompakt von 21:53</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Heissluftballon-geht-waehrend-Fahrt-in-Flammen-auf-article22020156.html"  title="Heißluftballon geht während Fahrt in Flammen auf">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22020286-1599475689000/16-9/320/HeiluftballonFeuer.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22020286-1599475689000/16-9/320/HeiluftballonFeuer.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Heissluftballon-geht-waehrend-Fahrt-in-Flammen-auf-article22020156.html">Panorama</a></span>
      <span class="teaser__date">
        <span class="date">07.09.2020</span>
        <span class="duration">00:45 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Heissluftballon-geht-waehrend-Fahrt-in-Flammen-auf-article22020156.html"  title="Heißluftballon geht während Fahrt in Flammen auf">
      <span>
        <span class="teaser__kicker">Drei von vier Insassen springen</span>
        <span class="teaser__headline">Heißluftballon geht während Fahrt in Flammen auf</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/politik/China-vernichtet-Uiguren-die-Welt-schaut-zu-article21985382.html"  title="China vernichtet Uiguren, die Welt schaut zu">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21985390-1597930503000/16-9/320/imago0102977369h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21985390-1597930503000/16-9/320/imago0102977369h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/politik/China-vernichtet-Uiguren-die-Welt-schaut-zu-article21985382.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">07.09.2020</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/politik/China-vernichtet-Uiguren-die-Welt-schaut-zu-article21985382.html"  title="China vernichtet Uiguren, die Welt schaut zu">
      <span>
        <span class="teaser__kicker">Völkermord ohne Aufschrei</span>
        <span class="teaser__headline">China vernichtet Uiguren, die Welt schaut zu</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/nachhaltigkeit" role="button" title=": Nachhaltigkeit">Nachhaltigkeit</a>

                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Krise">Corona-Krise</a>

                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/sport/" title="Sport" role="button">
                      <span>Sport</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/" title="Meldungen" role="button">Meldungen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/fussball/" title="Fußball" role="button">Fußball</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/collinas_erben/" title="Collinas Erben" role="button">Collinas Erben</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/redelings_nachspielzeit/" title="Redelings Nachspielzeit" role="button">Redelings Nachspielzeit</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/thema/fussball-zeitreise" title="Fußball-Zeitreise" role="button">Fußball-Zeitreise</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/nations-league-a/spiele-und-ergebnisse/" title="Nations League" role="button">Nations League</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/bundesliga/spiele-und-ergebnisse/" title="Bundesliga" role="button">Bundesliga</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/2-bundesliga/spiele-und-ergebnisse/" title="2. Bundesliga" role="button">2. Bundesliga</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/3-liga/spiele-und-ergebnisse/" title="3. Liga" role="button">3. Liga</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/dfb-pokal/spiele-und-ergebnisse/" title="DFB-Pokal" role="button">DFB-Pokal</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/uefa-champions-league/spiele-und-ergebnisse/" title="Champions League" role="button">Champions League</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/uefa-europa-league/spiele-und-ergebnisse/" title="Europa League" role="button">Europa League</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/premier-league/spiele-und-ergebnisse/" title="Premier League" role="button">Premier League</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/primera-division/spiele-und-ergebnisse/" title="Primera Division" role="button">Primera Division</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/serie-a/spiele-und-ergebnisse/" title="Serie A" role="button">Serie A</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/ligue-1/spiele-und-ergebnisse/" title="Ligue 1" role="button">Ligue 1</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/frauen-bundesliga/spiele-und-ergebnisse/" title="Frauen-Bundesliga" role="button">Frauen-Bundesliga</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/wettbewerbe/" title="Alle Ligen" role="button">Alle Ligen</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/formel1/" title="Motorsport" role="button">Motorsport</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/motorsport/formel-1/kalender/" title="Formel 1: Ticker" role="button">Formel 1: Ticker</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/handball/wettbewerbe/" title="Handball" role="button">Handball</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/basketball/wettbewerbe/" title="Basketball" role="button">Basketball</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/eishockey/wettbewerbe/" title="Eishockey" role="button">Eishockey</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag - Archiv" role="button">Sport-Tag - Archiv</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/Fuer-diesen-Frust-Schuss-fliegt-Djokovic-aus-US-Open-article22021304.html"  title="Für diesen Frust-Schuss fliegt Djokovic aus US Open">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22021324-1599503794000/16-9/320/Djokovic.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22021324-1599503794000/16-9/320/Djokovic.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Fuer-diesen-Frust-Schuss-fliegt-Djokovic-aus-US-Open-article22021304.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">07.09.2020</span>
        <span class="duration">01:00 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/Fuer-diesen-Frust-Schuss-fliegt-Djokovic-aus-US-Open-article22021304.html"  title="Für diesen Frust-Schuss fliegt Djokovic aus US Open">
      <span>
        <span class="teaser__kicker">Schmerzhafter Blackout</span>
        <span class="teaser__headline">Für diesen Frust-Schuss fliegt Djokovic aus US Open</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/Deutsche-Kicker-treten-splitternackt-zu-Laenderspiel-an-article22020765.html"  title="Deutsche Kicker treten splitternackt zu Länderspiel an">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22020838-1599487710000/16-9/320/Nacktionalspieler.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22020838-1599487710000/16-9/320/Nacktionalspieler.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Deutsche-Kicker-treten-splitternackt-zu-Laenderspiel-an-article22020765.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">07.09.2020</span>
        <span class="duration">01:35 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/Deutsche-Kicker-treten-splitternackt-zu-Laenderspiel-an-article22020765.html"  title="Deutsche Kicker treten splitternackt zu Länderspiel an">
      <span>
        <span class="teaser__kicker">"Leckt uns am A****"</span>
        <span class="teaser__headline">Deutsche Kicker treten splitternackt zu Länderspiel an</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20001878?view=adaptive_gallery&ctxArt=22019440'>
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/bilderserien/sport/Suele-rennt-hinterher-Leno-rettet-sein-Team-article22019440.html"  title="Süle rennt hinterher, Leno rettet sein Team">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22019466-1599452935000/16-9/320/imago0048094500h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22019466-1599452935000/16-9/320/imago0048094500h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/sport/Suele-rennt-hinterher-Leno-rettet-sein-Team-article22019440.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">07.09.2020</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/bilderserien/sport/Suele-rennt-hinterher-Leno-rettet-sein-Team-article22019440.html"  title="Süle rennt hinterher, Leno rettet sein Team">
      <span>
        <span class="teaser__kicker">DFB-Auswahl in der Einzelkritik</span>
        <span class="teaser__headline">Süle rennt hinterher, Leno rettet sein Team</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/nachhaltigkeit" role="button" title=": Nachhaltigkeit">Nachhaltigkeit</a>

                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Krise">Corona-Krise</a>

                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/boersenkurse/" title="Börse" role="button">
                      <span>Börse</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/Auf_einen_Blick/" title="Auf einen Blick" role="button">Auf einen Blick</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/boersenkurse/aktien/" title="Aktien und Indizes" role="button">Aktien und Indizes</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/dax-159096" title="Dax" role="button">Dax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/tecdax-158375" title="TecDax" role="button">TecDax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/mdax-159090" title="MDax" role="button">MDax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/sdax-159191" title="SDax" role="button">SDax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/gex-144687" title="Gex" role="button">Gex</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/hdax-159097" title="HDax" role="button">HDax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/e-stoxx-50-159194" title="EuroStoxx" role="button">EuroStoxx</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/stoxx50-159196" title="Stoxx50" role="button">Stoxx50</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/dow-jones-2303555" title="Dow Jones" role="button">Dow Jones</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/nasdaq-100-149002" title="Nasdaq" role="button">Nasdaq</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/nikkei-148429" title="Nikkei" role="button">Nikkei</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/devisen/" title="Devisen" role="button">Devisen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/rohstoffe/" title="Rohstoffe" role="button">Rohstoffe</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/zertifikate/" title="ntv Zertifikate" role="button">ntv Zertifikate</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/fonds/" title="ntv Fonds" role="button">ntv Fonds</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/fonds_und_etf/" title="Fonds &amp; ETF" role="button">Fonds & ETF</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/anleihen/" title="Anleihen" role="button">Anleihen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/derivate/" title="Derivate" role="button">Derivate</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/Geldanlage-Check/" title="ntv Geldanlage-Check" role="button">ntv Geldanlage-Check</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag - Archiv" role="button">Börsen-Tag - Archiv</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/teleboerse/Teleboerse-von-22-05-Uhr-article14635331.html"  title="Telebörse von 22:05 Uhr">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20011816-1504187521000/16-9/320/170822-NTV-Videoteaser-Teleboerse-final.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20011816-1504187521000/16-9/320/170822-NTV-Videoteaser-Teleboerse-final.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/teleboerse/Teleboerse-von-22-05-Uhr-article14635331.html">Telebörse</a></span>
      <span class="teaser__date">
        <span class="date">07.09.2020</span>
        <span class="duration">06:34 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/teleboerse/Teleboerse-von-22-05-Uhr-article14635331.html"  title="Telebörse von 22:05 Uhr">
      <span>
        <span class="teaser__kicker">Sendung in voller Länge</span>
        <span class="teaser__headline">Telebörse von 22:05 Uhr</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Boersenspiel-in-Zeiten-von-Corona-article22020664.html"  title="Börsenspiel in Zeiten von Corona">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22020686-1599484313000/16-9/320/wilhelms1.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22020686-1599484313000/16-9/320/wilhelms1.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Boersenspiel-in-Zeiten-von-Corona-article22020664.html">ntv Zertifikate</a></span>
      <span class="teaser__date">
        <span class="date">07.09.2020</span>
        <span class="duration">08:50 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Boersenspiel-in-Zeiten-von-Corona-article22020664.html"  title="Börsenspiel in Zeiten von Corona">
      <span>
        <span class="teaser__kicker">Trader 2020 gestartet</span>
        <span class="teaser__headline">Börsenspiel in Zeiten von Corona</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Fonds/ESG-als-Kriterium-fuer-Investitionen-article22013934.html"  title="ESG als Kriterium für Investitionen">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22013951-1599141688000/16-9/320/FondsF-Thilo-Wolf-200903154337-048.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22013951-1599141688000/16-9/320/FondsF-Thilo-Wolf-200903154337-048.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Fonds/ESG-als-Kriterium-fuer-Investitionen-article22013934.html">ntv Fonds</a></span>
      <span class="teaser__date">
        <span class="date">03.09.2020</span>
        <span class="duration">10:20 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Fonds/ESG-als-Kriterium-fuer-Investitionen-article22013934.html"  title="ESG als Kriterium für Investitionen">
      <span>
        <span class="teaser__kicker">Megathema Nachhaltigkeit</span>
        <span class="teaser__headline">ESG als Kriterium für Investitionen</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/nachhaltigkeit" role="button" title=": Nachhaltigkeit">Nachhaltigkeit</a>

                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Krise">Corona-Krise</a>

                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/wetter/" title="Wetter" role="button">
                      <span>Wetter</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/vorhersage" title="Vorhersage" role="button">Vorhersage</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/radar" title="Regenradar" role="button">Regenradar</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/karten" title="Wetter- und Pollenkarte" role="button">Wetter- und Pollenkarte</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Sueden-steht-beim-Wetter-auf-der-Sonnenseite-article22018753.html"  title="Süden steht beim Wetter auf der Sonnenseite">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22020785-1599486453000/16-9/320/2351b7c7695bb0db22d23d3c56a9a2e2.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22020785-1599486453000/16-9/320/2351b7c7695bb0db22d23d3c56a9a2e2.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/wetter/Sueden-steht-beim-Wetter-auf-der-Sonnenseite-article22018753.html">Wetter</a></span>
      <span class="teaser__date">
        <span class="date">07.09.2020</span>
        <span class="duration">00:32 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Sueden-steht-beim-Wetter-auf-der-Sonnenseite-article22018753.html"  title="Süden steht beim Wetter auf der Sonnenseite">
      <span>
        <span class="teaser__kicker">Nachts Abkühlung auf bis zu 4 Grad</span>
        <span class="teaser__headline">Süden steht beim Wetter auf der Sonnenseite</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html"  title="Wolkenanimation">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/10229186-1362385840000/16-9/320/wetter.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/10229186-1362385840000/16-9/320/wetter.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html">Wetterwolken</a></span>
      <span class="teaser__date">
        <span class="date">07.09.2020</span>
        <span class="duration">00:41 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html"  title="Wolkenanimation">
      <span>
        <span class="teaser__kicker">Wetter</span>
        <span class="teaser__headline">Wolkenanimation</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/nachhaltigkeit" role="button" title=": Nachhaltigkeit">Nachhaltigkeit</a>

                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Krise">Corona-Krise</a>

                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="TV" role="button">
                      <span>TV</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/9511936" title="ntv live" role="button">ntv live</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="Programm" role="button">Programm</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/mediathek/magazine/" title="Magazine" role="button">Magazine</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/auslandsreport/" title="Auslandsreport" role="button">Auslandsreport</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/fruehstart/" title="Frühstart" role="button">Frühstart</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/klamroths_konter/" title="Klamroths Konter" role="button">Klamroths Konter</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/nah_dran/" title="Nah dran" role="button">Nah dran</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/navidi/" title="Navidi" role="button">Navidi</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/so_muncu/" title="So! Muncu!" role="button">So! Muncu!</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/magazine/timeline/" title="#timeline" role="button">#timeline</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/moderatoren/" title="Moderatoren" role="button">Moderatoren</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.tvnow.de/az/ntv" title="Alle Sendungen von A-Z" role="button">Alle Sendungen von A-Z</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/teletext/" title="Teletext" role="button">Teletext</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.tvnow.de/ntv" title="TVNOW" role="button">TVNOW</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/magazine/klamroths_konter/Mit-Nazis-marschiert-man-nicht-article22006863.html"  title="&#034;Mit Nazis marschiert man nicht&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22006902-1598890979000/16-9/320/kipping-klamroth2.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22006902-1598890979000/16-9/320/kipping-klamroth2.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/magazine/klamroths_konter/Mit-Nazis-marschiert-man-nicht-article22006863.html">Klamroths Konter</a></span>
      <span class="teaser__date">
        <span class="date">31.08.2020</span>
        <span class="duration">40:06 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/magazine/klamroths_konter/Mit-Nazis-marschiert-man-nicht-article22006863.html"  title="&#034;Mit Nazis marschiert man nicht&#034;">
      <span>
        <span class="teaser__kicker">Kipping bei "Klamroths Konter"</span>
        <span class="teaser__headline">"Mit Nazis marschiert man nicht"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/magazine/timeline/Barley-Wir-hatten-in-Deutschland-keinen-Lockdown-article22021311.html"  title="Barley: &#034;Wir hatten in Deutschland keinen Lockdown&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22021356-1599504779000/16-9/320/Timeline0709.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22021356-1599504779000/16-9/320/Timeline0709.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/magazine/timeline/Barley-Wir-hatten-in-Deutschland-keinen-Lockdown-article22021311.html">timeline</a></span>
      <span class="teaser__date">
        <span class="date">07.09.2020</span>
        <span class="duration">39:24 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/magazine/timeline/Barley-Wir-hatten-in-Deutschland-keinen-Lockdown-article22021311.html"  title="Barley: &#034;Wir hatten in Deutschland keinen Lockdown&#034;">
      <span>
        <span class="teaser__kicker">Micky Beisenherz' "#timeline"</span>
        <span class="teaser__headline">Barley: "Wir hatten in Deutschland keinen Lockdown"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.tvnow.de/shows/timeline-18371/2020-09/episode-113-timeline-3367387?utm_campaign=top20&utm_medium=Unterhaltung&utm_term=timeline&utm_source=ntv_mew"  target="_blank" title="#timeline">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22021446-1599519625000/16-9/320/timeline.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22021446-1599519625000/16-9/320/timeline.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.tvnow.de/shows/timeline-18371/2020-09/episode-113-timeline-3367387?utm_campaign=top20&utm_medium=Unterhaltung&utm_term=timeline&utm_source=ntv_mew">TVNow</a></span>
      <span class="teaser__date">
        <span class="date">07.09.2020</span>
        <span class="duration">39:24 min</span>
        </span>
    </div>
    <a href="https://www.tvnow.de/shows/timeline-18371/2020-09/episode-113-timeline-3367387?utm_campaign=top20&utm_medium=Unterhaltung&utm_term=timeline&utm_source=ntv_mew"  target="_blank" title="#timeline">
      <span>
        <span class="teaser__kicker">timeline</span>
        <span class="teaser__headline">#timeline</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/nachhaltigkeit" role="button" title=": Nachhaltigkeit">Nachhaltigkeit</a>

                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Krise">Corona-Krise</a>

                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/mediathek/videos/" title="Video" role="button">
                      <span>Video</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/" title="Topvideos" role="button">Topvideos</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/politik/" title="Politik" role="button">Politik</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/" title="Wirtschaft" role="button">Wirtschaft</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/boerse/" title="Börse" role="button">Börse</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/sport/" title="Sport" role="button">Sport</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/panorama/" title="Panorama" role="button">Panorama</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/" title="Unterhaltung" role="button">Unterhaltung</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/technik/" title="Technik" role="button">Technik</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/ratgeber/" title="Ratgeber" role="button">Ratgeber</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/wissen/" title="Wissen" role="button">Wissen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/auto/" title="Auto" role="button">Auto</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/Elon-Musk-geht-im-neuen-E-VW-auf-Spritztour-article22020717.html"  title="Elon Musk geht im neuen E-VW auf Spritztour">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22020751-1599485675000/16-9/320/MuskID3.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22020751-1599485675000/16-9/320/MuskID3.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/wirtschaft/Elon-Musk-geht-im-neuen-E-VW-auf-Spritztour-article22020717.html">Wirtschaft</a></span>
      <span class="teaser__date">
        <span class="date">07.09.2020</span>
        <span class="duration">01:06 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/Elon-Musk-geht-im-neuen-E-VW-auf-Spritztour-article22020717.html"  title="Elon Musk geht im neuen E-VW auf Spritztour">
      <span>
        <span class="teaser__kicker">ID.3-Probe mit Konkurrent Diess</span>
        <span class="teaser__headline">Elon Musk geht im neuen E-VW auf Spritztour</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Heissluftballon-geht-waehrend-Fahrt-in-Flammen-auf-article22020156.html"  title="Heißluftballon geht während Fahrt in Flammen auf">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22020286-1599475689000/16-9/320/HeiluftballonFeuer.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22020286-1599475689000/16-9/320/HeiluftballonFeuer.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Heissluftballon-geht-waehrend-Fahrt-in-Flammen-auf-article22020156.html">Panorama</a></span>
      <span class="teaser__date">
        <span class="date">07.09.2020</span>
        <span class="duration">00:45 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Heissluftballon-geht-waehrend-Fahrt-in-Flammen-auf-article22020156.html"  title="Heißluftballon geht während Fahrt in Flammen auf">
      <span>
        <span class="teaser__kicker">Drei von vier Insassen springen</span>
        <span class="teaser__headline">Heißluftballon geht während Fahrt in Flammen auf</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/Deutsche-Kicker-treten-splitternackt-zu-Laenderspiel-an-article22020765.html"  title="Deutsche Kicker treten splitternackt zu Länderspiel an">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22020838-1599487710000/16-9/320/Nacktionalspieler.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22020838-1599487710000/16-9/320/Nacktionalspieler.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Deutsche-Kicker-treten-splitternackt-zu-Laenderspiel-an-article22020765.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">07.09.2020</span>
        <span class="duration">01:35 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/Deutsche-Kicker-treten-splitternackt-zu-Laenderspiel-an-article22020765.html"  title="Deutsche Kicker treten splitternackt zu Länderspiel an">
      <span>
        <span class="teaser__kicker">"Leckt uns am A****"</span>
        <span class="teaser__headline">Deutsche Kicker treten splitternackt zu Länderspiel an</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/nachhaltigkeit" role="button" title=": Nachhaltigkeit">Nachhaltigkeit</a>

                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Krise">Corona-Krise</a>

                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element header__nav__element--last">
            <a href="https://www.n-tv.de/mediathek/audio/" title="Audio" role="button">
                      <span>Audio</span>
                    </a>
                  </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/audio/So-kuerzen-wir-unsere-mentale-To-Do-Liste-article22010930.html"  title="So kürzen wir unsere mentale To-Do-Liste">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22010921-1599048745000/16-9/320/imago0102356792h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22010921-1599048745000/16-9/320/imago0102356792h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/audio/So-kuerzen-wir-unsere-mentale-To-Do-Liste-article22010930.html">Audio</a></span>
      <span class="teaser__date">
        <span class="date">03.09.2020</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/audio/So-kuerzen-wir-unsere-mentale-To-Do-Liste-article22010930.html"  title="So kürzen wir unsere mentale To-Do-Liste">
      <span>
        <span class="teaser__kicker">Stress gerecht verteilen</span>
        <span class="teaser__headline">So kürzen wir unsere mentale To-Do-Liste</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/audio/Podcast/n-tv-Nachrichten-article20908876.html"  title="n-tv Nachrichten">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21254708-1567686271000/16-9/320/Logo-neu-stuendliche-Nachrichten.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21254708-1567686271000/16-9/320/Logo-neu-stuendliche-Nachrichten.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/audio/Podcast/n-tv-Nachrichten-article20908876.html">Podcast</a></span>
      <span class="teaser__date">
        <span class="date">15.03.2019</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/audio/Podcast/n-tv-Nachrichten-article20908876.html"  title="n-tv Nachrichten">
      <span>
        <span class="teaser__kicker">Jede Stunde neu</span>
        <span class="teaser__headline">n-tv Nachrichten</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/politik/China-vernichtet-Uiguren-die-Welt-schaut-zu-article21985382.html"  title="China vernichtet Uiguren, die Welt schaut zu">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21985390-1597930503000/16-9/320/imago0102977369h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21985390-1597930503000/16-9/320/imago0102977369h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/politik/China-vernichtet-Uiguren-die-Welt-schaut-zu-article21985382.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">07.09.2020</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/politik/China-vernichtet-Uiguren-die-Welt-schaut-zu-article21985382.html"  title="China vernichtet Uiguren, die Welt schaut zu">
      <span>
        <span class="teaser__kicker">Völkermord ohne Aufschrei</span>
        <span class="teaser__headline">China vernichtet Uiguren, die Welt schaut zu</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/nachhaltigkeit" role="button" title=": Nachhaltigkeit">Nachhaltigkeit</a>

                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Krise">Corona-Krise</a>

                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/dasbeste/" title="Das Beste" role="button">
                      <span>Das Beste</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/thema/" title="Themen" role="button">Themen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/bilderserien/" title="Bilderserien" role="button">Bilderserien</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/der_tag/" title="Der Tag - Archiv" role="button">Der Tag - Archiv</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/politik/China-vernichtet-Uiguren-die-Welt-schaut-zu-article21985382.html"  title="China vernichtet Uiguren, die Welt schaut zu">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21985390-1597930503000/16-9/320/imago0102977369h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21985390-1597930503000/16-9/320/imago0102977369h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/politik/China-vernichtet-Uiguren-die-Welt-schaut-zu-article21985382.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">07.09.2020</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/politik/China-vernichtet-Uiguren-die-Welt-schaut-zu-article21985382.html"  title="China vernichtet Uiguren, die Welt schaut zu">
      <span>
        <span class="teaser__kicker">Völkermord ohne Aufschrei</span>
        <span class="teaser__headline">China vernichtet Uiguren, die Welt schaut zu</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/sport/fussball/Das-Schweigen-der-Maenner-article22021170.html"  title="Das Schweigen der Männer">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22021460-1599514349000/16-9/320/imago0048100428h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22021460-1599514349000/16-9/320/imago0048100428h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/sport/fussball/Das-Schweigen-der-Maenner-article22021170.html">Fußball</a></span>
      <span class="teaser__date">
        <span class="date">07.09.2020</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/sport/fussball/Das-Schweigen-der-Maenner-article22021170.html"  title="Das Schweigen der Männer">
      <span>
        <span class="teaser__kicker">Die Kommunikation quält den DFB</span>
        <span class="teaser__headline">Das Schweigen der Männer</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/politik/Wo-Jobs-wichtiger-sind-als-Luegen-article22020795.html"  title="Wo Jobs wichtiger sind als Lügen">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22020854-1599491920000/16-9/320/OI000016.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22020854-1599491920000/16-9/320/OI000016.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/politik/Wo-Jobs-wichtiger-sind-als-Luegen-article22020795.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">07.09.2020</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/politik/Wo-Jobs-wichtiger-sind-als-Luegen-article22020795.html"  title="Wo Jobs wichtiger sind als Lügen">
      <span>
        <span class="teaser__kicker">"Das ist jetzt Trump-Land"</span>
        <span class="teaser__headline">Wo Jobs wichtiger sind als Lügen</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/nachhaltigkeit" role="button" title=": Nachhaltigkeit">Nachhaltigkeit</a>

                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Krise">Corona-Krise</a>

                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          </ul>
      </div>
    </div>

    <ul class="header__nav__action">
      <li class="header__nav__search">
        <a href="#" role="button">
          <img src="https://www.n-tv.de/resources/92460331/adaptive/images/icons/icon__search.svg" alt="SUCHEN">
        </a>
        <div>
          <form id="header-search" class="search" action="https://www.n-tv.de/suche/">
            <input type="hidden" name="a" value="search">
            <input type="hidden" name="at" value="all">
            <input type="text" name="q" placeholder="Sucheingabe">
            <input value="S" type="submit">
          </form>
          <span class="icon icon__close"></span>
        </div>
      </li>

      <li class="header__nav__live">
        <a href="/9511936" role="button" title="N-TV Live">
          <span>LIVE</span>
        </a>
      </li>
    </ul>
  </nav>
</header>
<nav class="breadcrumb hidden-xs" itemscope itemtype="http://schema.org/BreadcrumbList">
                <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                  <a href="https://www.n-tv.de/" itemprop="item">
                                    <span itemprop="name">Startseite</span>
                                  </a>
                                  <meta itemprop="position" content="1" />
                                </span>
                            <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                  <a href="https://www.n-tv.de/leute/" itemprop="item">
                                    <span itemprop="name">Unterhaltung</span>
                                  </a>
                                  <meta itemprop="position" content="2" />
                                </span>
                            <span>Netflix-Deal sei Dank : Prinz Harry zahlt Queen Millionen zurück</span>
                        </nav>
        
        <div class="ems-slot ems-slot--billboard ems-slot--tab-big ems-slot--desk">
	      <div class="gujAd gujAd--billboard" id="billboard_1"></div>
	    </div>
	    <div class="ems-slot ems-slot--superbanner ems-slot--tab-small">
	      <div class="gujAd gujAd--superbanner" id="superbanner_1"></div>
	    </div>
		<div class="ems-slot ems-slot--mobile ems-slot--mob">
		      <div class="gujAd gujAd--mobile" id="mobile_1"></div>
		    </div>
	    <div class="row ">
            <div class="col-xs-12 col-md-8">
          <div class="content content--article">
              <article class="article">
      <span class="title title--dark">Unterhaltung</span>
            <div class="article__wrapper row">
        <div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-12 col-md-offset-0 col-lg-10 col-lg-offset-1">

          <div class="article__header">
            <div class="article__header__titles">
              <span class="article__date">Montag, 07. September 2020</span><h1 >
                    <span class="article__kicker">
                        Netflix-Deal sei Dank</span>
                    <span class="article__headline">Prinz Harry zahlt Queen Millionen zurück</span>
                  </h1>
                </div>

            </div>
          
            <div class="article__media article--img article--img-ctb"  data-img='https://bilder4.n-tv.de/img/incoming/origs22021443/1652536954-w1280-h960/135235032.jpg'>
		                    <figure>
		
		                      <picture class="media media--16-9">
		                        <source srcset="https://apps-cloud.n-tv.de/img/22021443-1599511822000/16-9/750/135235032.jpg" media="(max-width: 767px)">
		                        <source srcset="https://apps-cloud.n-tv.de/img/22021443-1599511822000/16-9/750/135235032.jpg" media="(min-width: 768px)">
		                        <img alt="135235032.jpg"
		                             src="https://apps-cloud.n-tv.de/img/22021443-1599511822000/16-9/750/135235032.jpg">
		                      </picture>
		
		                    <figcaption>
		                      <p class="article__caption">Harry und Meghan leben inzwischen in den USA.</p>
		                      <p class="article__credit">(Foto: picture alliance/dpa)</p>
		                      </figcaption>
		                    </figure>
		                  </div>
		                <div class="article__share article__share--meldung">
            <a target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.n-tv.de%2F22021442"><img src="https://www.n-tv.de/resources/92460331/adaptive/images/icons/icon__fb_circle__grey.svg" alt="FB"></a>
            <a target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.n-tv.de%2F22021442"><img src="https://www.n-tv.de/resources/92460331/adaptive/images/icons/icon__twitter_circle__grey.svg" alt="TW"></a>
            <a href="whatsapp://send?text=https%3A%2F%2Fwww.n-tv.de%2F22021442" class="share-whatsapp"><img src="https://www.n-tv.de/resources/92460331/adaptive/images/icons/icon__whatsapp_circle__grey.svg" alt="whatsapp"></a>
            <a href="mailto:?subject=Prinz Harry zahlt Queen Millionen zurück&body=https%3A%2F%2Fwww.n-tv.de%2F22021442"><img src="https://www.n-tv.de/resources/92460331/adaptive/images/icons/icon__mail_circle__grey.svg" alt="mail"></a>
            <span class="hidden-xs article__share__print"><img src="https://www.n-tv.de/resources/92460331/adaptive/images/icons/icon__print_circle__grey.svg" alt="drucken"></span>
          </div>

          <div class="article__text">
              <p><strong>Prinz Harry und Herzogin Meghan haben mit Streaminganbieter Netflix einen millionenschweren Deal abgeschlossen. Ein Teil des Geldes fließt nun an Queen Elizabeth II. Damit begleicht das Paar die Kosten für die Renovierung seines britischen Zweitwohnsitzes.</strong></p>
              <p>Wenige Tage nach der Unterzeichnung eines Vertrages mit dem Streamingdienst Netflix hat Prinz Harry die von Steuerzahlern getragenen Modernisierungskosten für seinen britischen Wohnsitz zurückgezahlt. Harry beglich die Rechnung für die Renovierung von Frogmore Cottage von umgerechnet 2,7 Millionen Euro mit den Mitteln aus dem Netflix-Vertrag, wie sein Sprecher mitteilte. Das Geld fließt zurück in den königlichen Haushalt, der zu Teilen aus Steuergeldern finanziert wird.</p> <div id="showheroes_embed"></div><div class="article__aside article__aside--right"> <div class="teaser teaser--video"> <figure class="teaser__media"> <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Ex-Royal-Meghan-begeht-royalen-Tabubruch-article21967924.html" title="Ex-Royal Meghan begeht royalen Tabubruch"> <picture class="media media--16-9"> <source data-srcset="https://apps-cloud.n-tv.de/img/21968036-1597230336000/16-9/750/134505494.jpg, https://apps-cloud.n-tv.de/img/21968036-1597230336000/16-9/1136/134505494.jpg 2x" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/21968036-1597230336000/16-9/750/134505494.jpg, https://apps-cloud.n-tv.de/img/21968036-1597230336000/16-9/1136/134505494.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/21968036-1597230336000/16-9/1136/134505494.jpg, https://apps-cloud.n-tv.de/img/21968036-1597230336000/16-9/1564/134505494.jpg 2x" media="(min-width: 1280px)" /> <img alt="134505494.jpg" data-src="https://apps-cloud.n-tv.de/img/21968036-1597230336000/16-9/1136/134505494.jpg" class="lazyload" /> </picture></a> </figure> <div class="teaser__content"> <div class="teaser__infos"> <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/unterhaltung/">Unterhaltung</a></span> <span class="teaser__date"> <span class="date">12.08.20</span> </span> </div> <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Ex-Royal-Meghan-begeht-royalen-Tabubruch-article21967924.html" title="Ex-Royal Meghan begeht royalen Tabubruch"> <span class="teaser__kicker">Wahlaufruf mit Seitenhieb</span> <span class="teaser__headline">Ex-Royal Meghan begeht royalen Tabubruch</span> </a> </div> </div> </div><p> Harry und Meghan hatten sich Ende März offiziell aus der ersten Reihe des britischen Königshauses zurückgezogen und erklärt, &quot;finanziell unabhängig&quot; sein zu wollen. Die beiden versprachen, das Geld für die Renovierung von Frogmore Cottage zurückzuzahlen. Der Wohnsitz auf Schloss Windsor, das Harrys Großmutter Queen Elizabeth II. gehört, soll auch künftig der Wohnsitz des Prinzen und seiner Frau in Großbritannien bleiben. </p><p>Das Paar lebt inzwischen mit seinem Sohn Archie hauptsächlich in Meghans US-Heimat Kalifornien. Vergangene Woche unterzeichneten beide einen Vertrag mit dem Streaming-Dienst Netflix. Finanzielle Details wurden nicht bekannt, Berichten zufolge könnte die Kooperation Harry und Meghan bis zu 127 Millionen Euro einbringen.</p><p> Die Produktionen sollen sich um gesellschaftliches Engagement in aller Welt drehen und &quot;informieren, aber auch Hoffnung geben&quot;. Mit Netflix arbeiten die beiden fortan mit dem mit mehr als 190 Millionen zahlenden Abonnenten größten Streaminganbieter der Welt zusammen.</p></div>


          <p class="article__source">Quelle: ntv.de, jpe/AFP/spot</p>
          <section class="article__tags">
			<a class="title" href="/thema" title="Themen">THEMEN</a>

			<ul>
				<li><a href="https://www.n-tv.de/thema/queen-elizabeth-ii-" title="Queen Elizabeth II.">Queen Elizabeth II.</a></li>
					<li><a href="https://www.n-tv.de/thema/prinz-harry" title="Prinz Harry">Prinz Harry</a></li>
					<li><a href="https://www.n-tv.de/thema/netflix" title="Netflix">Netflix</a></li>
					<li><a href="https://www.n-tv.de/thema/monarchie" title="Monarchie">Monarchie</a></li>
					</ul>

		</section></div>
      </div>
    </article>

<div class="row">
		<div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-12 col-md-offset-0 col-lg-10 col-lg-offset-1">
			<div id="ob_embed" data-obid="AR_1" data-obid-optout="AR_47"></div>
		</div>
	</div>
<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab ems-slot--mob">
	<div class="gujAd gujAd--teaser" id="teaser_11"></div>
	</div></div>
        </div>
      <div class="hidden-xs hidden-sm col-md-4">
          <div class="sidebar">
              <div class="sidebar__group ">
    
      <span class="title title--small">Videos</span>
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Foto-soll-Pamela-Andersons-Neuen-zeigen-article22020783.html"  title="Foto soll Pamela Andersons Neuen zeigen">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22021045-1599491450000/16-9/750/91733046.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22021045-1599491450000/16-9/750/91733046.jpg" media="(min-width: 768px)">
                                <img alt="91733046.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22021045-1599491450000/16-9/750/91733046.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Foto-soll-Pamela-Andersons-Neuen-zeigen-article22020783.html">Unterhaltung</a></span>
                          <span class="teaser__date">
                        <span class="date">07.09.2020 18:34</span>
                        <span class="duration">01:10 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Foto-soll-Pamela-Andersons-Neuen-zeigen-article22020783.html"  title="Foto soll Pamela Andersons Neuen zeigen">
                      <span class="teaser__kicker">Die Badenixe und der Bodyguard</span>
                      <span class="teaser__headline"> Foto soll Pamela Andersons Neuen zeigen</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Boris-Becker-muss-wieder-vor-Gericht-article22020025.html"  title="Boris Becker muss wieder vor Gericht">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22020062-1599470908000/16-9/750/133191118.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22020062-1599470908000/16-9/750/133191118.jpg" media="(min-width: 768px)">
                                <img alt="133191118.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22020062-1599470908000/16-9/750/133191118.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Boris-Becker-muss-wieder-vor-Gericht-article22020025.html">Unterhaltung</a></span>
                          <span class="teaser__date">
                        <span class="date">07.09.2020 14:48</span>
                        <span class="duration">02:27 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Boris-Becker-muss-wieder-vor-Gericht-article22020025.html"  title="Boris Becker muss wieder vor Gericht">
                      <span class="teaser__kicker">Vermögen verheimlicht?</span>
                      <span class="teaser__headline"> Boris Becker muss wieder vor Gericht</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Russischer-Milliardaer-verklagt-Naomi-Campbell-article22018624.html"  title="Russischer Milliardär verklagt Naomi Campbell">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22018638-1599391490000/16-9/750/imago0068786917h.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22018638-1599391490000/16-9/750/imago0068786917h.jpg" media="(min-width: 768px)">
                                <img alt="imago0068786917h.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22018638-1599391490000/16-9/750/imago0068786917h.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Russischer-Milliardaer-verklagt-Naomi-Campbell-article22018624.html">Unterhaltung</a></span>
                          <span class="teaser__date">
                        <span class="date">06.09.2020 13:31</span>
                        <span class="duration">01:11 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Russischer-Milliardaer-verklagt-Naomi-Campbell-article22018624.html"  title="Russischer Milliardär verklagt Naomi Campbell">
                      <span class="teaser__kicker">Auf mehrere Millionen US-Dollar</span>
                      <span class="teaser__headline"> Russischer Milliardär verklagt Naomi Campbell</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Sarah-Lombardi-zieht-Lehre-aus-Ehe-Crash-mit-Pietro-article22017456.html"  title="Sarah Lombardi zieht Lehre aus Ehe-Crash mit Pietro">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22017509-1599302268000/16-9/750/Sarah-Lombardi.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22017509-1599302268000/16-9/750/Sarah-Lombardi.jpg" media="(min-width: 768px)">
                                <img alt="Unbenannt.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22017509-1599302268000/16-9/750/Sarah-Lombardi.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Sarah-Lombardi-zieht-Lehre-aus-Ehe-Crash-mit-Pietro-article22017456.html">Unterhaltung</a></span>
                          <span class="teaser__date">
                        <span class="date">05.09.2020 14:27</span>
                        <span class="duration">01:56 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Sarah-Lombardi-zieht-Lehre-aus-Ehe-Crash-mit-Pietro-article22017456.html"  title="Sarah Lombardi zieht Lehre aus Ehe-Crash mit Pietro">
                      <span class="teaser__kicker">"Erfahrung, kein Fehler"</span>
                      <span class="teaser__headline"> Sarah Lombardi zieht Lehre aus Ehe-Crash mit Pietro</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Becker-Sproessling-laesst-Charme-und-Muskeln-spielen-article22017393.html"  title="Becker-Sprössling lässt Charme und Muskeln spielen">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22017398-1599298443000/16-9/750/Elias-Becker-oben-ohne.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22017398-1599298443000/16-9/750/Elias-Becker-oben-ohne.jpg" media="(min-width: 768px)">
                                <img alt="Unbenannt.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22017398-1599298443000/16-9/750/Elias-Becker-oben-ohne.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Becker-Sproessling-laesst-Charme-und-Muskeln-spielen-article22017393.html">Unterhaltung</a></span>
                          <span class="teaser__date">
                        <span class="date">05.09.2020 11:50</span>
                        <span class="duration">00:48 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Becker-Sproessling-laesst-Charme-und-Muskeln-spielen-article22017393.html"  title="Becker-Sprössling lässt Charme und Muskeln spielen">
                      <span class="teaser__kicker">Heiß, heißer, Elias</span>
                      <span class="teaser__headline"> Becker-Sprössling lässt Charme und Muskeln spielen</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Aline-Bachmann-strahlt-nach-Hautlappen-Entfernung-article22015536.html"  title="Aline Bachmann strahlt nach Hautlappen-Entfernung">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22016199-1599224515000/16-9/750/Influencerin-Aline-Bachmann-nach-Hautlappen-Entfernung.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22016199-1599224515000/16-9/750/Influencerin-Aline-Bachmann-nach-Hautlappen-Entfernung.jpg" media="(min-width: 768px)">
                                <img alt="Unbenannt.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22016199-1599224515000/16-9/750/Influencerin-Aline-Bachmann-nach-Hautlappen-Entfernung.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Aline-Bachmann-strahlt-nach-Hautlappen-Entfernung-article22015536.html">Unterhaltung</a></span>
                          <span class="teaser__date">
                        <span class="date">04.09.2020 16:38</span>
                        <span class="duration">01:35 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Aline-Bachmann-strahlt-nach-Hautlappen-Entfernung-article22015536.html"  title="Aline Bachmann strahlt nach Hautlappen-Entfernung">
                      <span class="teaser__kicker">"Narben mit Stolz präsentieren"</span>
                      <span class="teaser__headline"> Aline Bachmann strahlt nach Hautlappen-Entfernung</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Pattinsons-Corona-Infektion-stoppt-Batman-Dreh-article22015663.html"  title="Pattinsons Corona-Infektion stoppt &#034;Batman&#034;-Dreh">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22015685-1599215913000/16-9/750/135252084.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22015685-1599215913000/16-9/750/135252084.jpg" media="(min-width: 768px)">
                                <img alt="135252084.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22015685-1599215913000/16-9/750/135252084.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Pattinsons-Corona-Infektion-stoppt-Batman-Dreh-article22015663.html">Unterhaltung</a></span>
                          <span class="teaser__date">
                        <span class="date">04.09.2020 15:31</span>
                        <span class="duration">00:48 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Pattinsons-Corona-Infektion-stoppt-Batman-Dreh-article22015663.html"  title="Pattinsons Corona-Infektion stoppt &#034;Batman&#034;-Dreh">
                      <span class="teaser__kicker">Wird Film erneut verschoben?</span>
                      <span class="teaser__headline"> Pattinsons Corona-Infektion stoppt "Batman"-Dreh</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Deep-Purple-Nothing-At-All-article22014423.html"  title="Deep Purple: &#034;Nothing At All&#034;">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22015065-1599203454000/16-9/750/deep-purple-video.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22015065-1599203454000/16-9/750/deep-purple-video.jpg" media="(min-width: 768px)">
                                <img alt="deep-purple-video.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22015065-1599203454000/16-9/750/deep-purple-video.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Deep-Purple-Nothing-At-All-article22014423.html">Unterhaltung</a></span>
                          <span class="teaser__date">
                        <span class="date">04.09.2020 10:22</span>
                        <span class="duration">04:43 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Deep-Purple-Nothing-At-All-article22014423.html"  title="Deep Purple: &#034;Nothing At All&#034;">
                      <span class="teaser__kicker">Exklusive Premiere bei ntv</span>
                      <span class="teaser__headline"> Deep Purple: "Nothing At All"</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Langjaehriger-Freund-plaudert-ueber-Jan-Ullrich-article22013388.html"  title="Langjähriger Freund plaudert über Jan Ullrich">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22013463-1599132371000/16-9/750/109618147.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22013463-1599132371000/16-9/750/109618147.jpg" media="(min-width: 768px)">
                                <img alt="109618147.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22013463-1599132371000/16-9/750/109618147.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Langjaehriger-Freund-plaudert-ueber-Jan-Ullrich-article22013388.html">Unterhaltung</a></span>
                          <span class="teaser__date">
                        <span class="date">03.09.2020 18:28</span>
                        <span class="duration">00:42 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Langjaehriger-Freund-plaudert-ueber-Jan-Ullrich-article22013388.html"  title="Langjähriger Freund plaudert über Jan Ullrich">
                      <span class="teaser__kicker">"Schwer belehrbarer Zeitgenosse"</span>
                      <span class="teaser__headline"> Langjähriger Freund plaudert über Jan Ullrich</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Harry-und-Meghan-steigen-ins-Filmgeschaeft-ein-article22013658.html"  title="Harry und Meghan steigen ins Filmgeschäft ein">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22013708-1599136759000/16-9/750/5b16bf9e4058b67dfc4d1dbcb78842c9.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22013708-1599136759000/16-9/750/5b16bf9e4058b67dfc4d1dbcb78842c9.jpg" media="(min-width: 768px)">
                                <img alt="5b16bf9e4058b67dfc4d1dbcb78842c9.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22013708-1599136759000/16-9/750/5b16bf9e4058b67dfc4d1dbcb78842c9.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Harry-und-Meghan-steigen-ins-Filmgeschaeft-ein-article22013658.html">Unterhaltung</a></span>
                          <span class="teaser__date">
                        <span class="date">03.09.2020 14:58</span>
                        <span class="duration">00:39 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Harry-und-Meghan-steigen-ins-Filmgeschaeft-ein-article22013658.html"  title="Harry und Meghan steigen ins Filmgeschäft ein">
                      <span class="teaser__kicker">Serien und Filme für Netflix</span>
                      <span class="teaser__headline"> Harry und Meghan steigen ins Filmgeschäft ein</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--halfpagead ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--halfpagead" id="halfpagead_1"></div>
	</div>


<div class="sidebar__group ">
    
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Filmfestspiele-Venedig-rollen-roten-Teppich-aus-article22012682.html"  title="Filmfestspiele Venedig rollen roten Teppich aus">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22013040-1599124144000/16-9/750/56af34cbf62699ccea41312fefc18286.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22013040-1599124144000/16-9/750/56af34cbf62699ccea41312fefc18286.jpg" media="(min-width: 768px)">
                                <img alt="56af34cbf62699ccea41312fefc18286.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22013040-1599124144000/16-9/750/56af34cbf62699ccea41312fefc18286.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Filmfestspiele-Venedig-rollen-roten-Teppich-aus-article22012682.html">Unterhaltung</a></span>
                          <span class="teaser__date">
                        <span class="date">03.09.2020 11:14</span>
                        <span class="duration">01:23 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Filmfestspiele-Venedig-rollen-roten-Teppich-aus-article22012682.html"  title="Filmfestspiele Venedig rollen roten Teppich aus">
                      <span class="teaser__kicker">Ehrenlöwe für Tilda Swinton</span>
                      <span class="teaser__headline"> Filmfestspiele Venedig rollen roten Teppich aus</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Heidi-Klum-schmeisst-Geburtstagssause-fuer-Kaulitz-Brueder-article22011203.html"  title="Heidi Klum schmeißt Geburtstagssause für Kaulitz-Brüder">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22011823-1599057610000/16-9/750/heidi-torte.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22011823-1599057610000/16-9/750/heidi-torte.jpg" media="(min-width: 768px)">
                                <img alt="heidi-torte.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22011823-1599057610000/16-9/750/heidi-torte.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Heidi-Klum-schmeisst-Geburtstagssause-fuer-Kaulitz-Brueder-article22011203.html">Unterhaltung</a></span>
                          <span class="teaser__date">
                        <span class="date">02.09.2020 16:44</span>
                        <span class="duration">00:52 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Heidi-Klum-schmeisst-Geburtstagssause-fuer-Kaulitz-Brueder-article22011203.html"  title="Heidi Klum schmeißt Geburtstagssause für Kaulitz-Brüder">
                      <span class="teaser__kicker">Poolparty vom Feinsten</span>
                      <span class="teaser__headline"> Heidi Klum schmeißt Geburtstagssause für Kaulitz-Brüder</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_12"></div>
	</div>


<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_13"></div>
	</div>


<div class="sidebar__group ">
    
      <span class="title title--small">Bilderserien</span>
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20290084?view=adaptive_gallery&ctxArt=21994692'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Ich-moechte-Sie-heute-zum-Lachen-bringen-article21994692.html"  title="&#034;Ich möchte Sie heute zum Lachen bringen&#034;">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/13063106-1440687249000/17-6/750/imago60561883h.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/13063106-1440687249000/17-6/750/imago60561883h.jpg" media="(min-width: 768px)">
                                
                                <img alt="imago60561883h.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/13063106-1440687249000/17-6/750/imago60561883h.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Ich-moechte-Sie-heute-zum-Lachen-bringen-article21994692.html">Unterhaltung</a></span>
                          <span class="teaser__date">
                        <span class="date">30.08.2020 20:19</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Ich-moechte-Sie-heute-zum-Lachen-bringen-article21994692.html"  title="&#034;Ich möchte Sie heute zum Lachen bringen&#034;">
                      <span class="teaser__kicker">Lass weiter knacken, Helge!</span>
                      <span class="teaser__headline"> "Ich möchte Sie heute zum Lachen bringen"</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20290084?view=adaptive_gallery&ctxArt=21993452'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Claudia-Schiffer-braucht-keine-Komplimente-mehr-article21993452.html"  title="Claudia Schiffer braucht keine Komplimente mehr">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/1338466-1598344834000/17-6/750/6075051.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/1338466-1598344834000/17-6/750/6075051.jpg" media="(min-width: 768px)">
                                
                                <img alt="6075051.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/1338466-1598344834000/17-6/750/6075051.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Claudia-Schiffer-braucht-keine-Komplimente-mehr-article21993452.html">Unterhaltung</a></span>
                          <span class="teaser__date">
                        <span class="date">25.08.2020 12:01</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Claudia-Schiffer-braucht-keine-Komplimente-mehr-article21993452.html"  title="Claudia Schiffer braucht keine Komplimente mehr">
                      <span class="teaser__kicker">Das ewige Supermodel</span>
                      <span class="teaser__headline"> Claudia Schiffer braucht keine Komplimente mehr</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20290084?view=adaptive_gallery&ctxArt=21984498'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Sean-Connery-ein-Grandseigneur-Hollywoods-article21984498.html"  title="Sean Connery: ein Grandseigneur Hollywoods">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/1347746-1440529156000/17-6/750/12048686.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/1347746-1440529156000/17-6/750/12048686.jpg" media="(min-width: 768px)">
                                
                                <img alt="" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/1347746-1440529156000/17-6/750/12048686.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Sean-Connery-ein-Grandseigneur-Hollywoods-article21984498.html">Unterhaltung</a></span>
                          <span class="teaser__date">
                        <span class="date">25.08.2020 07:57</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Sean-Connery-ein-Grandseigneur-Hollywoods-article21984498.html"  title="Sean Connery: ein Grandseigneur Hollywoods">
                      <span class="teaser__kicker">Der beste Bond wird 90</span>
                      <span class="teaser__headline"> Sean Connery: ein Grandseigneur Hollywoods</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="sidebar__group ">
    
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20659646?view=adaptive_gallery&ctxArt=21974002'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Anne-die-etwas-andere-britische-Prinzessin-article21974002.html"  title="Anne, die etwas andere britische Prinzessin">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/1268066-1597475858000/17-6/750/AP680720099.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/1268066-1597475858000/17-6/750/AP680720099.jpg" media="(min-width: 768px)">
                                
                                <img alt="AP680720099.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/1268066-1597475858000/17-6/750/AP680720099.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Anne-die-etwas-andere-britische-Prinzessin-article21974002.html">Unterhaltung</a></span>
                          <span class="teaser__date">
                        <span class="date">15.08.2020 09:34</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Anne-die-etwas-andere-britische-Prinzessin-article21974002.html"  title="Anne, die etwas andere britische Prinzessin">
                      <span class="teaser__kicker">Zickig, kantig, liebenswert</span>
                      <span class="teaser__headline"> Anne, die etwas andere britische Prinzessin</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20659646?view=adaptive_gallery&ctxArt=21965519'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Iris-Berben-die-Frau-ohne-Alter-article21965519.html"  title="Iris Berben, die Frau ohne Alter">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/1259381-1439442456000/17-6/750/8161902.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/1259381-1439442456000/17-6/750/8161902.jpg" media="(min-width: 768px)">
                                
                                <img alt="8161902.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/1259381-1439442456000/17-6/750/8161902.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Iris-Berben-die-Frau-ohne-Alter-article21965519.html">Unterhaltung</a></span>
                          <span class="teaser__date">
                        <span class="date">12.08.2020 08:42</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Iris-Berben-die-Frau-ohne-Alter-article21965519.html"  title="Iris Berben, die Frau ohne Alter">
                      <span class="teaser__kicker">Für immer und ewig unabhängig</span>
                      <span class="teaser__headline"> Iris Berben, die Frau ohne Alter</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20659646?view=adaptive_gallery&ctxArt=21958523'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Duchovny-zwischen-Aliens-und-Sexsucht-article21958523.html"  title="Duchovny zwischen Aliens und Sexsucht">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21958461-1597041340000/17-6/750/imago0061623780h.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21958461-1597041340000/17-6/750/imago0061623780h.jpg" media="(min-width: 768px)">
                                
                                <img alt="imago0061623780h.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21958461-1597041340000/17-6/750/imago0061623780h.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Duchovny-zwischen-Aliens-und-Sexsucht-article21958523.html">Unterhaltung</a></span>
                          <span class="teaser__date">
                        <span class="date">07.08.2020 15:02</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Duchovny-zwischen-Aliens-und-Sexsucht-article21958523.html"  title="Duchovny zwischen Aliens und Sexsucht">
                      <span class="teaser__kicker">Schauspieler wird 60 Jahre alt</span>
                      <span class="teaser__headline"> Duchovny zwischen Aliens und Sexsucht</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="sidebar__group ">
    
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20659646?view=adaptive_gallery&ctxArt=21956365'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Sie-knuspern-sich-durch-Promi-Big-Brother-article21956365.html"  title="Sie knuspern sich durch &#034;Promi Big Brother&#034;">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21956744-1596719278000/17-6/750/frankhauser2.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21956744-1596719278000/17-6/750/frankhauser2.jpg" media="(min-width: 768px)">
                                
                                <img alt="frankhauser2.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21956744-1596719278000/17-6/750/frankhauser2.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Sie-knuspern-sich-durch-Promi-Big-Brother-article21956365.html">Unterhaltung</a></span>
                          <span class="teaser__date">
                        <span class="date">07.08.2020 07:16</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Sie-knuspern-sich-durch-Promi-Big-Brother-article21956365.html"  title="Sie knuspern sich durch &#034;Promi Big Brother&#034;">
                      <span class="teaser__kicker">Knusper, knusper, Knäuschen</span>
                      <span class="teaser__headline"> Sie knuspern sich durch "Promi Big Brother"</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20659646?view=adaptive_gallery&ctxArt=21938088'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Uberlebt-Kimyes-Ehe-die-Praesidentschaftswahl-article21938088.html"  title="Überlebt &#034;Kimyes&#034; Ehe die Präsidentschaftswahl?">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21937947-1596278872000/17-6/750/imago0087538339h.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21937947-1596278872000/17-6/750/imago0087538339h.jpg" media="(min-width: 768px)">
                                
                                <img alt="imago0087538339h.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21937947-1596278872000/17-6/750/imago0087538339h.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Uberlebt-Kimyes-Ehe-die-Praesidentschaftswahl-article21938088.html">Unterhaltung</a></span>
                          <span class="teaser__date">
                        <span class="date">31.07.2020 14:53</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Uberlebt-Kimyes-Ehe-die-Praesidentschaftswahl-article21938088.html"  title="Überlebt &#034;Kimyes&#034; Ehe die Präsidentschaftswahl?">
                      <span class="teaser__kicker">Krise im Hause Kardashian-West</span>
                      <span class="teaser__headline"> Überlebt "Kimyes" Ehe die Präsidentschaftswahl?</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20659646?view=adaptive_gallery&ctxArt=21937503'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Warum-Winnie-Harlow-so-fasziniert-article21937503.html"  title="Warum Winnie Harlow so fasziniert">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21937905-1596279027000/17-6/750/imago0083225290h.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21937905-1596279027000/17-6/750/imago0083225290h.jpg" media="(min-width: 768px)">
                                
                                <img alt="imago0083225290h.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21937905-1596279027000/17-6/750/imago0083225290h.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Warum-Winnie-Harlow-so-fasziniert-article21937503.html">Unterhaltung</a></span>
                          <span class="teaser__date">
                        <span class="date">28.07.2020 14:44</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Warum-Winnie-Harlow-so-fasziniert-article21937503.html"  title="Warum Winnie Harlow so fasziniert">
                      <span class="teaser__kicker">Model mit dem besonderen Etwas</span>
                      <span class="teaser__headline"> Warum Winnie Harlow so fasziniert</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div></div>
        </div></div>
    
      <div class="ems-slot ems-slot--dmofooter ems-slot--desk ems-slot--tab">
      <div class="gujAd gujAd--dmofooter" id="dmofooter_1"></div>
    </div>

    <div class="ems-slot ems-slot--mobile ems-slot--mob">
      <div class="gujAd gujAd--mobile" id="mobile_10"></div>
    </div>

    <footer class="footer">
  <div class="footer__links">

    <a href="https://www.n-tv.de/incoming/Impressum-article20411418.html" title="Impressum" >
        <span>Impressum</span>
      </a>

    <a href="https://www.n-tv.de/15745191" title="Datenschutzerklärung" >
        <span>Datenschutzerklärung</span>
      </a>

    <a href="https://www.n-tv.de/15745191" title="Privacy Center"  onclick='window._sp_.loadPrivacyManagerModal(152368); return false;'>
        <span>Privacy Center</span>
      </a>

    <a href="https://www.n-tv.de/ntvintern/n-tv-Webseiten-article495196.html" title="Nutzungsbedingungen" >
        <span>Nutzungsbedingungen</span>
      </a>

    <a href="https://www.nachrichtenmanufaktur.de/" title="Nachrichtenmanufaktur" >
        <span>Nachrichtenmanufaktur</span>
      </a>

    </div>
  <section class="social">
    <a href="https://www.facebook.com/ntvNachrichten" title="Facebook" target="_blank"><img src="https://www.n-tv.de/resources/92460331/adaptive/images/icons/icon__fb_circle.svg" alt="Facebook"></a>
    <a href="https://twitter.com/ntvde" title="Twitter" target="_blank"><img src="https://www.n-tv.de/resources/92460331/adaptive/images/icons/icon__twitter_circle.svg" alt="Twitter"></a>
    <a href="https://www.instagram.com/ntv_nachrichten/" title="Instagram" target="_blank"><img src="https://www.n-tv.de/resources/92460331/adaptive/images/icons/icon__instagram_circle.svg" alt="Instagram"></a>
    <a href="https://www.n-tv.de/14595871" title="WhatsApp" ><img src="https://www.n-tv.de/resources/92460331/adaptive/images/icons/icon__whatsapp_circle.svg" alt="Whatsapp"></a>
    <a href="https://www.pinterest.de/ntvde/" title="Pinterest" target="_blank"><img src="https://www.n-tv.de/resources/92460331/adaptive/images/icons/icon__pinterest_circle.svg" alt="Pinterest"></a>
    <a href="https://www.n-tv.de/feeds" title="RSS" target="_blank"><img src="https://www.n-tv.de/resources/92460331/adaptive/images/icons/icon__rss_circle.svg" alt="Rss"></a>
    <div class="gotop"></div>
  </section>

  <span class="footer__copyright">&copy; ntv.de Alle Rechte vorbehalten</span>
</footer></div>

  <div class="ems-slot ems-slot--skyscraper ems-slot--desk">
    <div class="gujAd gujAd--skyscraper" id="skyscraper_1"></div>
  </div>
</div>



<script src="https://script.ioam.de/iam.js"></script>

<!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		
		var	iam_data = {
		        "st": ntv.trackingParamsInit.agof_offer,
		        "cp": ntv.trackingParamsInit.agof_code,
		        "sv": getBreakpoint()=="xs"?"mo":"in",
	    		"co": ntv.trackingParamsInit.agof_comment,
	    		"sc": "yes"
		};

		
		
		if (window.iom && ntv.consents.info.isViewBeforeConsent) {
			ntvDebug("*** infOnline before consent ***");
			iom.c({
		        "st": ntv.trackingParamsInit.agof_offer,
		        "cp": ntv.trackingParamsInit.agof_code+"-consent",
		        "sv": "ke",
	    		"co": (ntv.trackingParamsInit.agof_comment).replace(/\//,"/consent/"),
	    		"sc": "yes"
			},1);
		}
		
		ntvDebug("*** iam_data ***");
		ntvDebug(iam_data);
	</script>
	<!--/SZM -->
<script>



// Google Analytics


 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-4024516-1', 'auto');
	  ga('set', 'anonymizeIp', true);

	  var agof_comment_array = ntv.trackingParamsInit.agof_comment.split("/");
	  
	  var ga_dimensions = {};
	  
	  ga_dimensions["dimension1"] = ntv.trackingParamsInit.app_type;
	  
      for (var iCo = 0; iCo < agof_comment_array.length; ++iCo ){
    	  ga_dimensions["dimension" + (iCo+2)] = agof_comment_array[iCo];
      }
	  
	  ga_dimensions["dimension11"] = "Montag, 07. September 2020 23:52";
	  ga_dimensions["dimension12"] = "Netflix-Deal sei Dank - Prinz Harry zahlt Queen Millionen zur\u00FCck";
	  
	  
	  ga_dimensions["dimension14"] = getBreakpoint();
	  
	  ga("set", ga_dimensions);
	  
	  
	  if (ntv.consents.info.isViewBeforeConsent) {
	  	ga('set', 'allowAdFeatures', false);
	  	ga('set', 'dimension111', 'consent');
	  	ga('send', 'pageview');
	  }
	  
	  ntvDebug("*** analytics dimensions  ***");
	  ntvDebug(ga_dimensions);
	  









if (navigator.cookieEnabled) {
    // enable SP only when cookies are enabled
     window._sp_ = {
         config: {
             accountId: 1239,
             baseEndpoint: 'https://sourcepoint.n-tv.de',
             
             events: {
                 onConsentReady: function (consentUUID, euconsent) {

                	ntvDebug("*** onConsentReady  ***");
                	ntvDebug(euconsent);
                	 
                     
                     ntv.consents.info.tcString = euconsent;
                     ntv.consents.info.consentReady = true;
                     
                     
                 	__tcfapi('getCustomVendorConsents', 2, function(consents, success) {
                 		
                    	ntvDebug("*** __tcfapi getCustomVendorConsents  ***");
                		if(success){
                			
                			if(document.readyState=="loading"){
                				document.addEventListener("DOMContentLoaded", function(event) {
                					handleConsent(consents);
                				});
                			}else{
                				handleConsent(consents);
                			}
                		
                		}

                	});
                 }
             }
         }
     };
    
    if(window.__tcfapi){
		__tcfapi('addEventListener', 2, function (tcData, success) {
	 		
	    	ntvDebug("*** __tcfapi addEventListener  ***");
	    	ntvDebug(tcData);
		
	 		if (tcData.eventStatus == 'useractioncomplete' && !ntv.consents.info.isViewBeforeConsent) {
	 			window.setTimeout(
	 				function () {
	 					window.location.reload();
	 				},
	 				150
	 			);
	 		}
	
	     });
    }
    
}
</script>


<script src="https://sourcepoint.n-tv.de/wrapperMessagingWithoutDetection.js"></script>
<script src="https://www.n-tv.de/resources/92460331/adaptive/js/vendor.min.js"></script>
<script src="https://www.n-tv.de/resources/92460331/adaptive/js/main.min.js"></script>
<script>



ntvInit();

</script>


<script type="text/javascript">

$( document ).ready( function() {

	
	
	
		var vgwortImg = document.createElement("img");
		vgwortImg.id = "vgwortImg";
		vgwortImg.width = "1";
		vgwortImg.height = "1";
		vgwortImg.onerror = function(message) {
			//console.log(message);
		};
		vgwortImg.src = "https://ssl-n-tv.met.vgwort.de/na/e82e93fe672b431a919a203badb74f7b";
		document.body.appendChild(vgwortImg);
	 
	
        var internalTracking = new Image();
        var getMetricPlatform = function (){
			switch(getBreakpoint()) {
				case "xs":
					return "mobile";
					break;
				case "sm":
					return "desktop";
					break;
				case "md":
					return "desktop";
					break;
				case "lg":
					return "desktop";
					break;
				default:
					return "mobile";
			}
		};
		var source="&source=direct";
		if(document.referrer){
	       source="&source="+encodeURI(document.referrer);
		}
		
        internalTracking.src="https://metrics.n-tv.de/count?bytes=0&host=www.n-tv.de&status=200&url=%2Fleute%2FPrinz-Harry-zahlt-Queen-Millionen-zurueck-article22021442.html&query=-&vclCall=fetch&cmsId=22021442&type=meldung"+"&platform="+ getMetricPlatform()+source;
	


});

</script>

<script type="text/javascript">
	<!--
		(function(){

			var jsRt     = '1';
			var jsObjId  = '22021442';
			var jsType   = escape('article');
			var jsCtxId  = '11';
			var jsPubId  = '1';
			var jsCat    = escape('meldung');
			var jsMeta   = escape('');

			var jsTitle  = '';
			var jsUrl    = '';

			var ref=escape(document.referrer);
			if (ref.length>=252) ref=ref.substring(0,252)+"...";
			var isJS10 = 1;

        	var eaeURI = '/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt+ '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl+"&pt="+ Math.random();

        	var xhr = new XMLHttpRequest();
        	xhr.open("GET", eaeURI);
        	xhr.send();
        	
		
		})();
	-->
	</script>
<script>
	
	  var GujAd = GujAd || {};
   	  GujAd.cmd = GujAd.cmd || [];


	
	ntvDebug("ems setSiteType: " + getEmsSiteType());
	ntvDebug("ems setZone: " + ntv.trackingParamsInit.ems_zone);
	GujAd.cmd.push(function() {
	    GujAd.getClient().setSiteType(getEmsSiteType());
	    GujAd.getClient().setZone(ntv.trackingParamsInit.ems_zone);
	    GujAd.getClient().setIsIndexPage(false);
	    GujAd.getClient().setKeywords(['sec-unterhaltung', 'art-22021442', 'Queen Elizabeth II.', 'Prinz Harry', 'Netflix', 'Monarchie']);
		GujAd.getClient().addKeyword(getEmsSize());
	});


	if (GujAd !== undefined && GujAd.cmd !== undefined) {

		
	    $.each($(".ems-slot:visible"),function(){
	        var adTagId = $(".gujAd", this).attr("id");
	        GujAd.cmd.push(function() {
	            GujAd.push(adTagId);
	        });
	    });
		
	}
	
	
	!(function() { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = 'true'; s.src = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://www.n-tv.de/adctrl/preview/ntv.adaptive.de/gujAd.js' : 'https://www.n-tv.de/adctrl/live/ntv.adaptive.de/gujAd.js';; document.body.appendChild(s); })();

	</script>



	<div class="hidden">
	<script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
	    GujAd.cmd.push(function() {
	        GujAd.finalizeInlineLoading();
	    });
	}
	</script>
	</div>
	

	<script>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</script>

</body>
</html>
