<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="de"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="de"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
    <title>Schizophrenie und Depressionen: LSD hilft Forschern bei Ursachensuche - n-tv.de</title>
<meta name="description" content="LSD ist eine Droge, die die Wahrnehmung der Realität stark verändert. Das gilt für die  Selbst- und die Fremdwahrnehmung. Forschern hilft sie bei der Suche nach neuen Medikamenten für Patienten mit psychischen Leiden." />
<meta name="keywords" content="Bildung, Psychologie, Psychiatrie, LSD, Drogen, Depression, Schizophrenie" />
    <meta name="news_keywords" content="Bildung, Psychologie, Psychiatrie, LSD, Drogen, Depression, Schizophrenie" />
    <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">


<meta name="author" content="n-tv Nachrichtenfernsehen" />
<meta name="copyright" content="n-tv Nachrichtenfernsehen" />



<!-- ethinking Smart App Banner -->
    <meta name="apple-itunes-app" content="app-id=337056601, app-argument=https://www.n-tv.de/wissen/LSD-hilft-Forschern-bei-Ursachensuche-article20346065.html">
<meta name="date" content="2018-03-20T19:10:14+01:00" />
    <meta name="last-modified" content="2018-03-20T19:10:14+01:00" />
	<meta property="article:hash" content="20346065" />
<meta name="robots" content="index, follow, noodp, noarchive" />
<meta name="viewport" content="width=device-width">
<meta name="google-site-verification" content="txr0UkB7uF5BxzK_kM9zfhlh5vLdmFekG7LJ_BKwDfk" />
<meta name="pocket-site-verification" content="d8cc89af247ee1dabcbbd091d848a1" />
<meta name="verify-v1" content="B/Yd1joCfgALq8iImH4up+3dMmkWbg/ZOeMSXF0Ok8Q=" />

<meta property="fb:page_id" content="126049165307" />
<meta property="fb:pages" content="126049165307">
<meta property="fb:pages" content="316889911843737" />
<meta property="fb:pages" content="562044130636828" />
<meta property="fb:pages" content="185547961302" />
<meta property="fb:pages" content="395222497292915" />
<meta property="fb:pages" content="1523181867965006" />
<meta property="fb:pages" content="1043228319087008" />
<meta property="fb:pages" content="741781229203281" />
<meta property="fb:pages" content="407682426071619" />
<meta property="fb:pages" content="780034435493567" />
<meta property="fb:pages" content="643254482528275" />
<meta property="fb:pages" content="1837260013270512" />
<meta property="fb:pages" content="368231650215080" />
<meta property="fb:pages" content="120920144621255" />
<meta property="fb:pages" content="1413412578758102" />


<meta name="p:domain_verify" content="29ffec94ca07d208e323392915ace209" />
<!-- TradeDoubler site verification 2357582 -->
<meta name="msvalidate.01" content="38C91D064B7E276791191C393B93EB23" />
<meta property="og:site_name" content="n-tv.de" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.n-tv.de/wissen/LSD-hilft-Forschern-bei-Ursachensuche-article20346065.html" />
        <meta property="og:title" content="LSD hilft Forschern bei Ursachensuche" />
        <meta property="og:image" content="https://bilder2.n-tv.de/img/incoming/crop20346073/4321321403-cImg_16_9-w1200/imago80860809h.jpg" />
        <meta property="twitter:card" content="photo" />
            <meta property="twitter:site" content="@ntvde" />
            <meta property="twitter:title" content="Schizophrenie und Depressionen: LSD hilft Forschern bei Ursachensuche" />
            <meta property="twitter:image" content="https://bilder2.n-tv.de/img/incoming/crop20346073/0164272646-cImg_16_9-w435/imago80860809h.jpg" />
            <meta property="twitter:url" content="https://www.n-tv.de/wissen/LSD-hilft-Forschern-bei-Ursachensuche-article20346065.html" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.n-tv.de/wissen/LSD-hilft-Forschern-bei-Ursachensuche-article20346065.html">
        
        <link rel="alternate"  href="android-app://de.lineas.lit.ntv.android/http/apps.n-tv.de/20346065?service=mobile"/>
        <link rel="amphtml" href="https://amp.n-tv.de/wissen/LSD-hilft-Forschern-bei-Ursachensuche-article20346065.html"/>
<link rel="canonical" href="https://www.n-tv.de/wissen/LSD-hilft-Forschern-bei-Ursachensuche-article20346065.html"/>
<link rel="alternate" type="application/rss+xml" title="RSS N-TV Wissen" href="https://www.n-tv.de/wissen/rss" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://bilder1.n-tv.de/resources/21466068/responsive/img/touch/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://bilder1.n-tv.de/resources/21466068/responsive/img/touch/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://bilder1.n-tv.de/resources/21466068/responsive/img/touch/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://bilder1.n-tv.de/resources/21466068/responsive/img/touch/apple-touch-icon-57x57-precomposed.png">

<link rel="publisher" href="https://plus.google.com/118398504470807896139" />
    <link rel="shortcut icon" href="https://bilder1.n-tv.de/resources/21466068/style01/img/favicon.ico" />

<link type="text/css" rel="stylesheet" href="https://bilder1.n-tv.de/resources/21466068/style01/css/styles.css" />





<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script>
window.jQuery || document.write('<script src="https://bilder1.n-tv.de/resources/21466068/js/jquery-1.8.3.min.js"><\/script>');
</script>

<script src="https://cdn.optimizely.com/js/5056811423.js"></script>
<script>
	
		function getCookie(name){
		   var i=0;
		   var suche = name+"=";
		   while (i<document.cookie.length){
		      if (document.cookie.substring(i, i+suche.length)==suche){
		         var ende = document.cookie.indexOf(";", i+suche.length);
		         ende = (ende>-1) ? ende : document.cookie.length;
		         var cook = document.cookie.substring(i+suche.length, ende);
		         return unescape(cook);
		      }
		      i++;
		   }
		   return null;
		}

		var relat_prefix = "https://bilder1.n-tv.de/resources/21466068/";
		
		//need for IP
	    var ivw_code = "ws";
	    var ip_zone = "ws";
	    

	    
	    		var ip_network    = "nntv.de";
	    		
		var ntv_fl = true;
		var disableAdTargeting = false;
		var disableAdSlots = false;
		
		travelaudience_dynamic = true;
		
</script>





<script type="text/javascript" src="//pp.lp4.io/app/58/09/1d/58091d25e45a1df257218757.js" async></script>
<script src="https://bilder1.n-tv.de/resources/21466068/js/libs.js"></script>


<script src="https://bilder1.n-tv.de/resources/21466068/js/jquery.ntv.js"></script>


<script>
	if( ntv.playerOptionsDefault.html5Video || ntv.urlParams.html5Video=='true' ) {
		document.write('<scr' + 'ipt src="' + relat_prefix + 'videoplayer/html5video/vendor/johndyer/mediaelement/2.16.3/mediaelement-and-player.min.js"></scr' + 'ipt>');
		document.write('<scr' + 'ipt src="' + relat_prefix + 'videoplayer/html5video/js/rtli-video-player-full-tm.max.js"></scr' + 'ipt>');
		document.write('<link rel="stylesheet" href="' + relat_prefix + 'videoplayer/html5video/vendor/johndyer/mediaelement/2.16.3/mediaelementplayer.css" />');
		document.write('<link rel="stylesheet" href="' + relat_prefix + 'videoplayer/html5video/css/rtli-video-player-desktop.max.css" />');
	}
</script>




<script src="https://script.ioam.de/iam.js"></script>

<script>
    
	ntv.debug("*** IP IVW-Code ****");
	ntv.debug(ivw_code);
    
    

		ntv.pageInfo.docType = "meldung";
		ntv.pageInfo.url = "https://www.n-tv.de/wissen/LSD-hilft-Forschern-bei-Ursachensuche-article20346065.html";
		ntv.pageInfo.title = "Schizophrenie und Depressionen: LSD hilft Forschern bei Ursachensuche";
		
		ntv.pageInfo.article = {
				id: "20346065",
				
				source:"jaz",
				
				krl:"kwe",
				
				tags: "Psychologie, Psychiatrie, LSD, Drogen, Depression, Schizophrenie",
				publishedDateAsUnixTimeStamp: "1521569414",
				updatedDateAsUnixTimeStamp:  "1521569414",
				kicker: "Schizophrenie und Depressionen",
				headline: "LSD hilft Forschern bei Ursachensuche",
				intro: "LSD ist eine Droge, die die Wahrnehmung der Realit\u00E4t stark ver\u00E4ndert. Das gilt f\u00FCr die  Selbst- und die Fremdwahrnehmung. Forschern hilft sie bei der Suche nach neuen Medikamenten f\u00FCr Patienten mit psychischen Leiden.",
				imagePlista: "https://bilder2.n-tv.de/img/incoming/crop20346073/4383808477-cImg_16_9-w1280/imago80860809h.jpg"
		};
		
		ntv.pageInfo.section="Wissen";
		ntv.ivw.code = "dbrsowf_tws_ws";
		
			ntv.ivw.site = "ntv";
		
		ntv.ivw.commentPath = "ntv/wissen/article";
		ntv.actualDateTime = 1521575498641;

	</script>
	
	
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "author": {
        "@type": "Person",
        "name": "n-tv NACHRICHTEN"
    },
    "dateModified": "2018-03-20T19:10:14",
    "datePublished": "2018-03-20T19:10:14",
    "description": "LSD ist eine Droge, die die Wahrnehmung der Realität stark verändert. Das gilt für die  Selbst- und die Fremdwahrnehmung. Forschern hilft sie bei der Suche nach neuen Medikamenten für Patienten mit psychischen Leiden.",
    "headline": "Schizophrenie und Depressionen:LSD hilft Forschern bei Ursachensuche",
    "image": {
        "@type": "ImageObject",
        "height": "676",
        "url": "https://bilder2.n-tv.de/img/incoming/crop20346073/4321321403-cImg_16_9-w1200/imago80860809h.jpg",
        "width": "1200"
    },
    "mainEntityOfPage": {
        "@type": "WebPage",
        "url": "https://www.n-tv.de/wissen/LSD-hilft-Forschern-bei-Ursachensuche-article20346065.html"
    },
    "publisher": {
        "@type": "Organization",
        "logo": {
            "@type": "ImageObject",
            "height": "30",
            "url": "https://bilder1.n-tv.de/resources/21466068/responsive/img/logo.png",
            "width": "65"
        },
        "name": "n-tv NACHRICHTEN"
    }
}</script>

<script type="text/javascript">
			!(function() {
			var c = document.createElement('link');
			c.rel = 'stylesheet';
			c.type = 'text/css';
			//c.href = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://adctrl.emsmobile.de/preview/ntv.de/gujAd.css' : 'https://adctrl.emsmobile.de/live/ntv.de/gujAd.css';
			c.href = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://www.n-tv.de/adctrl/preview/ntv.de/gujAd.css' : 'https://www.n-tv.de/adctrl/live/ntv.de/gujAd.css';
			document.head.appendChild(c);
			})();
			var GujAd = GujAd || {};
			GujAd.cmd = GujAd.cmd || [];
			
			GujAd.cmd.push(function() {
				GujAd.getClient().setZone('wissen');
				GujAd.getClient().setIsIndexPage(false);
				
			});
			</script>
	    <script id="ipdvdc" type="text/javascript" src="//bilder-a.akamaihd.net/ip/js/ipdvdc/ipdvdc.min.js" async>
		$AC.loadConfig({
			"autoDetection": true,
			"ivw": ntv.ivw.commentPath,
			"nuggadID": (window.location.host.indexOf("www.n-tv.de") > -1) ? 1083198990 : 525081136,
			"scConfig": {
				"plc": 82465
			}
		});
	</script>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>




<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '251894332013839');
		fbq('track', 'PageView');
		</script>
		<noscript>
		<img height="1" width="1"
		src="https://www.facebook.com/tr?id=251894332013839&ev=PageView
		&noscript=1"/>
		</noscript>
		<!-- End Facebook Pixel Code -->
		<script>
	        
	        	if (document.cookie.indexOf('gaDisable=true') > -1) {
	        		window['ga-disable-UA-4024516-1'] = true;
	        	}
	        
		        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		       	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		       	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		       	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		       	  ga('create', 'UA-4024516-1', 'auto');

		          window.optimizely = window.optimizely || [];
		          window.optimizely.push("activateUniversalAnalytics");
		          
		       	  ga('set', 'anonymizeIp', true);
		       	  ga("set", "dimension1", "online");
		       	  
		       	
		       		ga("set", "dimension2", "ntv");
		       		
		       		ga("set", "dimension3", "wissen");
		       		
		       		ga("set", "dimension4", "article");
		       		
		       	  ga("set", "dimension9", document.referrer);
		       	  
		       	  ga("set", "dimension11", "Dienstag, 20. März 2018 19:10");
		       	  ga("set", "dimension12", "Schizophrenie und Depressionen - LSD hilft Forschern bei Ursachensuche");
		       	  
		       	  ga('send', 'pageview');
		     </script>
			<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    </head>


<body>



	<script>
		document.write('<scr' + 'ipt src="' + relat_prefix +'js/modernizr-2.6.2.min.js"></scr' + 'ipt>');
	</script>


	<script>
		ntv.debugTracking("### getIVW ###");
		ntv.debugTracking("cp: dbrsowf_tws_ws");
		ntv.debugTracking("co: ntv/wissen/article");

	</script>

	<div class="szm-div">

		<!-- SZM VERSION="2.0" -->
		<script type="text/javascript">
			var iam_data = {
			"st":"ntv",
			"cp":"dbrsowf_tws_ws",
			"sv":"in",
			"co":"ntv/wissen/article"
			}
			iom.c(iam_data);
		</script>
		<!--/SZM -->
 
	</div>


		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>


	<div class="wrapper-main" id="wrapper-main">
	
			<style>
				.ems-slot-wallpaper {
					left: 295px;
					position: absolute;
					top: 1px;}
				.ems-slot-skyscraper {
   					left: 1030px;
   					position: absolute;
   					top: 100px;}
   				.ems-slot-billboard,
   				.ems-slot-dmofooter {
   					text-align: center;
   				}
   				.medrect {
    				display: none;
				}
			</style>
			<div class="ems-slot ems-slot-oop">
				<div class="gujAd oop" id="oop_1"></div>
			</div>
			<div class="ems-slot ems-slot-wallpaper">
				<div class="gujAd wallpaper" id="wallpaper_1"></div>
			</div>

	
	
		<div class="wrapper-page" id="wrapper-page">
			<header class="header">
				<div class="top">
			<a class="logo" href="//www.n-tv.de" title="Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de">Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de</a>
			<div class="header-date" id="header-date"></div>
			<script>
				$( "#header-date" ).html( "<span><strong>Dienstag, 20. März 2018 20:51 Uhr Frankfurt</strong></span> <span>19:51 Uhr London</span> <span>15:51 Uhr New York</span> <span>04:51 Uhr Tokio</span>" );
			</script>

			
			<ul class="header-social-media">
				<li class="facebook"><a href="https://www.facebook.com/ntvNachrichten" title="Facebook" target="_blank">Facebook</a></li>
				<li class="twitter"><a href="https://twitter.com/ntvde" title="Twitter" target="_blank">Twitter</a></li>
				<li class="google"><a href="https://plus.google.com/118398504470807896139/posts" title="Google +" target="_blank">Google +</a></li>
				<li class="whatsapp"><a href="https://www.n-tv.de/14595871" title="WhatsApp">WhatsApp</a></li>
				<li class="pinterest"><a href="http://pinterest.com/ntvde/" title="Pinterest" target="_blank">Pinterest</a></li>
				<li class="instagram"><a href="https://instagram.com/ntv_nachrichten/" title="Instagram" target="_blank">Instagramm</a></li>
				<li class="rss"><a href="https://www.n-tv.de/feeds" title="RSS" target="_blank">RSS</a></li>
			</ul>
			
			<form id="header-search" class="search" action="https://www.n-tv.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suche</legend>
					<input type="hidden" name="a" value="search" />
					<input type="hidden" name="at" value="all" />
					
					<div class="search-wrapper">
						<input type="text" name="q" id="search" placeholder="Suchen auf n-tv.de" />
					</div>

					<input type="submit" class="submit ir" name="submit" value="Suche starten" />
					
				</fieldset>
			</form>	

			<div id="weather-wrap" class="weather clearfix" title="hier klicken, um den Ort für die Startseite festzulegen">
				<img src="https://tools.n-tv.de/das_wetter/img/symbols/mo____.png" class="icon" alt="hier klicken, um den Ort für die Startseite festzulegen"><div class="data">
   <div class="city">Berlin</div><img class="temp" src="https://bilder1.n-tv.de/stat/images/header_temp/1.png?cc=2" alt="1"><table class="min-max">
      <tr>
         <td>DI</td>
         <td>-8<span>&deg; /</span>3<span>&deg;</span></td>
      </tr>
      <tr>
         <td>MI</td>
         <td>-7<span>&deg; /</span>6<span>&deg;</span></td>
      </tr>
   </table>
</div></div>

		
		</div>
		
		<script>
			$( "#weather-wrap" ).ntvWeatherRenderHead();
		</script>
		
		
	<nav class="nav" id="nav">
	<ul class="lvl1">
		<li>
				<a href="https://www.n-tv.de/" title="Home">Home</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/politik/" title="Politik">Politik</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/wirtschaft/" title="Wirtschaft">Wirtschaft</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/wirtschaft/boersenkurse/" title="Börse">Börse</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/sport/" title="Sport">Sport</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/panorama/" title="Panorama">Panorama</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/leute/" title="Unterhaltung">Unterhaltung</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/leben/" title="Leben">Leben</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/technik/" title="Technik">Technik</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/ratgeber/" title="Ratgeber">Ratgeber</a>
				</li>
		<li class="active">
				<a href="https://www.n-tv.de/wissen/" title="Wissen">Wissen</a>
				<ul class="lvl2">
						<li>
								<a href="https://www.n-tv.de/thema/frage-antwort" title="Frage & Antwort" target="_self">Frage &amp; Antwort</a>
								</li>
						<li>
								<a href="https://www.n-tv.de/wissen/Fakten_und_Mythen/" title="Fakten & Mythen">Fakten &amp; Mythen</a>
								</li>
						<li>
								<a href="https://www.n-tv.de/thema/fundsache" title="Fundsache" target="_self">Fundsache</a>
								</li>
						<li>
								<a href="https://www.n-tv.de/wissen/helmholtz" title="Helmholtz" target="_self">Helmholtz</a>
								</li>
						</ul>
				
				
				</li>
		<li>
				<a href="https://www.n-tv.de/auto/" title="Auto">Auto</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/wetter/" title="Wetter">Wetter</a>
				</li>
		<li class="nav-video separator ">
				<a href="https://www.n-tv.de/mediathek/videos/" title="Videos">Videos</a>
				</li>
		<li class="xnav-tv ">
				<a href="https://www.n-tv.de/mediathek/tvprogramm/" title="TV">TV</a>
				</li>
		<li>
				<a href="" title="" target="_self"></a>
				</li>
		</ul>
</nav>




<nav class="breadcrumb">
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="https://www.n-tv.de/" itemprop="url">
						<span itemprop="title">Startseite</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="https://www.n-tv.de/wissen/" itemprop="url">
						<span itemprop="title">Wissen</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<span itemprop="title">Schizophrenie und Depressionen : LSD hilft Forschern bei Ursachensuche</span>
				</div>
	</nav>


<div class="ems-slot ems-slot-billboard">
	<div class="gujAd billboard" id="billboard_1"></div>
</div>


</header>
			<div role="main" class="main clearfix">
				<div class="content">
			<article class="article box section">
		<span class="category">
				Wissen</span>
		<div class="image main-image center jq-layer-image" style="width: 680px;">
	<a class="img" href="https://bilder2.n-tv.de/img/incoming/origs20346073/6812534924-w1280-h960/imago80860809h.jpg" data-href-layer="https://bilder2.n-tv.de/img/incoming/origs20346073/6812534924-w1280-h960/imago80860809h.jpg">
				<img src="https://bilder2.n-tv.de/img/incoming/crop20346073/2344991870-cImg_16_9-w680/imago80860809h.jpg" alt="Drogen vernebeln die Realität." width="680" height="383" />
				<span class="icon-zoom"></span>
			</a>
		<figcaption class="caption">
			Drogen vernebeln die Realität.<cite>(Foto: imago/Steinach)</cite>
			</figcaption>
	</div><div class="date">
			Dienstag, 20. März 2018</div>
		
		<h1 class="h1" id="a-20346065">
					Schizophrenie und Depressionen: LSD hilft Forschern bei Ursachensuche</h1>
			<script type="text/javascript">
			$("#a-20346065").html( '<span class="kicker">Schizophrenie und Depressionen</span><span class="headline">LSD hilft Forschern bei Ursachensuche</span>');
		</script>

		<p>
				<strong>
					LSD ist eine Droge, die die Wahrnehmung der Realität stark verändert. Das gilt für die  Selbst- und die Fremdwahrnehmung. Forschern hilft sie bei der Suche nach neuen Medikamenten für Patienten mit psychischen Leiden.</strong>
			</p>
			<div class="mb clearfix">
					<ul class="socialshare socialshare-top jq-getSocialCounts list clearfix" data-social_url="https://www.n-tv.de/20346065" data-social_url_long="https://www.n-tv.de/wissen/LSD-hilft-Forschern-bei-Ursachensuche-article20346065.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=https://www.n-tv.de/20346065"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=https://www.n-tv.de/20346065&text=Schizophrenie+und+Depressionen%3A+LSD+hilft+Forschern+bei+Ursachensuche&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=https://www.n-tv.de/20346065&title=Schizophrenie+und+Depressionen%3A+LSD+hilft+Forschern+bei+Ursachensuche"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=Schizophrenie%20und%20Depressionen%3A%20LSD%20hilft%20Forschern%20bei%20Ursachensuche%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20https%3A%2F%2Fwww.n-tv.de%2F20346065" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="https://www.n-tv.de/wissen/LSD-hilft-Forschern-bei-Ursachensuche-article20346065.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="https://www.n-tv.de/" title="Zur Startseite">Zur Startseite</a></li>
						</ul>
					</div>
			<p>Der Großteil der psychischen Erkrankungen hängt mit Problemen im zwischenmenschlichen Kontakt und einer gestörten Selbstwahrnehmung zusammen. Geholfen werden kann Betroffenen mit den derzeit zur Verfügung stehenden Therapien nur mäßig. Ein Grund dafür ist, dass neurobiologische Grundlagen und neurochemische Prozesse bisher nur wenig untersucht wurden. Forschende der Psychiatrischen Universitätsklinik Zürich haben deshalb untersucht, wie Veränderungen in der Selbstwahrnehmung und Veränderungen in der sozialen Interaktion miteinander zusammenhängen und welche pharmakologischen Prozesse dabei eine Rolle spielen.</p> <div id="sc_intxt" data-adformat="sc_intxt" style="margin-top: -10px; margin-bottom: 10px;"></div><p>Dafür gaben sie insgesamt 24 freiwilligen Studienteilnehmern ein Placebo, LSD oder den Wirkstoff Ketanserin in Kombination mit LSD. Alle Probanden wurden danach ins MRT-Gerät gelegt und bekamen die Aufgabe, durch Augenbewegungen mit einem virtuellen Avatar zu kommunizieren. &quot;LSD lässt die Grenzen zwischen der eigenen Person und anderen Personen während eines sozialen Austauschs verschwimmen&quot;, erklärt Katrin Preller die Wirkung der eingesetzten Droge. Sie leitete zusammen mit Professor Franz Vollenweider die Studie.</p><p>Es zeigte sich, dass Selbstwahrnehmung und soziale Interaktion eng in Verbindung miteinander stehen. &quot;Dies ermöglichte uns zu zeigen, dass Gehirnregionen, die für die Unterscheidung zwischen der eigenen und anderen Personen wichtig sind, unter LSD weniger aktiv waren&quot;, erklärte Preller weiter. &quot;Und dadurch veränderte sich auch die soziale Interaktion.</p><h2>Rezeptor geblockt</h2> <aside class="article-aside right"> <strong class="category">Mehr zum Thema</strong> <div class="teaser teaser-list"> <ul class="list"> <li class="large"> <a href="https://www.n-tv.de/wissen/Warum-wirkt-LSD-so-lange-article19663687.html" title="Horrortrips und Gefühlsverstärker: Warum wirkt LSD so lange?"> <span class="img"> <img src="https://bilder3.n-tv.de/img/incoming/crop19663782/1457578492-cImg_17_6-w282/LSD.jpg" alt="Horrortrips und Gefühlsverstärker: Warum wirkt LSD so lange?" width="282" height="100" /> </span> <span class="info">27.01.17</span> <span class="kicker">Horrortrips und Gefühlsverstärker</span> <span class="headline">Warum wirkt LSD so lange?</span> </a> </li> <li> <a href="https://www.n-tv.de/wissen/LSD-beeinflusst-die-Sprachverarbeitung-article18449961.html" title="Probanden sagen Bus statt Auto: LSD beeinflusst die Sprachverarbeitung"> <span class="img"> <img src="https://bilder4.n-tv.de/img/incoming/crop18450011/9163574842-cImg_16_9-w88/imago69765263h.jpg" alt="Probanden sagen Bus statt Auto: LSD beeinflusst die Sprachverarbeitung" width="88" height="50" /> </span> <span class="info">18.08.16</span> <span class="kicker">Probanden sagen Bus statt Auto</span> <span class="headline">LSD beeinflusst die Sprachverarbeitung</span> </a> </li> <li> <a href="https://www.n-tv.de/wissen/Magic-Mushroom-lindert-sozialen-Schmerz-article17507711.html" title="Bloß keine Selbstversuche: Magic Mushroom lindert sozialen Schmerz"> <span class="img"> <img src="https://bilder2.n-tv.de/img/incoming/crop17508581/6803575526-cImg_16_9-w88/Psilocybe.jpg" alt="Bloß keine Selbstversuche: Magic Mushroom lindert sozialen Schmerz" width="88" height="50" /> </span> <span class="info">20.04.16</span> <span class="kicker">Bloß keine Selbstversuche</span> <span class="headline">Magic Mushroom lindert sozialen Schmerz</span> </a> </li> </ul> </div> </aside><p>Die Scannerbilder aus dem MRT versetzte die Forschenden in die Lage zu zeigen, dass die LSD-bedingten Veränderungen durch Ketanserin blockiert wurden. In diesem Zusammenhang konnten sie auch einen bestimmten Serotonin-Rezeptor benennen, der bei einer Vielzahl psychischer Störungen eine Rolle spielt.</p><p>Die Ergebnisse könnten für die Entwicklung neuer Medikamente für Patienten mit psychischen Störungen eingesetzt werden. Die medikamentöse Blockade des speziellen Rezeptors könnte beispielsweise Patienten mit Schizophrenie helfen. Eine Stimulierung hingegen, ist möglicherweise bei Patienten mit überhöhtem Selbstfokus wirksam, wie er bei Depressionen ausgeprägt ist.</p><p>Ihre <a href="http://www.jneurosci.org/content/early/2018/03/19/JNEUROSCI.1939-17.2018" target="_blank">Ergebnisse</a> veröffentlichten die Forscher im Journal of Neuroscience.</p><p class="source" id="source">
			<em>Quelle: n-tv.de</em>
		</p>
		<script>
			$( "#source" ).ntvArticleSource();
		</script>
		
		
		<aside class="article-themes">
					<strong><a href="https://www.n-tv.de/thema/" title="Themen">Themen</a></strong>
					<ul class="list clearfix">
						<li><a href="https://www.n-tv.de/thema/psychologie">Psychologie</a></li>
							<li><a href="https://www.n-tv.de/thema/psychiatrie">Psychiatrie</a></li>
							<li><a href="https://www.n-tv.de/thema/lsd">LSD</a></li>
							<li><a href="https://www.n-tv.de/thema/drogen">Drogen</a></li>
							<li><a href="https://www.n-tv.de/thema/depression">Depression</a></li>
							<li><a href="https://www.n-tv.de/thema/schizophrenie">Schizophrenie</a></li>
							</ul>
				</aside><div class="mb clearfix">
					<ul class="socialshare jq-getSocialCounts list clearfix" data-social_url="https://www.n-tv.de/20346065" data-social_url_long="https://www.n-tv.de/wissen/LSD-hilft-Forschern-bei-Ursachensuche-article20346065.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=https://www.n-tv.de/20346065"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=https://www.n-tv.de/20346065&text=Schizophrenie+und+Depressionen%3A+LSD+hilft+Forschern+bei+Ursachensuche&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=https://www.n-tv.de/20346065&title=Schizophrenie+und+Depressionen%3A+LSD+hilft+Forschern+bei+Ursachensuche"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=Schizophrenie%20und%20Depressionen%3A%20LSD%20hilft%20Forschern%20bei%20Ursachensuche%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20https%3A%2F%2Fwww.n-tv.de%2F20346065" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="https://www.n-tv.de/wissen/LSD-hilft-Forschern-bei-Ursachensuche-article20346065.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="https://www.n-tv.de/" title="Zur Startseite">Zur Startseite</a></li>
							<li><a class="tools-top" href="#" title="Nach oben">Nach oben</a></li>
						</ul>
					</div>
			<script type="text/javascript">
		        <!--
		        $( document ).ready( function() {
		            var vgwort_image = new Image();
		            vgwort_image.src="https://ssl-n-tv.met.vgwort.de/na/6b2ecac2ae2f4c5385dab8ff88cfd0cc";
		        });
		        //-->
		    </script>
		    <noscript><img src="https://ssl-n-tv.met.vgwort.de/na/6b2ecac2ae2f4c5385dab8ff88cfd0cc" height="1" width="1"/></noscript>
		</article>


<section id="ntv_plista_videos_680" class="section box">
	<div id="plista_widget_belowVideo"></div>
</section>
<section id="ntv_plista_680" class="section box">
	<div id="plista_widget_belowArticle"></div>
</section>


<script type="text/javascript">
if(ntv.pageInfo.article && ntv.pageInfo.article.id && !ntv.urlParams.token){
 if (!window.PLISTA) {
     window.PLISTA = {
        publickey: 'f6edb34079c9039e6785d8a4',
        item: {
            objectid: ntv.pageInfo.article.id,
	    	  kicker: ntv.pageInfo.article.kicker,
            title: ntv.pageInfo.article.headline,
            text: (ntv.pageInfo.article.intro).substr(0,255),
            url: ntv.pageInfo.url,
            img: ntv.pageInfo.article.imagePlista,
            category: ntv.pageInfo.section,
            published_at: ntv.pageInfo.article.publishedDateAsUnixTimeStamp,
            updated_at: ntv.pageInfo.article.updatedDateAsUnixTimeStamp
        }
    };
    (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
ntv.debug("### window.PLISTA.item ###");
ntv.debug(window.PLISTA.item);
}
</script>




<section id="ntv_ligatus_680" class="box section">
	<script src="https://a-ssl.ligatus.com/?ids=12462&t=js&s=1"></script>
</section></div>
	<div class="sidebar">
			<div class="gujAd teaser" id="teaser_11"></div><section class="section box  box-media">
			<strong class="category">Videos</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="https://www.n-tv.de/mediathek/videos/wissen/Breitmaulnashorn-Sudan-ist-tot-article20344981.html" title="Unterart de facto ausgestorben: Breitmaulnashorn Sudan ist tot">
								<span class="img icon video">
			<img src="https://bilder2.n-tv.de/img/incoming/crop20345029/2756869834-cImg_16_9-w290/100875859.jpg" alt="Unterart de facto ausgestorben: Breitmaulnashorn Sudan ist tot" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Wissen</span><span class="info">
		20.03.18
			 &ndash; 01:43 min
		</span>
</span>
								<span class="kicker">Unterart de facto ausgestorben</span>
								<span class="headline">Breitmaulnashorn Sudan ist tot</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="https://www.n-tv.de/mediathek/videos/wissen/Farbstoff-kennzeichnet-kranke-Zellen-article20341757.html" title="Neues Verfahren im Kampf gegen Krebs: Farbstoff kennzeichnet kranke Zellen">
								<span class="img icon video">
			<img src="https://bilder2.n-tv.de/img/incoming/crop20342021/4386864639-cImg_16_9-w290/Krebs.jpg" alt="Neues Verfahren im Kampf gegen Krebs: Farbstoff kennzeichnet kranke Zellen" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Wissen</span><span class="info">
		18.03.18
			 &ndash; 01:23 min
		</span>
</span>
								<span class="kicker">Neues Verfahren im Kampf gegen Krebs</span>
								<span class="headline">Farbstoff kennzeichnet kranke Zellen</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<div class="ems-slot ems-slot-halfpagead">
	<div class="gujAd halfpagead" id="halfpagead_1"></div>
</div>


<section class="section box  box-media">
			<strong class="category">Bilderserien</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="https://www.n-tv.de/mediathek/bilderserien/wissen/Der-letzte-Bulle-musste-gehen-article20344592.html" title="Breitmaulnashorn Sudan ist tot: Der letzte Bulle musste gehen">
								<span class="img icon slideshow">
			<img src="https://bilder4.n-tv.de/img/incoming/crop20344747/9707286014-cImg_17_6-w290/9f111131f8f479b9a43033248b97231e.jpg" alt="Breitmaulnashorn Sudan ist tot: Der letzte Bulle musste gehen" width="290" height="102" />
				</span>
	<span class="kicker">Breitmaulnashorn Sudan ist tot</span>
								<span class="headline">Der letzte Bulle musste gehen</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="https://www.n-tv.de/mediathek/bilderserien/wissen/Stephen-Hawking-ein-Genie-mit-Weisheit-und-Witz-article20228419.html" title="Physiker stirbt mit 76 Jahren: Stephen Hawking, ein Genie mit Weisheit und Witz">
								<span class="img icon slideshow">
			<img src="https://bilder3.n-tv.de/img/incoming/crop5134546/4637285884-cImg_17_6-w290/hawking2.jpg" alt="Hawkings Humor ist vor allem auch in Film und Fernsehen geschätzt. Dort ist er ein beliebter Komparse." width="290" height="102" />
				</span>
	<span class="kicker">Physiker stirbt mit 76 Jahren</span>
								<span class="headline">Stephen Hawking, ein Genie mit Weisheit und Witz</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="https://www.n-tv.de/mediathek/bilderserien/wissen/Groesster-Saatgut-Tresor-feiert-Jubilaeum-article20307943.html" title="Milliarden Samen in Eiseskälte: Größter Saatgut-Tresor feiert Jubiläum">
								<span class="img icon slideshow">
			<img src="https://bilder3.n-tv.de/img/incoming/crop20307898/0947285316-cImg_17_6-w290/imago69562556h.jpg" alt="Milliarden Samen in Eiseskälte: Größter Saatgut-Tresor feiert Jubiläum" width="290" height="102" />
				</span>
	<span class="kicker">Milliarden Samen in Eiseskälte</span>
								<span class="headline">Größter Saatgut-Tresor feiert Jubiläum</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="https://www.n-tv.de/mediathek/bilderserien/wissen/Elefanten-muessen-Menschen-weichen-article20301485.html" title="Zu wenig Raum zum Leben: Elefanten müssen Menschen weichen">
								<span class="img icon slideshow">
			<img src="https://bilder4.n-tv.de/img/incoming/crop20301987/0237288812-cImg_17_6-w290/RTX4Y5QF.jpg" alt="Zu wenig Raum zum Leben: Elefanten müssen Menschen weichen" width="290" height="102" />
				</span>
	<span class="kicker">Zu wenig Raum zum Leben</span>
								<span class="headline">Elefanten müssen Menschen weichen</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<div class="gujAd teaser" id="teaser_1"></div><div class="gujAd teaser" id="teaser_2"></div><div class="gujAd teaser" id="teaser_3"></div><div class="gujAd teaser" id="teaser_4"></div><div class="ems-slot ems-slot-rectangle">
	<div class="gujAd rectangle" id="rectangle_2"></div>
</div>


<div class="veeseoRA2AW_BCN5 jq-veeseo"></div>
<div class="ems-slot ems-slot-rectangle">
	<div class="gujAd rectangle" id="rectangle_3"></div>
</div></div>
	<div class="content content-wide ems-slot ems-slot-dmofooter">
					<div class="gujAd dmofooter" id="dmofooter_1"></div>
				</div>

				<footer class="box section footer" id="footer">
					<div class="imprint">
	<a title="Impressum" href="https://www.n-tv.de/9517336">Impressum</a> | 
	<a title="Datenschutzerklärung" href="https://www.n-tv.de/15745191">Datenschutzerklärung</a> |
	<a title="Datenschutzerklärung mobil" href="https://www.n-tv.de/14737826 ">Datenschutzerklärung mobil</a> | 
	<a title="Informationen zu unserer Werbung" target="_blank" href="http://datenschutz.ip.de/nutzungsbasierte_onlinewerbung.cfm">Informationen zu unserer Werbung</a> | 
	<a title="Nutzungsbedingungen Website" href="https://www.n-tv.de/495196 ">Nutzungsbedingungen Website</a> | 
	<a title="Nutzungsbedingungen Gewinnspiele" href="https://www.n-tv.de/469260">Nutzungsbedingungen Gewinnspiele</a> |<br/>
	<a href="https://www.n-tv.de/werbung/" target="_blank" title="vermarktet von IP Deutschland GmbH">vermarktet von IP Deutschland GmbH</a> | 
	<a href="http://www.nachrichtenmanufaktur.de" target="_blank" title="produziert von der Nachrichtenmanufaktur GmbH">produziert von der Nachrichtenmanufaktur GmbH</a>
</div>
<div class="imprint" style="border: 0;">© n-tv.de Alle Rechte vorbehalten</div></footer>
			</div>


			<div class="ajax-spinner" id="ajax-spinner"></div>
			<div class="scroll-shield" id="scroll-shield"></div>
			

			
		</div>


		<div class="ems-slot ems-slot-skyscraper">
			<div class="gujAd skyscraper" id="skyscraper_1"></div>
		</div>

    </div>

    <div class="layer" id="layer"></div>

    <script type="text/javascript">/* <![CDATA[ */
   		document.write('<img class="pixel" alt="technical-service" id="technical-service" src="//technical-service.net/pixel.gif?agf=dbrsowf_tws_ws&amp;d=' + new Date().getTime() + '" width="1" height="1" />');
   	/* ]]> */</script>
   	<noscript><img class="pixel" alt="technical-service" src="//technical-service.net/pixel.gif?agf=dbrsowf_tws_ws"></noscript>

   	<script type="text/javascript">/* <![CDATA[ */
	   	(function() {
			var protocol = ('http:' === location.protocol ? 'http:' : 'https:');
			window._adexc = window._adexc || [];
	   	    window._adexc.push(['/229/505/', 'cm', '_cb', [ protocol + '//technical-service.net/cb-pixel.gif?auid={{UUID}}']]);
	   	    var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = 1;
	   	    axd.src = protocol + "//dmp.theadex.com/d/229/505/s/adex.js";
	   	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
	   	})();
   	/* ]]> */</script>



	<script>
	    
		ntv_init();
		</script>



    <script type="text/javascript">
	<!--
		(function(){

			var jsRt     = '1';
			var jsObjId  = '20346065';
			var jsType   = escape('article');
			var jsCtxId  = '12';
			var jsPubId  = '1';
			var jsCat    = escape('meldung');
			var jsMeta   = escape('');

			var jsTitle  = '';
			var jsUrl    = '';

			var ref=escape(document.referrer);
			if (ref.length>=252) ref=ref.substring(0,252)+"...";
			var isJS10 = 1;

			var logger_image = new Image();
        	logger_image.src = '/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt+ '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl;
		})();
	-->
	</script>
<script type="text/javascript">
                $( document ).ready( function() {
                    var internalTracking = new Image();
                    internalTracking.src="https://metrics.n-tv.de/count?bytes=0&host=www.n-tv.de&status=200&url=%2Fwissen%2FLSD-hilft-Forschern-bei-Ursachensuche-article20346065.html&query=-&vclCall=fetch&cmsId=20346065";
                });
        </script>

    <img src="https://amplifypixel.outbrain.com/pixel?mid=00a3a6c69508a167e4ce0c69bc39222e84">
<script type="text/javascript">
			if (GujAd !== undefined && GujAd.cmd !== undefined) {
				$.each($(".gujAd"),function(){
					var adTagId = $(this).attr("id");
					GujAd.cmd.push(function() {
						GujAd.push(adTagId);
					});
				});
			}
		
			//!(function() { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = 'true'; s.src = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://adctrl.emsmobile.de/preview/ntv.de/gujAd.js' : 'https://adctrl.emsmobile.de/live/ntv.de/gujAd.js';; document.body.appendChild(s); })();
			!(function() { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = 'true'; s.src = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://www.n-tv.de/adctrl/preview/ntv.de/gujAd.js' : 'https://www.n-tv.de/adctrl/live/ntv.de/gujAd.js';; document.body.appendChild(s); })();
			</script>
	    <div class="hidden">
	<script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.finalizeInlineLoading();
		});
	}
	</script>
	</div>

</body>
</html>