<!doctype html>
<html class="no-js" lang="de">

<head>
  <title>Hedgefonds-Investor steigt ein: Der &#034;Geier&#034; kreist um Bayer - n-tv.de</title>
<base href="https://www.n-tv.de/wirtschaft/kommentare/Der-Geier-kreist-um-Bayer-article21112592.html">
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="author" content="Jan Gänger" />
<meta name="copyright" content="n-tv Nachrichten" />
<meta name="description" content="Die einen halten Paul Singer für einen rücksichtslosen Investor. Die anderen für jemanden, der Vorständen den verdienten Tritt verpasst. Egal, welcher Lesart sich die Bayer-Führung anschließt: Sie muss sich warm anziehen." />
<meta name="keywords" content="Bayer, Hedgefonds, Monsanto, Glyphosat, Investoren" />
  <meta name="news_keywords" content="Bayer, Hedgefonds, Monsanto, Glyphosat, Investoren" />
  <meta name="apple-itunes-app" content="app-id=337056601, app-argument=https://www.n-tv.de/wirtschaft/kommentare/Der-Geier-kreist-um-Bayer-article21112592.html">

<meta name="date"
        content="2019-06-27T17:13:26+02:00" />
  <meta name="last-modified"
        content="2019-06-27T19:44:15+02:00" />
  <meta property="article:hash" content="21112592" />
<meta name="robots" content="index, follow, noodp, noarchive" />



<meta name="google-site-verification" content="txr0UkB7uF5BxzK_kM9zfhlh5vLdmFekG7LJ_BKwDfk" />
<meta name="pocket-site-verification" content="d8cc89af247ee1dabcbbd091d848a1" />
<meta name="verify-v1" content="B/Yd1joCfgALq8iImH4up+3dMmkWbg/ZOeMSXF0Ok8Q=" />
<meta property="fb:page_id" content="126049165307" />
<meta property="fb:pages" content="126049165307">
<meta property="fb:pages" content="316889911843737" />
<meta property="fb:pages" content="562044130636828" />
<meta property="fb:pages" content="185547961302" />
<meta property="fb:pages" content="395222497292915" />
<meta property="fb:pages" content="1523181867965006" />
<meta property="fb:pages" content="1043228319087008" />
<meta property="fb:pages" content="741781229203281" />
<meta property="fb:pages" content="407682426071619" />
<meta property="fb:pages" content="780034435493567" />
<meta property="fb:pages" content="643254482528275" />
<meta property="fb:pages" content="1837260013270512" />
<meta property="fb:pages" content="368231650215080" />
<meta property="fb:pages" content="120920144621255" />
<meta property="fb:pages" content="1413412578758102" />

<meta name="p:domain_verify" content="29ffec94ca07d208e323392915ace209" />
<!-- TradeDoubler site verification 2357582 -->
<meta name="msvalidate.01" content="38C91D064B7E276791191C393B93EB23" />


<meta property="og:site_name" content="n-tv.de" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.n-tv.de/wirtschaft/kommentare/Der-Geier-kreist-um-Bayer-article21112592.html" />
    <meta property="og:title" content="Der &#034;Geier&#034; kreist um Bayer " />
      <meta property="og:description" content="Die einen halten Paul Singer für einen rücksichtslosen Investor. Die anderen für jemanden, der Vorständen den verdienten Tritt verpasst. Egal, welcher Lesart sich die Bayer-Führung anschließt: Sie muss sich warm anziehen." />
      <meta property="og:image" content="https://bilder3.n-tv.de/img/incoming/crop21112426/1201326389-cImg_16_9-w1200/RTXZFAT-1-.jpg" />
    <meta property="twitter:card" content="photo" />
      <meta property="twitter:site" content="@ntvde" />
      <meta property="twitter:title" content="Hedgefonds-Investor steigt ein: Der &#034;Geier&#034; kreist um Bayer" />
      <meta property="twitter:image" content="https://bilder3.n-tv.de/img/incoming/crop21112426/0654276858-cImg_16_9-w435/RTXZFAT-1-.jpg" />
      <meta property="twitter:url" content="https://www.n-tv.de/wirtschaft/kommentare/Der-Geier-kreist-um-Bayer-article21112592.html" />
    <link rel="alternate"
          href="android-app://de.lineas.lit.ntv.android/http/apps.n-tv.de/21112592?service=mobile" />

  <link rel="amphtml" href="https://amp.n-tv.de/wirtschaft/kommentare/Der-Geier-kreist-um-Bayer-article21112592.html" />
<link rel="canonical" href="https://www.n-tv.de/wirtschaft/kommentare/Der-Geier-kreist-um-Bayer-article21112592.html" />
<link rel="alternate"
        type="application/rss+xml"
        title="RSS N-TV Kommentare"
        href="https://www.n-tv.de/wirtschaft/kommentare/rss" />
<link rel="apple-touch-icon-precomposed"
      sizes="144x144"
      href="https://bilder1.n-tv.de/resources/61643296/responsive/img/touch/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      sizes="114x114"
      href="https://bilder1.n-tv.de/resources/61643296/responsive/img/touch/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      sizes="72x72"
      href="https://bilder1.n-tv.de/resources/61643296/responsive/img/touch/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      href="https://bilder1.n-tv.de/resources/61643296/responsive/img/touch/apple-touch-icon-57x57-precomposed.png">

<link rel="publisher" href="https://plus.google.com/118398504470807896139" />

<link rel="shortcut icon" href="https://bilder1.n-tv.de/resources/61643296/responsive/img/favicon.ico" />


<link rel="stylesheet" href="https://bilder1.n-tv.de/resources/61643296/adaptive/css/vendor.min.css">
<link rel="stylesheet" href="https://bilder1.n-tv.de/resources/61643296/adaptive/css/main.min.css">


<script>

	var resourceBaseUrl = "https://bilder1.n-tv.de/resources/61643296";
	window.lazySizesConfig = window.lazySizesConfig || {};
	window.lazySizesConfig.init = false;

</script>


<script src="https://bilder1.n-tv.de/resources/61643296/adaptive/js/vendor.min.js"></script>
<script src="https://bilder1.n-tv.de/resources/61643296/adaptive/js/main.min.js"></script>

<script type="text/javascript" src="//static-bp.kameleoon.com/css/customers/j7q313hy22/0/kameleoon.js" async="true"></script>


<script type="text/javascript">

	lazySizes.init();

	ntv.trackingSet = {
		xs: {
			app_type: "Mobil",
			agof_offer: "mobntv",
			agof_code: "dbrsmwf_twr_ntv-mew-wi-kommentare",
			agof_comment: "ntv-mew/article/wirtschaft/kommentare"
		},
		sm_lg: {
			app_type: "Online",
			agof_offer: "ntv",
			agof_code: "dbrsowf_twr_ntv-wi-kommentare",
			agof_comment: "ntv/article/wirtschaft/kommentare"
		},
		ems_zone: "wirtschaft"
	};
	ntv.pageInfo = {
		
		article: {
			id: "21112592",
			
			krl: "kor",
			
			publishedDateAsUnixTimeStamp: "1561648406",
			updatedDateAsUnixTimeStamp:  "1561657455",
			kicker: "Hedgefonds-Investor steigt ein ",
			headline: "Der \"Geier\" kreist um Bayer ",
			intro: "Die einen halten Paul Singer f\u00FCr einen r\u00FCcksichtslosen Investor. Die anderen f\u00FCr jemanden, der Vorst\u00E4nden den verdienten Tritt verpasst. Egal, welcher Lesart sich die Bayer-F\u00FChrung anschlie\u00DFt: Sie muss sich warm anziehen.",
			teaserImage: "https://bilder3.n-tv.de/img/incoming/crop21112426/1201326389-cImg_16_9-w1200/RTXZFAT-1-.jpg"
		},
		
		section: "Kommentare",
		url: "https://www.n-tv.de/wirtschaft/kommentare/Der-Geier-kreist-um-Bayer-article21112592.html"
	};
	

	
	
	
	ntv.trackingParamsInit = getBreakpoint()=="xs"?ntv.trackingSet.xs:ntv.trackingSet.sm_lg;
	ntv.trackingParamsInit.ems_zone = ntv.trackingSet.ems_zone;

	var privAnalyse = false;
	var privOptimize = false;
	var privAdTarg = false;

	var tc_vars = {
		env_template: "meldung",
		env_preview: false,
		env_country: "DE",
		env_url: location.href,
		env_layout_mode: getBreakpoint(),
		env_ga_id: "UA-4024516-23",
		agof_offer: ntv.trackingParamsInit.agof_offer,
		agof_comment: ntv.trackingParamsInit.agof_comment,
		agof_code: ntv.trackingParamsInit.agof_code,
		env_app_type: ntv.trackingParamsInit.app_type,
		//page_cats: ntv.getTracking().page_cats,
		article_id: "21112592",
		article_kicker: "Hedgefonds-Investor steigt ein ",
		article_headline: "Der \"Geier\" kreist um Bayer ",
		article_intro: "Die einen halten Paul Singer f\u00FCr einen r\u00FCcksichtslosen Investor. Die anderen f\u00FCr jemanden, der Vorst\u00E4nden den verdienten Tritt verpasst. Egal, welcher Lesart sich die Bayer-F\u00FChrung anschlie\u00DFt: Sie muss sich warm anziehen.",
		article_img_url: "https://bilder3.n-tv.de/img/incoming/crop21112426/1201326389-cImg_16_9-w1200/RTXZFAT-1-.jpg",
		article_pub_date: "1561648406",
		article_mod_date: "1561657455",
		article_date: "Donnerstag, 27. Juni 2019 17:13",
		article_author: "Ein Kommentar von Jan Gänger ",
		article_source: "",
		article_tags: "Bayer, Hedgefonds, Monsanto, Glyphosat, Investoren"
	};

</script>

<script src="//cdn.tagcommander.com/3957/tc_Header_Container_NTV_20.js"></script>
  <script>

  if( privAnalyse ) document.write( '<script src="https://script.ioam.de/iam.js"><\/script>' );

  
  var GujAd = GujAd || {};
  GujAd.cmd = GujAd.cmd || [];

  if( !privAdTarg ) {
	ntvDebug( "GujAd.Privacy.isOptedOut()" );
    GujAd.cmd.push( function() {
      GujAd.Privacy.isOptedOut();
    } );
  }
  

       if(privAnalyse){
      
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
       	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
       	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
       	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

       	  ga('create', 'UA-4024516-1', 'auto');
       	  ga('set', 'anonymizeIp', true);

       	  var agof_comment_array = ntv.trackingParamsInit.agof_comment.split("/");
       	  
       	  var ga_dimensions = {};
       	  
       	  ga_dimensions["dimension1"] = ntv.trackingParamsInit.app_type;
       	  
	      for (var iCo = 0; iCo < agof_comment_array.length; ++iCo ){
	    	  ga_dimensions["dimension" + (iCo+2)] = agof_comment_array[iCo];
	      }
       	  
       	  ga_dimensions["dimension11"] = "Donnerstag, 27. Juni 2019 17:13";
       	  ga_dimensions["dimension12"] = "Hedgefonds-Investor steigt ein  - Der \"Geier\" kreist um Bayer ";
       	  
       	  
		  ga_dimensions["dimension14"] = getBreakpoint();
       	  
       	  ga("set", ga_dimensions);

       	  ga('send', 'pageview');
       	  
       	  ntvDebug("*** analytics dimensions  ***");
       	  ntvDebug(ga_dimensions);
       	  
       }
       
</script>


  <script id="ipdvdc" type="text/javascript" src="https://bilder-a.akamaihd.net/ip/js/ipdvdc/ipdvdc.min.js" async>
		$AC.loadConfig({
			"autoDetection": true,
			"privMode": privAdTarg?false:true,
			"ivw": ntv.trackingParamsInit.agof_comment,
			"agof": ntv.trackingParamsInit.agof_code,
			"nuggadID": 1083198990,
			"scConfig": {
				"plc": 82465
			}
		});
	</script>
  <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "author": {
        "@type": "Person",
        "name": "Jan Gänger"
    },
    "dateModified": "2019-06-27T19:44:15",
    "datePublished": "2019-06-27T17:13:26",
    "description": "Die einen halten Paul Singer für einen rücksichtslosen Investor. Die anderen für jemanden, der Vorständen den verdienten Tritt verpasst. Egal, welcher Lesart sich die Bayer-Führung anschließt: Sie muss sich warm anziehen.",
    "expires": "",
    "headline": "Hedgefonds-Investor steigt ein : Der \"Geier\" kreist um Bayer ",
    "image": {
        "@type": "ImageObject",
        "height": "676",
        "url": "https://bilder3.n-tv.de/img/incoming/crop21112426/1201326389-cImg_16_9-w1200/RTXZFAT-1-.jpg",
        "width": "1200"
    },
    "mainEntityOfPage": {
        "@type": "WebPage",
        "url": "https://www.n-tv.de/wirtschaft/kommentare/Der-Geier-kreist-um-Bayer-article21112592.html"
    },
    "publisher": {
        "@type": "Organization",
        "logo": {
            "@type": "ImageObject",
            "height": 60,
            "url": "https://bilder1.n-tv.de/stat/images/ntv_logo.png",
            "width": 96
        },
        "name": "n-tv NACHRICHTEN"
    },
    "url": "https://www.n-tv.de/wirtschaft/kommentare/Der-Geier-kreist-um-Bayer-article21112592.html"
}</script>

</head>
<body>
<div class="szm-div">
	<!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		
		var	iam_data = {
		        "st": ntv.trackingParamsInit.agof_offer,
		        "cp": ntv.trackingParamsInit.agof_code,
		        "sv": getBreakpoint()=="xs"?"mo":"in",
	    		"co": ntv.trackingParamsInit.agof_comment,
	    		"sc": "yes"
		};
		ntvDebug("*** iam_data ***");
		ntvDebug(iam_data);
		
		if (privAnalyse && window.iom) {
			iom.c(iam_data);
		}
	</script>
	<!--/SZM -->
</div>
<div class="metawrapper">
	<div class="ems-slot ems-slot--wallpaper ems-slot--desk">
	        <div class="gujAd gujAd--wallpaper" id="wallpaper_1"></div>
	    </div>
    <div class="container sitewrapper" role="main">


    <header class="header">
  <nav class="header__nav">

    <div id="header__nav__timezones"></div>

    <a href="#" title="MENÜ" class="header__burger icon"></a>


    <a href="/" class="header__logo" role="button">
      <img src="https://bilder1.n-tv.de/resources/61643296/adaptive/images/logo.svg" alt="N-TV">
    </a>

    <div class="header__nav__lvl1">
      <div class="scrollbar">
        <ul>
          <li>

            <div class="header__nav__element">
            <span title="Ressorts" role="button">
                        <span>Ressorts</span>
                     </span>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2  header__nav__lvl2--main">

                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/politik/" title="Politik" role="button">Politik</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/politik_kommentare/" title="Kommentare" role="button">Kommentare</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/pressestimmen/" title="Pressestimmen" role="button">Pressestimmen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/politik_person_der_woche/" title="Person der Woche" role="button">Person der Woche</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/wirtschaft/" title="Wirtschaft" role="button">Wirtschaft</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/termine/" title="Termine" role="button">Termine</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/wirtschaft_startup/" title="Startup" role="button">Startup</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/boersenkurse/" title="Börse" role="button">Börse</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/aktien/" title="Aktien &amp; Indizes" role="button">Aktien & Indizes</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/dax-159096" title="Dax" role="button">Dax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/tecdax-158375" title="TecDax" role="button">TecDax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/mdax-159090" title="MDax" role="button">MDax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/sdax-159191" title="SDax" role="button">SDax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/gex-144687" title="Gex" role="button">Gex</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/hdax-159097" title="HDax" role="button">HDax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/e-stoxx-50-159194" title="EuroStoxx50" role="button">EuroStoxx50</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/stoxx50-159196" title="Stoxx50" role="button">Stoxx50</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/dow-jones-2303555" title="Dow Jones" role="button">Dow Jones</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/nasdaq-100-149002" title="Nasdaq" role="button">Nasdaq</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/nikkei-148429" title="Nikkei" role="button">Nikkei</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/devisen/" title="Devisen" role="button">Devisen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/rohstoffe/" title="Rohstoffe" role="button">Rohstoffe</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/zertifikate/" title="n-tv Zertifikate" role="button">n-tv Zertifikate</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/fonds/" title="n-tv Fonds" role="button">n-tv Fonds</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/fonds_und_etf" title="Fonds &amp; ETF" role="button">Fonds & ETF</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/altersvorsorge/" title="n-tv Altersvorsorge" role="button">n-tv Altersvorsorge</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/anleihen/" title="Anleihen" role="button">Anleihen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/derivate/" title="Derivate" role="button">Derivate</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag - Archiv" role="button">Börsen-Tag - Archiv</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/" title="Sport" role="button">Sport</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/FrauenFussballWM/" title="Fußball-WM 2019" role="button">Fußball-WM 2019</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/FrauenFussballWM/" title="Alle Meldungen" role="button">Alle Meldungen</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/ergebnisse/fussballticker/leagues/wwc/matchday?season=0&day=0&nick=Frauen-WM+2019&id=408" title="WM-Spielplan &amp; Liveticker" role="button">WM-Spielplan & Liveticker</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/mediathek/bilderserien/sport/Der-DFB-Kader-fuer-die-Frauen-WM-article21023249.html" title="Der DFB-Kader" role="button">Der DFB-Kader</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/mediathek/bilderserien/sport/Das-sind-die-Stadien-der-Frauenfussball-WM-article21065624.html" title="Die WM-Stadien" role="button">Die WM-Stadien</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/collinas_erben/" title="Collinas Erben" role="button">Collinas Erben</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/redelings_nachspielzeit/" title="Redelings Nachspielzeit" role="button">Redelings Nachspielzeit</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/thema/fussball-zeitreise" title="Fußball-Zeitreise" role="button">Fußball-Zeitreise</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/" title="Fußball" role="button">Fußball</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/ergebnisse/fussballticker/leagues/wwc/matchday?season=0&day=0&nick=Frauen-WM+2019&id=408" title="Frauen-WM 2019" role="button">Frauen-WM 2019</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/EM-Qualifikation/" title="EM-Qualifikation" role="button">EM-Qualifikation</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/1bundesliga/fussballticker/leagues/international/matchday?season=0&day=0&nick=Testl%C3%A4nderspiele&id=88" title="Testländerspiele" role="button">Testländerspiele</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/1bundesliga/" title="1. Bundesliga" role="button">1. Bundesliga</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/relegation_bundesliga/" title="Relegation 1. / 2. Liga" role="button">Relegation 1. / 2. Liga</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/2bundesliga/" title="2. Bundesliga" role="button">2. Bundesliga</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/relegation_2liga/" title="Relegation 2. / 3. Liga" role="button">Relegation 2. / 3. Liga</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/3liga/" title="3. Liga" role="button">3. Liga</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/dfbpokal/" title="DFB-Pokal" role="button">DFB-Pokal</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/championsleague/" title="Champions League" role="button">Champions League</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/uefa/" title="Europa League" role="button">Europa League</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/uefa/fussballticker/leagues/nl/matchday?season=0&day=0&nick=Nations+League&id=941" title="Nations League" role="button">Nations League</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/premierleague/" title="Premier League" role="button">Premier League</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/serie_a/" title="Serie A" role="button">Serie A</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/ligue1/" title="Ligue 1" role="button">Ligue 1</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/primeradivision/" title="Primera Division" role="button">Primera Division</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/frauenfussball/" title="Frauenfußball" role="button">Frauenfußball</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/ergebnisse/" title="Alle Ligen" role="button">Alle Ligen</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/formel1/" title="Motorsport" role="button">Motorsport</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/formel1/Statistik/" title="Formel 1: Ticker" role="button">Formel 1: Ticker</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/Porsche_Carrera_Cup/" title="Porsche Carrera Cup (w)" role="button">Porsche Carrera Cup (w)</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/Deutsche_Rallye_Meisterschaft/" title="Deutsche Rallye Meisterschaft (w)" role="button">Deutsche Rallye Meisterschaft (w)</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/handball/" title="Handball" role="button">Handball</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/basketball/" title="Basketball" role="button">Basketball</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/eishockey/" title="Eishockey" role="button">Eishockey</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag - Archiv" role="button">Sport-Tag - Archiv</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/panorama/" title="Panorama" role="button">Panorama</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/panorama/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/leute/" title="Unterhaltung" role="button">Unterhaltung</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/" title="Übersicht" role="button">Übersicht</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/tv/" title="TV" role="button">TV</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/musik/" title="Musik" role="button">Musik</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/film/" title="Kino" role="button">Kino</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/dvd/" title="DVD" role="button">DVD</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/buecher/" title="Bücher" role="button">Bücher</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/hoerbuecher/" title="Hörbücher" role="button">Hörbücher</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/20772304" title="Schönes Wochenende" role="button">Schönes Wochenende</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.artstar-verlag.de/ntv/" title="n-tv Art" role="button">n-tv Art</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ntv_tipps/" title="Tipps (w)" role="button">Tipps (w)</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/leben/" title="Leben" role="button">Leben</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/" title="Übersicht" role="button">Übersicht</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/Liebe_und_Familie/" title="Liebe und Familie" role="button">Liebe und Familie</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/Gesundheit/" title="Gesundheit" role="button">Gesundheit</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/reise/" title="Reise" role="button">Reise</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/Wohnen/" title="Wohnen" role="button">Wohnen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/essen/" title="Essen und Trinken" role="button">Essen und Trinken</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/leben_faktenautomat/" title="Faktenautomat" role="button">Faktenautomat</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://pubads.g.doubleclick.net/gampad/clk?id=5070470615&iu=%2F6032%2FClickcommand%2Fclickcommand" title="Vielfalt Natur (w)" role="button">Vielfalt Natur (w)</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/technik/" title="Technik" role="button">Technik</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/technik/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tvspiele.de/" title="Spiele" role="button">Spiele</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/ratgeber/" title="Ratgeber" role="button">Ratgeber</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/tests/" title="Tests" role="button">Tests</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://n-tv.advogarant.de/" title="Recht (w)" role="button">Recht (w)</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/marktplatz/carsharing/" title="Carsharing (w)" role="button">Carsharing (w)</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/Spezial/tradingmasters/" title="Tradingmasters (w)" role="button">Tradingmasters (w)</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/wissen/" title="Wissen" role="button">Wissen</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/thema/frage-antwort" title="Frage &amp; Antwort" role="button">Frage & Antwort</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/Fakten_und_Mythen/" title="Fakten &amp; Mythen" role="button">Fakten & Mythen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/thema/fundsache" title="Fundsache" role="button">Fundsache</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/Helmholtz/" title="Helmholtz" role="button">Helmholtz</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/auto/" title="Auto" role="button">Auto</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/praxistest/" title="Praxistest" role="button">Praxistest</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/gebrauchte/" title="Gebrauchte" role="button">Gebrauchte</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/regionales/" title="Regionales" role="button">Regionales</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/baden-wuerttemberg/" title="Baden-Württemberg" role="button">Baden-Württemberg</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/bayern/" title="Bayern" role="button">Bayern</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/berlin-und-brandenburg/" title="Berlin &amp; Brandenburg" role="button">Berlin & Brandenburg</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/hamburg-und-schleswig-holstein/" title="Hamburg &amp; SH" role="button">Hamburg & SH</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/hessen/" title="Hessen" role="button">Hessen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/mecklenburg-vorpommern/" title="MV" role="button">MV</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/niedersachsen-und-bremen/" title="NI &amp; Bremen" role="button">NI & Bremen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/nordrhein-westfalen/" title="Nordrhein-Westfalen" role="button">Nordrhein-Westfalen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/rheinland-pfalz-und-saarland/" title="RP &amp; Saarland" role="button">RP & Saarland</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/sachsen/" title="Sachsen" role="button">Sachsen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/sachsen-anhalt/" title="Sachsen-Anhalt" role="button">Sachsen-Anhalt</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/thueringen/" title="Thüringen" role="button">Thüringen</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/der_tag/alle_tage/" title="Alle Tage" role="button">Alle Tage</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/der_tag/" title="Der Tag - Archiv" role="button">Der Tag - Archiv</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag – Archiv" role="button">Börsen-Tag – Archiv</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag – Archiv" role="button">Sport-Tag – Archiv</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-18-36-article9831501.html"  title="Nachrichten kompakt von 18:36">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20011812-1504188734000/16-9/320/170822-NTV-Videoteaser-NachrichtenKompakt-final.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20011812-1504188734000/16-9/320/170822-NTV-Videoteaser-NachrichtenKompakt-final.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-18-36-article9831501.html">Nachrichten kompakt</a></span>
      <span class="teaser__date">
        <span class="date">27.06.2019</span>
        <span class="duration">01:29 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-18-36-article9831501.html"  title="Nachrichten kompakt von 18:36">
      <span>
        <span class="teaser__kicker">n-tv</span>
        <span class="teaser__headline">Nachrichten kompakt von 18:36</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/politik/Merkel-faengt-erneut-an-zu-zittern-article21111316.html"  title="Merkel fängt erneut an zu zittern">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21111343-1561620642000/16-9/320/e70f60bc33cf274153ea7db7ce37e82f.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21111343-1561620642000/16-9/320/e70f60bc33cf274153ea7db7ce37e82f.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Merkel-faengt-erneut-an-zu-zittern-article21111316.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">27.06.2019</span>
        <span class="duration">01:11 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/politik/Merkel-faengt-erneut-an-zu-zittern-article21111316.html"  title="Merkel fängt erneut an zu zittern">
      <span>
        <span class="teaser__kicker">Bei Ernennung von Justizministerin</span>
        <span class="teaser__headline">Merkel fängt erneut an zu zittern</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/politik/Sea-Watch-fordert-EU-heraus-article21113000.html"  title="&#034;Sea-Watch&#034; fordert EU heraus">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21112996-1561651513000/16-9/320/121744557.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21112996-1561651513000/16-9/320/121744557.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/politik/Sea-Watch-fordert-EU-heraus-article21113000.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">27.06.2019</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/politik/Sea-Watch-fordert-EU-heraus-article21113000.html"  title="&#034;Sea-Watch&#034; fordert EU heraus">
      <span>
        <span class="teaser__kicker">"Sonst springt der erste"</span>
        <span class="teaser__headline">"Sea-Watch" fordert EU heraus</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/wetter" role="button" title=": Wetter">Wetter</a>

                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              <a href="https://www.n-tv.de/thema/fussball" role="button" title=": Fußball">Fußball</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/sport/" title="Sport" role="button">
                      <span>Sport</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/" title="Meldungen" role="button">Meldungen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/FrauenFussballWM/" title="Fußball-WM 2019" role="button">Fußball-WM 2019</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/FrauenFussballWM/" title="Alle Meldungen" role="button">Alle Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/ergebnisse/fussballticker/leagues/wwc/matchday?season=0&day=0&nick=Frauen-WM+2019&id=408" title="WM-Spielplan &amp; Liveticker" role="button">WM-Spielplan & Liveticker</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/bilderserien/sport/Der-DFB-Kader-fuer-die-Frauen-WM-article21023249.html" title="Der DFB-Kader" role="button">Der DFB-Kader</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/mediathek/bilderserien/sport/Das-sind-die-Stadien-der-Frauenfussball-WM-article21065624.html" title="Die WM-Stadien" role="button">Die WM-Stadien</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/fussball/" title="Fußball" role="button">Fußball</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/collinas_erben/" title="Collinas Erben" role="button">Collinas Erben</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/redelings_nachspielzeit/" title="Redelings Nachspielzeit" role="button">Redelings Nachspielzeit</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/thema/fussball-zeitreise" title="Fußball-Zeitreise" role="button">Fußball-Zeitreise</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/EM-Qualifikation/" title="EM-Qualifikation" role="button">EM-Qualifikation</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/1bundesliga/fussballticker/leagues/international/matchday?season=0&day=0&nick=Testl%C3%A4nderspiele&id=88" title="Testländerspiele" role="button">Testländerspiele</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/uefa/fussballticker/leagues/wwc/matchday?season=0&day=0&nick=Frauen-WM+2019&id=408" title="Frauen-WM 2019" role="button">Frauen-WM 2019</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/1bundesliga/" title="1. Bundesliga" role="button">1. Bundesliga</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/relegation_bundesliga/" title="Relegation 1. / 2. Liga" role="button">Relegation 1. / 2. Liga</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/2bundesliga/" title="2. Bundesliga" role="button">2. Bundesliga</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/relegation_2liga/" title="Relegation 2. / 3. Liga" role="button">Relegation 2. / 3. Liga</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/3liga/" title="3. Liga" role="button">3. Liga</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/uefa/fussballticker/leagues/nl/matchday?season=0&day=0&nick=Nations%2520League&id=941" title="Nations League" role="button">Nations League</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/dfbpokal/" title="DFB-Pokal" role="button">DFB-Pokal</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/championsleague/" title="Champions League" role="button">Champions League</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/uefa/" title="Europa League" role="button">Europa League</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/premierleague/" title="Premier League" role="button">Premier League</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/serie_a/" title="Serie A" role="button">Serie A</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/ligue1/" title="Ligue 1" role="button">Ligue 1</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/primeradivision/" title="Primera Division" role="button">Primera Division</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/frauenfussball/" title="Frauenfußball" role="button">Frauenfußball</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/ergebnisse/" title="Alle Ligen" role="button">Alle Ligen</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/formel1/" title="Motorsport" role="button">Motorsport</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/formel1/Statistik/" title="Formel 1: Ticker" role="button">Formel 1: Ticker</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/Porsche_Carrera_Cup/" title="Porsche Carrera Cup (w)" role="button">Porsche Carrera Cup (w)</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/Deutsche_Rallye_Meisterschaft/" title="Deutsche Rallye Meisterschaft (w)" role="button">Deutsche Rallye Meisterschaft (w)</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/handball/" title="Handball" role="button">Handball</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/basketball/" title="Basketball" role="button">Basketball</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/eishockey/" title="Eishockey" role="button">Eishockey</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag - Archiv" role="button">Sport-Tag - Archiv</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/Schalkes-neuer-Trainer-Wagner-startet-mit-Zurueckhaltung-article21113034.html"  title="Schalkes neuer Trainer Wagner startet mit Zurückhaltung">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21113064-1561653515000/16-9/320/2a9f0cc90e9544956421267c57cef8df.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21113064-1561653515000/16-9/320/2a9f0cc90e9544956421267c57cef8df.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Schalkes-neuer-Trainer-Wagner-startet-mit-Zurueckhaltung-article21113034.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">27.06.2019</span>
        <span class="duration">01:20 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/Schalkes-neuer-Trainer-Wagner-startet-mit-Zurueckhaltung-article21113034.html"  title="Schalkes neuer Trainer Wagner startet mit Zurückhaltung">
      <span>
        <span class="teaser__kicker">Hoffnungsträger vorgestellt</span>
        <span class="teaser__headline">Schalkes neuer Trainer Wagner startet mit Zurückhaltung</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/Brandt-und-Havertz-suchen-auch-im-Urlaub-den-Adrenalinkick-article21112436.html"  title="Brandt und Havertz suchen auch im Urlaub den Adrenalinkick">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21112604-1561643492000/16-9/320/brandt-urlaub.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21112604-1561643492000/16-9/320/brandt-urlaub.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Brandt-und-Havertz-suchen-auch-im-Urlaub-den-Adrenalinkick-article21112436.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">27.06.2019</span>
        <span class="duration">00:44 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/Brandt-und-Havertz-suchen-auch-im-Urlaub-den-Adrenalinkick-article21112436.html"  title="Brandt und Havertz suchen auch im Urlaub den Adrenalinkick">
      <span>
        <span class="teaser__kicker">Salto und Wrestling-Tricks</span>
        <span class="teaser__headline">Brandt und Havertz suchen auch im Urlaub den Adrenalinkick</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20001878?view=adaptive_gallery&ctxArt=21111786'>
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/bilderserien/sport/Was-aus-Loews-blamierter-WM-Reisetruppe-wurde-article21111786.html"  title="Was aus Löws blamierter WM-Reisetruppe wurde">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21111775-1561635081000/16-9/320/112618081.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21111775-1561635081000/16-9/320/112618081.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/sport/Was-aus-Loews-blamierter-WM-Reisetruppe-wurde-article21111786.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">27.06.2019</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/bilderserien/sport/Was-aus-Loews-blamierter-WM-Reisetruppe-wurde-article21111786.html"  title="Was aus Löws blamierter WM-Reisetruppe wurde">
      <span>
        <span class="teaser__kicker">Weggelobt, befördert, abserviert</span>
        <span class="teaser__headline">Was aus Löws blamierter WM-Reisetruppe wurde</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/wetter" role="button" title=": Wetter">Wetter</a>

                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              <a href="https://www.n-tv.de/thema/fussball" role="button" title=": Fußball">Fußball</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/boersenkurse/" title="Börse" role="button">
                      <span>Börse</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/boersenkurse/aktien/" title="Aktien und Indizes" role="button">Aktien und Indizes</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/dax-159096" title="Dax" role="button">Dax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/tecdax-158375" title="TecDax" role="button">TecDax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/mdax-159090" title="MDax" role="button">MDax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/aktien/sdax-159191" title="SDax" role="button">SDax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/gex-144687" title="Gex" role="button">Gex</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/hdax-159097" title="HDax" role="button">HDax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/e-stoxx-50-159194" title="EuroStoxx" role="button">EuroStoxx</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/stoxx50-159196" title="Stoxx50" role="button">Stoxx50</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/dow-jones-2303555" title="Dow Jones" role="button">Dow Jones</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/nasdaq-100-149002" title="Nasdaq" role="button">Nasdaq</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/nikkei-148429" title="Nikkei" role="button">Nikkei</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/devisen/" title="Devisen" role="button">Devisen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/rohstoffe/" title="Rohstoffe" role="button">Rohstoffe</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/zertifikate/" title="n-tv Zertifikate" role="button">n-tv Zertifikate</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/fonds/" title="n-tv Fonds" role="button">n-tv Fonds</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/fonds_und_etf/" title="Fonds &amp; ETF" role="button">Fonds & ETF</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/altersvorsorge" title="n-tv Altersvorsorge" role="button">n-tv Altersvorsorge</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/anleihen/" title="Anleihen" role="button">Anleihen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/derivate/" title="Derivate" role="button">Derivate</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag - Archiv" role="button">Börsen-Tag - Archiv</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/teleboerse/Teleboerse-von-18-15-Uhr-article9831816.html"  title="Telebörse von 18:15 Uhr">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20041829-1505835316000/16-9/320/n-tv-Teleborse-Brichta-HD.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20041829-1505835316000/16-9/320/n-tv-Teleborse-Brichta-HD.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/teleboerse/Teleboerse-von-18-15-Uhr-article9831816.html">Telebörse</a></span>
      <span class="teaser__date">
        <span class="date">27.06.2019</span>
        <span class="duration">09:43 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/teleboerse/Teleboerse-von-18-15-Uhr-article9831816.html"  title="Telebörse von 18:15 Uhr">
      <span>
        <span class="teaser__kicker">Sendung in voller Länge</span>
        <span class="teaser__headline">Telebörse von 18:15 Uhr</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Droht-jetzt-ein-Waehrungskrieg-zwischen-USA-und-Eurozone-article21108973.html"  title="Droht jetzt ein Währungskrieg zwischen USA und Eurozone?">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21109187-1561543636000/16-9/320/ZertifikateZ-Kemal-Bagci-190626104736-027.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21109187-1561543636000/16-9/320/ZertifikateZ-Kemal-Bagci-190626104736-027.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Droht-jetzt-ein-Waehrungskrieg-zwischen-USA-und-Eurozone-article21108973.html">n-tv Zertifikate</a></span>
      <span class="teaser__date">
        <span class="date">26.06.2019</span>
        <span class="duration">08:35 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Droht-jetzt-ein-Waehrungskrieg-zwischen-USA-und-Eurozone-article21108973.html"  title="Droht jetzt ein Währungskrieg zwischen USA und Eurozone?">
      <span>
        <span class="teaser__kicker">n-tv Zertifikate</span>
        <span class="teaser__headline">Droht jetzt ein Währungskrieg zwischen USA und Eurozone?</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Boerse-im-Griff-von-Handelskrieg-und-Niedrigzins-article21112297.html"  title="Börse im Griff von Handelskrieg und Niedrigzins">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21112411-1561640387000/16-9/320/FondsF-MeyerzuDrewer-Halver-190627135811-059.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21112411-1561640387000/16-9/320/FondsF-MeyerzuDrewer-Halver-190627135811-059.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Boerse-im-Griff-von-Handelskrieg-und-Niedrigzins-article21112297.html">n-tv Fonds</a></span>
      <span class="teaser__date">
        <span class="date">27.06.2019</span>
        <span class="duration">14:21 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Boerse-im-Griff-von-Handelskrieg-und-Niedrigzins-article21112297.html"  title="Börse im Griff von Handelskrieg und Niedrigzins">
      <span>
        <span class="teaser__kicker">n-tv Fonds</span>
        <span class="teaser__headline">Börse im Griff von Handelskrieg und Niedrigzins</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/wetter" role="button" title=": Wetter">Wetter</a>

                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              <a href="https://www.n-tv.de/thema/fussball" role="button" title=": Fußball">Fußball</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/wetter/" title="Wetter" role="button">
                      <span>Wetter</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/vorhersage" title="Vorhersage" role="button">Vorhersage</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/radar" title="Regenradar" role="button">Regenradar</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/karten" title="Wetter- und Pollenkarte" role="button">Wetter- und Pollenkarte</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Nacht-laedt-zum-Durchatmen-ein-article21109399.html"  title="Nacht lädt zum Durchatmen ein">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21112098-1561633939000/16-9/320/9e88314177606e749e6586092adc87aa.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21112098-1561633939000/16-9/320/9e88314177606e749e6586092adc87aa.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/wetter/Nacht-laedt-zum-Durchatmen-ein-article21109399.html">Wetter</a></span>
      <span class="teaser__date">
        <span class="date">27.06.2019</span>
        <span class="duration">00:35 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Nacht-laedt-zum-Durchatmen-ein-article21109399.html"  title="Nacht lädt zum Durchatmen ein">
      <span>
        <span class="teaser__kicker">Entspanntes Sommerwetter am Freitag</span>
        <span class="teaser__headline">Nacht lädt zum Durchatmen ein</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html"  title="Wolkenanimation">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/10229186-1362385840000/16-9/320/wetter.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/10229186-1362385840000/16-9/320/wetter.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html">Wetterwolken</a></span>
      <span class="teaser__date">
        <span class="date">27.06.2019</span>
        <span class="duration">00:41 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html"  title="Wolkenanimation">
      <span>
        <span class="teaser__kicker">Wetter</span>
        <span class="teaser__headline">Wolkenanimation</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/wetter" role="button" title=": Wetter">Wetter</a>

                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              <a href="https://www.n-tv.de/thema/fussball" role="button" title=": Fußball">Fußball</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="TV" role="button">
                      <span>TV</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/9511936" title="n-tv live" role="button">n-tv live</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="Programm" role="button">Programm</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/moderatoren/" title="Moderatoren" role="button">Moderatoren</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.tvnow.de/az/ntv" title="Alle Sendungen von A-Z" role="button">Alle Sendungen von A-Z</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/teletext/" title="Teletext" role="button">Teletext</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/auslandsreport/Schweden-nimmt-Vorbildrolle-beim-Klimaschutz-ein-article21060537.html"  title="Schweden nimmt Vorbildrolle beim Klimaschutz ein">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21060757-1559390724000/16-9/320/schweden.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21060757-1559390724000/16-9/320/schweden.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/auslandsreport/Schweden-nimmt-Vorbildrolle-beim-Klimaschutz-ein-article21060537.html">Auslandsreport</a></span>
      <span class="teaser__date">
        <span class="date">22.06.2019</span>
        <span class="duration">03:07 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/auslandsreport/Schweden-nimmt-Vorbildrolle-beim-Klimaschutz-ein-article21060537.html"  title="Schweden nimmt Vorbildrolle beim Klimaschutz ein">
      <span>
        <span class="teaser__kicker">Wirtschaftswachstum trotz CO2-Steuer</span>
        <span class="teaser__headline">Schweden nimmt Vorbildrolle beim Klimaschutz ein</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/klamroths_konter/Bei-Rezo-haben-wir-Nachholbedarf-bewiesen-article21094422.html"  title="&#034;Bei Rezo haben wir Nachholbedarf bewiesen&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21094519-1560873763000/16-9/320/mike-mohring.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21094519-1560873763000/16-9/320/mike-mohring.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/klamroths_konter/Bei-Rezo-haben-wir-Nachholbedarf-bewiesen-article21094422.html">Klamroths Konter</a></span>
      <span class="teaser__date">
        <span class="date">18.06.2019</span>
        <span class="duration">24:51 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/klamroths_konter/Bei-Rezo-haben-wir-Nachholbedarf-bewiesen-article21094422.html"  title="&#034;Bei Rezo haben wir Nachholbedarf bewiesen&#034;">
      <span>
        <span class="teaser__kicker">Mike Mohring bei Klamroths Konter </span>
        <span class="teaser__headline">"Bei Rezo haben wir Nachholbedarf bewiesen"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.tvnow.de/shows/deluxe-alles-was-spass-macht-2045/staffel-13/episode-24-themen-u-a-der-deutsche-amazon-millionaer-1639790?utm_campaign=einzelformat&utm_medium=Kommentare&utm_term=Deluxe+-+Alles+was+Spa%C3%9F+macht&utm_source=ntv_mew"  target="_blank" title="Themen u.a.: Der deutsche Amazon Millionär">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21101717-1561659517000/16-9/320/Themen-u.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21101717-1561659517000/16-9/320/Themen-u.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.tvnow.de/shows/deluxe-alles-was-spass-macht-2045/staffel-13/episode-24-themen-u-a-der-deutsche-amazon-millionaer-1639790?utm_campaign=einzelformat&utm_medium=Kommentare&utm_term=Deluxe+-+Alles+was+Spa%C3%9F+macht&utm_source=ntv_mew">TV-Now</a></span>
      <span class="teaser__date">
        <span class="date">21.06.2019</span>
        <span class="duration">39:58 min</span>
        </span>
    </div>
    <a href="https://www.tvnow.de/shows/deluxe-alles-was-spass-macht-2045/staffel-13/episode-24-themen-u-a-der-deutsche-amazon-millionaer-1639790?utm_campaign=einzelformat&utm_medium=Kommentare&utm_term=Deluxe+-+Alles+was+Spa%C3%9F+macht&utm_source=ntv_mew"  target="_blank" title="Themen u.a.: Der deutsche Amazon Millionär">
      <span>
        <span class="teaser__kicker">Deluxe - Alles was Spaß macht</span>
        <span class="teaser__headline">Themen u.a.: Der deutsche Amazon Millionär</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/wetter" role="button" title=": Wetter">Wetter</a>

                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              <a href="https://www.n-tv.de/thema/fussball" role="button" title=": Fußball">Fußball</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/mediathek/videos/" title="Video" role="button">
                      <span>Video</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/" title="Topvideos" role="button">Topvideos</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/politik/" title="Politik" role="button">Politik</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/" title="Wirtschaft" role="button">Wirtschaft</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/boerse/" title="Börse" role="button">Börse</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/sport/" title="Sport" role="button">Sport</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/panorama/" title="Panorama" role="button">Panorama</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/" title="Unterhaltung" role="button">Unterhaltung</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/technik/" title="Technik" role="button">Technik</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/ratgeber/" title="Ratgeber" role="button">Ratgeber</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/wissen/" title="Wissen" role="button">Wissen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/auto/" title="Auto" role="button">Auto</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/politik/Merkel-faengt-erneut-an-zu-zittern-article21111316.html"  title="Merkel fängt erneut an zu zittern">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21111343-1561620642000/16-9/320/e70f60bc33cf274153ea7db7ce37e82f.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21111343-1561620642000/16-9/320/e70f60bc33cf274153ea7db7ce37e82f.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Merkel-faengt-erneut-an-zu-zittern-article21111316.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">27.06.2019</span>
        <span class="duration">01:11 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/politik/Merkel-faengt-erneut-an-zu-zittern-article21111316.html"  title="Merkel fängt erneut an zu zittern">
      <span>
        <span class="teaser__kicker">Bei Ernennung von Justizministerin</span>
        <span class="teaser__headline">Merkel fängt erneut an zu zittern</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Mann-faengt-aus-dem-Fenster-stuerzende-Zweijaehrige-auf-article21112310.html"  title="Mann fängt aus dem Fenster stürzende Zweijährige auf">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21112344-1561639295000/16-9/320/Unbenannt-1.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21112344-1561639295000/16-9/320/Unbenannt-1.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Mann-faengt-aus-dem-Fenster-stuerzende-Zweijaehrige-auf-article21112310.html">Panorama</a></span>
      <span class="teaser__date">
        <span class="date">27.06.2019</span>
        <span class="duration">01:16 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Mann-faengt-aus-dem-Fenster-stuerzende-Zweijaehrige-auf-article21112310.html"  title="Mann fängt aus dem Fenster stürzende Zweijährige auf">
      <span>
        <span class="teaser__kicker">Kaum zu glauben, aber wahr</span>
        <span class="teaser__headline">Mann fängt aus dem Fenster stürzende Zweijährige auf</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/politik/Enorme-Belastung-bleibt-nicht-in-den-Kleidern-haengen-article21112159.html"  title="Enorme Belastung &#034;bleibt nicht in den Kleidern hängen&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21112197-1561635647000/16-9/320/Unbenannt-2.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21112197-1561635647000/16-9/320/Unbenannt-2.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Enorme-Belastung-bleibt-nicht-in-den-Kleidern-haengen-article21112159.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">27.06.2019</span>
        <span class="duration">00:56 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/politik/Enorme-Belastung-bleibt-nicht-in-den-Kleidern-haengen-article21112159.html"  title="Enorme Belastung &#034;bleibt nicht in den Kleidern hängen&#034;">
      <span>
        <span class="teaser__kicker">Bosbach zu Merkels Zitteranfall</span>
        <span class="teaser__headline">Enorme Belastung "bleibt nicht in den Kleidern hängen"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/wetter" role="button" title=": Wetter">Wetter</a>

                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              <a href="https://www.n-tv.de/thema/fussball" role="button" title=": Fußball">Fußball</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            <li>

            <div class="header__nav__element header__nav__element--last">
            <a href="https://www.n-tv.de/mediathek/audio/" title="Audio" role="button">
                      <span>Audio</span>
                    </a>
                  </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/audio/Podcast/n-tv-Nachrichten-article20908876.html"  title="n-tv Nachrichten">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20723245-1542275732000/16-9/320/Audio-immer-aktuell.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20723245-1542275732000/16-9/320/Audio-immer-aktuell.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/audio/Podcast/n-tv-Nachrichten-article20908876.html">Podcast</a></span>
      <span class="teaser__date">
        <span class="date">15.03.2019</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/audio/Podcast/n-tv-Nachrichten-article20908876.html"  title="n-tv Nachrichten">
      <span>
        <span class="teaser__kicker">Immer aktuell</span>
        <span class="teaser__headline">n-tv Nachrichten</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/audio/Podcast-zu-Schwarzen-Loechern-Wer-reinfaellt-wird-zu-einer-Spaghetti-article20964271.html"  title="&#034;Wer reinfällt, wird zu einer Spaghetti&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20964257-1555052326000/16-9/320/119173058.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20964257-1555052326000/16-9/320/119173058.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/audio/Podcast-zu-Schwarzen-Loechern-Wer-reinfaellt-wird-zu-einer-Spaghetti-article20964271.html">Audio</a></span>
      <span class="teaser__date">
        <span class="date">12.04.2019</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/audio/Podcast-zu-Schwarzen-Loechern-Wer-reinfaellt-wird-zu-einer-Spaghetti-article20964271.html"  title="&#034;Wer reinfällt, wird zu einer Spaghetti&#034;">
      <span>
        <span class="teaser__kicker">Ansichtssache - Schwarze Löcher</span>
        <span class="teaser__headline">"Wer reinfällt, wird zu einer Spaghetti"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/audio/Johnson-kommt-um-Farage-zu-verhindern-article21106510.html"  title="Johnson kommt, um Farage zu verhindern">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21106517-1561453077000/16-9/320/121187579.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21106517-1561453077000/16-9/320/121187579.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/audio/Johnson-kommt-um-Farage-zu-verhindern-article21106510.html">Audio</a></span>
      <span class="teaser__date">
        <span class="date">26.06.2019</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/audio/Johnson-kommt-um-Farage-zu-verhindern-article21106510.html"  title="Johnson kommt, um Farage zu verhindern">
      <span>
        <span class="teaser__kicker">Wieder was gelernt</span>
        <span class="teaser__headline">Johnson kommt, um Farage zu verhindern</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/wetter" role="button" title=": Wetter">Wetter</a>

                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              <a href="https://www.n-tv.de/thema/fussball" role="button" title=": Fußball">Fußball</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/dasbeste/" title="Das Beste" role="button">
                      <span>Das Beste</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/thema/" title="Themen" role="button">Themen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/bilderserien/" title="Bilderserien" role="button">Bilderserien</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/der_tag/" title="Der Tag - Archiv" role="button">Der Tag - Archiv</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/politik/Sea-Watch-fordert-EU-heraus-article21113000.html"  title="&#034;Sea-Watch&#034; fordert EU heraus">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21112996-1561651513000/16-9/320/121744557.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21112996-1561651513000/16-9/320/121744557.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/politik/Sea-Watch-fordert-EU-heraus-article21113000.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">27.06.2019</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/politik/Sea-Watch-fordert-EU-heraus-article21113000.html"  title="&#034;Sea-Watch&#034; fordert EU heraus">
      <span>
        <span class="teaser__kicker">"Sonst springt der erste"</span>
        <span class="teaser__headline">"Sea-Watch" fordert EU heraus</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/politik/politik_kommentare/Merkels-Gesundheit-ist-ein-Politikum-article21112998.html"  title="Merkels Gesundheit ist ein Politikum">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21113012-1561652142000/16-9/320/imago91932385h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21113012-1561652142000/16-9/320/imago91932385h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/politik/politik_kommentare/Merkels-Gesundheit-ist-ein-Politikum-article21112998.html">Kommentare</a></span>
      <span class="teaser__date">
        <span class="date">27.06.2019</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/politik/politik_kommentare/Merkels-Gesundheit-ist-ein-Politikum-article21112998.html"  title="Merkels Gesundheit ist ein Politikum">
      <span>
        <span class="teaser__kicker">Sorge um die Kanzlerin</span>
        <span class="teaser__headline">Merkels Gesundheit ist ein Politikum</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/technik/Das-Sony-Xperia-1-hat-den-Laengsten-article21112026.html"  title="Das Sony Xperia 1 hat den Längsten">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21112843-1561648000000/16-9/320/Sony-Xperia-1.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21112843-1561648000000/16-9/320/Sony-Xperia-1.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/technik/Das-Sony-Xperia-1-hat-den-Laengsten-article21112026.html">Technik</a></span>
      <span class="teaser__date">
        <span class="date">27.06.2019</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/technik/Das-Sony-Xperia-1-hat-den-Laengsten-article21112026.html"  title="Das Sony Xperia 1 hat den Längsten">
      <span>
        <span class="teaser__kicker">Smartphone mit 21:9-Format</span>
        <span class="teaser__headline">Das Sony Xperia 1 hat den Längsten</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/wetter" role="button" title=": Wetter">Wetter</a>

                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/deutschland" role="button" title=": Deutschland">Deutschland</a>

                              <a href="https://www.n-tv.de/thema/fussball" role="button" title=": Fußball">Fußball</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </ul>
      </div>
    </div>

    <ul class="header__nav__action">
      <li class="header__nav__search">
        <a href="#" role="button">
          <img src="https://bilder1.n-tv.de/resources/61643296/adaptive/images/icons/icon__search.svg" alt="SUCHEN">
        </a>
        <div>
          <form id="header-search" class="search" action="https://www.n-tv.de/suche/">
            <input type="hidden" name="a" value="search">
            <input type="hidden" name="at" value="all">
            <input type="text" name="q" placeholder="Sucheingabe">
            <input value="S" type="submit">
          </form>
          <span class="icon icon__close"></span>
        </div>
      </li>

      <li class="header__nav__live">
        <a href="/9511936" role="button" title="N-TV Live">
          <span>LIVE</span>
        </a>
      </li>
    </ul>
  </nav>
</header>
<nav class="breadcrumb hidden-xs" itemscope itemtype="http://schema.org/BreadcrumbList">
                <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                  <a href="https://www.n-tv.de/" itemprop="item">
                                    <span itemprop="name">Startseite</span>
                                  </a>
                                  <meta itemprop="position" content="1" />
                                </span>
                            <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                  <a href="https://www.n-tv.de/wirtschaft/" itemprop="item">
                                    <span itemprop="name">Wirtschaft</span>
                                  </a>
                                  <meta itemprop="position" content="2" />
                                </span>
                            <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                  <a href="https://www.n-tv.de/wirtschaft/kommentare/" itemprop="item">
                                    <span itemprop="name">Kommentare</span>
                                  </a>
                                  <meta itemprop="position" content="3" />
                                </span>
                            <span>Hedgefonds-Investor steigt ein  : Der "Geier" kreist um Bayer </span>
                        </nav>
        
        <div class="ems-slot ems-slot--billboard ems-slot--tab-big ems-slot--desk">
	      <div class="gujAd gujAd--billboard" id="billboard_1"></div>
	    </div>
	    <div class="ems-slot ems-slot--superbanner ems-slot--tab-small">
	      <div class="gujAd gujAd--superbanner" id="superbanner_1"></div>
	    </div>
		<div class="ems-slot ems-slot--mobile ems-slot--mob">
		      <div class="gujAd gujAd--mobile" id="mobile_1"></div>
		    </div>
	    <div class="row ">
            <div class="col-xs-12 col-md-8">
          <div class="content content--article">
              <article class="article">
      <span class="title title--dark">Kommentare</span>
            <div class="article__wrapper row">
        <div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-12 col-md-offset-0 col-lg-10 col-lg-offset-1">

          <div class="article__header">
            <div class="article__header__titles">
              <span class="article__date">Donnerstag, 27. Juni 2019</span>
              <h1 >
                    <span class="article__kicker">
                        Hedgefonds-Investor steigt ein </span>
                    <span class="article__headline">Der "Geier" kreist um Bayer </span>
                  </h1>
                <span class="article__author">Ein Kommentar von Jan Gänger </span>
              </div>

            <div class="article__media article--img"  data-img='https://bilder3.n-tv.de/img/incoming/origs21112426/4252535420-w1280-h960/RTXZFAT-1-.jpg'>
                    <figure>

                      <picture class="media media--16-9">
                        <source srcset="https://apps-cloud.n-tv.de/img/21112426-1561640686000/16-9/750/RTXZFAT-1-.jpg" media="(max-width: 767px)">
                        <source srcset="https://apps-cloud.n-tv.de/img/21112426-1561640686000/16-9/750/RTXZFAT-1-.jpg" media="(min-width: 768px)">
                        <img alt="RTXZFAT (1).jpg"
                             src="https://apps-cloud.n-tv.de/img/21112426-1561640686000/16-9/750/RTXZFAT-1-.jpg">
                      </picture>

                    <figcaption>
                      <p class="article__caption">Paul Singer.</p>
                      <p class="article__credit">(Foto: REUTERS)</p>
                      </figcaption>
                    </figure>
                  </div>
                </div>
          <div class="article__share article__share--meldung">
            <a target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.n-tv.de%2F21112592"><img src="https://bilder1.n-tv.de/resources/61643296/adaptive/images/icons/icon__fb.svg" alt="FB"></a>
            <a target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.n-tv.de%2F21112592"><img src="https://bilder1.n-tv.de/resources/61643296/adaptive/images/icons/icon__twitter.svg" alt="TW"></a>
            <a href="whatsapp://send?text=https%3A%2F%2Fwww.n-tv.de%2F21112592" class="share-whatsapp"><img src="https://bilder1.n-tv.de/resources/61643296/adaptive/images/icons/icon__whatsapp.svg" alt="whatsapp"></a>
            <a href="mailto:?subject=Der &#034;Geier&#034; kreist um Bayer &body=https%3A%2F%2Fwww.n-tv.de%2F21112592"><img src="https://bilder1.n-tv.de/resources/61643296/adaptive/images/icons/icon__mail.svg" alt="mail"></a>
            <span class="hidden-xs article__share__print"><img src="https://bilder1.n-tv.de/resources/61643296/adaptive/images/icons/icon__print.svg" alt="drucken"></span>
          </div>

          <div class="article__text">
              <p><strong>Die einen halten Paul Singer für einen rücksichtslosen Investor. Die anderen für jemanden, der Vorständen den verdienten Tritt verpasst. Egal, welcher Lesart sich die Bayer-Führung anschließt: Sie muss sich warm anziehen.</strong></p>
              <p>Paul Singer ist als Aktionär bei Bayer eingestiegen. Für den Vorstand ist das eine schlechte Nachricht, denn er darf sich nun darauf einstellen, dass der knallharte Investor den Dax-Konzern aufmischt. Die Führung um Bayer-Chef Werner Baumann hat neben der Glyphosat-Krise ein weiteres Problem.</p> <div class="article__aside article__aside--chart article__aside--right"> <figure> <a title="BAYER AG NAMENS-AKTIEN O.N." href="https://www.n-tv.de/boersenkurse/aktien/bayer-DE000BAY0017"> <picture> <img data-src="https://kursdaten.n-tv.de/teleboerse/3077/chartNG.gfn?instrumentId=100579&amp;chartType=0&amp;subProperty=3&amp;width=720&amp;height=540&amp;time=300" alt="Bayer" class="lazyload" /> </picture> <figcaption> <strong>Bayer</strong> <span> 60,86</span> </figcaption> </a> </figure> </div><p>Singer findet es nämlich eine gute Idee, Bayer irgendwann in Einzelteile zu zerlegen. Das ist insofern relevant, da er in der Regel einen Hebel findet, um seinen Willen durchzusetzen. Deshalb ist es völlig nebensächlich, dass Singer bisher nur mit rund zwei Prozent an Bayer beteiligt ist.</p><p>Der Milliardär geht mit seinem Hedgefonds alles andere als zimperlich vor. Wohlmeinende Menschen bezeichnen ihn als &quot;aktivistischen Investor&quot;. Andere ziehen &quot;Finanzterrorist&quot; oder &quot;Aasgeier&quot; vor. Dabei dürfte es Singer herzlich egal sein, was andere von ihm denken. Sein Ziel ist es, maximale Rendite rauszuholen.</p><p>Dass er das kann, hat er mehrfach eindrucksvoll unter Beweis gestellt. Mit vergleichsweise geringem Einsatz gelingt es ihm immer wieder, Vorstände vor sich herzutreiben. Singer sucht sich gerne Unternehmen aus, die angeschlagen sind und bei denen er sich günstig beteiligen kann. Dann sucht er Mittel und Wege, um einen Strategiewechsel zu erzwingen und den Aktienkurs nach oben zu pushen. Insofern ist sein Einstieg bei Bayer nicht als Vertrauensbeweis in die Konzernführung zu verstehen, sondern als Alarmsignal.</p><p>Bayer-Chef Baumann muss sich auf jede Menge Ärger einstellen. Schließlich legt sich Singer nicht nur mit Unternehmen an, sondern auch mit Regierungen. Im Streit um das Bedienen von Staatsanleihen sorgte er etwa dafür, dass das Schulschiff der argentinischen Marine in Ghana <a href="http://www.n-tv.de/wirtschaft/Libertad-erreicht-Argentinien-article9918816.html">in die Kette</a> gelegt wurde. Präsidentin Cristina Fernández de Kirchner ließ Regierungsmaschinen <a href="http://www.n-tv.de/politik/Praesidentin-laesst-Jet-zu-Hause-article9904846.html">nicht ins Ausland fliegen</a>, weil sie fürchtete, Singer könnte auch die Flugzeuge pfänden lassen.</p><p>Nun ist also Bayer an der Reihe. Singer bringt eine Aufspaltung ins Spiel - ob und wann er die in Angriff nimmt, ist zwar offen. Fest steht allerdings, dass er bei anderen Aktionären damit auf Wohlwollen stößt. Was nicht zuletzt daran liegt, dass der Bayer-Vorstand bei vielen von ihnen aufgrund des Monsanto-Debakels jede Menge Vertrauen eingebüßt hat.</p><p>Die Konzernführung will nun den Befreiungsschlag und gründet einen Sonderausschuss, um die Klagewelle in den USA wegen des umstrittenen Unkrautvernichters Glyphosat endlich in den Griff zu bekommen und das Problem notfalls mit einem milliardenschweren Vergleich aus der Welt zu schaffen.</p><p>Die Ironie an der Sache ist, dass Bayer mit der Übernahme von Monsanto mehr Börsengewicht erlangen wollte, um ein Singer-Szenario zu verhindern. Doch Schadenersatzurteile in Milliardenhöhe und Tausende anhängige Klagen sorgten dafür, dass die Übernahme zu einem gigantischen Kapitalvernichter wurde. Der Aktienkurs ist danach um mehr als ein Drittel eingebrochen - ohne das heutige Kursfeuerwerk sähe es noch düsterer aus. So konnte Singer günstig bei Bayer einsteigen.</p><p>Nun applaudiert der Investor dem Bayer-Vorstand zum Strategieschwenk. Doch dem dürfte es lieber sein, nie wieder von Singer zu hören.</p></div>
          

          <p class="article__source">Quelle: n-tv.de</p>
          <div class="article__aside article__aside--authorbox article__aside--full">
    <div class="row">
      <div class="col-xs-4">
        <figure>

          <a href="https://www.n-tv.de/incoming/Jan-Gaenger-article13667566.html" target="_blank">
                <picture class="media media--16-9">
                  <img alt="Gaenger_Jan.jpg"
                       data-src="https://bilder1.n-tv.de/img/incoming/crop13986576/3715935805-cImg_16_9-w260/Gaenger-Jan.jpg"
                       srcset="https://bilder1.n-tv.de/img/incoming/crop13986576/3363529020-cImg_16_9-w520/Gaenger-Jan.jpg 2x"
                       class="lazyload">
                </picture>
              </a>
            </figure>
      </div>
      
      <div class="col-xs-8">
          <a href="https://www.n-tv.de/incoming/Jan-Gaenger-article13667566.html">
          <span class="article__aside__text">Jan Gänger ist Leiter des Wirtschaftsressorts von n-tv.de</span>
          </a>
        <div class="article__aside__links">
              <span>Folgen:</span>
                <a target="_blank" title="Twitter" href="https://twitter.com/jangaenger"> <img src="https://bilder1.n-tv.de/resources/61643296/adaptive/images/icons/icon__twitter.svg" alt="TW" ></a>
                </div>
        </div>
    </div>
</div>
<section class="article__more">
                 <span class="title">Mehr zum Thema</span>
                 <article class="teaser teaser--inline " >
                      <figure class="teaser__media">
                        <a href="https://www.n-tv.de/wirtschaft/Hedgefonds-Elliott-kauft-sich-bei-Bayer-ein-article21110518.html" title="Hedgefonds Elliott kauft sich bei Bayer ein">
                          <picture class="media media--16-9">
                            <source data-srcset="https://apps-cloud.n-tv.de/img/21110519-1561603200000/16-9/320/imago91949299h.jpg, https://apps-cloud.n-tv.de/img/21110519-1561603200000/16-9/750/imago91949299h.jpg 2x"
                                    media="(max-width: 1919px)"
                                    srcset="https://apps-cloud.n-tv.de/img/21110519-1561603200000/16-9/320/imago91949299h.jpg, https://apps-cloud.n-tv.de/img/21110519-1561603200000/16-9/750/imago91949299h.jpg 2x">
                            <source data-srcset="https://apps-cloud.n-tv.de/img/21110519-1561603200000/16-9/750/imago91949299h.jpg, https://apps-cloud.n-tv.de/img/21110519-1561603200000/16-9/750/imago91949299h.jpg 2x"
                                    media="(min-width: 1920px)"
                                    srcset="https://apps-cloud.n-tv.de/img/21110519-1561603200000/16-9/750/imago91949299h.jpg, https://apps-cloud.n-tv.de/img/21110519-1561603200000/16-9/750/imago91949299h.jpg 2x">
                            <img alt="imago91949299h.jpg"
                                 class="lazyload"
                                 data-src="https://apps-cloud.n-tv.de/img/21110519-1561603200000/16-9/750/imago91949299h.jpg">
                          </picture>
                        </a>
                      </figure>
                      <div class="teaser__content">
                        <div class="teaser__infos ">
                          <span class="teaser__date">
                            <span class="date">27.06.19</span>
                          </span>
                        </div>
                        <a href="https://www.n-tv.de/wirtschaft/Hedgefonds-Elliott-kauft-sich-bei-Bayer-ein-article21110518.html" title="Hedgefonds Elliott kauft sich bei Bayer ein">
                            <span class="teaser__kicker">
                                Forderung nach mehr Rendite</span>
                            <span class="teaser__headline">Hedgefonds Elliott kauft sich bei Bayer ein</span>
                        </a>
                      </div>
                    </article>
                 
                 <article class="teaser teaser--inline " >
                      <figure class="teaser__media">
                        <a href="https://www.n-tv.de/wirtschaft/Monsanto-will-Urteil-aufheben-lassen-article21094843.html" title="Monsanto will Urteil aufheben lassen">
                          <picture class="media media--16-9">
                            <source data-srcset="https://apps-cloud.n-tv.de/img/21094844-1560912730000/16-9/320/7b5f26edf7bc0acb4a1987ee0e9209b3.jpg, https://apps-cloud.n-tv.de/img/21094844-1560912730000/16-9/750/7b5f26edf7bc0acb4a1987ee0e9209b3.jpg 2x"
                                    media="(max-width: 1919px)"
                                    srcset="https://apps-cloud.n-tv.de/img/21094844-1560912730000/16-9/320/7b5f26edf7bc0acb4a1987ee0e9209b3.jpg, https://apps-cloud.n-tv.de/img/21094844-1560912730000/16-9/750/7b5f26edf7bc0acb4a1987ee0e9209b3.jpg 2x">
                            <source data-srcset="https://apps-cloud.n-tv.de/img/21094844-1560912730000/16-9/750/7b5f26edf7bc0acb4a1987ee0e9209b3.jpg, https://apps-cloud.n-tv.de/img/21094844-1560912730000/16-9/750/7b5f26edf7bc0acb4a1987ee0e9209b3.jpg 2x"
                                    media="(min-width: 1920px)"
                                    srcset="https://apps-cloud.n-tv.de/img/21094844-1560912730000/16-9/750/7b5f26edf7bc0acb4a1987ee0e9209b3.jpg, https://apps-cloud.n-tv.de/img/21094844-1560912730000/16-9/750/7b5f26edf7bc0acb4a1987ee0e9209b3.jpg 2x">
                            <img alt="7b5f26edf7bc0acb4a1987ee0e9209b3.jpg"
                                 class="lazyload"
                                 data-src="https://apps-cloud.n-tv.de/img/21094844-1560912730000/16-9/750/7b5f26edf7bc0acb4a1987ee0e9209b3.jpg">
                          </picture>
                        </a>
                      </figure>
                      <div class="teaser__content">
                        <div class="teaser__infos ">
                          <span class="teaser__date">
                            <span class="date">19.06.19</span>
                          </span>
                        </div>
                        <a href="https://www.n-tv.de/wirtschaft/Monsanto-will-Urteil-aufheben-lassen-article21094843.html" title="Monsanto will Urteil aufheben lassen">
                            <span class="teaser__kicker">
                                Schadenersatz für Glyphosat</span>
                            <span class="teaser__headline">Monsanto will Urteil aufheben lassen</span>
                        </a>
                      </div>
                    </article>
                 
                 <article class="teaser teaser--inline " >
                      <figure class="teaser__media">
                        <a href="https://www.n-tv.de/wirtschaft/Bayer-sucht-Alternativen-fuer-Glyphosat-article21087222.html" title="Bayer sucht Alternativen für Glyphosat">
                          <picture class="media media--16-9">
                            <source data-srcset="https://apps-cloud.n-tv.de/img/21087257-1560530699000/16-9/320/imago91808220h.jpg, https://apps-cloud.n-tv.de/img/21087257-1560530699000/16-9/750/imago91808220h.jpg 2x"
                                    media="(max-width: 1919px)"
                                    srcset="https://apps-cloud.n-tv.de/img/21087257-1560530699000/16-9/320/imago91808220h.jpg, https://apps-cloud.n-tv.de/img/21087257-1560530699000/16-9/750/imago91808220h.jpg 2x">
                            <source data-srcset="https://apps-cloud.n-tv.de/img/21087257-1560530699000/16-9/750/imago91808220h.jpg, https://apps-cloud.n-tv.de/img/21087257-1560530699000/16-9/750/imago91808220h.jpg 2x"
                                    media="(min-width: 1920px)"
                                    srcset="https://apps-cloud.n-tv.de/img/21087257-1560530699000/16-9/750/imago91808220h.jpg, https://apps-cloud.n-tv.de/img/21087257-1560530699000/16-9/750/imago91808220h.jpg 2x">
                            <img alt="imago91808220h.jpg"
                                 class="lazyload"
                                 data-src="https://apps-cloud.n-tv.de/img/21087257-1560530699000/16-9/750/imago91808220h.jpg">
                          </picture>
                        </a>
                      </figure>
                      <div class="teaser__content">
                        <div class="teaser__infos ">
                          <span class="teaser__date">
                            <span class="date">14.06.19</span>
                          </span>
                        </div>
                        <a href="https://www.n-tv.de/wirtschaft/Bayer-sucht-Alternativen-fuer-Glyphosat-article21087222.html" title="Bayer sucht Alternativen für Glyphosat">
                            <span class="teaser__kicker">
                                Nach Kritik am Unkrautvernichter</span>
                            <span class="teaser__headline">Bayer sucht Alternativen für Glyphosat</span>
                        </a>
                      </div>
                    </article>
                 
                 </section>
          <section class="article__tags">
			<a class="title" href="/thema" title="Themen">THEMEN</a>

			<ul>
				<li><a href="https://www.n-tv.de/thema/bayer" title="Bayer">Bayer</a></li>
					<li><a href="https://www.n-tv.de/thema/hedgefonds" title="Hedgefonds">Hedgefonds</a></li>
					<li><a href="https://www.n-tv.de/thema/monsanto" title="Monsanto">Monsanto</a></li>
					<li><a href="https://www.n-tv.de/thema/glyphosat" title="Glyphosat">Glyphosat</a></li>
					<li><a href="https://www.n-tv.de/thema/investoren" title="Investoren">Investoren</a></li>
					</ul>

		</section></div>
      </div>
      <script type="text/javascript">
                <!--
                $( document ).ready( function() {
                    var vgwort_image = new Image();
                    vgwort_image.src="https://ssl-n-tv.met.vgwort.de/na/bea95f5f14b64bd4899b89bd122be9b9";
                });
                //-->
            </script>
            <noscript><img src="https://ssl-n-tv.met.vgwort.de/na/bea95f5f14b64bd4899b89bd122be9b9" height="1" width="1"/></noscript>
        </article>
<div class="container-plista"></div><div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab ems-slot--mob">
	<div class="gujAd gujAd--teaser" id="teaser_11"></div>
	</div>


<div class="container-ligatus" data-ligatus_id="12468"></div></div>
        </div>
      <div class="hidden-xs hidden-sm col-md-4">
          <div class="sidebar">
              <div class="sidebar__group ">
    
      <span class="title title--small">n-tv Zertifikate</span>
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/US-Maerkte-im-Aufwind-article21106952.html"  title="US-Märkte im Aufwind">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21107298-1561465026000/16-9/750/ZertHalve-190625123252-030.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21107298-1561465026000/16-9/750/ZertHalve-190625123252-030.jpg" media="(min-width: 768px)">
                                <img alt="ZertHalve_190625123252-030.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21107298-1561465026000/16-9/750/ZertHalve-190625123252-030.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/US-Maerkte-im-Aufwind-article21106952.html">n-tv Zertifikate</a></span>
                          <span class="teaser__date">
                        <span class="date">25.06.2019 15:55</span>
                        <span class="duration">08:37 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/US-Maerkte-im-Aufwind-article21106952.html"  title="US-Märkte im Aufwind">
                      <span class="teaser__kicker">n-tv Zertifikate</span>
                      <span class="teaser__headline"> US-Märkte im Aufwind</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="sidebar__group ">
    
      <span class="title title--small">n-tv Fonds</span>
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Boerse-im-Griff-von-Handelskrieg-und-Niedrigzins-article21112297.html"  title="Börse im Griff von Handelskrieg und Niedrigzins">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21112411-1561640387000/16-9/750/FondsF-MeyerzuDrewer-Halver-190627135811-059.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21112411-1561640387000/16-9/750/FondsF-MeyerzuDrewer-Halver-190627135811-059.jpg" media="(min-width: 768px)">
                                <img alt="FondsF_MeyerzuDrewer_Halver_190627135811-059.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21112411-1561640387000/16-9/750/FondsF-MeyerzuDrewer-Halver-190627135811-059.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Boerse-im-Griff-von-Handelskrieg-und-Niedrigzins-article21112297.html">n-tv Fonds</a></span>
                          <span class="teaser__date">
                        <span class="date">27.06.2019 15:30</span>
                        <span class="duration">14:21 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Boerse-im-Griff-von-Handelskrieg-und-Niedrigzins-article21112297.html"  title="Börse im Griff von Handelskrieg und Niedrigzins">
                      <span class="teaser__kicker">n-tv Fonds</span>
                      <span class="teaser__headline"> Börse im Griff von Handelskrieg und Niedrigzins</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="sidebar__group ">
    
      <span class="title title--small">Videos Wirtschaft</span>
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/BASF-und-Ford-streichen-massiv-Arbeitsplaetze-article21113063.html"  title="BASF und Ford streichen massiv Arbeitsplätze">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21113164-1561656609000/16-9/750/121101877.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21113164-1561656609000/16-9/750/121101877.jpg" media="(min-width: 768px)">
                                <img alt="121101877.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21113164-1561656609000/16-9/750/121101877.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/wirtschaft/BASF-und-Ford-streichen-massiv-Arbeitsplaetze-article21113063.html">Wirtschaft</a></span>
                          <span class="teaser__date">
                        <span class="date">27.06.2019 19:34</span>
                        <span class="duration">01:49 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/BASF-und-Ford-streichen-massiv-Arbeitsplaetze-article21113063.html"  title="BASF und Ford streichen massiv Arbeitsplätze">
                      <span class="teaser__kicker">Konzerne unter Druck</span>
                      <span class="teaser__headline"> BASF und Ford streichen massiv Arbeitsplätze</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/China-und-USA-legen-vorlaeufige-Pause-im-Handelsstreit-ein-article21111890.html"  title="China und USA legen vorläufige Pause im Handelsstreit ein">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21111988-1561632592000/16-9/750/121748962.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21111988-1561632592000/16-9/750/121748962.jpg" media="(min-width: 768px)">
                                <img alt="121748962.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21111988-1561632592000/16-9/750/121748962.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/wirtschaft/China-und-USA-legen-vorlaeufige-Pause-im-Handelsstreit-ein-article21111890.html">Wirtschaft</a></span>
                          <span class="teaser__date">
                        <span class="date">27.06.2019 15:52</span>
                        <span class="duration">01:17 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/China-und-USA-legen-vorlaeufige-Pause-im-Handelsstreit-ein-article21111890.html"  title="China und USA legen vorläufige Pause im Handelsstreit ein">
                      <span class="teaser__kicker">"Burgfrieden" vor G20-Gipfel</span>
                      <span class="teaser__headline"> China und USA legen vorläufige Pause im Handelsstreit ein</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--halfpagead ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--halfpagead" id="halfpagead_1"></div>
	</div>


<div class="sidebar__group ">
    
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/Unbezahlte-Uberstunden-steigen-2018-auf-Rekordniveau-article21112063.html"  title="Unbezahlte Überstunden steigen 2018 auf Rekordniveau">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21112150-1561634578000/16-9/750/112607321.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21112150-1561634578000/16-9/750/112607321.jpg" media="(min-width: 768px)">
                                <img alt="112607321.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21112150-1561634578000/16-9/750/112607321.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/wirtschaft/Unbezahlte-Uberstunden-steigen-2018-auf-Rekordniveau-article21112063.html">Wirtschaft</a></span>
                          <span class="teaser__date">
                        <span class="date">27.06.2019 14:09</span>
                        <span class="duration">01:21 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/Unbezahlte-Uberstunden-steigen-2018-auf-Rekordniveau-article21112063.html"  title="Unbezahlte Überstunden steigen 2018 auf Rekordniveau">
                      <span class="teaser__kicker">In bestimmten Branchen Alltag</span>
                      <span class="teaser__headline"> Unbezahlte Überstunden steigen 2018 auf Rekordniveau</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/Zwei-Herzen-schlagen-in-der-Brust-deutscher-Konsumenten-article21110694.html"  title="Zwei Herzen schlagen in der Brust deutscher Konsumenten">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21111383-1561621178000/16-9/750/87522061.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21111383-1561621178000/16-9/750/87522061.jpg" media="(min-width: 768px)">
                                <img alt="87522061.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21111383-1561621178000/16-9/750/87522061.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/wirtschaft/Zwei-Herzen-schlagen-in-der-Brust-deutscher-Konsumenten-article21110694.html">Wirtschaft</a></span>
                          <span class="teaser__date">
                        <span class="date">27.06.2019 09:51</span>
                        <span class="duration">01:43 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/Zwei-Herzen-schlagen-in-der-Brust-deutscher-Konsumenten-article21110694.html"  title="Zwei Herzen schlagen in der Brust deutscher Konsumenten">
                      <span class="teaser__kicker">Bummeln oder klicken?</span>
                      <span class="teaser__headline"> Zwei Herzen schlagen in der Brust deutscher Konsumenten</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_12"></div>
	</div>


<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_13"></div>
	</div>


<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_14"></div>
	</div>


<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_2"></div>
	</div>


<div class="sidebar__group ">
    
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/Hedgefonds-Elliott-legt-Milliardenbeteiligung-bei-Bayer-offen-article21110690.html"  title="Hedgefonds Elliott legt Milliardenbeteiligung bei Bayer offen">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21110837-1561617612000/16-9/750/64315916.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21110837-1561617612000/16-9/750/64315916.jpg" media="(min-width: 768px)">
                                <img alt="64315916.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21110837-1561617612000/16-9/750/64315916.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/wirtschaft/Hedgefonds-Elliott-legt-Milliardenbeteiligung-bei-Bayer-offen-article21110690.html">Wirtschaft</a></span>
                          <span class="teaser__date">
                        <span class="date">27.06.2019 08:40</span>
                        <span class="duration">01:15 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/Hedgefonds-Elliott-legt-Milliardenbeteiligung-bei-Bayer-offen-article21110690.html"  title="Hedgefonds Elliott legt Milliardenbeteiligung bei Bayer offen">
                      <span class="teaser__kicker">Strategiewechsel im Glyphosat-Prozess?</span>
                      <span class="teaser__headline"> Hedgefonds Elliott legt Milliardenbeteiligung bei Bayer offen</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/Deutsche-nutzen-Okostrom-in-Rekordmenge-article21109444.html"  title="Deutsche nutzen Ökostrom in Rekordmenge">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21109501-1561550495000/16-9/750/116888419.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21109501-1561550495000/16-9/750/116888419.jpg" media="(min-width: 768px)">
                                <img alt="116888419.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21109501-1561550495000/16-9/750/116888419.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/wirtschaft/Deutsche-nutzen-Okostrom-in-Rekordmenge-article21109444.html">Wirtschaft</a></span>
                          <span class="teaser__date">
                        <span class="date">26.06.2019 14:14</span>
                        <span class="duration">01:32 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/Deutsche-nutzen-Okostrom-in-Rekordmenge-article21109444.html"  title="Deutsche nutzen Ökostrom in Rekordmenge">
                      <span class="teaser__kicker">Ziele dennoch gefährdet</span>
                      <span class="teaser__headline"> Deutsche nutzen Ökostrom in Rekordmenge</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_3"></div>
	</div>


<div class="sidebar__group sidebar__group--slider">
    
      <span class="title title--small">Bilderserien</span>
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20286211?view=adaptive_gallery&ctxArt=21080493'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/wirtschaft/Wie-Trumps-Handelsstreit-mit-China-eskalierte-article21080493.html"  title="Wie Trumps Handelsstreit mit China eskalierte">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21098832-1561381695000/17-6/750/53744328.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21098832-1561381695000/17-6/750/53744328.jpg" media="(min-width: 768px)">
                                
                                <img alt="... angebliche Billigimporte aus dem Ausland: Auf Waschmaschinen werden mit der Entscheidung Z&#246;lle in H&#246;he von 20 bis 50 Euro erhoben, ..." class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21098832-1561381695000/17-6/750/53744328.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/wirtschaft/Wie-Trumps-Handelsstreit-mit-China-eskalierte-article21080493.html">Wirtschaft</a></span>
                          <span class="teaser__date">
                        <span class="date">27.06.2019 09:51</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/wirtschaft/Wie-Trumps-Handelsstreit-mit-China-eskalierte-article21080493.html"  title="Wie Trumps Handelsstreit mit China eskalierte">
                      <span class="teaser__kicker">Kampf der Wirtschaftstitanen</span>
                      <span class="teaser__headline"> Wie Trumps Handelsstreit mit China eskalierte</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20286211?view=adaptive_gallery&ctxArt=21100239'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/wirtschaft/So-exzentrisch-sieht-der-Campus-von-Huawei-aus-article21100239.html"  title="So exzentrisch sieht der Campus von Huawei aus">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21100348-1561107893000/17-6/750/RTX6XDKW.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/21100348-1561107893000/17-6/750/RTX6XDKW.jpg" media="(min-width: 768px)">
                                
                                <img alt="RTX6XDKW.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/21100348-1561107893000/17-6/750/RTX6XDKW.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/wirtschaft/So-exzentrisch-sieht-der-Campus-von-Huawei-aus-article21100239.html">Wirtschaft</a></span>
                          <span class="teaser__date">
                        <span class="date">26.06.2019 07:38</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/wirtschaft/So-exzentrisch-sieht-der-Campus-von-Huawei-aus-article21100239.html"  title="So exzentrisch sieht der Campus von Huawei aus">
                      <span class="teaser__kicker">Klein-Europa in China</span>
                      <span class="teaser__headline"> So exzentrisch sieht der Campus von Huawei aus</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_4"></div>
	</div></div>
        </div></div>
    
      <div class="ems-slot ems-slot--dmofooter ems-slot--desk ems-slot--tab">
      <div class="gujAd gujAd--dmofooter" id="dmofooter_1"></div>
    </div>

    <div class="ems-slot ems-slot--mobile ems-slot--mob">
      <div class="gujAd gujAd--mobile" id="mobile_10"></div>
    </div>

    <footer class="footer">
  <div class="footer__links">

    <a href="https://www.n-tv.de/incoming/Impressum-article20411418.html" title="Impressum" >
        <span>Impressum</span>
      </a>

    <a href="https://www.n-tv.de/15745191" title="Datenschutzerklärung" >
        <span>Datenschutzerklärung</span>
      </a>

    <a href="https://www.n-tv.de/15745191" title="Privacy Center"  onclick='tC.privacyCenter.showPrivacyCenter(); return false;'>
        <span>Privacy Center</span>
      </a>

    <a href="https://datenschutz.ip.de/nutzungsbasierte_onlinewerbung.cfm" title="Informationen zu unserer Werbung" >
        <span>Informationen zu unserer Werbung</span>
      </a>

    <a href="https://www.n-tv.de/ntvintern/n-tv-Webseiten-article495196.html" title="Nutzungsbedingungen" >
        <span>Nutzungsbedingungen</span>
      </a>

    <a href="https://www.nachrichtenmanufaktur.de/" title="Nachrichtenmanufaktur" >
        <span>Nachrichtenmanufaktur</span>
      </a>

    </div>
  <section class="social">
    <a href="https://www.facebook.com/ntvNachrichten" title="Facebook" target="_blank"><img src="https://bilder1.n-tv.de/resources/61643296/adaptive/images/icons/icon__fb_circle.svg" alt="Facebook"></a>
    <a href="https://twitter.com/ntvde" title="Twitter" target="_blank"><img src="https://bilder1.n-tv.de/resources/61643296/adaptive/images/icons/icon__twitter_circle.svg" alt="Twitter"></a>
    <a href="https://www.instagram.com/ntv_nachrichten/" title="Instagram" target="_blank"><img src="https://bilder1.n-tv.de/resources/61643296/adaptive/images/icons/icon__instagram_circle.svg" alt="Instagram"></a>
    <a href="https://www.n-tv.de/14595871" title="WhatsApp" ><img src="https://bilder1.n-tv.de/resources/61643296/adaptive/images/icons/icon__whatsapp_circle.svg" alt="Whatsapp"></a>
    <a href="https://www.pinterest.de/ntvde/" title="Pinterest" target="_blank"><img src="https://bilder1.n-tv.de/resources/61643296/adaptive/images/icons/icon__pinterest_circle.svg" alt="Pinterest"></a>
    <a href="https://www.n-tv.de/feeds" title="RSS" target="_blank"><img src="https://bilder1.n-tv.de/resources/61643296/adaptive/images/icons/icon__rss_circle.svg" alt="Rss"></a>
    <div class="gotop"></div>
  </section>

  <span class="footer__copyright">&copy; n-tv.de Alle Rechte vorbehalten</span>
</footer></div>

  <div class="ems-slot ems-slot--skyscraper ems-slot--desk">
    <div class="gujAd gujAd--skyscraper" id="skyscraper_1"></div>
  </div>
</div>


<script>


ntvInit();

</script>



<script src="//cdn.tagcommander.com/3957/tc_Footer_Container_NTV_21.js"></script>
	<script type="text/javascript">

if(privOptimize){
	
	  window._tfa = window._tfa || [];
	  window._tfa.push({notify: 'event', name: 'page_view', id: 1053750});
	  window._tfa.push({notify: 'event', name: 'page_view', id: 1129852});
	  !function (t, f, a, x) {
	         if (!document.getElementById(x)) {
	            t.async = 1;t.src = a;t.id=x;f.parentNode.insertBefore(t, f);
	         }
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/unip/1053750/tfa.js',
	  'tb_tfa_script');
	
}

</script>




<script type="text/javascript">
	<!--
		(function(){

			var jsRt     = '1';
			var jsObjId  = '21112592';
			var jsType   = escape('article');
			var jsCtxId  = '61';
			var jsPubId  = '1';
			var jsCat    = escape('meldung');
			var jsMeta   = escape('');

			var jsTitle  = '';
			var jsUrl    = '';

			var ref=escape(document.referrer);
			if (ref.length>=252) ref=ref.substring(0,252)+"...";
			var isJS10 = 1;

        	var eaeURI = '/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt+ '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl+"&pt="+ Math.random();

        	var xhr = new XMLHttpRequest();
        	xhr.open("GET", eaeURI);
        	xhr.send();
        	
		
		})();
	-->
	</script>
<script type="text/javascript">
            $( document ).ready( function() {
                var internalTracking = new Image();
                internalTracking.src="https://metrics.n-tv.de/count?bytes=0&host=www.n-tv.de&status=200&url=%2Fwirtschaft%2Fkommentare%2FDer-Geier-kreist-um-Bayer-article21112592.html&query=-&vclCall=fetch&cmsId=21112592";
            });
    </script>

<script>

	var getEmsSize = function (){
		switch(getBreakpoint()) {
			case "xs":
				return "ntv_size_s";
				break;
			case "sm":
				return "ntv_size_m";
				break;
			case "md":
				return "ntv_size_l";
				break;
			case "lg":
				return "ntv_size_xl";
				break;
			default:
				return "";
		}
	};
	
	ntvDebug("ems setSiteType: " + getEmsSiteType());
	ntvDebug("ems setZone: " + ntv.trackingParamsInit.ems_zone);
	GujAd.cmd.push(function() {
	    GujAd.getClient().setSiteType(getEmsSiteType());
	    GujAd.getClient().setZone(ntv.trackingParamsInit.ems_zone);
	    GujAd.getClient().setIsIndexPage(false);
	    GujAd.getClient().setKeywords(['sec-wirtschaft_kommentare', 'art-21112592', 'Bayer', 'Hedgefonds', 'Monsanto', 'Glyphosat', 'Investoren']);
		
		GujAd.getClient().addKeyword(getEmsSize());
		
		
	});


	if (GujAd !== undefined && GujAd.cmd !== undefined) {

		
	    $.each($(".ems-slot:visible"),function(){
	        var adTagId = $(".gujAd", this).attr("id");
	        GujAd.cmd.push(function() {
	            GujAd.push(adTagId);
	        });
	    });
		
	}

	
	var getGujAd = function(){
		!(function() { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = 'true'; s.src = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://www.n-tv.de/adctrl/preview/ntv.adaptive.de/gujAd.js' : 'https://www.n-tv.de/adctrl/live/ntv.adaptive.de/gujAd.js';; document.body.appendChild(s); })();
	};
	

	if(getBreakpoint()=='xs' && document.readyState === 'loading'){
		
		document.onreadystatechange = function () {
		  if (document.readyState == "complete") {
			  setTimeout(getGujAd, 200);
		  }
		};
		
	}else{
		getGujAd();
	}


	</script>



	<div class="hidden">
	<script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
	    GujAd.cmd.push(function() {
	        GujAd.finalizeInlineLoading();
	    });
	}
	</script>
	</div>
<script>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</script>
</body>
</html>
