<!doctype html>
<html class="no-js" lang="de">

<head>
  <title>Debatte um Feinstaub-Grenzwerte: Wissenschaftler-Einwurf als Lobby-Instrument? - n-tv.de</title>
<base href="https://www.n-tv.de/wissen/Wissenschaftler-Einwurf-als-Lobby-Instrument-article20828009.html">
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="author" content="n-tv Nachrichten" />
<meta name="copyright" content="n-tv Nachrichten" />
<meta name="description" content="Die Debatte um die gesundheitlichen Folgen von Feinstaub und Stickoxiden verunsichert viele. Der jüngste Vorstoß von Lungenärzten macht ratlos. Doch was ist eigentlich passiert? Ein Faktencheck kann Klarheit bieten." />
<meta name="keywords" content="Bildung, Luftverschmutzung, Stickoxide, Lungenkrebs, Umweltgifte, Umweltverschmutzung" />
  <meta name="news_keywords" content="Bildung, Luftverschmutzung, Stickoxide, Lungenkrebs, Umweltgifte, Umweltverschmutzung" />
  <meta name="apple-itunes-app" content="app-id=337056601, app-argument=https://www.n-tv.de/wissen/Wissenschaftler-Einwurf-als-Lobby-Instrument-article20828009.html">

<meta name="date"
        content="2019-01-25T15:55:26+01:00" />
  <meta name="last-modified"
        content="2019-01-25T15:55:26+01:00" />
  <meta property="article:hash" content="20828009" />
<meta name="robots" content="index, follow, noodp, noarchive" />



<meta name="google-site-verification" content="txr0UkB7uF5BxzK_kM9zfhlh5vLdmFekG7LJ_BKwDfk" />
<meta name="pocket-site-verification" content="d8cc89af247ee1dabcbbd091d848a1" />
<meta name="verify-v1" content="B/Yd1joCfgALq8iImH4up+3dMmkWbg/ZOeMSXF0Ok8Q=" />
<meta property="fb:page_id" content="126049165307" />
<meta property="fb:pages" content="126049165307">
<meta property="fb:pages" content="316889911843737" />
<meta property="fb:pages" content="562044130636828" />
<meta property="fb:pages" content="185547961302" />
<meta property="fb:pages" content="395222497292915" />
<meta property="fb:pages" content="1523181867965006" />
<meta property="fb:pages" content="1043228319087008" />
<meta property="fb:pages" content="741781229203281" />
<meta property="fb:pages" content="407682426071619" />
<meta property="fb:pages" content="780034435493567" />
<meta property="fb:pages" content="643254482528275" />
<meta property="fb:pages" content="1837260013270512" />
<meta property="fb:pages" content="368231650215080" />
<meta property="fb:pages" content="120920144621255" />
<meta property="fb:pages" content="1413412578758102" />

<meta name="p:domain_verify" content="29ffec94ca07d208e323392915ace209" />
<!-- TradeDoubler site verification 2357582 -->
<meta name="msvalidate.01" content="38C91D064B7E276791191C393B93EB23" />


<meta property="og:site_name" content="n-tv.de" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.n-tv.de/wissen/Wissenschaftler-Einwurf-als-Lobby-Instrument-article20828009.html" />
    <meta property="og:title" content="Wissenschaftler-Einwurf als Lobby-Instrument?" />
      <meta property="og:description" content="Die Debatte um die gesundheitlichen Folgen von Feinstaub und Stickoxiden verunsichert viele. Der jüngste Vorstoß von Lungenärzten macht ratlos. Doch was ist eigentlich passiert? Ein Faktencheck kann Klarheit bieten." />
      <meta property="og:image" content="https://bilder2.n-tv.de/img/incoming/crop20828049/0991329121-cImg_16_9-w1200/115999842.jpg" />
    <meta property="twitter:card" content="photo" />
      <meta property="twitter:site" content="@ntvde" />
      <meta property="twitter:title" content="Debatte um Feinstaub-Grenzwerte: Wissenschaftler-Einwurf als Lobby-Instrument?" />
      <meta property="twitter:image" content="https://bilder2.n-tv.de/img/incoming/crop20828049/9354274126-cImg_16_9-w435/115999842.jpg" />
      <meta property="twitter:url" content="https://www.n-tv.de/wissen/Wissenschaftler-Einwurf-als-Lobby-Instrument-article20828009.html" />
    <link rel="alternate"
          href="android-app://de.lineas.lit.ntv.android/http/apps.n-tv.de/20828009?service=mobile" />

  <link rel="amphtml" href="https://amp.n-tv.de/wissen/Wissenschaftler-Einwurf-als-Lobby-Instrument-article20828009.html" />
<link rel="canonical" href="https://www.n-tv.de/wissen/Wissenschaftler-Einwurf-als-Lobby-Instrument-article20828009.html" />
<link rel="alternate"
        type="application/rss+xml"
        title="RSS N-TV Wissen"
        href="https://www.n-tv.de/wissen/rss" />
<link rel="apple-touch-icon-precomposed"
      sizes="144x144"
      href="https://bilder1.n-tv.de/resources/48416502/responsive/img/touch/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      sizes="114x114"
      href="https://bilder1.n-tv.de/resources/48416502/responsive/img/touch/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      sizes="72x72"
      href="https://bilder1.n-tv.de/resources/48416502/responsive/img/touch/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      href="https://bilder1.n-tv.de/resources/48416502/responsive/img/touch/apple-touch-icon-57x57-precomposed.png">

<link rel="publisher" href="https://plus.google.com/118398504470807896139" />

<link rel="shortcut icon" href="https://bilder1.n-tv.de/resources/48416502/responsive/img/favicon.ico" />


<link rel="stylesheet" href="https://bilder1.n-tv.de/resources/48416502/adaptive/css/vendor.min.css">
<link rel="stylesheet" href="https://bilder1.n-tv.de/resources/48416502/adaptive/css/main.min.css">


<script>

	var resourceBaseUrl = "https://bilder1.n-tv.de/resources/48416502";
	window.lazySizesConfig = window.lazySizesConfig || {};
	window.lazySizesConfig.init = false;

</script>


<script src="https://bilder1.n-tv.de/resources/48416502/adaptive/js/vendor.min.js"></script>
<script src="https://bilder1.n-tv.de/resources/48416502/adaptive/js/main.min.js"></script>

<script type="text/javascript">

	lazySizes.init();

	ntv.trackingSet = {
		xs: {
			app_type: "Mobil",
			agof_offer: "mobntv",
			agof_code: "dbrsmwf_tws_ntv-mew-wissen",
			agof_comment: "ntv-mew/article/wissen"
		},
		sm_lg: {
			app_type: "Online",
			agof_offer: "ntv",
			agof_code: "dbrsowf_tws_ntv-wissen",
			agof_comment: "ntv/article/wissen"
		},
		ems_zone: "wissen"
	};
	ntv.pageInfo = {
		
		article: {
			id: "20828009",
			publishedDateAsUnixTimeStamp: "1548428126",
			updatedDateAsUnixTimeStamp:  "1548428126",
			kicker: "Debatte um Feinstaub-Grenzwerte",
			headline: "Wissenschaftler-Einwurf als Lobby-Instrument?",
			intro: "Die Debatte um die gesundheitlichen Folgen von Feinstaub und Stickoxiden verunsichert viele. Der j\u00FCngste Vorsto\u00DF von Lungen\u00E4rzten macht ratlos. Doch was ist eigentlich passiert? Ein Faktencheck kann Klarheit bieten.",
			teaserImage: "https://bilder2.n-tv.de/img/incoming/crop20828049/0991329121-cImg_16_9-w1200/115999842.jpg"
		},
		
		section: "Wissen",
		url: "https://www.n-tv.de/wissen/Wissenschaftler-Einwurf-als-Lobby-Instrument-article20828009.html"
	};
	

	
	
	
	ntv.trackingParamsInit = getBreakpoint()=="xs"?ntv.trackingSet.xs:ntv.trackingSet.sm_lg;
	ntv.trackingParamsInit.ems_zone = ntv.trackingSet.ems_zone;

	var privAnalyse = false;
	var privOptimize = false;
	var privAdTarg = false;

	var tc_vars = {
		env_template: "meldung",
		env_preview: false,
		env_country: "DE",
		env_url: location.href,
		env_layout_mode: getBreakpoint(),
		env_ga_id: "UA-4024516-23",
		agof_offer: ntv.trackingParamsInit.agof_offer,
		agof_comment: ntv.trackingParamsInit.agof_comment,
		agof_code: ntv.trackingParamsInit.agof_code,
		env_app_type: ntv.trackingParamsInit.app_type,
		//page_cats: ntv.getTracking().page_cats,
		article_id: "20828009",
		article_kicker: "Debatte um Feinstaub-Grenzwerte",
		article_headline: "Wissenschaftler-Einwurf als Lobby-Instrument?",
		article_intro: "Die Debatte um die gesundheitlichen Folgen von Feinstaub und Stickoxiden verunsichert viele. Der j\u00FCngste Vorsto\u00DF von Lungen\u00E4rzten macht ratlos. Doch was ist eigentlich passiert? Ein Faktencheck kann Klarheit bieten.",
		article_img_url: "https://bilder2.n-tv.de/img/incoming/crop20828049/0991329121-cImg_16_9-w1200/115999842.jpg",
		article_pub_date: "1548428126",
		article_mod_date: "1548428126",
		article_date: "Freitag, 25. Januar 2019 15:55",
		article_author: "",
		article_source: "Jan Ludwig, dpa",
		article_tags: "Luftverschmutzung, Stickoxide, Lungenkrebs, Umweltgifte, Umweltverschmutzung"
	};

</script>

<script src="//cdn.tagcommander.com/3957/tc_Header_Container_NTV_20.js"></script>
  <script>

  if( privAnalyse ) document.write( '<script src="https://script.ioam.de/iam.js"><\/script>' );

  
  var GujAd = GujAd || {};
  GujAd.cmd = GujAd.cmd || [];

  if( !privAdTarg ) {
	ntvDebug( "GujAd.Privacy.isOptedOut()" );
    GujAd.cmd.push( function() {
      GujAd.Privacy.isOptedOut();
    } );
  }
  

       if(privAnalyse){
      
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
       	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
       	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
       	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

       	  ga('create', 'UA-4024516-1', 'auto');

          window.optimizely = window.optimizely || [];
          window.optimizely.push("activateUniversalAnalytics");
          
       	  ga('set', 'anonymizeIp', true);

       	  var agof_comment_array = ntv.trackingParamsInit.agof_comment.split("/");
       	  
       	  var ga_dimensions = {};
       	  
       	  ga_dimensions["dimension1"] = ntv.trackingParamsInit.app_type;
       	  
	      for (var iCo = 0; iCo < agof_comment_array.length; ++iCo ){
	    	  ga_dimensions["dimension" + (iCo+2)] = agof_comment_array[iCo];
	      }
       	  
       	  ga_dimensions["dimension11"] = "Freitag, 25. Januar 2019 15:55";
       	  ga_dimensions["dimension12"] = "Debatte um Feinstaub-Grenzwerte - Wissenschaftler-Einwurf als Lobby-Instrument?";
       	  
       	  
       	  ga("set", ga_dimensions);

       	  ga('send', 'pageview');
       	  
       	  ntvDebug("*** analytics dimensions  ***");
       	  ntvDebug(ga_dimensions);
       	  
       }
       
</script>


  <script id="ipdvdc" type="text/javascript" src="https://bilder-a.akamaihd.net/ip/js/ipdvdc/ipdvdc.min.js" async>
		$AC.loadConfig({
			"autoDetection": true,
			"privMode": privAdTarg?false:true,
			"ivw": ntv.trackingParamsInit.agof_comment,
			"agof": ntv.trackingParamsInit.agof_code,
			"nuggadID": 1083198990,
			"scConfig": {
				"plc": 82465
			}
		});
	</script>
  <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "author": {
        "@type": "Person",
        "name": "n-tv NACHRICHTEN"
    },
    "dateModified": "2019-01-25T15:55:26",
    "datePublished": "2019-01-25T15:55:26",
    "description": "Die Debatte um die gesundheitlichen Folgen von Feinstaub und Stickoxiden verunsichert viele. Der jüngste Vorstoß von Lungenärzten macht ratlos. Doch was ist eigentlich passiert? Ein Faktencheck kann Klarheit bieten.",
    "expires": "",
    "headline": "Debatte um Feinstaub-Grenzwerte: Wissenschaftler-Einwurf als Lobby-Instrument?",
    "image": {
        "@type": "ImageObject",
        "height": "676",
        "url": "https://bilder2.n-tv.de/img/incoming/crop20828049/0991329121-cImg_16_9-w1200/115999842.jpg",
        "width": "1200"
    },
    "mainEntityOfPage": {
        "@type": "WebPage",
        "url": "https://www.n-tv.de/wissen/Wissenschaftler-Einwurf-als-Lobby-Instrument-article20828009.html"
    },
    "publisher": {
        "@type": "Organization",
        "logo": {
            "@type": "ImageObject",
            "height": 60,
            "url": "https://bilder1.n-tv.de/stat/images/ntv_logo.png",
            "width": 96
        },
        "name": "n-tv NACHRICHTEN"
    },
    "url": "https://www.n-tv.de/wissen/Wissenschaftler-Einwurf-als-Lobby-Instrument-article20828009.html"
}</script>

</head>
<body>
<div class="szm-div">
	<!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		
		var	iam_data = {
		        "st": ntv.trackingParamsInit.agof_offer,
		        "cp": ntv.trackingParamsInit.agof_code,
		        "sv": "in",
	    		"co": ntv.trackingParamsInit.agof_comment,
	    		"sc": "yes"
		};
		ntvDebug("*** iam_data ***");
		ntvDebug(iam_data);
		
		if (privAnalyse && window.iom) {
			iom.c(iam_data);
		}
	</script>
	<!--/SZM -->
</div>
<div class="metawrapper">
	<div class="ems-slot ems-slot--wallpaper ems-slot--desk">
	        <div class="gujAd gujAd--wallpaper" id="wallpaper_1"></div>
	    </div>
    <div class="container sitewrapper" role="main">


    <header class="header">
  <nav class="header__nav">

    <a href="#" title="MENÜ" class="header__burger icon"></a>


    <a href="/" class="header__logo" role="button">
      <img src="https://bilder1.n-tv.de/resources/48416502/adaptive/images/logo.svg" alt="N-TV">
    </a>

    <div class="header__nav__lvl1">
      <div class="scrollbar">
        <ul>
          <li>

            <div class="header__nav__element">
            <span title="Ressorts" role="button">
                        <span>Ressorts</span>
                     </span>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2  header__nav__lvl2--main">

                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/politik/" title="Politik" role="button">Politik</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/politik_kommentare/" title="Kommentare" role="button">Kommentare</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/pressestimmen/" title="Pressestimmen" role="button">Pressestimmen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/politik_person_der_woche/" title="Person der Woche" role="button">Person der Woche</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/wirtschaft/" title="Wirtschaft" role="button">Wirtschaft</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/termine/" title="Termine" role="button">Termine</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/wirtschaft_startupnews/" title="Startup News" role="button">Startup News</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/boersenkurse/" title="Telebörse" role="button">Telebörse</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/aktien/" title="Aktien &amp; Indizes" role="button">Aktien & Indizes</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/dax-159096" title="Dax" role="button">Dax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/tecdax-158375" title="TecDax" role="button">TecDax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/mdax-159090" title="MDax" role="button">MDax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/aktien/sdax-159191" title="SDax" role="button">SDax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/gex-144687" title="Gex" role="button">Gex</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/hdax-159097" title="HDax" role="button">HDax</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/e-stoxx-50-159194" title="EuroStoxx50" role="button">EuroStoxx50</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/stoxx50-159196" title="Stoxx50" role="button">Stoxx50</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/dow-jones-2303555" title="Dow Jones" role="button">Dow Jones</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/nasdaq-100-149002" title="Nasdaq" role="button">Nasdaq</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/nikkei-148429" title="Nikkei" role="button">Nikkei</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/devisen/" title="Devisen" role="button">Devisen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/rohstoffe/" title="Rohstoffe" role="button">Rohstoffe</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/zertifikate/" title="Zertifikate" role="button">Zertifikate</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/fonds_und_etf" title="Fonds &amp; ETF" role="button">Fonds & ETF</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/altersvorsorge/" title="Altersvorsorge" role="button">Altersvorsorge</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/anleihen/" title="Anleihen" role="button">Anleihen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/derivate/" title="Derivate" role="button">Derivate</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag - Archiv" role="button">Börsen-Tag - Archiv</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/" title="Sport" role="button">Sport</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/collinas_erben/" title="Collinas Erben" role="button">Collinas Erben</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/redelings_nachspielzeit/" title="Redelings Nachspielzeit" role="button">Redelings Nachspielzeit</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/thema/fussball-zeitreise" title="Fußball-Zeitreise" role="button">Fußball-Zeitreise</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/" title="Fußball" role="button">Fußball</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/1bundesliga/" title="1. Bundesliga" role="button">1. Bundesliga</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/2bundesliga/" title="2. Bundesliga" role="button">2. Bundesliga</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/3liga/" title="3. Liga" role="button">3. Liga</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/dfbpokal/" title="DFB-Pokal" role="button">DFB-Pokal</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/championsleague/" title="Champions League" role="button">Champions League</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/uefa/" title="Europa League" role="button">Europa League</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/premierleague/" title="England: Premier League" role="button">England: Premier League</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/serie_a/" title="Italien: Serie A" role="button">Italien: Serie A</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/ligue1/" title="Frankreich: Ligue 1" role="button">Frankreich: Ligue 1</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/primeradivision/" title="Spanien: Primera Division" role="button">Spanien: Primera Division</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/frauenfussball/" title="Frauenfußball" role="button">Frauenfußball</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/formel1/" title="Motorsport" role="button">Motorsport</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/formel1/Statistik/" title="Formel 1: Ticker" role="button">Formel 1: Ticker</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/Porsche_Carrera_Cup/" title="Porsche Carrera Cup (w)" role="button">Porsche Carrera Cup (w)</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/handball/handballticker/leagues/978/matchday?season=0&day=0&nick=Handball-WM&seasonID=978&id=47" title="Handball-WM" role="button">Handball-WM</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/basketball/" title="Basketball" role="button">Basketball</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/eishockey/" title="Eishockey" role="button">Eishockey</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag - Archiv" role="button">Sport-Tag - Archiv</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/panorama/" title="Panorama" role="button">Panorama</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/panorama/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/leute/" title="Unterhaltung" role="button">Unterhaltung</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/" title="Übersicht" role="button">Übersicht</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/tv/" title="TV" role="button">TV</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/musik/" title="Musik" role="button">Musik</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/film/" title="Kino" role="button">Kino</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/dvd/" title="DVD" role="button">DVD</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/buecher/" title="Bücher" role="button">Bücher</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/hoerbuecher/" title="Hörbücher" role="button">Hörbücher</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/20772304" title="Schönes Wochenende" role="button">Schönes Wochenende</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="http://n-tv-art-editionen.de/" title="n-tv Art" role="button">n-tv Art</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ntv_tipps/" title="Tipps (w)" role="button">Tipps (w)</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://ntvselection.de/" title="Selection" role="button">Selection</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/leben/" title="Leben" role="button">Leben</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/" title="Übersicht" role="button">Übersicht</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/Liebe_und_Familie/" title="Liebe und Familie" role="button">Liebe und Familie</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/Gesundheit/" title="Gesundheit" role="button">Gesundheit</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/reise/" title="Reise" role="button">Reise</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/Wohnen/" title="Wohnen" role="button">Wohnen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/essen/" title="Essen und Trinken" role="button">Essen und Trinken</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/technik/" title="Technik" role="button">Technik</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/technik/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tvspiele.de/" title="Spiele" role="button">Spiele</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/ratgeber/" title="Ratgeber" role="button">Ratgeber</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/tests/" title="Tests" role="button">Tests</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://n-tv.advogarant.de/" title="Recht (w)" role="button">Recht (w)</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/marktplatz/carsharing/" title="Carsharing (w)" role="button">Carsharing (w)</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/Spezial/tradingmasters/" title="Tradingmasters (w)" role="button">Tradingmasters (w)</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/wissen/" title="Wissen" role="button">Wissen</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/thema/frage-antwort" title="Frage &amp; Antwort" role="button">Frage & Antwort</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/Fakten_und_Mythen/" title="Fakten &amp; Mythen" role="button">Fakten & Mythen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/thema/fundsache" title="Fundsache" role="button">Fundsache</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/Helmholtz/" title="Helmholtz" role="button">Helmholtz</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/auto/" title="Auto" role="button">Auto</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/praxistest/" title="Praxistest" role="button">Praxistest</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/gebrauchte/" title="Gebrauchte" role="button">Gebrauchte</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/der_tag/alle_tage/" title="Alle Tage" role="button">Alle Tage</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/der_tag/" title="Der Tag - Archiv" role="button">Der Tag - Archiv</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag – Archiv" role="button">Börsen-Tag – Archiv</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag – Archiv" role="button">Sport-Tag – Archiv</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-13-26-article9831501.html" title="Nachrichten kompakt von 13:26">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20011812-1504188734000/16-9/320/170822-NTV-Videoteaser-NachrichtenKompakt-final.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20011812-1504188734000/16-9/320/170822-NTV-Videoteaser-NachrichtenKompakt-final.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-13-26-article9831501.html">Nachrichten kompakt</a></span>
      <span class="teaser__date">
        <span class="date">25.01.2019</span>
        <span class="duration">01:33 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-13-26-article9831501.html" title="Nachrichten kompakt von 13:26">
      <span>
        <span class="teaser__kicker">n-tv</span>
        <span class="teaser__headline">Nachrichten kompakt von 13:26</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Einsatz-in-Spanien-geht-in-entscheidende-Phase-article20827568.html" title="Einsatz in Spanien geht in entscheidende Phase">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20827589-1548398333000/16-9/320/JulenBergungKafig.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20827589-1548398333000/16-9/320/JulenBergungKafig.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Einsatz-in-Spanien-geht-in-entscheidende-Phase-article20827568.html">Panorama</a></span>
      <span class="teaser__date">
        <span class="date">25.01.2019</span>
        <span class="duration">00:57 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Einsatz-in-Spanien-geht-in-entscheidende-Phase-article20827568.html" title="Einsatz in Spanien geht in entscheidende Phase">
      <span>
        <span class="teaser__kicker">"Gott ist mit dir, Julen"</span>
        <span class="teaser__headline">Einsatz in Spanien geht in entscheidende Phase</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/wirtschaft/Kreml-fuerchtet-um-Milliarden-Wette-article20828030.html" title="Kreml fürchtet um Milliarden-Wette ">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20828079-1548414515000/16-9/320/RTS2BXEO-1-.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20828079-1548414515000/16-9/320/RTS2BXEO-1-.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/wirtschaft/Kreml-fuerchtet-um-Milliarden-Wette-article20828030.html">Wirtschaft</a></span>
      <span class="teaser__date">
        <span class="date">25.01.2019</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/wirtschaft/Kreml-fuerchtet-um-Milliarden-Wette-article20828030.html" title="Kreml fürchtet um Milliarden-Wette ">
      <span>
        <span class="teaser__kicker">Machtkampf in Venezuela </span>
        <span class="teaser__headline">Kreml fürchtet um Milliarden-Wette </span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/venezuela" role="button" title=": Venezuela">Venezuela</a>

                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/brexit" role="button" title=": Brexit">Brexit</a>

                              <a href="https://www.n-tv.de/thema/handball-wm" role="button" title=": Handball-WM">Handball-WM</a>

                              <a href="https://www.n-tv.de/thema/dschungelcamp" role="button" title=": Dschungelcamp">Dschungelcamp</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/sport/" title="Sport" role="button">
                      <span>Sport</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/" title="Meldungen" role="button">Meldungen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/fussball/" title="Fußball" role="button">Fußball</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/collinas_erben/" title="Collinas Erben" role="button">Collinas Erben</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/redelings_nachspielzeit/" title="Redelings Nachspielzeit" role="button">Redelings Nachspielzeit</a>
                                          </div>
                                        </li>
                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/thema/fussball-zeitreise" title="Fußball-Zeitreise" role="button">Fußball-Zeitreise</a>
                                          </div>
                                        </li>
                                      </ul>

                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/1bundesliga/" title="1. Bundesliga" role="button">1. Bundesliga</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/2bundesliga/" title="2. Bundesliga" role="button">2. Bundesliga</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/3liga/" title="3. Liga" role="button">3. Liga</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/uefa/fussballticker/leagues/nl/matchday?season=0&day=0&nick=Nations%2520League&id=941" title="Nations League" role="button">Nations League</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/dfbpokal/" title="DFB-Pokal" role="button">DFB-Pokal</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/championsleague/" title="Champions League" role="button">Champions League</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/uefa/" title="Europa League" role="button">Europa League</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/premierleague/" title="England: Premier League" role="button">England: Premier League</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/serie_a/" title="Italien: Serie A" role="button">Italien: Serie A</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/ligue1/" title="Frankreich: Ligue 1" role="button">Frankreich: Ligue 1</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/primeradivision/" title="Spanien: Primera Division" role="button">Spanien: Primera Division</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/frauenfussball/" title="Frauenfußball" role="button">Frauenfußball</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/formel1/" title="Motorsport" role="button">Motorsport</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/formel1/Statistik/" title="Formel 1: Ticker" role="button">Formel 1: Ticker</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/Porsche_Carrera_Cup/" title="Porsche Carrera Cup (w)" role="button">Porsche Carrera Cup (w)</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/handball/handballticker/leagues/978/matchday?season=0&day=0&nick=Handball-WM&seasonID=978&id=47" title="Handball-WM" role="button">Handball-WM</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/basketball/" title="Basketball" role="button">Basketball</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/eishockey/" title="Eishockey" role="button">Eishockey</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag - Archiv" role="button">Sport-Tag - Archiv</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/Individueller-Druck-wird-im-Meisterrennen-nicht-entscheidend-sein-article20828245.html" title="&#034;Individueller Druck wird im Meisterrennen nicht entscheidend sein&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20828319-1548421159000/16-9/320/111187691.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20828319-1548421159000/16-9/320/111187691.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Individueller-Druck-wird-im-Meisterrennen-nicht-entscheidend-sein-article20828245.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">25.01.2019</span>
        <span class="duration">02:08 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/Individueller-Druck-wird-im-Meisterrennen-nicht-entscheidend-sein-article20828245.html" title="&#034;Individueller Druck wird im Meisterrennen nicht entscheidend sein&#034;">
      <span>
        <span class="teaser__kicker">Köster zum 19. Bundesliga-Spieltag</span>
        <span class="teaser__headline">"Individueller Druck wird im Meisterrennen nicht entscheidend sein"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/Fuenf-Gruende-fuer-einen-deutschen-Sieg-gegen-Norwegen-article20828239.html" title="Fünf Gründe für einen deutschen Sieg gegen Norwegen">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20828282-1548420415000/16-9/320/BatzWMHalbfinale.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20828282-1548420415000/16-9/320/BatzWMHalbfinale.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Fuenf-Gruende-fuer-einen-deutschen-Sieg-gegen-Norwegen-article20828239.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">25.01.2019</span>
        <span class="duration">01:20 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/Fuenf-Gruende-fuer-einen-deutschen-Sieg-gegen-Norwegen-article20828239.html" title="Fünf Gründe für einen deutschen Sieg gegen Norwegen">
      <span>
        <span class="teaser__kicker">Marc Bätz vor dem WM-Halbfinale</span>
        <span class="teaser__headline">Fünf Gründe für einen deutschen Sieg gegen Norwegen</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20001878?view=adaptive_gallery&ctxArt=20818705'>
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/bilderserien/sport/The-first-half-was-simply-Scheisse-article20818705.html" title="&#034;The first half was simply Scheiße&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20819510-1547995564000/16-9/320/imago38385644h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20819510-1547995564000/16-9/320/imago38385644h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/sport/The-first-half-was-simply-Scheisse-article20818705.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">20.01.2019</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/bilderserien/sport/The-first-half-was-simply-Scheisse-article20818705.html" title="&#034;The first half was simply Scheiße&#034;">
      <span>
        <span class="teaser__kicker">Die Bundesliga in Wort und Witz</span>
        <span class="teaser__headline">"The first half was simply Scheiße"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/venezuela" role="button" title=": Venezuela">Venezuela</a>

                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/brexit" role="button" title=": Brexit">Brexit</a>

                              <a href="https://www.n-tv.de/thema/handball-wm" role="button" title=": Handball-WM">Handball-WM</a>

                              <a href="https://www.n-tv.de/thema/dschungelcamp" role="button" title=": Dschungelcamp">Dschungelcamp</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/boersenkurse/" title="Telebörse" role="button">
                      <span>Telebörse</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/boersenkurse/aktien/" title="Aktien und Indizes" role="button">Aktien und Indizes</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/dax-159096" title="Dax" role="button">Dax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/tecdax-158375" title="TecDax" role="button">TecDax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/mdax-159090" title="MDax" role="button">MDax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/aktien/sdax-159191" title="SDax" role="button">SDax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/gex-144687" title="Gex" role="button">Gex</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/hdax-159097" title="HDax" role="button">HDax</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/e-stoxx-50-159194" title="EuroStoxx" role="button">EuroStoxx</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/stoxx50-159196" title="Stoxx50" role="button">Stoxx50</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/dow-jones-2303555" title="Dow Jones" role="button">Dow Jones</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/nasdaq-100-149002" title="Nasdaq" role="button">Nasdaq</a>
                                    </div>
                                    </li>
                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/nikkei-148429" title="Nikkei" role="button">Nikkei</a>
                                    </div>
                                    </li>
                              </ul>
                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/devisen/" title="Devisen" role="button">Devisen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/rohstoffe/" title="Rohstoffe" role="button">Rohstoffe</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/zertifikate/" title="Zertifikate" role="button">Zertifikate</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/fonds_und_etf/" title="Fonds &amp; ETF" role="button">Fonds & ETF</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/altersvorsorge" title="Altersvorsorge" role="button">Altersvorsorge</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/anleihen/" title="Anleihen" role="button">Anleihen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/derivate/" title="Derivate" role="button">Derivate</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag - Archiv" role="button">Börsen-Tag - Archiv</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/teleboerse/Teleboerse-von-14-15-Uhr-article9831521.html" title="Telebörse von 14:15 Uhr">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20011816-1504187521000/16-9/320/170822-NTV-Videoteaser-Teleboerse-final.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20011816-1504187521000/16-9/320/170822-NTV-Videoteaser-Teleboerse-final.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/teleboerse/Teleboerse-von-14-15-Uhr-article9831521.html">Telebörse</a></span>
      <span class="teaser__date">
        <span class="date">25.01.2019</span>
        <span class="duration">10:00 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/teleboerse/Teleboerse-von-14-15-Uhr-article9831521.html" title="Telebörse von 14:15 Uhr">
      <span>
        <span class="teaser__kicker">Sendung in voller Länge</span>
        <span class="teaser__headline">Telebörse von 14:15 Uhr</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Rendite-in-turbulenten-Boersenzeiten-article20828348.html" title="Rendite in turbulenten Börsenzeiten">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20828371-1548422387000/16-9/320/ZertifikateZ-Matthias-Hueppe-190125134733-033.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20828371-1548422387000/16-9/320/ZertifikateZ-Matthias-Hueppe-190125134733-033.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Rendite-in-turbulenten-Boersenzeiten-article20828348.html">n-tv Zertifikate</a></span>
      <span class="teaser__date">
        <span class="date">25.01.2019</span>
        <span class="duration">15:05 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Rendite-in-turbulenten-Boersenzeiten-article20828348.html" title="Rendite in turbulenten Börsenzeiten">
      <span>
        <span class="teaser__kicker">n-tv Zertifikate</span>
        <span class="teaser__headline">Rendite in turbulenten Börsenzeiten</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Wie-viel-Geld-sollte-man-in-Aktien-stecken-article20823869.html" title="Wie viel Geld sollte man in Aktien stecken?">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20823985-1548252249000/16-9/320/FondsF-Thomas-Meyer-zu-Drewer-190123100255-059.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20823985-1548252249000/16-9/320/FondsF-Thomas-Meyer-zu-Drewer-190123100255-059.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Wie-viel-Geld-sollte-man-in-Aktien-stecken-article20823869.html">n-tv Fonds</a></span>
      <span class="teaser__date">
        <span class="date">23.01.2019</span>
        <span class="duration">12:13 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Wie-viel-Geld-sollte-man-in-Aktien-stecken-article20823869.html" title="Wie viel Geld sollte man in Aktien stecken?">
      <span>
        <span class="teaser__kicker">n-tv Fonds</span>
        <span class="teaser__headline">Wie viel Geld sollte man in Aktien stecken?</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/venezuela" role="button" title=": Venezuela">Venezuela</a>

                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/brexit" role="button" title=": Brexit">Brexit</a>

                              <a href="https://www.n-tv.de/thema/handball-wm" role="button" title=": Handball-WM">Handball-WM</a>

                              <a href="https://www.n-tv.de/thema/dschungelcamp" role="button" title=": Dschungelcamp">Dschungelcamp</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/wetter/" title="Wetter" role="button">
                      <span>Wetter</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/vorhersage" title="Vorhersage" role="button">Vorhersage</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/radar" title="Regenradar" role="button">Regenradar</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/karten" title="Wetter- und Pollenkarte" role="button">Wetter- und Pollenkarte</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Es-wird-extrem-glatt-auf-Deutschlands-Strassen-article20826534.html" title="Es wird extrem glatt auf Deutschlands Straßen">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20826626-1548331342000/16-9/320/100404302.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20826626-1548331342000/16-9/320/100404302.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/wetter/Es-wird-extrem-glatt-auf-Deutschlands-Strassen-article20826534.html">Wetter</a></span>
      <span class="teaser__date">
        <span class="date">25.01.2019</span>
        <span class="duration">01:21 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Es-wird-extrem-glatt-auf-Deutschlands-Strassen-article20826534.html" title="Es wird extrem glatt auf Deutschlands Straßen">
      <span>
        <span class="teaser__kicker">Gefrierender Regen am Abend</span>
        <span class="teaser__headline">Es wird extrem glatt auf Deutschlands Straßen</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html" title="Wolkenanimation">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/10229186-1362385840000/16-9/320/wetter.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/10229186-1362385840000/16-9/320/wetter.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html">Wetterwolken</a></span>
      <span class="teaser__date">
        <span class="date">25.01.2019</span>
        <span class="duration">00:41 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html" title="Wolkenanimation">
      <span>
        <span class="teaser__kicker">Wetter</span>
        <span class="teaser__headline">Wolkenanimation</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/venezuela" role="button" title=": Venezuela">Venezuela</a>

                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/brexit" role="button" title=": Brexit">Brexit</a>

                              <a href="https://www.n-tv.de/thema/handball-wm" role="button" title=": Handball-WM">Handball-WM</a>

                              <a href="https://www.n-tv.de/thema/dschungelcamp" role="button" title=": Dschungelcamp">Dschungelcamp</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="TV" role="button">
                      <span>TV</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/9511936" title="n-tv live" role="button">n-tv live</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="Programm" role="button">Programm</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/teletext/" title="Teletext" role="button">Teletext</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.tvnow.de/az/ntv" title="Alle Sendungen von A-Z" role="button">Alle Sendungen von A-Z</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Einsatz-in-Spanien-geht-in-entscheidende-Phase-article20827568.html" title="Einsatz in Spanien geht in entscheidende Phase">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20827589-1548398333000/16-9/320/JulenBergungKafig.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20827589-1548398333000/16-9/320/JulenBergungKafig.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Einsatz-in-Spanien-geht-in-entscheidende-Phase-article20827568.html">Panorama</a></span>
      <span class="teaser__date">
        <span class="date">25.01.2019</span>
        <span class="duration">00:57 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Einsatz-in-Spanien-geht-in-entscheidende-Phase-article20827568.html" title="Einsatz in Spanien geht in entscheidende Phase">
      <span>
        <span class="teaser__kicker">"Gott ist mit dir, Julen"</span>
        <span class="teaser__headline">Einsatz in Spanien geht in entscheidende Phase</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/Schwester-ist-sicher-dass-Fussballer-Sala-noch-lebt-article20828423.html" title="Schwester ist sicher, dass Fußballer Sala noch lebt">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20828491-1548425416000/16-9/320/Sala.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20828491-1548425416000/16-9/320/Sala.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Schwester-ist-sicher-dass-Fussballer-Sala-noch-lebt-article20828423.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">25.01.2019</span>
        <span class="duration">01:56 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/Schwester-ist-sicher-dass-Fussballer-Sala-noch-lebt-article20828423.html" title="Schwester ist sicher, dass Fußballer Sala noch lebt">
      <span>
        <span class="teaser__kicker">"Sie sind irgendwo im Kanal"</span>
        <span class="teaser__headline">Schwester ist sicher, dass Fußballer Sala noch lebt</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/Individueller-Druck-wird-im-Meisterrennen-nicht-entscheidend-sein-article20828245.html" title="&#034;Individueller Druck wird im Meisterrennen nicht entscheidend sein&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20828319-1548421159000/16-9/320/111187691.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20828319-1548421159000/16-9/320/111187691.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Individueller-Druck-wird-im-Meisterrennen-nicht-entscheidend-sein-article20828245.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">25.01.2019</span>
        <span class="duration">02:08 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/Individueller-Druck-wird-im-Meisterrennen-nicht-entscheidend-sein-article20828245.html" title="&#034;Individueller Druck wird im Meisterrennen nicht entscheidend sein&#034;">
      <span>
        <span class="teaser__kicker">Köster zum 19. Bundesliga-Spieltag</span>
        <span class="teaser__headline">"Individueller Druck wird im Meisterrennen nicht entscheidend sein"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/venezuela" role="button" title=": Venezuela">Venezuela</a>

                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/brexit" role="button" title=": Brexit">Brexit</a>

                              <a href="https://www.n-tv.de/thema/handball-wm" role="button" title=": Handball-WM">Handball-WM</a>

                              <a href="https://www.n-tv.de/thema/dschungelcamp" role="button" title=": Dschungelcamp">Dschungelcamp</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/mediathek/videos/" title="Videos" role="button">
                      <span>Videos</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/" title="Topvideos" role="button">Topvideos</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/politik/" title="Politik" role="button">Politik</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/" title="Wirtschaft" role="button">Wirtschaft</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/boerse/" title="Börse" role="button">Börse</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/sport/" title="Sport" role="button">Sport</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/panorama/" title="Panorama" role="button">Panorama</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/" title="Unterhaltung" role="button">Unterhaltung</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/technik/" title="Technik" role="button">Technik</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/ratgeber/" title="Ratgeber" role="button">Ratgeber</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/wissen/" title="Wissen" role="button">Wissen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/auto/" title="Auto" role="button">Auto</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Einsatz-in-Spanien-geht-in-entscheidende-Phase-article20827568.html" title="Einsatz in Spanien geht in entscheidende Phase">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20827589-1548398333000/16-9/320/JulenBergungKafig.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20827589-1548398333000/16-9/320/JulenBergungKafig.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Einsatz-in-Spanien-geht-in-entscheidende-Phase-article20827568.html">Panorama</a></span>
      <span class="teaser__date">
        <span class="date">25.01.2019</span>
        <span class="duration">00:57 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Einsatz-in-Spanien-geht-in-entscheidende-Phase-article20827568.html" title="Einsatz in Spanien geht in entscheidende Phase">
      <span>
        <span class="teaser__kicker">"Gott ist mit dir, Julen"</span>
        <span class="teaser__headline">Einsatz in Spanien geht in entscheidende Phase</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/Schwester-ist-sicher-dass-Fussballer-Sala-noch-lebt-article20828423.html" title="Schwester ist sicher, dass Fußballer Sala noch lebt">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20828491-1548425416000/16-9/320/Sala.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20828491-1548425416000/16-9/320/Sala.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Schwester-ist-sicher-dass-Fussballer-Sala-noch-lebt-article20828423.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">25.01.2019</span>
        <span class="duration">01:56 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/Schwester-ist-sicher-dass-Fussballer-Sala-noch-lebt-article20828423.html" title="Schwester ist sicher, dass Fußballer Sala noch lebt">
      <span>
        <span class="teaser__kicker">"Sie sind irgendwo im Kanal"</span>
        <span class="teaser__headline">Schwester ist sicher, dass Fußballer Sala noch lebt</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/Individueller-Druck-wird-im-Meisterrennen-nicht-entscheidend-sein-article20828245.html" title="&#034;Individueller Druck wird im Meisterrennen nicht entscheidend sein&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20828319-1548421159000/16-9/320/111187691.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20828319-1548421159000/16-9/320/111187691.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Individueller-Druck-wird-im-Meisterrennen-nicht-entscheidend-sein-article20828245.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">25.01.2019</span>
        <span class="duration">02:08 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/Individueller-Druck-wird-im-Meisterrennen-nicht-entscheidend-sein-article20828245.html" title="&#034;Individueller Druck wird im Meisterrennen nicht entscheidend sein&#034;">
      <span>
        <span class="teaser__kicker">Köster zum 19. Bundesliga-Spieltag</span>
        <span class="teaser__headline">"Individueller Druck wird im Meisterrennen nicht entscheidend sein"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/venezuela" role="button" title=": Venezuela">Venezuela</a>

                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/brexit" role="button" title=": Brexit">Brexit</a>

                              <a href="https://www.n-tv.de/thema/handball-wm" role="button" title=": Handball-WM">Handball-WM</a>

                              <a href="https://www.n-tv.de/thema/dschungelcamp" role="button" title=": Dschungelcamp">Dschungelcamp</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/dasbeste/" title="Das Beste" role="button">
                      <span>Das Beste</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/thema/" title="Themen" role="button">Themen</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/bilderserien/" title="Bilderserien" role="button">Bilderserien</a>
                              </div>

                            </li>
                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/der_tag/" title="Der Tag - Archiv" role="button">Der Tag - Archiv</a>
                              </div>

                            </li>
                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/wirtschaft/Kreml-fuerchtet-um-Milliarden-Wette-article20828030.html" title="Kreml fürchtet um Milliarden-Wette ">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20828079-1548414515000/16-9/320/RTS2BXEO-1-.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20828079-1548414515000/16-9/320/RTS2BXEO-1-.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/wirtschaft/Kreml-fuerchtet-um-Milliarden-Wette-article20828030.html">Wirtschaft</a></span>
      <span class="teaser__date">
        <span class="date">25.01.2019</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/wirtschaft/Kreml-fuerchtet-um-Milliarden-Wette-article20828030.html" title="Kreml fürchtet um Milliarden-Wette ">
      <span>
        <span class="teaser__kicker">Machtkampf in Venezuela </span>
        <span class="teaser__headline">Kreml fürchtet um Milliarden-Wette </span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/auto/Land-Rovers-Zukunft-elektrisiert-article20828015.html" title="Land Rovers Zukunft elektrisiert?">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20828028-1548413924000/16-9/320/DSC-7322.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20828028-1548413924000/16-9/320/DSC-7322.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/auto/Land-Rovers-Zukunft-elektrisiert-article20828015.html">Auto</a></span>
      <span class="teaser__date">
        <span class="date">25.01.2019</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/auto/Land-Rovers-Zukunft-elektrisiert-article20828015.html" title="Land Rovers Zukunft elektrisiert?">
      <span>
        <span class="teaser__kicker">Plugin-Hybrid und neuer Diesel</span>
        <span class="teaser__headline">Land Rovers Zukunft elektrisiert?</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/sport/Wie-ein-Piratensender-die-Sportwelt-veraergert-article20826561.html" title="Wie ein Piratensender die Sportwelt verärgert">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20826766-1548342147000/16-9/320/imago01618528h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20826766-1548342147000/16-9/320/imago01618528h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/sport/Wie-ein-Piratensender-die-Sportwelt-veraergert-article20826561.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">25.01.2019</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/sport/Wie-ein-Piratensender-die-Sportwelt-veraergert-article20826561.html" title="Wie ein Piratensender die Sportwelt verärgert">
      <span>
        <span class="teaser__kicker">Politik-Instrument der Saudis?</span>
        <span class="teaser__headline">Wie ein Piratensender die Sportwelt verärgert</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/venezuela" role="button" title=": Venezuela">Venezuela</a>

                              <a href="https://www.n-tv.de/thema/donald-trump" role="button" title=": Donald Trump">Donald Trump</a>

                              <a href="https://www.n-tv.de/thema/brexit" role="button" title=": Brexit">Brexit</a>

                              <a href="https://www.n-tv.de/thema/handball-wm" role="button" title=": Handball-WM">Handball-WM</a>

                              <a href="https://www.n-tv.de/thema/dschungelcamp" role="button" title=": Dschungelcamp">Dschungelcamp</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </ul>
      </div>
    </div>

    <ul class="header__nav__action">
      <li class="header__nav__search">
        <a href="#" role="button">
          <img src="https://bilder1.n-tv.de/resources/48416502/adaptive/images/icons/icon__search.svg" alt="SUCHEN">
        </a>
        <div>
          <form id="header-search" class="search" action="https://www.n-tv.de/suche/">
            <input type="hidden" name="a" value="search">
            <input type="hidden" name="at" value="all">
            <input type="text" name="q" placeholder="Sucheingabe">
            <input value="S" type="submit">
          </form>
          <span class="icon icon__close"></span>
        </div>
      </li>

      <li class="header__nav__live">
        <a href="/9511936" role="button" title="N-TV Live">
          <span>LIVE</span>
        </a>
      </li>
    </ul>
  </nav>
</header>
<nav class="breadcrumb hidden-xs" itemscope itemtype="http://schema.org/BreadcrumbList">
		<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			              <a href="https://www.n-tv.de/" itemprop="item">
			                <span itemprop="name">Startseite</span>
			              </a>
			              <meta itemprop="position" content="1" />
			            </span>
					<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			              <a href="https://www.n-tv.de/wissen/" itemprop="item">
			                <span itemprop="name">Wissen</span>
			              </a>
			              <meta itemprop="position" content="2" />
			            </span>
					<span>Debatte um Feinstaub-Grenzwerte : Wissenschaftler-Einwurf als Lobby-Instrument?</span>
				</nav>

<div class="ems-slot ems-slot--billboard ems-slot--tab ems-slot--desk">
	      <div class="gujAd gujAd--billboard" id="billboard_1"></div>
	    </div>
		<div class="ems-slot ems-slot--mobile ems-slot--mob">
		      <div class="gujAd gujAd--mobile" id="mobile_1"></div>
		    </div>
	    <div class="row ">
            <div class="col-xs-12 col-lg-8">
          <div class="content content--article">
              <article class="article">

      <span class="title title--dark">Wissen</span>

      <div class="article__wrapper row">
        <div class="col-xs-12 col-sm-10 col-sm-offset-1">

          <div class="article__header">
            <div class="article__header__titles">
              <span class="article__date">Freitag, 25. Januar 2019</span>
              <h1 >
                    <span class="article__kicker">
                        Debatte um Feinstaub-Grenzwerte</span>
                    <span class="article__headline">Wissenschaftler-Einwurf als Lobby-Instrument?</span>
                  </h1>
                </div>

            <div class="article__media article--img"  data-img='https://apps-cloud.n-tv.de/img/20828049-1548413795000/16-9/1564/115999842.jpg'>
                    <figure>

                      <picture class="media media--16-9">
                        <source srcset="https://apps-cloud.n-tv.de/img/20828049-1548413795000/16-9/750/115999842.jpg" media="(max-width: 767px)">
                        <source srcset="https://apps-cloud.n-tv.de/img/20828049-1548413795000/16-9/750/115999842.jpg" media="(min-width: 768px)">
                        <img alt="115999842.jpg"
                             src="https://apps-cloud.n-tv.de/img/20828049-1548413795000/16-9/750/115999842.jpg">
                      </picture>

                    <figcaption>
                      <p class="article__caption">Filtersäule am Neckartor in Stuttgart neben einer Luft-Messstation.</p>
                      <p class="article__credit">picture alliance/dpa</p>
                      </figcaption>
                    </figure>
                  </div>
                </div>
          <div class="article__share">
            <a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.n-tv.de%2F20828009"><img src="https://bilder1.n-tv.de/resources/48416502/adaptive/images/icons/icon__fb.svg" alt="FB"></a>
            <a href="http://twitter.com/share?url=https%3A%2F%2Fwww.n-tv.de%2F20828009"><img src="https://bilder1.n-tv.de/resources/48416502/adaptive/images/icons/icon__twitter.svg" alt="TW"></a>
            <a href="whatsapp://send?text=https%3A%2F%2Fwww.n-tv.de%2F20828009" class="share-whatsapp"><img src="https://bilder1.n-tv.de/resources/48416502/adaptive/images/icons/icon__whatsapp.svg" alt="whatsapp"></a>
            <a href="mailto:?subject=Wissenschaftler-Einwurf als Lobby-Instrument?&body=https%3A%2F%2Fwww.n-tv.de%2F20828009"><img src="https://bilder1.n-tv.de/resources/48416502/adaptive/images/icons/icon__mail.svg" alt="mail"></a>
            <span class="hidden-xs article__share__print"><img src="https://bilder1.n-tv.de/resources/48416502/adaptive/images/icons/icon__print.svg" alt="drucken"></span>
          </div>

          <div class="article__text">
              <p><strong>Die Debatte um die gesundheitlichen Folgen von Feinstaub und Stickoxiden verunsichert viele. Der jüngste Vorstoß von Lungenärzten macht ratlos. Doch was ist eigentlich passiert? Ein Faktencheck kann Klarheit bieten.</strong></p>
              <p>Dass Experten für Lungenkrankheiten eine öffentliche Debatte antreiben, kommt nicht allzu häufig vor. Doch die Aussage von mehr als 100 Pneumologen, Stickoxid-Grenzwerte entbehrten einer wissenschaftlichen Grundlage, hat viele verunsichert. Was ist dran?</p> <div id="sc_intxt" data-adformat="sc_intxt" style="margin-top: -10px; margin-bottom: 10px;"></div><p><strong>Behauptung: </strong>Eine ganze Armada von Wissenschaftlern habe sich gegen die aktuellen Grenzwerte für Stickoxide und Feinstaub ausgesprochen. Damit werde die Diskussion um den Diesel endlich auf eine wissenschaftliche Grundlage gestellt. Wissenschaftlichen Studien würden bisher nicht von unabhängigen Forschern ausgewertet.</p><p><strong>Bewertung:</strong> Falsch. Nur eine kleine Minderheit der Lungenärzte vertritt diese Meinung. Das vielzitierte Positionspapier wurde von einem Bruchteil der Lungenexperten in Deutschland unterschrieben. Eine sachliche, wissenschaftliche und unabhängige Diskussion findet seit Jahren unter Experten auf der ganzen Welt statt - darunter Lungenärzte und Toxikologen, Umweltwissenschaftler und Epidemiologen.</p><p><strong>Fakten: </strong>Ein Positionspapier, über 100 Unterschriften, unzählige Wortmeldungen: Das waren die Zutaten für eine große Diskussion um Schadstoff-Grenzwerte und den Diesel, die jetzt in Deutschland vor sich hin köchelt. Der Vorwurf, den die Lungenexperten machen: Die geltenden Grenzwerte für Feinstaub und Stickoxide hätten keine ausreichende Basis. Also alles bisher wissenschaftlicher Humbug?</p><p>Wer genauer hinschaut, für den stellen sich die Dinge etwas anders dar. Das Positionspapier, von dem die Rede ist, wurde federführend von dem Lungenexperten Dieter Köhler verfasst, dem ehemaligen Präsidenten der Deutschen Gesellschaft für Pneumologie und Beatmungsmedizin (DGP). Es wurde bereits Anfang Januar an 3800 DGP-Mitglieder verschickt - aber nur 112 haben es nach aktuellem Stand unterschrieben, also weniger als 3 Prozent der angefragten Lungenexperten. Das muss per se noch nicht bedeuten, dass Köhlers Position falsch ist. Es deutet aber darauf hin, dass eine sehr große Mehrheit der Lungenexperten in Deutschland seine Ansicht nicht teilt.</p><p>Die offizielle Position der in der DGP vereinten Kollegen ist tatsächlich eine andere. &quot;Luftschadstoffe gefährden unsere Gesundheit - besonders die von Kindern, älteren Menschen und Erkrankten&quot;, teilte der Verband erst im November 2018 mit. Experten hatten damals für die DGP ein entsprechendes Dossier erstellt. Auf 100 Seiten mit Hunderten Fußnoten fassen sie den Wissensstand der Forschung zusammen.</p><p>Ihr Fazit: &quot;Negative Gesundheitseffekte treten auch unterhalb der derzeit in Deutschland gültigen europäischen Grenzwerte auf.&quot; Für die deutsche Bevölkerung sei derzeit &quot;kein optimaler Schutz vor Erkrankungen, die durch Luftverschmutzung verursacht werden, gegeben&quot;. Deshalb sei &quot;eine Absenkung der gesetzlichen Grenzwerte erforderlich» - also sogar noch verschärfte Richtlinien.</p><p>Auch der Bundesverband der Pneumologen, Schlaf- und Beatmungsmediziner (BdP) hat Stellung bezogen. &quot;Eine Bagatellisierung der Auswirkungen von Luftschadstoffen gefährdet die Bemühungen, Risiken und Gefahren von Luftverschmutzung zu minimieren!&quot;, warnt Frank Heimann, Vorsitzender des BdP, in einer Mitteilung. Der Verband vereint mehr als 1200 Lungenärzte in Deutschland.</p><h2>Mehrere Behörden stimmen überein</h2><p>Hierzulande gilt ein Stickstoffdioxid-Grenzwert von 40 Mikrogramm pro Kubikmeter Luft. Das California Air Resources Board (Carb) - die Behörde für die Überwachung der Luft in Kalifornien - ist überzeugt, dass Stickoxide schon bei längerfristig anhaltenden Konzentrationen von mehr als 30 Mikrogramm pro Kubikmeter Luft schädlich sind. Die Behörde ist bekannt dafür, mit ihren Anforderungen an saubere Luft weltweit Maßstäbe zu setzen. Die Weltgesundheitsorganisation WHO kommt anhand der vorliegenden Studien ebenso zu dem Schluss, dass Stickoxide auch bei geringen Mengen krank machen können. Laut Umweltbundesamt können Stickoxide etwa Zellen in der Lunge angreifen und Entzündungsprozesse auslösen.</p><p>Auffällig ist der Ton, den Köhler im Begleitschreiben zu seinem kontroversen Positionspapier anschlägt. &quot;Bei mir besteht die Besonderheit, dass ich keiner Interessengruppe angehöre&quot;, schreibt er dort. Köhler suggeriert damit, dass andere Experten - oder sogar alle anderen - bestimmten Interessensgruppen angehören. Zusammen mit seinen Ko-Autoren fordert er &quot;eine Neubewertung der wissenschaftlichen Studien durch unabhängige Forscher&quot;.</p><p>Der Fachmediziner äußert hier pauschale Kritik - ohne dass klar wird, inwiefern er begründet über Tausende Experten in Deutschland und auf der ganzen Welt urteilen kann. Neben Köhler zeichnen auch drei weitere Autoren für das Positionspapier verantwortlich, darunter der Karlsruher Ingenieurwissenschaftler Thomas Koch. Laut dessen offizieller Vita entwickelte Koch zehn Jahre lang Motoren für Daimler. Aufrufe von Wissenschaftlern seien &quot;ein beliebtes Lobbyinstrument&quot;, kritisierte Lobbycontrol, ein Verein, der sich für mehr Transparenz in politischen Entscheidungsprozessen einsetzt.</p><h2>&quot;An Stickoxiden stirbt man nicht&quot;</h2><p>Ein weiterer Kritikpunkt von Köhler lautet, dass kein Mensch bisher an Stickoxiden und Feinstaub gestorben sei. Dies gilt aber etwa auch für das Rauchen, für Bewegungsmangel und hohen Zuckerkonsum. Menschen sterben nicht an den unmittelbaren Einwirkungen, sondern an den möglichen Folgen davon. Gleiches gilt dem wissenschaftlichen Konsens zufolge für Luftschadstoffe: Sie sind ein Risikofaktor für Krankheiten, die es nach Kräften zu vermeiden gilt. Entsprechend müssen Schadstoff-Grenzwerte politisch festgelegt werden und sind daher oft besonders streng ausgelegt, um das Risiko zu minimieren - ein Kompromiss aus Anspruch und Machbarkeit.</p></div>
          

          <div class="article__aside article__aside--full">
              <div class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20114909?view=adaptive_gallery&ctxArt=20828092'>

                <figure class="teaser__media">
                  <a href="https://www.n-tv.de/mediathek/bilderserien/wissen/Mooswand-ist-doch-keine-Wunderwaffe-article20828092.html" title="Mooswand ist doch keine &#034;Wunderwaffe&#034;">
                    <picture class="media media--16-9">

                      <source data-srcset="https://apps-cloud.n-tv.de/img/20828304-1548421030000/16-9/750/101874625.jpg, https://apps-cloud.n-tv.de/img/20828304-1548421030000/16-9/1136/101874625.jpg 2x" media="(max-width: 767px)">
                          <source data-srcset="https://apps-cloud.n-tv.de/img/20828304-1548421030000/16-9/750/101874625.jpg, https://apps-cloud.n-tv.de/img/20828304-1548421030000/16-9/1136/101874625.jpg 2x" media="(min-width: 768px) and (max-width: 1279px)">
                          <source data-srcset="https://apps-cloud.n-tv.de/img/20828304-1548421030000/16-9/1136/101874625.jpg, https://apps-cloud.n-tv.de/img/20828304-1548421030000/16-9/1564/101874625.jpg 2x" media="(min-width: 1280px)">
                          <img alt="101874625.jpg"
                               data-src="https://apps-cloud.n-tv.de/img/20828304-1548421030000/16-9/1136/101874625.jpg"
                               class="lazyload">

                        </picture>
                  </a>
                </figure>

                <div class="teaser__content">
                  <div class="teaser__infos">
                    <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/wissen/">Wissen</a></span>
                    <span class="teaser__date">
                      <span class="date">25.01.19</span>
                      </span>
                  </div>
                  <a href="https://www.n-tv.de/mediathek/bilderserien/wissen/Mooswand-ist-doch-keine-Wunderwaffe-article20828092.html" title="Mooswand ist doch keine "Wunderwaffe"">
                    <h2>
                      <span class="teaser__kicker">Außer Spesen... </span>
                      <span class="teaser__headline">Mooswand ist doch keine "Wunderwaffe"</span>
                    </h2>
                  </a>
                </div>
              </div>
            </div>
        <p class="article__source">Quelle: n-tv.de, Jan Ludwig, dpa</p>
          <section class="article__more">
                 <span class="title">Mehr zum Thema</span>
                 <article class="teaser teaser--inline " >
                      <figure class="teaser__media">
                        <a href="https://www.n-tv.de/politik/Scheuer-will-Feinstaub-Debatte-versachlichen-article20825592.html" title="Scheuer will Feinstaub-Debatte versachlichen">
                          <picture class="media media--16-9">
                            <source data-srcset="https://apps-cloud.n-tv.de/img/20825588-1548316163000/16-9/320/115774143.jpg, https://apps-cloud.n-tv.de/img/20825588-1548316163000/16-9/750/115774143.jpg 2x"
                                    media="(max-width: 1919px)"
                                    srcset="https://apps-cloud.n-tv.de/img/20825588-1548316163000/16-9/320/115774143.jpg, https://apps-cloud.n-tv.de/img/20825588-1548316163000/16-9/750/115774143.jpg 2x">
                            <source data-srcset="https://apps-cloud.n-tv.de/img/20825588-1548316163000/16-9/750/115774143.jpg, https://apps-cloud.n-tv.de/img/20825588-1548316163000/16-9/750/115774143.jpg 2x"
                                    media="(min-width: 1920px)"
                                    srcset="https://apps-cloud.n-tv.de/img/20825588-1548316163000/16-9/750/115774143.jpg, https://apps-cloud.n-tv.de/img/20825588-1548316163000/16-9/750/115774143.jpg 2x">
                            <img alt="115774143.jpg"
                                 class="lazyload"
                                 data-src="https://apps-cloud.n-tv.de/img/20825588-1548316163000/16-9/750/115774143.jpg">
                          </picture>
                        </a>
                      </figure>
                      <div class="teaser__content">
                        <div class="teaser__infos ">
                          <span class="teaser__date">
                            <span class="date">24.01.19</span>
                          </span>
                        </div>
                        <a href="https://www.n-tv.de/politik/Scheuer-will-Feinstaub-Debatte-versachlichen-article20825592.html" title="Scheuer will Feinstaub-Debatte versachlichen">
                            <span class="teaser__kicker">
                                Ärzte zweifeln an Grenzwerten</span>
                            <span class="teaser__headline">Scheuer will Feinstaub-Debatte versachlichen</span>
                        </a>
                      </div>
                    </article>
                 
                 <article class="teaser teaser--inline " >
                      <figure class="teaser__media">
                        <a href="https://www.n-tv.de/wissen/Lungenaerzte-zweifeln-an-Feinstaub-Grenzwerten-article20824466.html" title="Lungenärzte zweifeln an Feinstaub-Grenzwerten">
                          <picture class="media media--16-9">
                            <source data-srcset="https://apps-cloud.n-tv.de/img/19918508-1499085568000/16-9/320/ultrafeinstaub.jpg, https://apps-cloud.n-tv.de/img/19918508-1499085568000/16-9/750/ultrafeinstaub.jpg 2x"
                                    media="(max-width: 1919px)"
                                    srcset="https://apps-cloud.n-tv.de/img/19918508-1499085568000/16-9/320/ultrafeinstaub.jpg, https://apps-cloud.n-tv.de/img/19918508-1499085568000/16-9/750/ultrafeinstaub.jpg 2x">
                            <source data-srcset="https://apps-cloud.n-tv.de/img/19918508-1499085568000/16-9/750/ultrafeinstaub.jpg, https://apps-cloud.n-tv.de/img/19918508-1499085568000/16-9/750/ultrafeinstaub.jpg 2x"
                                    media="(min-width: 1920px)"
                                    srcset="https://apps-cloud.n-tv.de/img/19918508-1499085568000/16-9/750/ultrafeinstaub.jpg, https://apps-cloud.n-tv.de/img/19918508-1499085568000/16-9/750/ultrafeinstaub.jpg 2x">
                            <img alt="ultrafeinstaub.jpg"
                                 class="lazyload"
                                 data-src="https://apps-cloud.n-tv.de/img/19918508-1499085568000/16-9/750/ultrafeinstaub.jpg">
                          </picture>
                        </a>
                      </figure>
                      <div class="teaser__content">
                        <div class="teaser__infos ">
                          <span class="teaser__date">
                            <span class="date">23.01.19</span>
                          </span>
                        </div>
                        <a href="https://www.n-tv.de/wissen/Lungenaerzte-zweifeln-an-Feinstaub-Grenzwerten-article20824466.html" title="Lungenärzte zweifeln an Feinstaub-Grenzwerten">
                            <span class="teaser__kicker">
                                "Extrem einseitige Daten"</span>
                            <span class="teaser__headline">Lungenärzte zweifeln an Feinstaub-Grenzwerten</span>
                        </a>
                      </div>
                    </article>
                 
                 <article class="teaser teaser--inline " >
                      <figure class="teaser__media">
                        <a href="https://www.n-tv.de/politik/Wie-Metropolen-gegen-Abgase-kaempfen-article20734039.html" title="Wie Metropolen gegen Abgase kämpfen">
                          <picture class="media media--16-9">
                            <source data-srcset="https://apps-cloud.n-tv.de/img/20734081-1542867847000/16-9/320/112034146.jpg, https://apps-cloud.n-tv.de/img/20734081-1542867847000/16-9/750/112034146.jpg 2x"
                                    media="(max-width: 1919px)"
                                    srcset="https://apps-cloud.n-tv.de/img/20734081-1542867847000/16-9/320/112034146.jpg, https://apps-cloud.n-tv.de/img/20734081-1542867847000/16-9/750/112034146.jpg 2x">
                            <source data-srcset="https://apps-cloud.n-tv.de/img/20734081-1542867847000/16-9/750/112034146.jpg, https://apps-cloud.n-tv.de/img/20734081-1542867847000/16-9/750/112034146.jpg 2x"
                                    media="(min-width: 1920px)"
                                    srcset="https://apps-cloud.n-tv.de/img/20734081-1542867847000/16-9/750/112034146.jpg, https://apps-cloud.n-tv.de/img/20734081-1542867847000/16-9/750/112034146.jpg 2x">
                            <img alt="112034146.jpg"
                                 class="lazyload"
                                 data-src="https://apps-cloud.n-tv.de/img/20734081-1542867847000/16-9/750/112034146.jpg">
                          </picture>
                        </a>
                      </figure>
                      <div class="teaser__content">
                        <div class="teaser__infos ">
                          <span class="teaser__date">
                            <span class="date">25.11.18</span>
                          </span>
                        </div>
                        <a href="https://www.n-tv.de/politik/Wie-Metropolen-gegen-Abgase-kaempfen-article20734039.html" title="Wie Metropolen gegen Abgase kämpfen">
                            <span class="teaser__kicker">
                                Fahrverbote in Europas Städten</span>
                            <span class="teaser__headline">Wie Metropolen gegen Abgase kämpfen</span>
                        </a>
                      </div>
                    </article>
                 
                 <article class="teaser teaser--inline " >
                      <figure class="teaser__media">
                        <a href="https://www.n-tv.de/wissen/Was-schmutzige-Luft-anrichtet-article20263294.html" title="Was schmutzige Luft anrichtet">
                          <picture class="media media--16-9">
                            <source data-srcset="https://apps-cloud.n-tv.de/img/20263315-1517481312000/16-9/320/imago77673626h.jpg, https://apps-cloud.n-tv.de/img/20263315-1517481312000/16-9/750/imago77673626h.jpg 2x"
                                    media="(max-width: 1919px)"
                                    srcset="https://apps-cloud.n-tv.de/img/20263315-1517481312000/16-9/320/imago77673626h.jpg, https://apps-cloud.n-tv.de/img/20263315-1517481312000/16-9/750/imago77673626h.jpg 2x">
                            <source data-srcset="https://apps-cloud.n-tv.de/img/20263315-1517481312000/16-9/750/imago77673626h.jpg, https://apps-cloud.n-tv.de/img/20263315-1517481312000/16-9/750/imago77673626h.jpg 2x"
                                    media="(min-width: 1920px)"
                                    srcset="https://apps-cloud.n-tv.de/img/20263315-1517481312000/16-9/750/imago77673626h.jpg, https://apps-cloud.n-tv.de/img/20263315-1517481312000/16-9/750/imago77673626h.jpg 2x">
                            <img alt="imago77673626h.jpg"
                                 class="lazyload"
                                 data-src="https://apps-cloud.n-tv.de/img/20263315-1517481312000/16-9/750/imago77673626h.jpg">
                          </picture>
                        </a>
                      </figure>
                      <div class="teaser__content">
                        <div class="teaser__infos ">
                          <span class="teaser__date">
                            <span class="date">02.02.18</span>
                          </span>
                        </div>
                        <a href="https://www.n-tv.de/wissen/Was-schmutzige-Luft-anrichtet-article20263294.html" title="Was schmutzige Luft anrichtet">
                            <span class="teaser__kicker">
                                Schadstoffe statt Sauerstoff</span>
                            <span class="teaser__headline">Was schmutzige Luft anrichtet</span>
                        </a>
                      </div>
                    </article>
                 
                 </section>
          <section class="article__tags">
			<a class="title" href="/thema" title="Themen">THEMEN</a>

			<ul>
				<li><a href="https://www.n-tv.de/thema/luftverschmutzung" title="Luftverschmutzung">Luftverschmutzung</a></li>
					<li><a href="https://www.n-tv.de/thema/stickoxide" title="Stickoxide">Stickoxide</a></li>
					<li><a href="https://www.n-tv.de/thema/lungenkrebs" title="Lungenkrebs">Lungenkrebs</a></li>
					<li><a href="https://www.n-tv.de/thema/umweltgifte" title="Umweltgifte">Umweltgifte</a></li>
					<li><a href="https://www.n-tv.de/thema/umweltverschmutzung" title="Umweltverschmutzung">Umweltverschmutzung</a></li>
					</ul>

		</section></div>
      </div>
      <script type="text/javascript">
                <!--
                $( document ).ready( function() {
                    var vgwort_image = new Image();
                    vgwort_image.src="https://ssl-n-tv.met.vgwort.de/na/dd22884a154e4731947c8d1ddb5e671a";
                });
                //-->
            </script>
            <noscript><img src="https://ssl-n-tv.met.vgwort.de/na/dd22884a154e4731947c8d1ddb5e671a" height="1" width="1"/></noscript>
        </article>
<div class="container-plista"></div><div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab ems-slot--mob">
	<div class="gujAd gujAd--teaser" id="teaser_11"></div>
	</div>


<div class="container-ligatus" data-ligatus_id="12462"></div></div>
        </div>
      <div class="hidden-xs hidden-sm hidden-md col-lg-4">
          <div class="sidebar">
              <div class="sidebar__group ">
    
      <span class="title title--small">Videos</span>
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/wissen/Vogelsterben-ist-alarmierend-article20826643.html" title="Vogelsterben ist alarmierend">
    
                        <picture class="media media--16-9">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20826717-1548333830000/16-9/750/Unbenannt-1.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20826717-1548333830000/16-9/750/Unbenannt-1.jpg" media="(min-width: 768px)">
                                <img alt="Unbenannt-1.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/20826717-1548333830000/16-9/750/Unbenannt-1.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/wissen/Vogelsterben-ist-alarmierend-article20826643.html">Wissen</a></span>
                          <span class="teaser__date">
                        <span class="date">24.01.2019 13:43</span>
                        <span class="duration">01:38 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/wissen/Vogelsterben-ist-alarmierend-article20826643.html" title="Vogelsterben ist alarmierend">
                      <span class="teaser__kicker">Die Wissenschaft hat festgestellt ...</span>
                      <span class="teaser__headline"> Vogelsterben ist alarmierend</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Hannover-fuehrt-gendergerechte-Sprache-ein-article20825440.html" title="Hannover führt gendergerechte Sprache ein">
    
                        <picture class="media media--16-9">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20825575-1548315761000/16-9/750/116003419.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20825575-1548315761000/16-9/750/116003419.jpg" media="(min-width: 768px)">
                                <img alt="116003419.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/20825575-1548315761000/16-9/750/116003419.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Hannover-fuehrt-gendergerechte-Sprache-ein-article20825440.html">Politik</a></span>
                          <span class="teaser__date">
                        <span class="date">24.01.2019 08:43</span>
                        <span class="duration">01:28 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/politik/Hannover-fuehrt-gendergerechte-Sprache-ein-article20825440.html" title="Hannover führt gendergerechte Sprache ein">
                      <span class="teaser__kicker">Liebe "Lesende"</span>
                      <span class="teaser__headline"> Hannover führt gendergerechte Sprache ein</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--halfpagead ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--halfpagead" id="halfpagead_1"></div>
	</div>


<div class="sidebar__group ">
    
      <span class="title title--small">Bilderserien</span>
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20294575?view=adaptive_gallery&ctxArt=20828092'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/wissen/Mooswand-ist-doch-keine-Wunderwaffe-article20828092.html" title="Mooswand ist doch keine &#034;Wunderwaffe&#034;">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20828304-1548421030000/17-6/750/101874625.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20828304-1548421030000/17-6/750/101874625.jpg" media="(min-width: 768px)">
                                
                                <img alt="101874625.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/20828304-1548421030000/17-6/750/101874625.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/wissen/Mooswand-ist-doch-keine-Wunderwaffe-article20828092.html">Wissen</a></span>
                          <span class="teaser__date">
                        <span class="date">25.01.2019 16:11</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/wissen/Mooswand-ist-doch-keine-Wunderwaffe-article20828092.html" title="Mooswand ist doch keine &#034;Wunderwaffe&#034;">
                      <span class="teaser__kicker">Außer Spesen... </span>
                      <span class="teaser__headline"> Mooswand ist doch keine "Wunderwaffe"</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20294575?view=adaptive_gallery&ctxArt=20820134'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/wissen/Super-Wolf-Blutmond-am-Himmel-zu-sehen-article20820134.html" title="&#034;Super-Wolf-Blutmond&#034; am Himmel zu sehen">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20820072-1548051678000/17-6/750/115918647.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20820072-1548051678000/17-6/750/115918647.jpg" media="(min-width: 768px)">
                                
                                <img alt="115918647.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/20820072-1548051678000/17-6/750/115918647.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/wissen/Super-Wolf-Blutmond-am-Himmel-zu-sehen-article20820134.html">Wissen</a></span>
                          <span class="teaser__date">
                        <span class="date">21.01.2019 08:45</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/wissen/Super-Wolf-Blutmond-am-Himmel-zu-sehen-article20820134.html" title="&#034;Super-Wolf-Blutmond&#034; am Himmel zu sehen">
                      <span class="teaser__kicker">Naturschauspiel in der Nacht</span>
                      <span class="teaser__headline"> "Super-Wolf-Blutmond" am Himmel zu sehen</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_12"></div>
	</div>


<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_13"></div>
	</div>


<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_14"></div>
	</div>


<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_2"></div>
	</div>


<div class="sidebar__group ">
    
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20660011?view=adaptive_gallery&ctxArt=20801898'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/wissen/Okologischer-Olfaenger-besteht-Tests-auf-See-article20801898.html" title="Ökologischer Ölfänger besteht Tests auf See">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20801933-1546955370000/17-6/750/Pressebild12-okologischeOlbinder-Foto-SorenTech.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20801933-1546955370000/17-6/750/Pressebild12-okologischeOlbinder-Foto-SorenTech.jpg" media="(min-width: 768px)">
                                
                                <img alt="Pressebild12_&#246;kologische&#214;lbinder_Foto-S&#246;renTech.JPG" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/20801933-1546955370000/17-6/750/Pressebild12-okologischeOlbinder-Foto-SorenTech.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/wissen/Okologischer-Olfaenger-besteht-Tests-auf-See-article20801898.html">Wissen</a></span>
                          <span class="teaser__date">
                        <span class="date">17.01.2019 10:09</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/wissen/Okologischer-Olfaenger-besteht-Tests-auf-See-article20801898.html" title="Ökologischer Ölfänger besteht Tests auf See">
                      <span class="teaser__kicker">Entwicklung aus Dresden</span>
                      <span class="teaser__headline"> Ökologischer Ölfänger besteht Tests auf See</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20660011?view=adaptive_gallery&ctxArt=20785036'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/wissen/Chinesisches-Unternehmen-klont-Haustiere-article20785036.html" title="Chinesisches Unternehmen klont Haustiere">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20784924-1546517523000/17-6/750/RTX6IWHO.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20784924-1546517523000/17-6/750/RTX6IWHO.jpg" media="(min-width: 768px)">
                                
                                <img alt="RTX6IWHO.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/20784924-1546517523000/17-6/750/RTX6IWHO.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/wissen/Chinesisches-Unternehmen-klont-Haustiere-article20785036.html">Wissen</a></span>
                          <span class="teaser__date">
                        <span class="date">14.01.2019 10:14</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/wissen/Chinesisches-Unternehmen-klont-Haustiere-article20785036.html" title="Chinesisches Unternehmen klont Haustiere">
                      <span class="teaser__kicker">Träume der Halter werden wahr</span>
                      <span class="teaser__headline"> Chinesisches Unternehmen klont Haustiere</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_3"></div>
	</div>


<div class="sidebar__group ">
    
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20660011?view=adaptive_gallery&ctxArt=20795287'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/wissen/Ocean-Cleanup-hat-Probleme-article20795287.html" title="Ocean Cleanup hat Probleme">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20677065-1539852386000/17-6/750/81474108.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20677065-1539852386000/17-6/750/81474108.jpg" media="(min-width: 768px)">
                                
                                <img alt="81474108.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/20677065-1539852386000/17-6/750/81474108.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/wissen/Ocean-Cleanup-hat-Probleme-article20795287.html">Wissen</a></span>
                          <span class="teaser__date">
                        <span class="date">03.01.2019 15:22</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/wissen/Ocean-Cleanup-hat-Probleme-article20795287.html" title="Ocean Cleanup hat Probleme">
                      <span class="teaser__kicker">Meeressäuberung pausiert</span>
                      <span class="teaser__headline"> Ocean Cleanup hat Probleme</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20660011?view=adaptive_gallery&ctxArt=20794120'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/wissen/China-forscht-hinterm-Mond-article20794120.html" title="China forscht hinterm Mond">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20794254-1546504107000/17-6/750/3f88829d38fd802da6a918669fa3a54e.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/20794254-1546504107000/17-6/750/3f88829d38fd802da6a918669fa3a54e.jpg" media="(min-width: 768px)">
                                
                                <img alt="3f88829d38fd802da6a918669fa3a54e.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/20794254-1546504107000/17-6/750/3f88829d38fd802da6a918669fa3a54e.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/wissen/China-forscht-hinterm-Mond-article20794120.html">Wissen</a></span>
                          <span class="teaser__date">
                        <span class="date">03.01.2019 11:30</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/wissen/China-forscht-hinterm-Mond-article20794120.html" title="China forscht hinterm Mond">
                      <span class="teaser__kicker">Neue Machtverteilung im All</span>
                      <span class="teaser__headline"> China forscht hinterm Mond</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_4"></div>
	</div></div>
        </div></div>
    
      <div class="ems-slot ems-slot--dmofooter ems-slot--desk ems-slot--tab">
      <div class="gujAd gujAd--dmofooter" id="dmofooter_1"></div>
    </div>

    <div class="ems-slot ems-slot--mobile ems-slot--mob">
      <div class="gujAd gujAd--mobile" id="mobile_10"></div>
    </div>

    <footer class="footer">
  <div class="footer__links">

    <a href="https://www.n-tv.de/incoming/Impressum-article20411418.html" title="Impressum" >
        <span>Impressum</span>
      </a>

    <a href="https://www.n-tv.de/15745191" title="Datenschutzerklärung" >
        <span>Datenschutzerklärung</span>
      </a>

    <a href="https://www.n-tv.de/15745191" title="Privacy Center"  onclick='tC.privacyCenter.showPrivacyCenter(); return false;'>
        <span>Privacy Center</span>
      </a>

    <a href="https://datenschutz.ip.de/nutzungsbasierte_onlinewerbung.cfm" title="Informationen zu unserer Werbung" >
        <span>Informationen zu unserer Werbung</span>
      </a>

    <a href="https://www.n-tv.de/ntvintern/n-tv-Webseiten-article495196.html" title="Nutzungsbedingungen" >
        <span>Nutzungsbedingungen</span>
      </a>

    <a href="https://www.n-tv.de/ntvintern/TV-Gewinnspiele-article469260.html" title="Nutzungsbedingungen Gewinnspiele" >
        <span>Nutzungsbedingungen Gewinnspiele</span>
      </a>

    <a href="https://www.nachrichtenmanufaktur.de/" title="Nachrichtenmanufaktur" >
        <span>Nachrichtenmanufaktur</span>
      </a>

    </div>

  <span class="footer__copyright">&copy; n-tv.de Alle Rechte vorbehalten</span>
</footer></div>

  <div class="ems-slot ems-slot--skyscraper ems-slot--desk">
    <div class="gujAd gujAd--skyscraper" id="skyscraper_1"></div>
  </div>

</div>


<script>


ntvInit();

</script>

<script src="//cdn.tagcommander.com/3957/tc_Footer_Container_NTV_21.js"></script>
	<script type="text/javascript">
	<!--
		(function(){

			var jsRt     = '1';
			var jsObjId  = '20828009';
			var jsType   = escape('article');
			var jsCtxId  = '12';
			var jsPubId  = '1';
			var jsCat    = escape('meldung');
			var jsMeta   = escape('');

			var jsTitle  = '';
			var jsUrl    = '';

			var ref=escape(document.referrer);
			if (ref.length>=252) ref=ref.substring(0,252)+"...";
			var isJS10 = 1;

        	var eaeURI = '/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt+ '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl+"&pt="+ Math.random();

        	var xhr = new XMLHttpRequest();
        	xhr.open("GET", eaeURI);
        	xhr.send();
        	
		
		})();
	-->
	</script>
<script type="text/javascript">
            $( document ).ready( function() {
                var internalTracking = new Image();
                internalTracking.src="https://metrics.n-tv.de/count?bytes=0&host=www.n-tv.de&status=200&url=%2Fwissen%2FWissenschaftler-Einwurf-als-Lobby-Instrument-article20828009.html&query=-&vclCall=fetch&cmsId=20828009";
            });
    </script>

<script>

	ntvDebug("ems setSiteType: " + getEmsSiteType());
	ntvDebug("ems setZone: " + ntv.trackingParamsInit.ems_zone);
	GujAd.cmd.push(function() {
	    GujAd.getClient().setSiteType(getEmsSiteType());
	    GujAd.getClient().setZone(ntv.trackingParamsInit.ems_zone);
	    GujAd.getClient().setIsIndexPage(false);
		
		GujAd.getClient().setKeywords(['Luftverschmutzung', 'Stickoxide', 'Lungenkrebs', 'Umweltgifte', 'Umweltverschmutzung']);
		
		GujAd.getClient().addKeyword('ntv_size_' + getBreakpoint());
		
		
	});


	if (GujAd !== undefined && GujAd.cmd !== undefined) {

	    $.each($(".gujAd"),function(){
	        var adTagId = $(this).attr("id");
	        GujAd.cmd.push(function() {
	            GujAd.push(adTagId);
	        });
	    });
	}

	
	var getGujAd = function(){
		!(function() { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = 'true'; s.src = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://www.n-tv.de/adctrl/preview/ntv.adaptive.de/gujAd.js' : 'https://www.n-tv.de/adctrl/live/ntv.adaptive.de/gujAd.js';; document.body.appendChild(s); })();
	};
	
	if(getBreakpoint()=='xs'){
		$( window ).on( "load", function() {
			setTimeout(getGujAd, 200);
		});
	}else{
		getGujAd();
	}

	
	</script>



	<div class="hidden">
	<script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
	    GujAd.cmd.push(function() {
	        GujAd.finalizeInlineLoading();
	    });
	}
	</script>
	</div>
</body>
</html>
