<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="de"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="de"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
    <title>Die Frau am Grill: Sardinenbraten, sorry, Sardinen braten - n-tv.de</title>
<meta name="description" content="Anja Auer gerät ins Schwärmen, sie ist noch ganz verliebt. In das Meer, in Spanien, in das Essen dort. Deswegen hat sie auch etwas mitgebracht, ein Rezept natürlich. Für den Grill. Es hat allerdings einen Haken - aber nur einen ganz kleinen." />
<meta name="keywords" content="Lebensmittel, Unterhaltung" />
    <meta name="news_keywords" content="Lebensmittel, Unterhaltung" />
    <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">


<meta name="author" content="n-tv Nachrichten" />
<meta name="copyright" content="n-tv Nachrichten" />



<!-- ethinking Smart App Banner -->
    <meta name="apple-itunes-app" content="app-id=337056601, app-argument=https://www.n-tv.de/leben/essen/Sardinenbraten-sorry-Sardinen-braten-article20500969.html">
<meta name="date" content="2018-08-09T20:05:26+02:00" />
    <meta name="last-modified" content="2018-08-09T20:05:26+02:00" />
	<meta property="article:hash" content="20500969" />
<meta name="robots" content="index, follow, noodp, noarchive" />
<meta name="viewport" content="width=device-width">
<meta name="google-site-verification" content="txr0UkB7uF5BxzK_kM9zfhlh5vLdmFekG7LJ_BKwDfk" />
<meta name="pocket-site-verification" content="d8cc89af247ee1dabcbbd091d848a1" />
<meta name="verify-v1" content="B/Yd1joCfgALq8iImH4up+3dMmkWbg/ZOeMSXF0Ok8Q=" />

<meta property="fb:page_id" content="126049165307" />
<meta property="fb:pages" content="126049165307">
<meta property="fb:pages" content="316889911843737" />
<meta property="fb:pages" content="562044130636828" />
<meta property="fb:pages" content="185547961302" />
<meta property="fb:pages" content="395222497292915" />
<meta property="fb:pages" content="1523181867965006" />
<meta property="fb:pages" content="1043228319087008" />
<meta property="fb:pages" content="741781229203281" />
<meta property="fb:pages" content="407682426071619" />
<meta property="fb:pages" content="780034435493567" />
<meta property="fb:pages" content="643254482528275" />
<meta property="fb:pages" content="1837260013270512" />
<meta property="fb:pages" content="368231650215080" />
<meta property="fb:pages" content="120920144621255" />
<meta property="fb:pages" content="1413412578758102" />


<meta name="p:domain_verify" content="29ffec94ca07d208e323392915ace209" />
<!-- TradeDoubler site verification 2357582 -->
<meta name="msvalidate.01" content="38C91D064B7E276791191C393B93EB23" />
<meta property="og:site_name" content="n-tv.de" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.n-tv.de/leben/essen/Sardinenbraten-sorry-Sardinen-braten-article20500969.html" />
        <meta property="og:title" content="Sardinenbraten, sorry, Sardinen braten" />
        <meta property="og:image" content="https://bilder4.n-tv.de/img/incoming/crop20500971/9701324801-cImg_16_9-w1200/grillsardinen.jpg" />
        <meta property="twitter:card" content="photo" />
            <meta property="twitter:site" content="@ntvde" />
            <meta property="twitter:title" content="Die Frau am Grill: Sardinenbraten, sorry, Sardinen braten" />
            <meta property="twitter:image" content="https://bilder4.n-tv.de/img/incoming/crop20500971/2144279248-cImg_16_9-w435/grillsardinen.jpg" />
            <meta property="twitter:url" content="https://www.n-tv.de/leben/essen/Sardinenbraten-sorry-Sardinen-braten-article20500969.html" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.n-tv.de/leben/essen/Sardinenbraten-sorry-Sardinen-braten-article20500969.html">
        
        <link rel="alternate"  href="android-app://de.lineas.lit.ntv.android/http/apps.n-tv.de/20500969?service=mobile"/>
        <link rel="amphtml" href="https://amp.n-tv.de/leben/essen/Sardinenbraten-sorry-Sardinen-braten-article20500969.html"/>
<link rel="canonical" href="https://www.n-tv.de/leben/essen/Sardinenbraten-sorry-Sardinen-braten-article20500969.html"/>
<link rel="alternate" type="application/rss+xml" title="RSS N-TV Essen und Trinken" href="https://www.n-tv.de/leben/essen/rss" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://bilder1.n-tv.de/resources/33825784/responsive/img/touch/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://bilder1.n-tv.de/resources/33825784/responsive/img/touch/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://bilder1.n-tv.de/resources/33825784/responsive/img/touch/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://bilder1.n-tv.de/resources/33825784/responsive/img/touch/apple-touch-icon-57x57-precomposed.png">

<link rel="publisher" href="https://plus.google.com/118398504470807896139" />
    <link rel="shortcut icon" href="https://bilder1.n-tv.de/resources/33825784/style01/img/favicon.ico" />

<link type="text/css" rel="stylesheet" href="https://bilder1.n-tv.de/resources/33825784/style01/css/styles.css" />





<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script>
window.jQuery || document.write('<script src="https://bilder1.n-tv.de/resources/33825784/js/jquery-1.8.3.min.js"><\/script>');
</script>




<script>
	
		function getCookie(name){
		   var i=0;
		   var suche = name+"=";
		   while (i<document.cookie.length){
		      if (document.cookie.substring(i, i+suche.length)==suche){
		         var ende = document.cookie.indexOf(";", i+suche.length);
		         ende = (ende>-1) ? ende : document.cookie.length;
		         var cook = document.cookie.substring(i+suche.length, ende);
		         return unescape(cook);
		      }
		      i++;
		   }
		   return null;
		}

		var relat_prefix = "https://bilder1.n-tv.de/resources/33825784/";
		
		//need for IP
	    var ivw_code = "leben";
	    var ip_zone = "leben";
	    

	    
	    		var ip_network    = "nntv.de";
	    		
		var ntv_fl = true;
		var disableAdTargeting = false;
		var disableAdSlots = false;
		
		travelaudience_dynamic = true;
		
		
		var privAnalyse = false;
		var privOptimize = false;
		var privAdTarg = false;
		
		
		var tc_vars = {
				env_publication: "ntv",
				env_template: "na",
				env_work: "na",
				env_preview: false,
				env_priv_enable: true,
				env_country: "DE",
				env_url: location.href,
				env_layout_mode: "na",
				env_ga_id: "na",
				page_cat1_name: "na",
				page_cat2_name: "na",
				page_cat3_name: "na",
				page_cat4_name: "na",
				page_cat5_name: "na",
				env_agof_cp: "na",
				article_id: "na",
				article_kicker: "na",
				article_headline: "na",
				article_intro: "na",
				article_img_url: "na",
				article_pub_date: "na",
				article_mod_date: "na",
				article_date: "na",
				article_author: "na",
				article_source: "na",
				article_tags: "na"
		};
		
</script>


<script type="text/javascript" src="//cdn.tagcommander.com/3957/tc_NTV_24.js"></script>
			<style>

#footer_tc_privacy{
	display: none!important;
}

.dtn-banner{
	background: rgba(51, 51, 51, 0.9);
	width: 100%;
	position: fixed;
	z-index: 999998;
	bottom: 0px;
	left: 0px;
}

.dtn-banner_txt{
	color: rgb(255, 255, 255);
	padding: 10px;
	font-size: 12px;
	text-align: left;
	display: inline-block;
}

.dtn-banner_txt a{
	text-decoration: underline;
	color: #FFFFFF;
	font-weight: bold;
}

.dtn-banner_button{
	padding: 0 10px;
	background: none;
	display: inline-block;
}

.dtn-banner_button button{
	border: 0;
	background: #dc0028;
	color: rgb(255, 255, 255);
	display: block;
	cursor: pointer;
	font-size: 12px;
	font-weight: bold;
	padding: 5px 20px;
	margin: 10px 0px;
}

</style>


		
	<script>
	
		if(privOptimize)document.write('<script src="https://cdn.optimizely.com/js/5056811423.js"><\/script>');
		
		if(privAnalyse)document.write('<script src="//pp.lp4.io/app/58/09/1d/58091d25e45a1df257218757.js" async><\/script>');
	
	if(privAnalyse)document.write('<script src="https://script.ioam.de/iam.js"><\/script>');
</script>





<script src="https://bilder1.n-tv.de/resources/33825784/js/libs.js"></script>


<script src="https://bilder1.n-tv.de/resources/33825784/js/jquery.ntv.js"></script>

<script>
    
	ntv.debug("*** IP IVW-Code ****");
	ntv.debug(ivw_code);
    
    

		ntv.pageInfo.docType = "meldung";
		ntv.pageInfo.url = "https://www.n-tv.de/leben/essen/Sardinenbraten-sorry-Sardinen-braten-article20500969.html";
		ntv.pageInfo.title = "Die Frau am Grill: Sardinenbraten, sorry, Sardinen braten";
		
		ntv.pageInfo.article = {
				id: "20500969",
				
				krl:"abe",
				
				tags: "Lebensmittel, Unterhaltung",
				publishedDateAsUnixTimeStamp: "1533837926",
				updatedDateAsUnixTimeStamp:  "1533837926",
				kicker: "Die Frau am Grill ",
				headline: "Sardinenbraten, sorry, Sardinen braten",
				intro: "Anja Auer ger\u00E4t ins Schw\u00E4rmen, sie ist noch ganz verliebt. In das Meer, in Spanien, in das Essen dort. Deswegen hat sie auch etwas mitgebracht, ein Rezept nat\u00FCrlich. F\u00FCr den Grill. Es hat allerdings einen Haken - aber nur einen ganz kleinen. ",
				imagePlista: "https://bilder4.n-tv.de/img/incoming/crop20500971/5733802217-cImg_16_9-w1280/grillsardinen.jpg"
		};
		
		ntv.pageInfo.section="Essen und Trinken";
		ntv.ivw.code = "dbrsowf_tve_leben";
		
			ntv.ivw.site = "ntv";
		
		ntv.ivw.commentPath = "ntv/leben/essen_und_trinken/article";
		ntv.actualDateTime = 1533842342005;

		

		
	</script>
	
	
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "author": {
        "@type": "Person",
        "name": "n-tv NACHRICHTEN"
    },
    "dateModified": "2018-08-09T20:05:26",
    "datePublished": "2018-08-09T20:05:26",
    "description": "Anja Auer gerät ins Schwärmen, sie ist noch ganz verliebt. In das Meer, in Spanien, in das Essen dort. Deswegen hat sie auch etwas mitgebracht, ein Rezept natürlich. Für den Grill. Es hat allerdings einen Haken - aber nur einen ganz kleinen. ",
    "headline": "Die Frau am Grill :Sardinenbraten, sorry, Sardinen braten",
    "image": {
        "@type": "ImageObject",
        "height": "676",
        "url": "https://bilder4.n-tv.de/img/incoming/crop20500971/9701324801-cImg_16_9-w1200/grillsardinen.jpg",
        "width": "1200"
    },
    "mainEntityOfPage": {
        "@type": "WebPage",
        "url": "https://www.n-tv.de/leben/essen/Sardinenbraten-sorry-Sardinen-braten-article20500969.html"
    },
    "publisher": {
        "@type": "Organization",
        "logo": {
            "@type": "ImageObject",
            "height": 60,
            "url": "https://bilder1.n-tv.de/stat/images/ntv_logo.png",
            "width": 96
        },
        "name": "n-tv NACHRICHTEN"
    }
}</script>

<script type="text/javascript">
				!(function() {
				var c = document.createElement('link');
				c.rel = 'stylesheet';
				c.type = 'text/css';
				//c.href = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://adctrl.emsmobile.de/preview/ntv.de/gujAd.css' : 'https://adctrl.emsmobile.de/live/ntv.de/gujAd.css';
				c.href = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://www.n-tv.de/adctrl/preview/ntv.de/gujAd.css' : 'https://www.n-tv.de/adctrl/live/ntv.de/gujAd.css';
				document.head.appendChild(c);
				})();
				var GujAd = GujAd || {};
				GujAd.cmd = GujAd.cmd || [];

				if(!privAdTarg){
					ntv.debug("GujAd.Privacy.isOptedOut()");
					GujAd.cmd.push(function() {
					     GujAd.Privacy.isOptedOut();
					});
				}
				GujAd.cmd.push(function() {
					GujAd.getClient().setZone('leben');
					GujAd.getClient().setIsIndexPage(false);
					
				});
			</script>
	    <script id="ipdvdc" type="text/javascript" src="//bilder-a.akamaihd.net/ip/js/ipdvdc/ipdvdc.min.js" async>
		$AC.loadConfig({
			"autoDetection": true,
			"privMode": privAdTarg?false:true,
			"ivw": ntv.ivw.commentPath,
			"agof": ntv.ivw.code,
			"nuggadID": (window.location.host.indexOf("www.n-tv.de") > -1) ? 1083198990 : 525081136,
			"scConfig": {
				"plc": 82465
			}
		});
	</script>
<script>
		        if(privAnalyse){
		        	if (document.cookie.indexOf('gaDisable=true') > -1) {
		        		window['ga-disable-UA-4024516-1'] = true;
		        	}
		        
			        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			       	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			       	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			       	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			
			       	  ga('create', 'UA-4024516-1', 'auto');
	
			          window.optimizely = window.optimizely || [];
			          window.optimizely.push("activateUniversalAnalytics");
			          
			       	  ga('set', 'anonymizeIp', true);
			       	  ga("set", "dimension1", "online");
			       	  
			       	
			       		ga("set", "dimension2", "ntv");
			       		
			       		ga("set", "dimension3", "leben");
			       		
			       		ga("set", "dimension4", "essen_und_trinken");
			       		
			       		ga("set", "dimension5", "article");
			       		
			       	  ga("set", "dimension9", document.referrer);
			       	  
			       	  ga("set", "dimension11", "Donnerstag, 09. August 2018 20:05");
			       	  ga("set", "dimension12", "Die Frau am Grill  - Sardinenbraten, sorry, Sardinen braten");
			       	  
			       	  ga('send', 'pageview');
		        }
		     </script>
			<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <script>
// fire GA for visit > 30s after entry per utm_source=outbrain-widget
(function() {
	//toDo test_utm_source -> utm_source
	if(ntv.urlParams.utm_source && ntv.urlParams.utm_source=='outbrain-widget'){
		document.cookie = "entryByOutb=" + (new Date()).getTime() + "; expires=0; path=/; domain=" + (document.location.host).split(".")[1] + ".de";
		//console.log("Messung start");
	}else{
		if(getCookie("entryByOutb") && getCookie("entryByOutb")>-1 && document.referrer.indexOf('n-tv.de') == -1){
			document.cookie = "entryByOutb=-1; expires=0; path=/; domain=" + (document.location.host).split(".")[1] + ".de";
			//console.log("Messung abgebrochen");
		}
	}

	if(getCookie("entryByOutb") && getCookie("entryByOutb")>-1){
	
		var timeToReady = 30000 - ((new Date()).getTime()-getCookie("entryByOutb"));
		/*
		if(!ntv.urlParams.utm_source){
			console.log( "Messung läuft, Verweildauer aktuell: " + Math.round((new Date()).getTime()-getCookie("entryByOutb")) );
		}
		*/
		
		if(timeToReady>0){
			setTimeout(function(){
				//console.log("Messung fertig >30sek fire GA");
				if(typeof(ga) != "undefined")ga('send', 'event', 'Sitzungsdauer Outbrain', 'min30sec');
				document.cookie = "entryByOutb=-1; expires=0; path=/; domain=" + (document.location.host).split(".")[1] + ".de";
			}, timeToReady );
		}else{
			//console.log("Messung fertig >30sek fire GA");
			document.cookie = "entryByOutb=-1; expires=0; path=/; domain=" + (document.location.host).split(".")[1] + ".de";
		}
	}
})();
</script>
</head>


<body>



	<script>
		document.write('<scr' + 'ipt src="' + relat_prefix +'js/modernizr-2.6.2.min.js"></scr' + 'ipt>');
	</script>


	<script>
		ntv.debugTracking("### getIVW ###");
		ntv.debugTracking("cp: dbrsowf_tve_leben");
		ntv.debugTracking("co: ntv/leben/essen_und_trinken/article");

	</script>

	<div class="szm-div">

		<!-- SZM VERSION="2.0" -->
		<script type="text/javascript">
			var iam_data = {
			"st":"ntv",
			"cp":"dbrsowf_tve_leben",
			"sv":"in",
			"co":"ntv/leben/essen_und_trinken/article"
			}
			if(privAnalyse)iom.c(iam_data);
		</script>
		<!--/SZM -->
 
	</div>

		<div class="wrapper-main" id="wrapper-main">
	
			<style>
				.ems-slot-wallpaper {
					left: 295px;
					position: absolute;
					top: 1px;}
				.ems-slot-skyscraper {
   					left: 1030px;
   					position: absolute;
   					top: 100px;}
   				.ems-slot-billboard,
   				.ems-slot-dmofooter {
   					text-align: center;
   				}
   				.medrect {
    				display: none;
				}
			</style>
			<div class="ems-slot ems-slot-oop">
				<div class="gujAd oop" id="oop_1"></div>
			</div>
			<div class="ems-slot ems-slot-wallpaper">
				<div class="gujAd wallpaper" id="wallpaper_1"></div>
			</div>

	
	
		<div class="wrapper-page" id="wrapper-page">
			<header class="header">
				<div class="top">
			<a class="logo" href="//www.n-tv.de" title="Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de">Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de</a>
			<div class="header-date" id="header-date"></div>
			<script>
				$( "#header-date" ).html( "<span><strong>Donnerstag, 09. August 2018 21:19 Uhr Frankfurt</strong></span> <span>20:19 Uhr London</span> <span>15:19 Uhr New York</span> <span>04:19 Uhr Tokio</span>" );
			</script>

			
			<ul class="header-social-media">
				<li class="facebook"><a href="https://www.facebook.com/ntvNachrichten" title="Facebook" target="_blank">Facebook</a></li>
				<li class="twitter"><a href="https://twitter.com/ntvde" title="Twitter" target="_blank">Twitter</a></li>
				<li class="google"><a href="https://plus.google.com/118398504470807896139/posts" title="Google +" target="_blank">Google +</a></li>
				<li class="whatsapp"><a href="https://www.n-tv.de/14595871" title="WhatsApp">WhatsApp</a></li>
				<li class="pinterest"><a href="http://pinterest.com/ntvde/" title="Pinterest" target="_blank">Pinterest</a></li>
				<li class="instagram"><a href="https://instagram.com/ntv_nachrichten/" title="Instagram" target="_blank">Instagramm</a></li>
				<li class="rss"><a href="https://www.n-tv.de/feeds" title="RSS" target="_blank">RSS</a></li>
			</ul>
			
			<form id="header-search" class="search" action="https://www.n-tv.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suche</legend>
					<input type="hidden" name="a" value="search" />
					<input type="hidden" name="at" value="all" />
					
					<div class="search-wrapper">
						<input type="text" name="q" id="search" placeholder="Suchen auf n-tv.de" />
					</div>

					<input type="submit" class="submit ir" name="submit" value="Suche starten" />
					
				</fieldset>
			</form>	

			<div id="weather-wrap" class="weather clearfix" title="hier klicken, um den Ort für die Startseite festzulegen">
				<img src="https://tools.n-tv.de/das_wetter/img/symbols/so____.png" class="icon" alt="hier klicken, um den Ort für die Startseite festzulegen"><div class="data">
   <div class="city">Berlin</div><img class="temp" src="https://bilder1.n-tv.de/stat/images/header_temp/34.png?cc=2" alt="34"><table class="min-max">
      <tr>
         <td>DO</td>
         <td>20<span>&deg; /</span>35<span>&deg;</span></td>
      </tr>
      <tr>
         <td>FR</td>
         <td>20<span>&deg; /</span>26<span>&deg;</span></td>
      </tr>
   </table>
</div></div>

		
		</div>
		
		<script>
			$( "#weather-wrap" ).ntvWeatherRenderHead();
		</script>
		
		
	<nav class="nav" id="nav">
	<ul class="lvl1">
		<li>
				<a href="https://www.n-tv.de/" title="Home">Home</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/politik/" title="Politik">Politik</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/wirtschaft/" title="Wirtschaft">Wirtschaft</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/wirtschaft/boersenkurse/" title="Börse">Börse</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/sport/" title="Sport">Sport</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/panorama/" title="Panorama">Panorama</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/leute/" title="Unterhaltung">Unterhaltung</a>
				</li>
		<li class="active">
				<a href="https://www.n-tv.de/leben/" title="Leben">Leben</a>
				<ul class="lvl2">
						<li>
								<a href="https://www.n-tv.de/leben/Liebe_und_Familie/" title="Liebe und Familie">Liebe und Familie</a>
								</li>
						<li>
								<a href="https://www.n-tv.de/leben/Gesundheit/" title="Gesundheit">Gesundheit</a>
								</li>
						<li>
								<a href="https://www.n-tv.de/reise/" title="Reise">Reise</a>
								</li>
						<li>
								<a href="https://www.n-tv.de/leben/Wohnen/" title="Wohnen">Wohnen</a>
								</li>
						<li>
								<a href="https://www.n-tv.de/leben/essen/" title="Essen und Trinken" target="_self">Essen und Trinken</a>
								</li>
						</ul>
				
				
				</li>
		<li>
				<a href="https://www.n-tv.de/technik/" title="Technik">Technik</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/ratgeber/" title="Ratgeber">Ratgeber</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/wissen/" title="Wissen">Wissen</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/auto/" title="Auto">Auto</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/wetter/" title="Wetter">Wetter</a>
				</li>
		<li class="nav-video separator ">
				<a href="https://www.n-tv.de/mediathek/videos/" title="Videos">Videos</a>
				</li>
		<li class="xnav-tv ">
				<a href="https://www.n-tv.de/mediathek/tvprogramm/" title="TV">TV</a>
				</li>
		<li>
				<a href="" title="" target="_self"></a>
				</li>
		</ul>
</nav>




<nav class="breadcrumb">
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="https://www.n-tv.de/" itemprop="url">
						<span itemprop="title">Startseite</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="https://www.n-tv.de/leben/" itemprop="url">
						<span itemprop="title">Leben</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="https://www.n-tv.de/leben/essen/" itemprop="url">
						<span itemprop="title">Essen und Trinken</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<span itemprop="title">Die Frau am Grill  : Sardinenbraten, sorry, Sardinen braten</span>
				</div>
	</nav>


<div class="ems-slot ems-slot-billboard">
	<div class="gujAd billboard" id="billboard_1"></div>
</div>


</header>
			<div role="main" class="main clearfix">
				<div class="content">
			<article class="article box section">
		<span class="category">
				Leben</span>
		<div class="image main-image center jq-layer-image" style="width: 680px;">
	<a class="img" href="https://bilder1.n-tv.de/img/incoming/origs20500972/5042539500-w1280-h960/grillsardinen.jpg" data-href-layer="https://bilder1.n-tv.de/img/incoming/origs20500972/5042539500-w1280-h960/grillsardinen.jpg">
				<img src="https://bilder1.n-tv.de/img/incoming/crop20500972/5094994742-cImg_16_9-w680/grillsardinen.jpg" alt="Einfach, aber wirkungsvoll: Grillsardinen." width="680" height="383" />
				<span class="icon-zoom"></span>
			</a>
		<figcaption class="caption">
			Einfach, aber wirkungsvoll: Grillsardinen.</figcaption>
	</div><div class="date">
			Donnerstag, 09. August 2018</div>
		
		<h1 class="h1" id="a-20500969">
					Die Frau am Grill : Sardinenbraten, sorry, Sardinen braten</h1>
			<script type="text/javascript">
			$("#a-20500969").html( '<span class="kicker">Die Frau am Grill </span><span class="headline">Sardinenbraten, sorry, Sardinen braten</span>');
		</script>

		<p>
				<strong>
					Anja Auer gerät ins Schwärmen, sie ist noch ganz verliebt. In das Meer, in Spanien, in das Essen dort. Deswegen hat sie auch etwas mitgebracht, ein Rezept natürlich. Für den Grill. Es hat allerdings einen Haken - aber nur einen ganz kleinen. </strong>
			</p>
			<div class="mb clearfix">
					<ul class="socialshare socialshare-top jq-getSocialCounts list clearfix" data-social_url="https://www.n-tv.de/20500969" data-social_url_long="https://www.n-tv.de/leben/essen/Sardinenbraten-sorry-Sardinen-braten-article20500969.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=https://www.n-tv.de/20500969"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=https://www.n-tv.de/20500969&text=Die+Frau+am+Grill%3A+Sardinenbraten%2C+sorry%2C+Sardinen+braten&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=https://www.n-tv.de/20500969&title=Die+Frau+am+Grill%3A+Sardinenbraten%2C+sorry%2C+Sardinen+braten"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=Die%20Frau%20am%20Grill%3A%20Sardinenbraten%2C%20sorry%2C%20Sardinen%20braten%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20https%3A%2F%2Fwww.n-tv.de%2F20500969" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="https://www.n-tv.de/leben/essen/Sardinenbraten-sorry-Sardinen-braten-article20500969.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="https://www.n-tv.de/" title="Zur Startseite">Zur Startseite</a></li>
						</ul>
					</div>
			<p><em>Heute möchte ich euch ein Rezept vorstellen, das ich zum ersten Mal im Urlaub am Mittelmeer, genauer gesagt in Spanien, kennengelernt habe. Und zwar in einem tollen Restaurant direkt am Meer. Auch zu Hause möchte ich natürlich nicht auf diesen herrlich mediterranen Genuss verzichten und erinnere mich gerne an meinen Urlaub zurück. Und zwar beim Braten von Sardinen - einfach, schnell und lecker.  Ach ja, was ich noch vergessen habe: Frische Sardinen muss man selbst ausnehmen. Hört sich schlimmer an, als es tatsächlich ist, deswegen schaut euch mein Erklär-Video dazu an und ihr werdet sehen: ein Kinderspiel.</em></p><h2>Sardinen auf dem Grill braten <div class="article-aside right"> <strong class="category">Zutaten</strong> <div class="teaser teaser-info"> <p>600 g Sardinen ausgenommen</p><p>100  g Mehl</p><p>150 ml Sonnenblumenöl</p><p>1 EL Meersalz grob</p><p>1 Zitrone</p></div> </div></h2><p>Portionen: 4<br />Vorbereitung: 30 Minuten         <br />Kochzeit: 10 Minuten<br />Wartezeit: keine</p><h2>Zubereitung</h2><div class="article-aside right"> <iframe width="100%" height="159" src="https://www.youtube.com/embed/ddrc2CVuQaI?rel=0&amp;showinfo=0" frameborder="0" allowfullscreen="allowfullscreen"></iframe> <a href="/15745191" style="display: block; text-align: right; color: #cdcdcd; text-decoration: underline; font-size: 11px; line-height: 16px;" onclick="if(typeof(ga) != &apos;undefined&apos;)ga(&apos;send&apos;, &apos;event&apos;, &apos;Datenschutz&apos;, &apos;click&apos;, &apos;youtube&apos;);">Datenschutz</a> </div><p>Die Sardinen ausnehmen, waschen und trocken tupfen. Eine Anleitung zum Ausnehmen von Sardinen findet sich hier </p><p>Mehl in ein verschließbares Gefäß oder eine Tüte füllen, die Sardinen zugeben und vorsichtig schütteln, bis sich das Mehl gleichmäßig um die Sardinen verteilt hat.</p><p>Sonnenblumenöl in eine Pfanne gießen, die Pfanne sollte dabei circa einen Zentimeter hoch mit Öl bedeckt sein. Von beiden Seiten etwa zwei bis drei Minuten frittieren.</p><p>Die Sardinen auf ein Küchentuch legen, sodass überschüssiges Öl abtropfen kann.</p><p>Mit Zitrone und Meersalz servieren.</p><p>Hinweis: Dazu passen ein frischer grüner Salat und Knoblauchbaguette</p><p><em>Wer es genauer wissen will, kann sich die Frau am Grill in Aktion auf <a href="https://www.youtube.com/watch?v=Vf-CH4XWJl4&amp;feature=youtu.be">YouTube</a> anschauen oder <a href="https://die-frau-am-grill.de/">ihren Blog</a> lesen.</em></p><p class="source" id="source">
			<em>Quelle: n-tv.de</em>
		</p>
		<script>
			$( "#source" ).ntvArticleSource();
		</script>
		
		
		<aside class="article-themes">
					<strong><a href="https://www.n-tv.de/thema/" title="Themen">Themen</a></strong>
					<ul class="list clearfix">
						<li><a href="https://www.n-tv.de/thema/lebensmittel">Lebensmittel</a></li>
							</ul>
				</aside><div class="mb clearfix">
					<ul class="socialshare jq-getSocialCounts list clearfix" data-social_url="https://www.n-tv.de/20500969" data-social_url_long="https://www.n-tv.de/leben/essen/Sardinenbraten-sorry-Sardinen-braten-article20500969.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=https://www.n-tv.de/20500969"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=https://www.n-tv.de/20500969&text=Die+Frau+am+Grill%3A+Sardinenbraten%2C+sorry%2C+Sardinen+braten&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=https://www.n-tv.de/20500969&title=Die+Frau+am+Grill%3A+Sardinenbraten%2C+sorry%2C+Sardinen+braten"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=Die%20Frau%20am%20Grill%3A%20Sardinenbraten%2C%20sorry%2C%20Sardinen%20braten%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20https%3A%2F%2Fwww.n-tv.de%2F20500969" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="https://www.n-tv.de/leben/essen/Sardinenbraten-sorry-Sardinen-braten-article20500969.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="https://www.n-tv.de/" title="Zur Startseite">Zur Startseite</a></li>
							<li><a class="tools-top" href="#" title="Nach oben">Nach oben</a></li>
						</ul>
					</div>
			<script type="text/javascript">
		        <!--
		        $( document ).ready( function() {
		            var vgwort_image = new Image();
		            vgwort_image.src="https://ssl-n-tv.met.vgwort.de/na/5adef9d3e70742c2a20cc5c78f951a53";
		        });
		        //-->
		    </script>
		    <noscript><img src="https://ssl-n-tv.met.vgwort.de/na/5adef9d3e70742c2a20cc5c78f951a53" height="1" width="1"/></noscript>
		</article></div>
	<div class="sidebar">
			<section class="section box  box-media">
			<strong class="category">Videos meistgesehen</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="https://www.n-tv.de/mediathek/videos/panorama/Vierbeiner-sorgt-genial-fuer-Abkuehlung-article20564025.html" title="Kaum zu glauben, aber wahr: Vierbeiner sorgt genial für Abkühlung">
								<span class="img icon video">
			<img src="https://bilder3.n-tv.de/img/incoming/crop20564034/1276861222-cImg_16_9-w290/Hund-Planschbecken.jpg" alt="Kaum zu glauben, aber wahr: Vierbeiner sorgt genial für Abkühlung" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Panorama</span><span class="info">
		08.08.18
			 &ndash; 01:21 min
		</span>
</span>
								<span class="kicker">Kaum zu glauben, aber wahr</span>
								<span class="headline">Vierbeiner sorgt genial für Abkühlung</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="https://www.n-tv.de/mediathek/videos/panorama/Heftige-Gewitter-ziehen-ueber-Hessen-article20562878.html" title="Auf Hitze folgt Hochwasser: Heftige Gewitter ziehen über Hessen">
								<span class="img icon video">
			<img src="https://bilder4.n-tv.de/img/incoming/crop20562927/2646868508-cImg_16_9-w290/66525bf06b77047d8975e0aeb37e7f42.jpg" alt="Auf Hitze folgt Hochwasser: Heftige Gewitter ziehen über Hessen" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Panorama</span><span class="info">
		08.08.18
			 &ndash; 01:44 min
		</span>
</span>
								<span class="kicker">Auf Hitze folgt Hochwasser</span>
								<span class="headline">Heftige Gewitter ziehen über Hessen</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
		<section class="box box-ext-slot section">
	<div class="container">
		<a width="300" height="400" class="twitter-timeline"  href="https://twitter.com/ntvde_politik"  data-widget-id="377486300514746369"></a>
	</div>
<a href="https://www.n-tv.de/15745191" style="display: block; text-align: right; color: #cdcdcd; text-decoration: underline; font-size: 11px; line-height: 16px;">Datenschutz</a>
<script>
window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));
</script>
</section><section class="section box  box-media">
			<strong class="category">Videos</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="https://www.n-tv.de/mediathek/videos/politik/Immer-mehr-Kindergeld-wird-ins-Ausland-ueberwiesen-article20564531.html" title="Deutscher Städtetag fordert Reform: Immer mehr Kindergeld wird ins Ausland überwiesen">
								<span class="img icon video">
			<img src="https://bilder3.n-tv.de/img/incoming/crop20564558/1256865856-cImg_16_9-w290/787f310a9acacaacd73c7f93e0db77c8.jpg" alt="Deutscher Städtetag fordert Reform: Immer mehr Kindergeld wird ins Ausland überwiesen" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Politik</span><span class="info">
		09.08.18
			 &ndash; 01:46 min
		</span>
</span>
								<span class="kicker">Deutscher Städtetag fordert Reform</span>
								<span class="headline">Immer mehr Kindergeld wird ins Ausland überwiesen</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="https://www.n-tv.de/mediathek/videos/politik/Verfassungsschutzchef-Maassen-soll-Petry-beraten-haben-article20564441.html" title="Vorwürfe von AfD-Aussteigerin: Verfassungsschutzchef Maaßen soll Petry beraten haben">
								<span class="img icon video">
			<img src="https://bilder4.n-tv.de/img/incoming/crop20563775/8556866275-cImg_16_9-w290/petry-maassen.jpg" alt="Vorwürfe von AfD-Aussteigerin: Verfassungsschutzchef Maaßen soll Petry beraten haben" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Politik</span><span class="info">
		09.08.18
			 &ndash; 01:45 min
		</span>
</span>
								<span class="kicker">Vorwürfe von AfD-Aussteigerin</span>
								<span class="headline">Verfassungsschutzchef Maaßen soll Petry beraten haben</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<section class="section box  box-media">
			<strong class="category">Videos meistgesehen</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="https://www.n-tv.de/mediathek/videos/sport/Gina-Lueckenkemper-rasiert-in-Berlin-article20563090.html" title="EM-Silber über 100 Meter: Gina Lückenkemper &#034;rasiert&#034; in Berlin">
								<span class="img icon video">
			<img src="https://bilder2.n-tv.de/img/incoming/crop20563413/616686317-cImg_16_9-w290/c0048c3ad8dfc4343b455c67b73122fb.jpg" alt="EM-Silber über 100 Meter: Gina Lückenkemper &#034;rasiert&#034; in Berlin" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Sport</span><span class="info">
		08.08.18
			 &ndash; 01:24 min
		</span>
</span>
								<span class="kicker">EM-Silber über 100 Meter</span>
								<span class="headline">Gina Lückenkemper "rasiert" in Berlin</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="https://www.n-tv.de/mediathek/videos/highlights/Mutter-erhebt-schwere-Vorwuerfe-gegen-Hotelmanager-article20563183.html" title="Sohn ertrinkt in tunesischem Pool: Mutter erhebt schwere Vorwürfe gegen Hotelmanager">
								<span class="img icon video">
			<img src="https://bilder2.n-tv.de/img/incoming/crop20563225/076686343-cImg_16_9-w290/pool.jpg" alt="Sohn ertrinkt in tunesischem Pool: Mutter erhebt schwere Vorwürfe gegen Hotelmanager" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Highlights</span><span class="info">
		08.08.18
			 &ndash; 00:53 min
		</span>
</span>
								<span class="kicker">Sohn ertrinkt in tunesischem Pool</span>
								<span class="headline">Mutter erhebt schwere Vorwürfe gegen Hotelmanager</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="https://www.n-tv.de/mediathek/videos/panorama/Sexistischer-Angriff-versetzt-Frankreich-in-Rage-article20552344.html" title="Gewalt auf offener Straße gefilmt: Sexistischer Angriff versetzt Frankreich in Rage">
								<span class="img icon video">
			<img src="https://bilder4.n-tv.de/img/incoming/crop20552455/7936869808-cImg_16_9-w290/SexistGewaltFrankreich.jpg" alt="Gewalt auf offener Straße gefilmt: Sexistischer Angriff versetzt Frankreich in Rage" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Panorama</span><span class="info">
		31.07.18
			 &ndash; 01:38 min
		</span>
</span>
								<span class="kicker">Gewalt auf offener Straße gefilmt</span>
								<span class="headline">Sexistischer Angriff versetzt Frankreich in Rage</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="https://www.n-tv.de/mediathek/videos/panorama/Hai-versetzt-Mallorca-Touristen-in-Aufregung-article20557004.html" title="Tier im Todeskampf vor Urlaubs-Idyll: Hai versetzt Mallorca-Touristen in Aufregung">
								<span class="img icon video">
			<img src="https://bilder3.n-tv.de/img/incoming/crop20557182/8856866159-cImg_16_9-w290/HaiMallorca.jpg" alt="Tier im Todeskampf vor Urlaubs-Idyll: Hai versetzt Mallorca-Touristen in Aufregung" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Panorama</span><span class="info">
		03.08.18
			 &ndash; 01:07 min
		</span>
</span>
								<span class="kicker">Tier im Todeskampf vor Urlaubs-Idyll</span>
								<span class="headline">Hai versetzt Mallorca-Touristen in Aufregung</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section></div>
	<div class="content content-wide ems-slot ems-slot-dmofooter">
					<div class="gujAd dmofooter" id="dmofooter_1"></div>
				</div>

				<footer class="box section footer" id="footer">
					<div class="imprint">
	<a title="Impressum" href="https://www.n-tv.de/9517336">Impressum</a> | 
	<a title="Datenschutzerklärung" href="https://www.n-tv.de/15745191">Datenschutzerklärung</a> |
	<a href="javascript: tC.privacyCenter.showPrivacyCenter();">Privacy Center</a> | 
	<a title="Nutzungsbedingungen Website" href="https://www.n-tv.de/495196 ">Nutzungsbedingungen Website</a> | 
	<a title="Nutzungsbedingungen Gewinnspiele" href="https://www.n-tv.de/469260">Nutzungsbedingungen Gewinnspiele</a> |<br/>
	<a href="https://www.n-tv.de/werbung/" target="_blank" title="vermarktet von IP Deutschland GmbH">vermarktet von IP Deutschland GmbH</a> | 
	<a href="http://www.nachrichtenmanufaktur.de" target="_blank" title="produziert von der Nachrichtenmanufaktur GmbH">produziert von der Nachrichtenmanufaktur GmbH</a>
</div>
<div class="imprint" style="border: 0;">© n-tv.de Alle Rechte vorbehalten</div></footer>
			</div>


			<div class="ajax-spinner" id="ajax-spinner"></div>
			<div class="scroll-shield" id="scroll-shield"></div>
			

			
		</div>


		<div class="ems-slot ems-slot-skyscraper">
			<div class="gujAd skyscraper" id="skyscraper_1"></div>
		</div>

    </div>

    <div class="layer" id="layer"></div>

    <script type="text/javascript">/* <![CDATA[ */
   		if(privAdTarg){
	   		document.write('<img class="pixel" alt="technical-service" id="technical-service" src="//technical-service.net/pixel.gif?agf=dbrsowf_tve_leben&amp;d=' + new Date().getTime() + '" width="1" height="1" />');
		   	(function() {
				var protocol = ('http:' === location.protocol ? 'http:' : 'https:');
				window._adexc = window._adexc || [];
		   	    window._adexc.push(['/229/505/', 'cm', '_cb', [ protocol + '//technical-service.net/cb-pixel.gif?auid={{UUID}}']]);
		   	    var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = 1;
		   	    axd.src = protocol + "//dmp.theadex.com/d/229/505/s/adex.js";
		   	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
		   	})();
   		}
	   	
   			if(privOptimize)document.write('<img src="https://amplifypixel.outbrain.com/pixel?mid=00a3a6c69508a167e4ce0c69bc39222e84" />');
		

   	/* ]]> */</script>



	<script>
	    
		ntv_init();
		</script>



    <script type="text/javascript">
	<!--
		(function(){

			var jsRt     = '1';
			var jsObjId  = '20500969';
			var jsType   = escape('article');
			var jsCtxId  = '6127';
			var jsPubId  = '1';
			var jsCat    = escape('meldung');
			var jsMeta   = escape('');

			var jsTitle  = '';
			var jsUrl    = '';

			var ref=escape(document.referrer);
			if (ref.length>=252) ref=ref.substring(0,252)+"...";
			var isJS10 = 1;

			var logger_image = new Image();
        	logger_image.src = '/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt+ '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl;
		})();
	-->
	</script>
<script type="text/javascript">
                $( document ).ready( function() {
                    var internalTracking = new Image();
                    internalTracking.src="https://metrics.n-tv.de/count?bytes=0&host=www.n-tv.de&status=200&url=%2Fleben%2Fessen%2FSardinenbraten-sorry-Sardinen-braten-article20500969.html&query=-&vclCall=fetch&cmsId=20500969";
                });
        </script>

    <script type="text/javascript">
				if (GujAd !== undefined && GujAd.cmd !== undefined) {
					$.each($(".gujAd"),function(){
						var adTagId = $(this).attr("id");
						GujAd.cmd.push(function() {
							GujAd.push(adTagId);
						});
					});
				}
			
				//!(function() { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = 'true'; s.src = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://adctrl.emsmobile.de/preview/ntv.de/gujAd.js' : 'https://adctrl.emsmobile.de/live/ntv.de/gujAd.js';; document.body.appendChild(s); })();
				!(function() { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = 'true'; s.src = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://www.n-tv.de/adctrl/preview/ntv.de/gujAd.js' : 'https://www.n-tv.de/adctrl/live/ntv.de/gujAd.js';; document.body.appendChild(s); })();
			</script>
	    <div class="hidden">
	<script type="text/javascript">
		if (GujAd !== undefined && GujAd.cmd !== undefined) {
			GujAd.cmd.push(function() {
				GujAd.finalizeInlineLoading();
			});
		}
	</script>
	</div>

</body>
</html>