<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="de"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="de"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
    <title>Weniger Platz, mehr Leben: Morgen wohnen wir anders - n-tv.de</title>
<meta name="description" content="In Ballungsräumen sind Wohnungen kaum zu finden, anderswo veröden ganze Ortschaften. Die Wohnfläche, die jeder Mensch in Deutschland beansprucht, wird immer größer, aber immer mehr Menschen vereinsamen. Zeit, anders zu wohnen." />
<meta name="keywords" content="Leben, Deutschland, Wohnung, Demografischer Wandel" />
    <meta name="news_keywords" content="Leben, Deutschland, Wohnung, Demografischer Wandel" />
    <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">


<meta name="author" content="n-tv Nachrichten" />
<meta name="copyright" content="n-tv Nachrichten" />



<!-- ethinking Smart App Banner -->
    <meta name="apple-itunes-app" content="app-id=337056601, app-argument=https://www.n-tv.de/leben/Morgen-wohnen-wir-anders-article20520196.html">
<meta name="date" content="2018-07-29T09:07:25+02:00" />
    <meta name="last-modified" content="2018-07-29T09:07:25+02:00" />
	<meta property="article:hash" content="20520196" />
<meta name="robots" content="index, follow, noodp, noarchive" />
<meta name="viewport" content="width=device-width">
<meta name="google-site-verification" content="txr0UkB7uF5BxzK_kM9zfhlh5vLdmFekG7LJ_BKwDfk" />
<meta name="pocket-site-verification" content="d8cc89af247ee1dabcbbd091d848a1" />
<meta name="verify-v1" content="B/Yd1joCfgALq8iImH4up+3dMmkWbg/ZOeMSXF0Ok8Q=" />

<meta property="fb:page_id" content="126049165307" />
<meta property="fb:pages" content="126049165307">
<meta property="fb:pages" content="316889911843737" />
<meta property="fb:pages" content="562044130636828" />
<meta property="fb:pages" content="185547961302" />
<meta property="fb:pages" content="395222497292915" />
<meta property="fb:pages" content="1523181867965006" />
<meta property="fb:pages" content="1043228319087008" />
<meta property="fb:pages" content="741781229203281" />
<meta property="fb:pages" content="407682426071619" />
<meta property="fb:pages" content="780034435493567" />
<meta property="fb:pages" content="643254482528275" />
<meta property="fb:pages" content="1837260013270512" />
<meta property="fb:pages" content="368231650215080" />
<meta property="fb:pages" content="120920144621255" />
<meta property="fb:pages" content="1413412578758102" />


<meta name="p:domain_verify" content="29ffec94ca07d208e323392915ace209" />
<!-- TradeDoubler site verification 2357582 -->
<meta name="msvalidate.01" content="38C91D064B7E276791191C393B93EB23" />
<meta property="og:site_name" content="n-tv.de" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.n-tv.de/leben/Morgen-wohnen-wir-anders-article20520196.html" />
        <meta property="og:title" content="Morgen wohnen wir anders" />
        <meta property="og:image" content="https://bilder3.n-tv.de/img/incoming/crop20520254/3901327472-cImg_16_9-w1200/imago82092010h.jpg" />
        <meta property="twitter:card" content="photo" />
            <meta property="twitter:site" content="@ntvde" />
            <meta property="twitter:title" content="Weniger Platz, mehr Leben: Morgen wohnen wir anders" />
            <meta property="twitter:image" content="https://bilder3.n-tv.de/img/incoming/crop20520254/685427719-cImg_16_9-w435/imago82092010h.jpg" />
            <meta property="twitter:url" content="https://www.n-tv.de/leben/Morgen-wohnen-wir-anders-article20520196.html" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.n-tv.de/leben/Morgen-wohnen-wir-anders-article20520196.html">
        
        <link rel="alternate"  href="android-app://de.lineas.lit.ntv.android/http/apps.n-tv.de/20520196?service=mobile"/>
        <link rel="amphtml" href="https://amp.n-tv.de/leben/Morgen-wohnen-wir-anders-article20520196.html"/>
<link rel="canonical" href="https://www.n-tv.de/leben/Morgen-wohnen-wir-anders-article20520196.html"/>
<link rel="alternate" type="application/rss+xml" title="RSS N-TV Leben" href="https://www.n-tv.de/leben/rss" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://bilder1.n-tv.de/resources/32702726/responsive/img/touch/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://bilder1.n-tv.de/resources/32702726/responsive/img/touch/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://bilder1.n-tv.de/resources/32702726/responsive/img/touch/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://bilder1.n-tv.de/resources/32702726/responsive/img/touch/apple-touch-icon-57x57-precomposed.png">

<link rel="publisher" href="https://plus.google.com/118398504470807896139" />
    <link rel="shortcut icon" href="https://bilder1.n-tv.de/resources/32702726/style01/img/favicon.ico" />

<link type="text/css" rel="stylesheet" href="https://bilder1.n-tv.de/resources/32702726/style01/css/styles.css" />





<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script>
window.jQuery || document.write('<script src="https://bilder1.n-tv.de/resources/32702726/js/jquery-1.8.3.min.js"><\/script>');
</script>




<script>
	
		function getCookie(name){
		   var i=0;
		   var suche = name+"=";
		   while (i<document.cookie.length){
		      if (document.cookie.substring(i, i+suche.length)==suche){
		         var ende = document.cookie.indexOf(";", i+suche.length);
		         ende = (ende>-1) ? ende : document.cookie.length;
		         var cook = document.cookie.substring(i+suche.length, ende);
		         return unescape(cook);
		      }
		      i++;
		   }
		   return null;
		}

		var relat_prefix = "https://bilder1.n-tv.de/resources/32702726/";
		
		//need for IP
	    var ivw_code = "leben";
	    var ip_zone = "special_2016002122_energie_jz";
	    

	    
	    		var ip_network    = "nntv.de";
	    		
		var ntv_fl = true;
		var disableAdTargeting = false;
		var disableAdSlots = false;
		
		travelaudience_dynamic = true;
		
		
		var privAnalyse = false;
		var privOptimize = false;
		var privAdTarg = false;
		
		
		var tc_vars = {
				env_publication: "ntv",
				env_template: "na",
				env_work: "na",
				env_preview: false,
				env_priv_enable: true,
				env_country: "DE",
				env_url: location.href,
				env_layout_mode: "na",
				env_ga_id: "na",
				page_cat1_name: "na",
				page_cat2_name: "na",
				page_cat3_name: "na",
				page_cat4_name: "na",
				page_cat5_name: "na",
				env_agof_cp: "na",
				article_id: "na",
				article_kicker: "na",
				article_headline: "na",
				article_intro: "na",
				article_img_url: "na",
				article_pub_date: "na",
				article_mod_date: "na",
				article_date: "na",
				article_author: "na",
				article_source: "na",
				article_tags: "na"
		};
		
</script>


<script type="text/javascript" src="//cdn.tagcommander.com/3957/tc_NTV_24.js"></script>
			<style>

#footer_tc_privacy{
	display: none!important;
}

.dtn-banner{
	background: rgba(51, 51, 51, 0.9);
	width: 100%;
	position: fixed;
	z-index: 999998;
	bottom: 0px;
	left: 0px;
}

.dtn-banner_txt{
	color: rgb(255, 255, 255);
	padding: 10px;
	font-size: 12px;
	text-align: left;
	display: inline-block;
}

.dtn-banner_txt a{
	text-decoration: underline;
	color: #FFFFFF;
	font-weight: bold;
}

.dtn-banner_button{
	padding: 0 10px;
	background: none;
	display: inline-block;
}

.dtn-banner_button button{
	border: 0;
	background: #dc0028;
	color: rgb(255, 255, 255);
	display: block;
	cursor: pointer;
	font-size: 12px;
	font-weight: bold;
	padding: 5px 20px;
	margin: 10px 0px;
}

</style>


		
	<script>
	
		if(privOptimize)document.write('<script src="https://cdn.optimizely.com/js/5056811423.js"><\/script>');
		
		if(privAnalyse)document.write('<script src="//pp.lp4.io/app/58/09/1d/58091d25e45a1df257218757.js" async><\/script>');
	
	if(privAnalyse)document.write('<script src="https://script.ioam.de/iam.js"><\/script>');
</script>





<script src="https://bilder1.n-tv.de/resources/32702726/js/libs.js"></script>


<script src="https://bilder1.n-tv.de/resources/32702726/js/jquery.ntv.js"></script>

<script>
    
	ntv.debug("*** IP IVW-Code ****");
	ntv.debug(ivw_code);
    
    

		ntv.pageInfo.docType = "meldung";
		ntv.pageInfo.url = "https://www.n-tv.de/leben/Morgen-wohnen-wir-anders-article20520196.html";
		ntv.pageInfo.title = "Weniger Platz, mehr Leben: Morgen wohnen wir anders";
		
		ntv.pageInfo.article = {
				id: "20520196",
				
				krl:"abe",
				
				tags: "Deutschland, Wohnung, Demografischer Wandel",
				publishedDateAsUnixTimeStamp: "1532848045",
				updatedDateAsUnixTimeStamp:  "1532848045",
				kicker: "Weniger Platz, mehr Leben",
				headline: "Morgen wohnen wir anders",
				intro: "In Ballungsr\u00E4umen sind Wohnungen kaum zu finden, anderswo ver\u00F6den ganze Ortschaften. Die Wohnfl\u00E4che, die jeder Mensch in Deutschland beansprucht, wird immer gr\u00F6\u00DFer, aber immer mehr Menschen vereinsamen. Zeit, anders zu wohnen.",
				imagePlista: "https://bilder3.n-tv.de/img/incoming/crop20520254/2463804888-cImg_16_9-w1280/imago82092010h.jpg"
		};
		
		ntv.pageInfo.section="Leben";
		ntv.ivw.code = "dbrsowf_tve_leben";
		
			ntv.ivw.site = "ntv";
		
		ntv.ivw.commentPath = "ntv/leben/article";
		ntv.actualDateTime = 1532851413474;

		

		
	</script>
	
	
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "author": {
        "@type": "Person",
        "name": "n-tv NACHRICHTEN"
    },
    "dateModified": "2018-07-29T09:07:25",
    "datePublished": "2018-07-29T09:07:25",
    "description": "In Ballungsräumen sind Wohnungen kaum zu finden, anderswo veröden ganze Ortschaften. Die Wohnfläche, die jeder Mensch in Deutschland beansprucht, wird immer größer, aber immer mehr Menschen vereinsamen. Zeit, anders zu wohnen.",
    "headline": "Weniger Platz, mehr Leben:Morgen wohnen wir anders",
    "image": {
        "@type": "ImageObject",
        "height": "676",
        "url": "https://bilder3.n-tv.de/img/incoming/crop20520254/3901327472-cImg_16_9-w1200/imago82092010h.jpg",
        "width": "1200"
    },
    "mainEntityOfPage": {
        "@type": "WebPage",
        "url": "https://www.n-tv.de/leben/Morgen-wohnen-wir-anders-article20520196.html"
    },
    "publisher": {
        "@type": "Organization",
        "logo": {
            "@type": "ImageObject",
            "height": 60,
            "url": "https://bilder1.n-tv.de/stat/images/ntv_logo.png",
            "width": 96
        },
        "name": "n-tv NACHRICHTEN"
    }
}</script>

<script type="text/javascript">
				!(function() {
				var c = document.createElement('link');
				c.rel = 'stylesheet';
				c.type = 'text/css';
				//c.href = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://adctrl.emsmobile.de/preview/ntv.de/gujAd.css' : 'https://adctrl.emsmobile.de/live/ntv.de/gujAd.css';
				c.href = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://www.n-tv.de/adctrl/preview/ntv.de/gujAd.css' : 'https://www.n-tv.de/adctrl/live/ntv.de/gujAd.css';
				document.head.appendChild(c);
				})();
				var GujAd = GujAd || {};
				GujAd.cmd = GujAd.cmd || [];

				if(!privAdTarg){
					ntv.debug("GujAd.Privacy.isOptedOut()");
					GujAd.cmd.push(function() {
					     GujAd.Privacy.isOptedOut();
					});
				}
				GujAd.cmd.push(function() {
					GujAd.getClient().setZone('leben');
					GujAd.getClient().setIsIndexPage(false);
					
				});
			</script>
	    <script id="ipdvdc" type="text/javascript" src="//bilder-a.akamaihd.net/ip/js/ipdvdc/ipdvdc.min.js" async>
		$AC.loadConfig({
			"autoDetection": true,
			"privMode": privAdTarg?false:true,
			"ivw": ntv.ivw.commentPath,
			"agof": ntv.ivw.code,
			"nuggadID": (window.location.host.indexOf("www.n-tv.de") > -1) ? 1083198990 : 525081136,
			"scConfig": {
				"plc": 82465
			}
		});
	</script>
<script>
		        if(privAnalyse){
		        	if (document.cookie.indexOf('gaDisable=true') > -1) {
		        		window['ga-disable-UA-4024516-1'] = true;
		        	}
		        
			        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			       	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			       	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			       	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			
			       	  ga('create', 'UA-4024516-1', 'auto');
	
			          window.optimizely = window.optimizely || [];
			          window.optimizely.push("activateUniversalAnalytics");
			          
			       	  ga('set', 'anonymizeIp', true);
			       	  ga("set", "dimension1", "online");
			       	  
			       	
			       		ga("set", "dimension2", "ntv");
			       		
			       		ga("set", "dimension3", "leben");
			       		
			       		ga("set", "dimension4", "article");
			       		
			       	  ga("set", "dimension9", document.referrer);
			       	  
			       	  ga("set", "dimension11", "Sonntag, 29. Juli 2018 09:07");
			       	  ga("set", "dimension12", "Weniger Platz, mehr Leben - Morgen wohnen wir anders");
			       	  
			       	  ga('send', 'pageview');
		        }
		     </script>
			<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <script>
// fire GA for visit > 30s after entry per utm_source=outbrain_widget
(function() {
	//toDo test_utm_source -> utm_source
	if(ntv.urlParams.test_utm_source && ntv.urlParams.test_utm_source=='outbrain_widget'){
		document.cookie = "entryByOutb=" + (new Date()).getTime() + "; expires=0; path=/; domain=" + (document.location.host).split(".")[1] + ".de";
		console.log("Messung start");
	}else{
		if(getCookie("entryByOutb") && getCookie("entryByOutb")>-1 && document.referrer.indexOf('n-tv.de') == -1){
			document.cookie = "entryByOutb=-1; expires=0; path=/; domain=" + (document.location.host).split(".")[1] + ".de";
			console.log("Messung abgebrochen");
		}
	}

	if(getCookie("entryByOutb") && getCookie("entryByOutb")>-1){
	
		var timeToReady = 30000 - ((new Date()).getTime()-getCookie("entryByOutb"));
		if(!ntv.urlParams.test_utm_source){
			console.log( "Messung läuft, Verweildauer aktuell: " + Math.round((new Date()).getTime()-getCookie("entryByOutb")) );
		}
		
		
		if(timeToReady>0){
			setTimeout(function(){
				console.log("Messung fertig >30sek fire GA");
				document.cookie = "entryByOutb=-1; expires=0; path=/; domain=" + (document.location.host).split(".")[1] + ".de";
			}, timeToReady );
		}else{
			console.log("Messung fertig >30sek fire GA");
			document.cookie = "entryByOutb=-1; expires=0; path=/; domain=" + (document.location.host).split(".")[1] + ".de";
		}
	}
})();
</script>
</head>


<body>



	<script>
		document.write('<scr' + 'ipt src="' + relat_prefix +'js/modernizr-2.6.2.min.js"></scr' + 'ipt>');
	</script>


	<script>
		ntv.debugTracking("### getIVW ###");
		ntv.debugTracking("cp: dbrsowf_tve_leben");
		ntv.debugTracking("co: ntv/leben/article");

	</script>

	<div class="szm-div">

		<!-- SZM VERSION="2.0" -->
		<script type="text/javascript">
			var iam_data = {
			"st":"ntv",
			"cp":"dbrsowf_tve_leben",
			"sv":"in",
			"co":"ntv/leben/article"
			}
			if(privAnalyse)iom.c(iam_data);
		</script>
		<!--/SZM -->
 
	</div>

		<div class="wrapper-main" id="wrapper-main">
	
			<style>
				.ems-slot-wallpaper {
					left: 295px;
					position: absolute;
					top: 1px;}
				.ems-slot-skyscraper {
   					left: 1030px;
   					position: absolute;
   					top: 100px;}
   				.ems-slot-billboard,
   				.ems-slot-dmofooter {
   					text-align: center;
   				}
   				.medrect {
    				display: none;
				}
			</style>
			<div class="ems-slot ems-slot-oop">
				<div class="gujAd oop" id="oop_1"></div>
			</div>
			<div class="ems-slot ems-slot-wallpaper">
				<div class="gujAd wallpaper" id="wallpaper_1"></div>
			</div>

	
	
		<div class="wrapper-page" id="wrapper-page">
			<header class="header">
				<div class="top">
			<a class="logo" href="//www.n-tv.de" title="Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de">Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de</a>
			<div class="header-date" id="header-date"></div>
			<script>
				$( "#header-date" ).html( "<span><strong>Sonntag, 29. Juli 2018 10:03 Uhr Frankfurt</strong></span> <span>09:03 Uhr London</span> <span>04:03 Uhr New York</span> <span>17:03 Uhr Tokio</span>" );
			</script>

			
			<ul class="header-social-media">
				<li class="facebook"><a href="https://www.facebook.com/ntvNachrichten" title="Facebook" target="_blank">Facebook</a></li>
				<li class="twitter"><a href="https://twitter.com/ntvde" title="Twitter" target="_blank">Twitter</a></li>
				<li class="google"><a href="https://plus.google.com/118398504470807896139/posts" title="Google +" target="_blank">Google +</a></li>
				<li class="whatsapp"><a href="https://www.n-tv.de/14595871" title="WhatsApp">WhatsApp</a></li>
				<li class="pinterest"><a href="http://pinterest.com/ntvde/" title="Pinterest" target="_blank">Pinterest</a></li>
				<li class="instagram"><a href="https://instagram.com/ntv_nachrichten/" title="Instagram" target="_blank">Instagramm</a></li>
				<li class="rss"><a href="https://www.n-tv.de/feeds" title="RSS" target="_blank">RSS</a></li>
			</ul>
			
			<form id="header-search" class="search" action="https://www.n-tv.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suche</legend>
					<input type="hidden" name="a" value="search" />
					<input type="hidden" name="at" value="all" />
					
					<div class="search-wrapper">
						<input type="text" name="q" id="search" placeholder="Suchen auf n-tv.de" />
					</div>

					<input type="submit" class="submit ir" name="submit" value="Suche starten" />
					
				</fieldset>
			</form>	

			<div id="weather-wrap" class="weather clearfix" title="hier klicken, um den Ort für die Startseite festzulegen">
				<img src="https://tools.n-tv.de/das_wetter/img/symbols/wolke_klein-sonne.png" class="icon" alt="hier klicken, um den Ort für die Startseite festzulegen"><div class="data">
   <div class="city">Berlin</div><img class="temp" src="https://bilder1.n-tv.de/stat/images/header_temp/19.png?cc=2" alt="19"><table class="min-max">
      <tr>
         <td>SO</td>
         <td>17<span>&deg; /</span>30<span>&deg;</span></td>
      </tr>
      <tr>
         <td>MO</td>
         <td>18<span>&deg; /</span>34<span>&deg;</span></td>
      </tr>
   </table>
</div></div>

		
		</div>
		
		<script>
			$( "#weather-wrap" ).ntvWeatherRenderHead();
		</script>
		
		
	<nav class="nav" id="nav">
	<ul class="lvl1">
		<li>
				<a href="https://www.n-tv.de/" title="Home">Home</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/politik/" title="Politik">Politik</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/wirtschaft/" title="Wirtschaft">Wirtschaft</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/wirtschaft/boersenkurse/" title="Börse">Börse</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/sport/" title="Sport">Sport</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/panorama/" title="Panorama">Panorama</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/leute/" title="Unterhaltung">Unterhaltung</a>
				</li>
		<li class="active">
				<a href="https://www.n-tv.de/leben/" title="Leben">Leben</a>
				<ul class="lvl2">
						<li>
								<a href="https://www.n-tv.de/leben/Liebe_und_Familie/" title="Liebe und Familie">Liebe und Familie</a>
								</li>
						<li>
								<a href="https://www.n-tv.de/leben/Gesundheit/" title="Gesundheit">Gesundheit</a>
								</li>
						<li>
								<a href="https://www.n-tv.de/reise/" title="Reise">Reise</a>
								</li>
						<li>
								<a href="https://www.n-tv.de/leben/Wohnen/" title="Wohnen">Wohnen</a>
								</li>
						<li>
								<a href="https://www.n-tv.de/leben/essen/" title="Essen und Trinken" target="_self">Essen und Trinken</a>
								</li>
						</ul>
				
				
				</li>
		<li>
				<a href="https://www.n-tv.de/technik/" title="Technik">Technik</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/ratgeber/" title="Ratgeber">Ratgeber</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/wissen/" title="Wissen">Wissen</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/auto/" title="Auto">Auto</a>
				</li>
		<li>
				<a href="https://www.n-tv.de/wetter/" title="Wetter">Wetter</a>
				</li>
		<li class="nav-video separator ">
				<a href="https://www.n-tv.de/mediathek/videos/" title="Videos">Videos</a>
				</li>
		<li class="xnav-tv ">
				<a href="https://www.n-tv.de/mediathek/tvprogramm/" title="TV">TV</a>
				</li>
		<li>
				<a href="" title="" target="_self"></a>
				</li>
		</ul>
</nav>




<nav class="breadcrumb">
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="https://www.n-tv.de/" itemprop="url">
						<span itemprop="title">Startseite</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="https://www.n-tv.de/leben/" itemprop="url">
						<span itemprop="title">Leben</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<span itemprop="title">Weniger Platz, mehr Leben : Morgen wohnen wir anders</span>
				</div>
	</nav>


<div class="ems-slot ems-slot-billboard">
	<div class="gujAd billboard" id="billboard_1"></div>
</div>


</header>
			<div role="main" class="main clearfix">
				<div class="content">
			<article class="article box section">
		<span class="category">
				Leben</span>
		<div class="image main-image center jq-layer-image" style="width: 680px;">
	<a class="img" href="https://bilder3.n-tv.de/img/incoming/origs20520254/8292538441-w1280-h960/imago82092010h.jpg" data-href-layer="https://bilder3.n-tv.de/img/incoming/origs20520254/8292538441-w1280-h960/imago82092010h.jpg">
				<img src="https://bilder3.n-tv.de/img/incoming/crop20520254/5914991495-cImg_16_9-w680/imago82092010h.jpg" alt="Es muss ja nicht immer gleich die Kommune sein." width="680" height="383" />
				<span class="icon-zoom"></span>
			</a>
		<figcaption class="caption">
			Es muss ja nicht immer gleich die Kommune sein.<cite>(Foto: imago/Photocase)</cite>
			</figcaption>
	</div><div class="date">
			Sonntag, 29. Juli 2018</div>
		
		<h1 class="h1" id="a-20520196">
					Weniger Platz, mehr Leben: Morgen wohnen wir anders</h1>
			<script type="text/javascript">
			$("#a-20520196").html( '<span class="kicker">Weniger Platz, mehr Leben</span><span class="headline">Morgen wohnen wir anders</span>');
		</script>

		<p class="author">
				<em>Von Solveig Bach</em>
			</p>
		<p>
				<strong>
					In Ballungsräumen sind Wohnungen kaum zu finden, anderswo veröden ganze Ortschaften. Die Wohnfläche, die jeder Mensch in Deutschland beansprucht, wird immer größer, aber immer mehr Menschen vereinsamen. Zeit, anders zu wohnen.</strong>
			</p>
			<div class="mb clearfix">
					<ul class="socialshare socialshare-top jq-getSocialCounts list clearfix" data-social_url="https://www.n-tv.de/20520196" data-social_url_long="https://www.n-tv.de/leben/Morgen-wohnen-wir-anders-article20520196.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=https://www.n-tv.de/20520196"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=https://www.n-tv.de/20520196&text=Weniger+Platz%2C+mehr+Leben%3A+Morgen+wohnen+wir+anders&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=https://www.n-tv.de/20520196&title=Weniger+Platz%2C+mehr+Leben%3A+Morgen+wohnen+wir+anders"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=Weniger%20Platz%2C%20mehr%20Leben%3A%20Morgen%20wohnen%20wir%20anders%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20https%3A%2F%2Fwww.n-tv.de%2F20520196" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="https://www.n-tv.de/leben/Morgen-wohnen-wir-anders-article20520196.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="https://www.n-tv.de/" title="Zur Startseite">Zur Startseite</a></li>
						</ul>
					</div>
			<p>Vor Kurzem ist Daniel Fuhrhop umgezogen, er lebt jetzt in einem Gemeinschaftshaus. Jeder Mieter hat seine abgeschlossene Wohnung mit Küche und Bad. &quot;Aber 20 Parteien teilen einen Gemeinschaftsraum, eine Werkstatt und einen Garten&quot;, erzählt Fuhrhop n-tv.de.</p> <div id="sc_intxt" data-adformat="sc_intxt" style="margin-top: -10px; margin-bottom: 10px;"></div><div class="image right jq-layer-image" style="width: 282px;"> <a class="img" href="https://bilder2.n-tv.de/img/incoming/origs20520213/5212538093-w1280-h960/imago70923300h.jpg" data-href-layer="https://bilder2.n-tv.de/img/incoming/origs20520213/5212538093-w1280-h960/imago70923300h.jpg"> <img src="https://bilder2.n-tv.de/img/incoming/crop20520213/4196574497-cImg_16_9-w282/imago70923300h.jpg" alt="In München entstand die Genossenschaftssiedlung Wagnis 4 auf einem ehemaligen Kasernengelände." width="282" height="159" /> <span class="icon-zoom"></span> </a> <figure><figcaption class="caption"> In München entstand die Genossenschaftssiedlung Wagnis 4 auf einem ehemaligen Kasernengelände.<cite>(Foto: imago/ecomedia/robert fishman)</cite> </figcaption> </figure></div><p>Der Architekturexperte und <a href="http://www.daniel-fuhrhop.de/" target="_blank">Blogger</a> ist damit seiner eigenen Vision, den vorhandenen Platz zum Leben besser zu nutzen, wieder ein Stück näher gekommen. Während in den Ballungsräumen kaum noch eine Wohnung zu finden ist, stehen anderswo insgesamt zwei Millionen Wohnungen leer. Vor allem Familien mit Kindern suchen verzweifelt nach Wohnraum. Dabei leben in Deutschland 600.000 Menschen allein in sieben oder mehr Zimmern.</p><p>Die Zahlen hat Fuhrhop für sein Buch &quot;Einfach anders wohnen&quot; zusammengetragen. Ihn treibt die Frage um, &quot;wie wir lebendige Städte schaffen und ob wir es verhindern können, dass in der momentanen Bauwut jede Freifläche zubetoniert wird&quot;. Dass wir es verhindern sollten, davon ist der Oldenburger überzeugt. Ihm ist aber auch klar, dass er bei vielen Menschen dafür noch werben muss.</p><h2>Weniger Ballast</h2><div class="article-aside right"> <div> <div style="border: 1px solid #f4f4f4; border-radius: 5px; background-color: #ecedef; font-family: Arial,&apos;Helvetica Neue&apos;,Helvetica,sans-serif; padding: 10px; margin: 10px;" class="amazon_bf"> <a href="https://www.amazon.de/Einfach-anders-wohnen-entspanntes-Nachbarschaft/dp/3962380167?SubscriptionId=AKIAI7ZGNYNFHNU6MDFQ&amp;tag=ntvde0f-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=3962380167" target="_blank"> <img src="https://images-eu.ssl-images-amazon.com/images/I/51AsVfF7fSL.jpg" height="125" style="float:left; margin-right: 10px;" /> </a> <div style="font-size: 16px; color: #333333;">Einfach anders wohnen: 66 Raumwunder für ein entspanntes Zuhause, lebendige Nachbarschaft und grüne Städte</div> <div style="float: left; margin-top: 10px;"> <div style="color: #757575; font-size: 14px; font-weight: bold;">EUR 14,00</div> </div> <div style="color: width: 100px; float: right;font-size: 14px; padding-top: 50px; font-weight: bold;background-image: url(https://bilder1.n-tv.de/stat/images/amazon_icon.png); background-repeat: no-repeat; background-position: 0 20px;"> <a href="https://www.amazon.de/Einfach-anders-wohnen-entspanntes-Nachbarschaft/dp/3962380167?SubscriptionId=AKIAI7ZGNYNFHNU6MDFQ&amp;tag=ntvde0f-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=3962380167" target="_blank" style="display: block; color: white; text-decoration: none; background-color: #666666;border-radius: 5px; padding: 4px 10px;text-align: center;">Jetzt kaufen</a> </div> <div style="clear: both;"></div> </div> </div> <a href="/15745191" style="display: block; text-align: right; color: #cdcdcd; text-decoration: underline; font-size: 11px; line-height: 16px;" onclick="if(typeof(ga) != &apos;undefined&apos;)ga(&apos;send&apos;, &apos;event&apos;, &apos;Datenschutz&apos;, &apos;click&apos;, &apos;amazon&apos;);">Datenschutz</a> </div><p>Deshalb fängt er zunächst einmal klein an. &quot;Jeder kann an seinem eigenen Schrank und seinen eigenen Schubladen mit dem Entrümpeln loslegen&quot;, sagt Fuhrhop, für den anderes Wohnen in jedem Fall eine persönliche und eine politische Dimension hat. Viele Menschen meinten, es sei einfach nur schön, viel Platz zu haben. Nach einer Weile merkten sie dann aber, dass damit auch sehr viel Arbeit verbunden ist. Es dauert länger, große und viele Räume zu putzen. Besitztümer müssen verwaltet und beschützt werden. Das kostet Geld und Energie. &quot;Es kann durchaus eine Erleichterung sein, sich von Raum zu trennen, von Zimmern, in die man nicht mehr reingeht und von Zeug, das nur noch im Keller oder in der Garage herumliegt&quot;, sagt Fuhrhop.</p><p>In einem typischen Gründerzeitviertel wohnten zur Zeit seiner Errichtung um 1880 fünfmal so viel Menschen wie heute. Die durchschnittliche Wohnfläche je Einwohner in Wohnungen in Deutschland lag 2016 bei 46,5 Quadratmeter. 1991 waren es dem Statistischen Bundesamt zufolge noch 34,9 Quadratmeter. Weniger Menschen brauchen weniger Bäcker und Supermärkte, Kneipen und Cafés. Vor allem in kleineren Orten lässt sich diese Dynamik beobachten, am Ende haben die Menschen große Wohnungen, während ringsherum alles stirbt.</p><p>Das könnte sich ändern, wenn alle wieder ein bisschen enger zusammenrücken. &quot;Denn wenn in den gleichen Häusern doppelt so viele Menschen leben, dann hat man mehr Nachbarn und die Häuser und Stadtviertel werden lebendiger.&quot;</p><h2>Geldnot oder Minimalismus</h2><p>Oft hat sich die aktuelle Wohnsituation einfach ergeben, Kinder ziehen aus, frühere Partner gehen andere Wege. Plötzlich findet man sich allein in einer Wohnung wieder, in der früher vier oder mehr Menschen lebten. Umziehen ist nicht immer eine bezahlbare Option. Aber vielleicht kann man mit guten Freunden wieder in einer WG leben oder einen Raum an die Nachbarn abtreten? Fuhrhop zeigt viele verschiedene Formen des gemeinschaftlichen Wohnens. &quot;Es ist eine persönliche Entscheidung, ob man sehr weit gehen und vielleicht in einer Kommune leben will. Oder ob man viel Platz hat, aber den nur vorsichtig teilen will, indem man beispielweise seine Garage einer Band als Probenraum überlässt.&quot; So hätten immerhin Nirvana und die Ramones auch angefangen.</p> <aside class="article-aside right"> <strong class="category">Mehr zum Thema</strong> <div class="teaser teaser-list"> <ul class="list"> <li class="large"> <a href="https://www.n-tv.de/leben/Liebe-in-getrennten-Wohnungen-article20481736.html" title="Zu mir oder zu dir?: Liebe in getrennten Wohnungen"> <span class="img"> <img src="https://bilder1.n-tv.de/img/incoming/crop20496352/6017572082-cImg_17_6-w282/imago74590229h.jpg" alt="Zu mir oder zu dir?: Liebe in getrennten Wohnungen" width="282" height="100" /> </span> <span class="info">30.06.18</span> <span class="kicker">Zu mir oder zu dir?</span> <span class="headline">Liebe in getrennten Wohnungen</span> </a> </li> <li> <a href="https://www.n-tv.de/leben/Was-tun-gegen-die-Einsamkeit-im-Alter-article20471939.html" title="In Vino Verena: Was tun gegen die Einsamkeit im Alter?"> <span class="img"> <img src="https://bilder1.n-tv.de/img/incoming/crop20471960/2923572721-cImg_16_9-w88/imago60346185h.jpg" alt="In Vino Verena: Was tun gegen die Einsamkeit im Alter?" width="88" height="50" /> </span> <span class="info">09.06.18</span> <span class="kicker">In Vino Verena</span> <span class="headline">Was tun gegen die Einsamkeit im Alter?</span> </a> </li> <li> <a href="https://www.n-tv.de/leben/Wem-das-Wasser-bis-zum-Haus-steht-article20467406.html" title="Wohnschiff statt Mietwucher: Wem das Wasser bis zum Haus steht"> <span class="img"> <img src="https://bilder2.n-tv.de/img/incoming/crop20473893/9243578087-cImg_16_9-w88/WP-20170715-17-26-43-Rich-2-.jpg" alt="Wohnschiff statt Mietwucher: Wem das Wasser bis zum Haus steht" width="88" height="50" /> </span> <span class="info">23.06.18</span> <span class="kicker">Wohnschiff statt Mietwucher</span> <span class="headline">Wem das Wasser bis zum Haus steht</span> </a> </li> </ul> </div> </aside><p>Fuhrhops Ideen finden bei ganz verschiedenen Menschen Anklang. Es gibt diejenigen, die den Schutz von Ressourcen in den Vordergrund stellen und diejenigen, die sich mehr solidarisches Miteinander wünschen. Es gibt die, die Antworten auf die Wohnungsnot suchen und die, die einfach sparen müssen. Manche wollen einfach nicht länger allein leben, andere folgen einem minimalistischen Lifestyle. Fuhrhop heißt sie alle willkommen. &quot;Obwohl es eine sehr persönliche Entscheidung ist, handelt es sich um eine politische Aussage. Letztlich ist die Motivation egal. Wer sich von Dingen befreit, trägt damit auch zu einer nachhaltigeren Umwelt bei.&quot;</p><p>Für Fuhrhop wäre ein sogenanntes Tiny House nichts, auch in einer Kommune würde er sich nicht wohlfühlen. Ein Gemeinschaftshaus hat für ihn gerade das richtige Maß an geteiltem Platz und eigenem Reich. Beim Umzug hat er entrümpelt und in seiner neuen Wohnform Nachbarn und Lebendigkeit gefunden. Ganz so, wie er es seinen Lesern empfiehlt.</p><div class="article-aside center">
			<strong class="category">Bilderserie</strong>
			<div class="teaser teaser-slideshow teaser-slideshow-wide">
				<a href="https://www.n-tv.de/mediathek/bilderserien/panorama/Hausprojekte-die-neidisch-machen-article19807537.html" title="Upgrade - neuer Wohnraum: Hausprojekte, die neidisch machen">
					<span class="img icon slideshow">
						<img src="https://bilder4.n-tv.de/img/incoming/crop19819663/8384739016-cImg_16_9-w224/p8a-Upgrade-ASDFGARC-c1-20161019-062608-asdfg-architekten-MMB-Muellerhaus-Metzerstrasse-Berlin-Fotos-Michal-Pfisterer-PFI-WB-03-neu.jpg" alt="&#034;... und innen ordentlich fegen, dann haben wir doch ein super Haus!&#034; Wer hat das noch nie gedacht? (Bild: Seit 1844 diente es bereits als Werkstatt und Polizeistation)" width="224" height="126" />
							<img src="https://bilder3.n-tv.de/img/incoming/crop19819682/9834733467-cImg_16_9-w224/p.jpg" alt="... manchmal sind es ganze Häuserreihen, die umgestaltet werden. (Bild: Vier Gebäude der Häuserreihe wurden durch das Architektenteam Cannatà e Fernandes komplett durch weiße Betonbauten ersetzt, bei den anderen ganze Mauerabschnitte erhalten)" width="224" height="126" />
							<img src="https://bilder1.n-tv.de/img/incoming/crop19819700/8294737122-cImg_16_9-w224/p38-Upgrade-FRAHER-c2-20161122-060823-160210-Fraher008.jpg" alt="Upgrade - neuer Wohnraum: Hausprojekte, die neidisch machen" width="224" height="126" />
							</span>
					<span class="kicker">Upgrade - neuer Wohnraum</span>
					<span class="headline">Hausprojekte, die neidisch machen</span>
					</a>
			</div>
		</div>
	
	<p class="source" id="source">
			<em>Quelle: n-tv.de</em>
		</p>
		<script>
			$( "#source" ).ntvArticleSource();
		</script>
		
		
		<aside class="article-themes">
					<strong><a href="https://www.n-tv.de/thema/" title="Themen">Themen</a></strong>
					<ul class="list clearfix">
						<li><a href="https://www.n-tv.de/thema/deutschland">Deutschland</a></li>
							<li><a href="https://www.n-tv.de/thema/wohnung">Wohnung</a></li>
							<li><a href="https://www.n-tv.de/thema/demografischer-wandel">Demografischer Wandel</a></li>
							</ul>
				</aside><div class="mb clearfix">
					<ul class="socialshare jq-getSocialCounts list clearfix" data-social_url="https://www.n-tv.de/20520196" data-social_url_long="https://www.n-tv.de/leben/Morgen-wohnen-wir-anders-article20520196.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=https://www.n-tv.de/20520196"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=https://www.n-tv.de/20520196&text=Weniger+Platz%2C+mehr+Leben%3A+Morgen+wohnen+wir+anders&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=https://www.n-tv.de/20520196&title=Weniger+Platz%2C+mehr+Leben%3A+Morgen+wohnen+wir+anders"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=Weniger%20Platz%2C%20mehr%20Leben%3A%20Morgen%20wohnen%20wir%20anders%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20https%3A%2F%2Fwww.n-tv.de%2F20520196" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="https://www.n-tv.de/leben/Morgen-wohnen-wir-anders-article20520196.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="https://www.n-tv.de/" title="Zur Startseite">Zur Startseite</a></li>
							<li><a class="tools-top" href="#" title="Nach oben">Nach oben</a></li>
						</ul>
					</div>
			<script type="text/javascript">
		        <!--
		        $( document ).ready( function() {
		            var vgwort_image = new Image();
		            vgwort_image.src="https://ssl-n-tv.met.vgwort.de/na/9a73b252bb6044d4927eaa91ee07433c";
		        });
		        //-->
		    </script>
		    <noscript><img src="https://ssl-n-tv.met.vgwort.de/na/9a73b252bb6044d4927eaa91ee07433c" height="1" width="1"/></noscript>
		</article>


<div id="plista_wrapper"></div>

<script type="text/javascript">

if(ntv.pageInfo.article && ntv.pageInfo.article.id && privAdTarg && !ntv.urlParams.token){

var html = '<section id="ntv_plista_videos_680" class="section box">';
html+='<div id="plista_widget_belowVideo"></div>';
html+='</section>';
html+='<section id="ntv_plista_680" class="section box">';
html+='<div id="plista_widget_belowArticle"></div>';
html+='</section>';


$("#plista_wrapper").html(html);

 if (!window.PLISTA) {
     window.PLISTA = {
        publickey: 'f6edb34079c9039e6785d8a4',
        item: {
            objectid: ntv.pageInfo.article.id,
	    	  kicker: ntv.pageInfo.article.kicker,
            title: ntv.pageInfo.article.headline,
            text: (ntv.pageInfo.article.intro).substr(0,255),
            url: ntv.pageInfo.url,
            img: ntv.pageInfo.article.imagePlista,
            category: ntv.pageInfo.section,
            published_at: ntv.pageInfo.article.publishedDateAsUnixTimeStamp,
            updated_at: ntv.pageInfo.article.updatedDateAsUnixTimeStamp
        }
    };
    (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
ntv.debug("### window.PLISTA.item ###");
ntv.debug(window.PLISTA.item);
}
</script>




<div id="ligatus_wrapper_12482"></div>
<script>
if(privAdTarg){
(function() {
	$("#ligatus_wrapper_12482").html('<section id="ligatus_12482" class="box section"></section>');
	scriptEl = document.createElement("script");
	scriptEl.src = "https://a-ssl.ligatus.com/?ids=12482&t=js&s=1";
	document.getElementById("ligatus_12482").insertBefore(scriptEl, null);
}());
}
</script></div>
	<div class="sidebar">
			<div class="gujAd teaser" id="teaser_11"></div><section class="section box  box-media">
			<strong class="category">Videos</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="https://www.n-tv.de/mediathek/videos/Reise/Urlauber-kaempfen-vermehrt-mit-Ausfaellen-article20472357.html" title="Zu viele Reisen, zu wenig Flugzeuge: Urlauber kämpfen vermehrt mit Ausfällen">
								<span class="img icon video">
			<img src="https://bilder4.n-tv.de/img/incoming/crop20472427/6486861504-cImg_16_9-w290/flugzeug.jpg" alt="Zu viele Reisen, zu wenig Flugzeuge: Urlauber kämpfen vermehrt mit Ausfällen" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Reise</span><span class="info">
		10.06.18
			 &ndash; 01:43 min
		</span>
</span>
								<span class="kicker">Zu viele Reisen, zu wenig Flugzeuge</span>
								<span class="headline">Urlauber kämpfen vermehrt mit Ausfällen</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="https://www.n-tv.de/mediathek/videos/wissen/Darum-kann-man-Chips-einfach-nicht-widerstehen-article20402957.html" title="Uralte Naschformel: Darum kann man Chips einfach nicht widerstehen">
								<span class="img icon video">
			<img src="https://bilder4.n-tv.de/img/incoming/crop20403003/0226864146-cImg_16_9-w290/101831903.jpg" alt="Uralte Naschformel: Darum kann man Chips einfach nicht widerstehen" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Wissen</span><span class="info">
		28.04.18
			 &ndash; 01:33 min
		</span>
</span>
								<span class="kicker">Uralte Naschformel</span>
								<span class="headline">Darum kann man Chips einfach nicht widerstehen</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<div class="ems-slot ems-slot-halfpagead">
	<div class="gujAd halfpagead" id="halfpagead_1"></div>
</div>


<section class="section box  box-media">
			<strong class="category">Videos</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="https://www.tvnow.de/ntv/deluxe-alles-was-spass-macht/thema-u-a-yacht-sharing/player?utm_campaign=einzelformat&utm_medium=Leben&utm_term=Deluxe+-+Alles+was+Spa%C3%9F+macht&utm_source=ntv_online" target="_blank" title="Deluxe - Alles was Spaß macht: Thema u.a.: Yacht Sharing" onclick="if(typeof(ga) != 'undefined')ga('send', 'event', 'tvnow', 'teaserclickonline', 'https://www.tvnow.de/ntv/deluxe-alles-was-spass-macht/thema-u-a-yacht-sharing/player');">
								<span class="img icon video">
			<img src="https://bilder1.n-tv.de/img/incoming/crop20419644/5826869737-cImg_16_9-w290/Thema-u.jpg" alt="Deluxe - Alles was Spaß macht: Thema u.a.: Yacht Sharing" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">TV-Now</span><span class="info">
		27.07.18
			 &ndash; 40:35 min
		</span>
</span>
								<span class="kicker">Deluxe - Alles was Spaß macht</span>
								<span class="headline">Thema u.a.: Yacht Sharing</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="https://www.tvnow.de/ntv/deluxe-alles-was-spass-macht/thema-u-a-die-reichste-frau-der-welt-2018-07-13-23-10-00/player?utm_campaign=einzelformat&utm_medium=Leben&utm_term=Deluxe+-+Alles+was+Spa%C3%9F+macht&utm_source=ntv_online" target="_blank" title="Deluxe - Alles was Spaß macht: Thema u.a.: Die reichste Frau der Welt" onclick="if(typeof(ga) != 'undefined')ga('send', 'event', 'tvnow', 'teaserclickonline', 'https://www.tvnow.de/ntv/deluxe-alles-was-spass-macht/thema-u-a-die-reichste-frau-der-welt-2018-07-13-23-10-00/player');">
								<span class="img icon video">
			<img src="https://bilder3.n-tv.de/img/incoming/crop20529070/334686364-cImg_16_9-w290/Thema-u.jpg" alt="Deluxe - Alles was Spaß macht: Thema u.a.: Die reichste Frau der Welt" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">TV-Now</span><span class="info">
		13.07.18
			 &ndash; 40:39 min
		</span>
</span>
								<span class="kicker">Deluxe - Alles was Spaß macht</span>
								<span class="headline">Thema u.a.: Die reichste Frau der Welt</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<div class="gujAd teaser" id="teaser_1"></div><div class="gujAd teaser" id="teaser_2"></div><div class="gujAd teaser" id="teaser_3"></div><div class="gujAd teaser" id="teaser_4"></div><section class="section box  box-media">
			<strong class="category">Videos</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="https://www.n-tv.de/mediathek/videos/ratgeber/Auf-diese-Trends-setzen-Baumarktkunden-article20320006.html" title="Smart, nachhaltig und &#034;hyggelig&#034;: Auf diese Trends setzen Baumarktkunden">
								<span class="img icon video">
			<img src="https://bilder4.n-tv.de/img/incoming/crop20320039/0616863947-cImg_16_9-w290/56590821.jpg" alt="Smart, nachhaltig und &#034;hyggelig&#034;: Auf diese Trends setzen Baumarktkunden" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Ratgeber</span><span class="info">
		11.03.18
			 &ndash; 01:32 min
		</span>
</span>
								<span class="kicker">Smart, nachhaltig und "hyggelig"</span>
								<span class="headline">Auf diese Trends setzen Baumarktkunden</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="https://www.n-tv.de/mediathek/videos/panorama/Klassischer-Liebesbrief-stirbt-aus-article20303319.html" title="Emojis sagen mehr als Worte: Klassischer Liebesbrief stirbt aus">
								<span class="img icon video">
			<img src="https://bilder1.n-tv.de/img/incoming/crop20304008/0936862172-cImg_16_9-w290/imago51130086h.jpg" alt="Emojis sagen mehr als Worte: Klassischer Liebesbrief stirbt aus" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Panorama</span><span class="info">
		25.02.18
			 &ndash; 01:18 min
		</span>
</span>
								<span class="kicker">Emojis sagen mehr als Worte</span>
								<span class="headline">Klassischer Liebesbrief stirbt aus</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<section class="section box  box-media">
			<strong class="category">Bilderserien</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="https://www.n-tv.de/mediathek/bilderserien/Leben/Junge-Mongolen-waehlen-Leben-im-Kloster-article20482061.html" title="&#034;Ein langsam wachsender Wald&#034;: Junge Mongolen wählen Leben im Kloster">
								<span class="img icon slideshow">
			<img src="https://bilder3.n-tv.de/img/incoming/crop20481998/9637288103-cImg_17_6-w290/17787b1c5d76d400da7427deadde4184.jpg" alt="Gegen sieben Uhr weckt Lobsang Tayang seine Schüler, den 10-jährigen Batkhan Tuul und den 11-jährigen Temuulen." width="290" height="102" />
				</span>
	<span class="kicker">"Ein langsam wachsender Wald"</span>
								<span class="headline">Junge Mongolen wählen Leben im Kloster</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="https://www.n-tv.de/mediathek/bilderserien/Leben/Der-U50-Mann-das-unbekannte-Wesen-article20296755.html" title="&#034;Du vervollständigst mein Leben&#034;: Der Ü50-Mann, das unbekannte Wesen">
								<span class="img icon slideshow">
			<img src="https://bilder4.n-tv.de/img/incoming/crop20296927/4297285124-cImg_17_6-w290/imago74644258h.jpg" alt="&#034;Du vervollständigst mein Leben&#034;: Der Ü50-Mann, das unbekannte Wesen" width="290" height="102" />
				</span>
	<span class="kicker">"Du vervollständigst mein Leben"</span>
								<span class="headline">Der Ü50-Mann, das unbekannte Wesen</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="https://www.n-tv.de/mediathek/bilderserien/Leben/100-Years-of-Life-von-Thomas-Kierok-article20468783.html" title="Wie Menschen altern: &#034;100 Years of Life&#034; von Thomas Kierok">
								<span class="img icon slideshow">
			<img src="https://bilder4.n-tv.de/img/incoming/crop20468795/0367282258-cImg_17_6-w290/009-MG-1281.jpg" alt="Wie Menschen altern: &#034;100 Years of Life&#034; von Thomas Kierok" width="290" height="102" />
				</span>
	<span class="kicker">Wie Menschen altern</span>
								<span class="headline">"100 Years of Life" von Thomas Kierok</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<div class="ems-slot ems-slot-rectangle">
	<div class="gujAd rectangle" id="rectangle_2"></div>
</div>


<div class="veeseoRA2AW_BCN5 jq-veeseo"></div>
<div class="ems-slot ems-slot-rectangle">
	<div class="gujAd rectangle" id="rectangle_3"></div>
</div></div>
	<div class="content content-wide ems-slot ems-slot-dmofooter">
					<div class="gujAd dmofooter" id="dmofooter_1"></div>
				</div>

				<footer class="box section footer" id="footer">
					<div class="imprint">
	<a title="Impressum" href="https://www.n-tv.de/9517336">Impressum</a> | 
	<a title="Datenschutzerklärung" href="https://www.n-tv.de/15745191">Datenschutzerklärung</a> |
	<a href="javascript: tC.privacyCenter.showPrivacyCenter();">Privacy Center</a> | 
	<a title="Nutzungsbedingungen Website" href="https://www.n-tv.de/495196 ">Nutzungsbedingungen Website</a> | 
	<a title="Nutzungsbedingungen Gewinnspiele" href="https://www.n-tv.de/469260">Nutzungsbedingungen Gewinnspiele</a> |<br/>
	<a href="https://www.n-tv.de/werbung/" target="_blank" title="vermarktet von IP Deutschland GmbH">vermarktet von IP Deutschland GmbH</a> | 
	<a href="http://www.nachrichtenmanufaktur.de" target="_blank" title="produziert von der Nachrichtenmanufaktur GmbH">produziert von der Nachrichtenmanufaktur GmbH</a>
</div>
<div class="imprint" style="border: 0;">© n-tv.de Alle Rechte vorbehalten</div></footer>
			</div>


			<div class="ajax-spinner" id="ajax-spinner"></div>
			<div class="scroll-shield" id="scroll-shield"></div>
			

			
		</div>


		<div class="ems-slot ems-slot-skyscraper">
			<div class="gujAd skyscraper" id="skyscraper_1"></div>
		</div>

    </div>

    <div class="layer" id="layer"></div>

    <script type="text/javascript">/* <![CDATA[ */
   		if(privAdTarg){
	   		document.write('<img class="pixel" alt="technical-service" id="technical-service" src="//technical-service.net/pixel.gif?agf=dbrsowf_tve_leben&amp;d=' + new Date().getTime() + '" width="1" height="1" />');
		   	(function() {
				var protocol = ('http:' === location.protocol ? 'http:' : 'https:');
				window._adexc = window._adexc || [];
		   	    window._adexc.push(['/229/505/', 'cm', '_cb', [ protocol + '//technical-service.net/cb-pixel.gif?auid={{UUID}}']]);
		   	    var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = 1;
		   	    axd.src = protocol + "//dmp.theadex.com/d/229/505/s/adex.js";
		   	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
		   	})();
   		}
	   	
   			if(privOptimize)document.write('<img src="https://amplifypixel.outbrain.com/pixel?mid=00a3a6c69508a167e4ce0c69bc39222e84" />');
		

   	/* ]]> */</script>



	<script>
	    
		ntv_init();
		</script>



    <script type="text/javascript">
	<!--
		(function(){

			var jsRt     = '1';
			var jsObjId  = '20520196';
			var jsType   = escape('article');
			var jsCtxId  = '6032';
			var jsPubId  = '1';
			var jsCat    = escape('meldung');
			var jsMeta   = escape('');

			var jsTitle  = '';
			var jsUrl    = '';

			var ref=escape(document.referrer);
			if (ref.length>=252) ref=ref.substring(0,252)+"...";
			var isJS10 = 1;

			var logger_image = new Image();
        	logger_image.src = '/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt+ '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl;
		})();
	-->
	</script>
<script type="text/javascript">
                $( document ).ready( function() {
                    var internalTracking = new Image();
                    internalTracking.src="https://metrics.n-tv.de/count?bytes=0&host=www.n-tv.de&status=200&url=%2Fleben%2FMorgen-wohnen-wir-anders-article20520196.html&query=-&vclCall=fetch&cmsId=20520196";
                });
        </script>

    <script type="text/javascript">
				if (GujAd !== undefined && GujAd.cmd !== undefined) {
					$.each($(".gujAd"),function(){
						var adTagId = $(this).attr("id");
						GujAd.cmd.push(function() {
							GujAd.push(adTagId);
						});
					});
				}
			
				//!(function() { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = 'true'; s.src = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://adctrl.emsmobile.de/preview/ntv.de/gujAd.js' : 'https://adctrl.emsmobile.de/live/ntv.de/gujAd.js';; document.body.appendChild(s); })();
				!(function() { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = 'true'; s.src = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://www.n-tv.de/adctrl/preview/ntv.de/gujAd.js' : 'https://www.n-tv.de/adctrl/live/ntv.de/gujAd.js';; document.body.appendChild(s); })();
			</script>
	    <div class="hidden">
	<script type="text/javascript">
		if (GujAd !== undefined && GujAd.cmd !== undefined) {
			GujAd.cmd.push(function() {
				GujAd.finalizeInlineLoading();
			});
		}
	</script>
	</div>

</body>
</html>