<!doctype html>
<html class="no-js" lang="de">

<head>
  <title>Der Check zum &#034;Polizeiruf&#034;: Überlebt Lenski ihren letzten Fall? - n-tv.de</title>
<base href="https://www.n-tv.de/leute/tv/Uberlebt-Lenski-ihren-letzten-Fall-article22323237.html">
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="author" content="Julian Vetten" />
<meta name="copyright" content="n-tv Nachrichten" />
<meta name="description" content="Seit zehn Jahren ermittelt Maria Simon im deutsch-polnischen Grenzgebiet für den &#034;Polizeiruf&#034;. Nach 18 Episoden ist nun Schluss damit, doch ausgerechnet ihren letzten Einsatz könnte die Kommissarin nicht überleben: Sie wird zur Geisel einer verzweifelten und gewaltbereiten Mutter." />
<meta name="keywords" content="Tatort, Fernsehserie, ARD, Krimi" />
  <meta name="news_keywords" content="Tatort, Fernsehserie, ARD, Krimi" />
  <meta name="apple-itunes-app" content="app-id=337056601, app-argument=https://www.n-tv.de/leute/tv/Uberlebt-Lenski-ihren-letzten-Fall-article22323237.html">

<meta name="date"
        content="2021-01-29T15:36:33+01:00" />
  <meta name="last-modified"
        content="2021-01-29T15:37:52+01:00" />
  <meta property="article:hash" content="22323237" />
<meta name="robots" content="index, follow, noodp, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />


<meta name="google-site-verification" content="txr0UkB7uF5BxzK_kM9zfhlh5vLdmFekG7LJ_BKwDfk" />
<meta name="pocket-site-verification" content="d8cc89af247ee1dabcbbd091d848a1" />
<meta name="verify-v1" content="B/Yd1joCfgALq8iImH4up+3dMmkWbg/ZOeMSXF0Ok8Q=" />
<meta property="fb:page_id" content="126049165307" />
<meta property="fb:pages" content="126049165307">
<meta property="fb:pages" content="316889911843737" />
<meta property="fb:pages" content="562044130636828" />
<meta property="fb:pages" content="185547961302" />
<meta property="fb:pages" content="395222497292915" />
<meta property="fb:pages" content="1523181867965006" />
<meta property="fb:pages" content="1043228319087008" />
<meta property="fb:pages" content="741781229203281" />
<meta property="fb:pages" content="407682426071619" />
<meta property="fb:pages" content="780034435493567" />
<meta property="fb:pages" content="643254482528275" />
<meta property="fb:pages" content="1837260013270512" />
<meta property="fb:pages" content="368231650215080" />
<meta property="fb:pages" content="120920144621255" />
<meta property="fb:pages" content="1413412578758102" />

<meta name="p:domain_verify" content="29ffec94ca07d208e323392915ace209" />
<!-- TradeDoubler site verification 2357582 -->
<meta name="msvalidate.01" content="38C91D064B7E276791191C393B93EB23" />


<meta property="og:site_name" content="n-tv.de" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.n-tv.de/leute/tv/Uberlebt-Lenski-ihren-letzten-Fall-article22323237.html" />
    <meta property="og:title" content="Überlebt Lenski ihren letzten Fall?" />
      <meta property="og:description" content="Seit zehn Jahren ermittelt Maria Simon im deutsch-polnischen Grenzgebiet für den &#034;Polizeiruf&#034;. Nach 18 Episoden ist nun Schluss damit, doch ausgerechnet ihren letzten Einsatz könnte die Kommissarin nicht überleben: Sie wird zur Geisel einer verzweifelten und gewaltbereiten Mutter." />
      <meta property="og:image" content="https://bilder1.n-tv.de/img/incoming/crop22323204/7721322673-cImg_16_9-w1200/5-Polizeiruf-Monstermutter.jpg" />
    <meta property="twitter:card" content="photo" />
      <meta property="twitter:site" content="@ntvde" />
      <meta property="twitter:title" content="Der Check zum &#034;Polizeiruf&#034;: Überlebt Lenski ihren letzten Fall?" />
      <meta property="twitter:image" content="https://bilder1.n-tv.de/img/incoming/crop22323204/6594271376-cImg_16_9-w435/5-Polizeiruf-Monstermutter.jpg" />
      <meta property="twitter:url" content="https://www.n-tv.de/leute/tv/Uberlebt-Lenski-ihren-letzten-Fall-article22323237.html" />
    <link rel="alternate"
          href="android-app://de.lineas.lit.ntv.android/http/apps.n-tv.de/22323237?service=mobile" />

  <link rel="amphtml" href="https://amp.n-tv.de/leute/tv/Uberlebt-Lenski-ihren-letzten-Fall-article22323237.html" />
<link rel="canonical" href="https://www.n-tv.de/leute/tv/Uberlebt-Lenski-ihren-letzten-Fall-article22323237.html" />
<link rel="alternate"
        type="application/rss+xml"
        title="RSS N-TV TV"
        href="https://www.n-tv.de/leute/tv/rss" />
<link rel="apple-touch-icon-precomposed"
      sizes="144x144"
      href="https://www.n-tv.de/resources/11747670/responsive/img/touch/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      sizes="114x114"
      href="https://www.n-tv.de/resources/11747670/responsive/img/touch/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      sizes="72x72"
      href="https://www.n-tv.de/resources/11747670/responsive/img/touch/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed"
      href="https://www.n-tv.de/resources/11747670/responsive/img/touch/apple-touch-icon-57x57-precomposed.png">

<link rel="publisher" href="https://plus.google.com/118398504470807896139" />

<link rel="shortcut icon" href="https://www.n-tv.de/resources/11747670/responsive/img/favicon.ico" />


<link rel="preload" href="https://apps-cloud.n-tv.de/img/22323204-1611840336000/16-9/750/5-Polizeiruf-Monstermutter.jpg" as="image" />
	<link rel="stylesheet" href="https://www.n-tv.de/resources/11747670/adaptive/css/main.min.css">
<script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>


<script type="text/javascript">



var resourceBaseUrl = "https://www.n-tv.de/resources/11747670";
window.lazySizesConfig = window.lazySizesConfig || {};
window.lazySizesConfig.init = false;


window.getBreakpoint = function () {
  if (window.matchMedia("(max-width: 767px)").matches) return "xs";
  if (window.matchMedia("(max-width: 1279px)").matches) return "sm";
  if (window.matchMedia("(max-width: 1919px)").matches) return "md";
  return "lg";
};


window.ntvDebug = function (message) {
  if (window.localStorage && localStorage.ntvDebug == 'true') console.log(message);
};
	
	
window.getCookie = function(cname) {
   var name = cname + "=";
   var decodedCookie = decodeURIComponent(document.cookie);
   var ca = decodedCookie.split(';');
   for(var i = 0; i <ca.length; i++) {
       var c = ca[i];
       while (c.charAt(0) == ' ') {
           c = c.substring(1);
       }
       if (c.indexOf(name) == 0) {
           return c.substring(name.length, c.length);
       }
   }
   return null;
};

var ntv = {
		beta: true,
		urlParams: (function() {
			var queryString = window.location.search;
			if( queryString ) {
				queryString = queryString.substring( queryString.indexOf( "?" ) + 1 );
				var paramsReturn = {},
					paramString = queryString.split( "&" );
				for( var param in paramString ) {
					var split = paramString[ param ].split( "=" );
					paramsReturn[ split[ 0 ] ] = split[ 1 ];
				}
				return paramsReturn;
			}
			return {};
		})(),
		trackingSet: {
				xs: {
					app_type: "Mobil",
					agof_offer: "mobntv",
					agof_code: "dbrsmwf_ten_ntv-mew-un-tv",
					agof_comment: "ntv-mew/article/unterhaltung/tv"
				},
				sm_lg: {
					app_type: "Online",
					agof_offer: "ntv",
					agof_code: "dbrsowf_ten_ntv-un-tv",
					agof_comment: "ntv/article/unterhaltung/tv"
				},
				ems_zone: "unterhaltung"
		},
		pageInfo: {
			
			article: {
				id: "22323237",
				type: "meldung",
				
				publishedDateAsUnixTimeStamp: "1611930993",
				updatedDateAsUnixTimeStamp:  "1611931072",
				kicker: "Der Check zum \"Polizeiruf\"",
				headline: "\u00DCberlebt Lenski ihren letzten Fall?",
				intro: "Seit zehn Jahren ermittelt Maria Simon im deutsch-polnischen Grenzgebiet f\u00FCr den \"Polizeiruf\". Nach 18 Episoden ist nun Schluss damit, doch ausgerechnet ihren letzten Einsatz k\u00F6nnte die Kommissarin nicht \u00FCberleben: Sie wird zur Geisel einer verzweifelten und gewaltbereiten Mutter.",
				teaserImage: "https://bilder1.n-tv.de/img/incoming/crop22323204/7721322673-cImg_16_9-w1200/5-Polizeiruf-Monstermutter.jpg"
			},
			
			section: "TV",
			url: "https://www.n-tv.de/leute/tv/Uberlebt-Lenski-ihren-letzten-Fall-article22323237.html"
		},
		isPreview: false,
		disable: {},
		consents: {
			info: {}
		}
	};
	


	
	(function(){
		if( window.location.host=="sportdaten.n-tv.de" ){
			var locatItems = location.pathname.split("/").filter(function(item){return item!=""});
			
			ntv.trackingSet.xs.agof_comment = ntv.trackingSet.xs.agof_comment.split("/", 3).concat(locatItems).join("/");
			ntv.trackingSet.sm_lg.agof_comment = ntv.trackingSet.sm_lg.agof_comment.split("/", 3).concat(locatItems).join("/");
		}
	})();
	
	
	ntv.trackingParamsInit = getBreakpoint()=="xs"?ntv.trackingSet.xs:ntv.trackingSet.sm_lg;
	ntv.trackingParamsInit.ems_zone = ntv.trackingSet.ems_zone;
	ntv.trackingParamsInit.agof_comment_array = ntv.trackingParamsInit.agof_comment.split("/");
	
	ntv.consents.info.isViewBeforeConsent = (getCookie("euconsent-v2") || getCookie("consentAvailable"))?false:true;
	
	if (navigator.cookieEnabled) {
	    // enable SP only when cookies are enabled
	     window._sp_ = {
	         config: {
	             accountId: 1239,
	             baseEndpoint: 'https://sourcepoint.n-tv.de'
	         }
	     };
	}

    if(window.__tcfapi){
		__tcfapi('addEventListener', 2, function (tcData, success) {

	    	ntvDebug("*** __tcfapi eventListener  ***");
	    	ntvDebug(tcData);

	    	if( tcData.eventStatus === 'tcloaded' || (tcData.eventStatus === 'useractioncomplete' && ntv.consents.info.isViewBeforeConsent) ){

                ntv.consents.info.tcString = tcData.tcString;
                ntv.consents.info.consentReady = true;

            	__tcfapi('getCustomVendorConsents', 2, function(consents, success) {

	               	ntvDebug("*** __tcfapi getCustomVendorConsents  ***");
	           		if(success){
	
	           			if(document.readyState=="loading"){
	           				document.addEventListener("DOMContentLoaded", function(event) {
	           					handleConsent(consents);
	           				});
	           			}else{
	           				handleConsent(consents);
	           			}
	
	           		}
           		});
	    	}


	 		if (tcData.eventStatus === 'useractioncomplete' && !ntv.consents.info.isViewBeforeConsent) {
	 			window.setTimeout(
	 				function () {
	 					window.location.reload();
	 				},
	 				150
	 			);
	 		}

	     });
    }




	
	

</script>
	

  <script id="ipdvdc" type="text/javascript" src="https://bilder-a.akamaihd.net/ip/js/ipdvdc/ipdvdc.min.js" async>
		$AC.loadConfig({
			"autoDetection": true,
			"consent": true,
			"ivw": ntv.trackingParamsInit.agof_comment,
			"agof": ntv.trackingParamsInit.agof_code,
			"nuggadID": 1083198990,
			"scConfig": {
				"plc": 82465
			}
		});
	</script>
  <script>
var dataLayer = [{
	"page_ivw_level_1": ntv.trackingParamsInit.agof_comment_array[0] || "",
	"page_ivw_level_2": ntv.trackingParamsInit.agof_comment_array[1] || "",
	"page_ivw_level_3": ntv.trackingParamsInit.agof_comment_array[2] || "",
	"page_ivw_level_4": ntv.trackingParamsInit.agof_comment_array[3] || "",
	"page_ivw_level_5": ntv.trackingParamsInit.agof_comment_array[4] || "",
	"article_date_published": "Freitag, 29. Januar 2021 15:36",
	"article_headline": "Der Check zum \"Polizeiruf\" - \u00DCberlebt Lenski ihren letzten Fall?",
	"article_master_id": "22323237",
	"themen_tags": "Tatort, Fernsehserie, ARD, Krimi",
	"layout": getBreakpoint()
}];

(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NPV9JFX');
</script>






<script type="application/ld+json">
{
    "datePublished": "2021-01-29T15:36:33",
    "image": {
        "@type": "ImageObject",
        "width": "1200",
        "url": "https://bilder1.n-tv.de/img/incoming/crop22323204/7721322673-cImg_16_9-w1200/5-Polizeiruf-Monstermutter.jpg",
        "height": "676"
    },
    "expires": "",
    "@type": "NewsArticle",
    "author": {
        "@type": "Person",
        "name": "Julian Vetten"
    },
    "publisher": {
        "@type": "Organization",
        "name": "n-tv NACHRICHTEN",
        "logo": {
            "@type": "ImageObject",
            "width": 96,
            "url": "https://bilder1.n-tv.de/stat/images/ntv_logo.png",
            "height": 60
        }
    },
    "description": "Seit zehn Jahren ermittelt Maria Simon im deutsch-polnischen Grenzgebiet für den \"Polizeiruf\". Nach 18 Episoden ist nun Schluss damit, doch ausgerechnet ihren letzten Einsatz könnte die Kommissarin nicht überleben: Sie wird zur Geisel einer verzweifelten und gewaltbereiten Mutter.",
    "dateModified": "2021-01-29T15:37:52",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "url": "https://www.n-tv.de/leute/tv/Uberlebt-Lenski-ihren-letzten-Fall-article22323237.html"
    },
    "@context": "http://schema.org",
    "headline": "Der Check zum \"Polizeiruf\": Überlebt Lenski ihren letzten Fall?",
    "url": "https://www.n-tv.de/leute/tv/Uberlebt-Lenski-ihren-letzten-Fall-article22323237.html"
}</script>

</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NPV9JFX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="metawrapper">
	<div class="ems-slot ems-slot--wallpaper ems-slot--desk">
	        <div class="gujAd gujAd--wallpaper" id="wallpaper_1"></div>
	    </div>
    <div class="container sitewrapper" role="main">


    <header class="header">
  <nav class="header__nav">

    <div id="header__nav__timezones" class="header__nav__timezones--hidden">
    	Freitag, 29. Januar 2021 16:18 Uhr Frankfurt | 15:18 Uhr London | 10:18 Uhr New York | 00:18 Uhr Tokio
    </div>

    <a href="#" title="MENÜ" class="header__burger icon"></a>


    <a href="https://www.n-tv.de" class="header__logo" role="button">
      <img src="https://www.n-tv.de/resources/11747670/adaptive/images/logo.svg" alt="N-TV">
    </a>

    <div class="header__nav__lvl1">
      <div class="scrollbar">
        <ul>
          <li>

            <div class="header__nav__element">
            <span title="Ressorts" role="button">
                        <span>Ressorts</span>
                     </span>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2  header__nav__lvl2--main">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/panorama/coronavirus/" title="Coronavirus Spezial" role="button">Coronavirus Spezial</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/politik/" title="Politik" role="button">Politik</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/politik_kommentare/" title="Kommentare" role="button">Kommentare</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/pressestimmen/" title="Pressestimmen" role="button">Pressestimmen</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/politik/politik_person_der_woche/" title="Person der Woche" role="button">Person der Woche</a>
                                    </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/wirtschaft/" title="Wirtschaft" role="button">Wirtschaft</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/termine/" title="Termine" role="button">Termine</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/wirtschaft_startup/" title="Startup" role="button">Startup</a>
                                    </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/boersenkurse/" title="Börse" role="button">Börse</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/Auf_einen_Blick/" title="Auf einen Blick" role="button">Auf einen Blick</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/aktien/" title="Aktien &amp; Indizes" role="button">Aktien & Indizes</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/dax-159096" title="Dax" role="button">Dax</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/tecdax-158375" title="TecDax" role="button">TecDax</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/mdax-159090" title="MDax" role="button">MDax</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/sdax-159191" title="SDax" role="button">SDax</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/gex-144687" title="Gex" role="button">Gex</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/hdax-159097" title="HDax" role="button">HDax</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/e-stoxx-50-159194" title="EuroStoxx50" role="button">EuroStoxx50</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/stoxx50-159196" title="Stoxx50" role="button">Stoxx50</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/dow-jones-2303555" title="Dow Jones" role="button">Dow Jones</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/nasdaq-100-149002" title="Nasdaq" role="button">Nasdaq</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/boersenkurse/indizes/nikkei-148429" title="Nikkei" role="button">Nikkei</a>
                                          </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/devisen/" title="Devisen" role="button">Devisen</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/rohstoffe/" title="Rohstoffe" role="button">Rohstoffe</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/zertifikate/" title="ntv Zertifikate" role="button">ntv Zertifikate</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/fonds/" title="ntv Fonds" role="button">ntv Fonds</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/fonds_und_etf" title="Fonds &amp; ETF" role="button">Fonds & ETF</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/anleihen/" title="Anleihen" role="button">Anleihen</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/derivate/" title="Derivate" role="button">Derivate</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/altersvorsorge/" title="ntv Altersvorsorge" role="button">ntv Altersvorsorge</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/Geldanlage-Check/" title="ntv Geldanlage-Check" role="button">ntv Geldanlage-Check</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag - Archiv" role="button">Börsen-Tag - Archiv</a>
                                    </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/" title="Sport" role="button">Sport</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/heute-live" title="Heute live" role="button">Heute live</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/handball/handball-wm/spiele-und-ergebnisse/" title="Handball-WM 2021" role="button">Handball-WM 2021</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/collinas_erben/" title="Collinas Erben" role="button">Collinas Erben</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/redelings_nachspielzeit/" title="Redelings Nachspielzeit" role="button">Redelings Nachspielzeit</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/thema/fussball-zeitreise" title="Fußball-Zeitreise" role="button">Fußball-Zeitreise</a>
                                          </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/fussball/" title="Fußball" role="button">Fußball</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/testlaenderspiele/spiele-und-ergebnisse/" title="Testländerspiele" role="button">Testländerspiele</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/bundesliga/spiele-und-ergebnisse/" title="Bundesliga" role="button">Bundesliga</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/2-bundesliga/spiele-und-ergebnisse/" title="2. Bundesliga" role="button">2. Bundesliga</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/3-liga/spiele-und-ergebnisse/" title="3. Liga" role="button">3. Liga</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/dfb-pokal/spiele-und-ergebnisse/" title="DFB-Pokal" role="button">DFB-Pokal</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/uefa-champions-league/spiele-und-ergebnisse/" title="Champions League" role="button">Champions League</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/uefa-europa-league/spiele-und-ergebnisse/" title="Europa League" role="button">Europa League</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/nations-league-a/spiele-und-ergebnisse/" title="Nations League A" role="button">Nations League A</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/premier-league/spiele-und-ergebnisse/" title="Premier League" role="button">Premier League</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/serie-a/spiele-und-ergebnisse/" title="Serie A" role="button">Serie A</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/ligue-1/spiele-und-ergebnisse/" title="Ligue 1" role="button">Ligue 1</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/primera-division/spiele-und-ergebnisse/" title="Primera Division" role="button">Primera Division</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/frauen-bundesliga/spiele-und-ergebnisse/" title="Frauen-Bundesliga" role="button">Frauen-Bundesliga</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/fussball/wettbewerbe/" title="Alle Ligen" role="button">Alle Ligen</a>
                                          </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/formel1/" title="Motorsport" role="button">Motorsport</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://sportdaten.n-tv.de/motorsport/formel-1/kalender/" title="Formel 1: Ticker" role="button">Formel 1: Ticker</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/Porsche_Carrera_Cup/" title="Porsche Carrera Cup (w)" role="button">Porsche Carrera Cup (w)</a>
                                          </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/handball/wettbewerbe/" title="Handball" role="button">Handball</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/basketball/wettbewerbe/" title="Basketball" role="button">Basketball</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/eishockey/wettbewerbe/" title="Eishockey" role="button">Eishockey</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag - Archiv" role="button">Sport-Tag - Archiv</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/adidas-shop" title="Adidas" role="button">Adidas</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/engelhorn" title="Engelhorn" role="button">Engelhorn</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/vans" title="Vans" role="button">Vans</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/sportscheck" title="SportScheck" role="button">SportScheck</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/11teamsports" title="11teamsports" role="button">11teamsports</a>
                                          </div>
                                        </li>
                                        </ul>

                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/panorama/" title="Panorama" role="button">Panorama</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/panorama/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/leute/" title="Unterhaltung" role="button">Unterhaltung</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/" title="Übersicht" role="button">Übersicht</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/tv/" title="TV" role="button">TV</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/musik/" title="Musik" role="button">Musik</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/film/" title="Kino" role="button">Kino</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/dvd/" title="DVD" role="button">DVD</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/buecher/" title="Bücher" role="button">Bücher</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leute/hoerbuecher/" title="Hörbücher" role="button">Hörbücher</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/20772304" title="Schönes Wochenende" role="button">Schönes Wochenende</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://ntv-art-editionen.de/" title="ntv Art" role="button">ntv Art</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/Spezial/insideart/" title="Inside Art" role="button">Inside Art</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/amazon" title="Amazon" role="button">Amazon</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/thalia" title="Thalia" role="button">Thalia</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/buecher-de" title="bücher.de" role="button">bücher.de</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/saturn" title="Saturn" role="button">Saturn</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/mmoga" title="MMOGA" role="button">MMOGA</a>
                                          </div>
                                        </li>
                                        </ul>

                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/leben/" title="Leben" role="button">Leben</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/" title="Übersicht" role="button">Übersicht</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/essen/" title="Essen und Trinken" role="button">Essen und Trinken</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/leben/leben_faktenautomat/" title="Faktenautomat" role="button">Faktenautomat</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/otto" title="Otto" role="button">Otto</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/ebay" title="eBay" role="button">eBay</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/hm" title="h&amp;m" role="button">h&m</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/expedia" title="Expedia" role="button">Expedia</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/blume2000" title="Blume2000" role="button">Blume2000</a>
                                          </div>
                                        </li>
                                        </ul>

                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/technik/" title="Technik" role="button">Technik</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/technik/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tvspiele.de/" title="Spiele" role="button">Spiele</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/notebooksbilliger" title="notebooksbilliger.de" role="button">notebooksbilliger.de</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/alternate" title="Alternate" role="button">Alternate</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/medion" title="MEDION" role="button">MEDION</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/dein-handyde" title="deinhandy.de" role="button">deinhandy.de</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/samsung" title="SAMSUNG" role="button">SAMSUNG</a>
                                          </div>
                                        </li>
                                        </ul>

                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/ratgeber/" title="Ratgeber" role="button">Ratgeber</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/tests/" title="Tests" role="button">Tests</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://n-tv.advogarant.de/" title="Recht (w)" role="button">Recht (w)</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/preisvergleich/" title="Preisvergleiche (w)" role="button">Preisvergleiche (w)</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/vergleichsrechner/" title="Vergleichsrechner (w)" role="button">Vergleichsrechner (w)</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/ratgeber/shopping-and-service/" title="Shopping &amp; Service (w)" role="button">Shopping & Service (w)</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/vergleich/" title="Produktvergleiche (w)" role="button">Produktvergleiche (w)</a>
                                    </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/wissen/" title="Wissen" role="button">Wissen</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/thema/frage-antwort" title="Frage &amp; Antwort" role="button">Frage & Antwort</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/Fakten_und_Mythen/" title="Fakten &amp; Mythen" role="button">Fakten & Mythen</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/thema/fundsache" title="Fundsache" role="button">Fundsache</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wissen/Helmholtz/" title="Blick in die Forschung" role="button">Blick in die Forschung</a>
                                    </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/auto/" title="Auto" role="button">Auto</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/" title="Meldungen" role="button">Meldungen</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/praxistest/" title="Praxistest" role="button">Praxistest</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/auto/gebrauchte/" title="Gebrauchte" role="button">Gebrauchte</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://gutscheine.n-tv.de/" title="Gutscheine (w)" role="button">Gutscheine (w)</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/kfzteile24" title="kfzteile24" role="button">kfzteile24</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/atu" title="A.T.U" role="button">A.T.U</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/reifendirekt" title="Reifendirekt" role="button">Reifendirekt</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/sixt" title="Sixt" role="button">Sixt</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://gutscheine.n-tv.de/gutscheine/tirendo" title="Tirendo" role="button">Tirendo</a>
                                          </div>
                                        </li>
                                        </ul>

                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/infografik/" title="Infografik" role="button">Infografik</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/regionales/" title="Regionales" role="button">Regionales</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/baden-wuerttemberg/" title="Baden-Württemberg" role="button">Baden-Württemberg</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/bayern/" title="Bayern" role="button">Bayern</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/berlin-und-brandenburg/" title="Berlin &amp; Brandenburg" role="button">Berlin & Brandenburg</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/hamburg-und-schleswig-holstein/" title="Hamburg &amp; SH" role="button">Hamburg & SH</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/hessen/" title="Hessen" role="button">Hessen</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/mecklenburg-vorpommern/" title="MV" role="button">MV</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/niedersachsen-und-bremen/" title="NI &amp; Bremen" role="button">NI & Bremen</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/nordrhein-westfalen/" title="Nordrhein-Westfalen" role="button">Nordrhein-Westfalen</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/rheinland-pfalz-und-saarland/" title="RP &amp; Saarland" role="button">RP & Saarland</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/sachsen/" title="Sachsen" role="button">Sachsen</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/sachsen-anhalt/" title="Sachsen-Anhalt" role="button">Sachsen-Anhalt</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/regionales/thueringen/" title="Thüringen" role="button">Thüringen</a>
                                    </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/der_tag/alle_tage/" title="Alle Tage" role="button">Alle Tage</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/der_tag/" title="Der Tag - Archiv" role="button">Der Tag - Archiv</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag – Archiv" role="button">Börsen-Tag – Archiv</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag – Archiv" role="button">Sport-Tag – Archiv</a>
                                    </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/meinungen/" title="Meinung" role="button">Meinung</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-16-02-article9831501.html"  title="Nachrichten kompakt von 16:02">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20011812-1504188734000/16-9/320/170822-NTV-Videoteaser-NachrichtenKompakt-final.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20011812-1504188734000/16-9/320/170822-NTV-Videoteaser-NachrichtenKompakt-final.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-16-02-article9831501.html">Nachrichten kompakt</a></span>
      <span class="teaser__date">
        <span class="date">29.01.2021</span>
        <span class="duration">01:35 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/99-sekunden/Nachrichten-kompakt-von-16-02-article9831501.html"  title="Nachrichten kompakt von 16:02">
      <span>
        <span class="teaser__kicker">ntv</span>
        <span class="teaser__headline">Nachrichten kompakt von 16:02</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/livestream/24-Stunden-ntv-Livestream-article9511936.html"  title="Nachrichten und Hintergründe - rund um die Uhr">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20402605-1524576129000/16-9/320/Logo-n-tv-Live.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20402605-1524576129000/16-9/320/Logo-n-tv-Live.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/livestream/24-Stunden-ntv-Livestream-article9511936.html">Livestream</a></span>
      <span class="teaser__date">
        <span class="date">29.01.2021</span>
        <span class="duration">00:00 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/livestream/24-Stunden-ntv-Livestream-article9511936.html"  title="Nachrichten und Hintergründe - rund um die Uhr">
      <span>
        <span class="teaser__kicker">ntv Livestream</span>
        <span class="teaser__headline">Nachrichten und Hintergründe - rund um die Uhr</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/leute/musik/Buzzy-Lee-hat-Melancholie-im-Blut-article22306841.html"  title="Buzzy Lee hat Melancholie im Blut">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22306887-1611234257000/16-9/320/DSC8063-MidRes-jpeg-sRGB-72ppi.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22306887-1611234257000/16-9/320/DSC8063-MidRes-jpeg-sRGB-72ppi.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/leute/musik/Buzzy-Lee-hat-Melancholie-im-Blut-article22306841.html">Musik</a></span>
      <span class="teaser__date">
        <span class="date">29.01.2021</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/leute/musik/Buzzy-Lee-hat-Melancholie-im-Blut-article22306841.html"  title="Buzzy Lee hat Melancholie im Blut">
      <span>
        <span class="teaser__kicker">Musik von Spielbergs Tochter</span>
        <span class="teaser__headline">Buzzy Lee hat Melancholie im Blut</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Krise">Corona-Krise</a>

                              <a href="https://www.n-tv.de/thema/corona-impfstoff" role="button" title=": Corona-Impfstoff">Corona-Impfstoff</a>

                              <a href="https://www.n-tv.de/thema/coronavirus-mutation" role="button" title=": Coronavirus-Mutation">Coronavirus-Mutation</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/sport/" title="Sport" role="button">
                      <span>Sport</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/heute-live" title="Heute live" role="button">Heute live</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/" title="Meldungen" role="button">Meldungen</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/handball/handball-wm/spiele-und-ergebnisse/" title="Handball-WM 2021" role="button">Handball-WM 2021</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/fussball/" title="Fußball" role="button">Fußball</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/kolumnen/" title="Kolumnen" role="button">Kolumnen</a>
                                    </div>
                                    <ul class="header__nav__lvl4">

                                      <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/collinas_erben/" title="Collinas Erben" role="button">Collinas Erben</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/sport/fussball/redelings_nachspielzeit/" title="Redelings Nachspielzeit" role="button">Redelings Nachspielzeit</a>
                                          </div>
                                        </li>
                                        <li>
                                          <div class="header__nav__element">
                                            <a href="https://www.n-tv.de/thema/fussball-zeitreise" title="Fußball-Zeitreise" role="button">Fußball-Zeitreise</a>
                                          </div>
                                        </li>
                                        </ul>

                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/nations-league-a/spiele-und-ergebnisse/" title="Nations League" role="button">Nations League</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/bundesliga/spiele-und-ergebnisse/" title="Bundesliga" role="button">Bundesliga</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/2-bundesliga/spiele-und-ergebnisse/" title="2. Bundesliga" role="button">2. Bundesliga</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/3-liga/spiele-und-ergebnisse/" title="3. Liga" role="button">3. Liga</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/dfb-pokal/spiele-und-ergebnisse/" title="DFB-Pokal" role="button">DFB-Pokal</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/uefa-champions-league/spiele-und-ergebnisse/" title="Champions League" role="button">Champions League</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/uefa-europa-league/spiele-und-ergebnisse/" title="Europa League" role="button">Europa League</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/premier-league/spiele-und-ergebnisse/" title="Premier League" role="button">Premier League</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/primera-division/spiele-und-ergebnisse/" title="Primera Division" role="button">Primera Division</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/serie-a/spiele-und-ergebnisse/" title="Serie A" role="button">Serie A</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/ligue-1/spiele-und-ergebnisse/" title="Ligue 1" role="button">Ligue 1</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/frauen-bundesliga/spiele-und-ergebnisse/" title="Frauen-Bundesliga" role="button">Frauen-Bundesliga</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/fussball/wettbewerbe/" title="Alle Ligen" role="button">Alle Ligen</a>
                                    </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/sport/formel1/" title="Motorsport" role="button">Motorsport</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://sportdaten.n-tv.de/motorsport/formel-1/kalender/" title="Formel 1: Ticker" role="button">Formel 1: Ticker</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/sport/Porsche_Carrera_Cup/" title="Porsche Carrera Cup (w)" role="button">Porsche Carrera Cup (w)</a>
                                    </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/handball/wettbewerbe/" title="Handball" role="button">Handball</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/basketball/wettbewerbe/" title="Basketball" role="button">Basketball</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://sportdaten.n-tv.de/eishockey/wettbewerbe/" title="Eishockey" role="button">Eishockey</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/sport/der_sport_tag/" title="Sport-Tag - Archiv" role="button">Sport-Tag - Archiv</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/Eine-der-starken-Saeulen-des-Aston-Martin-Projekts-article22323298.html"  title="&#034;Eine der starken Säulen des Aston-Martin-Projekts&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22323456-1611844289000/16-9/320/imago0039848275h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22323456-1611844289000/16-9/320/imago0039848275h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Eine-der-starken-Saeulen-des-Aston-Martin-Projekts-article22323298.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">29.01.2021</span>
        <span class="duration">01:44 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/Eine-der-starken-Saeulen-des-Aston-Martin-Projekts-article22323298.html"  title="&#034;Eine der starken Säulen des Aston-Martin-Projekts&#034;">
      <span>
        <span class="teaser__kicker">Mercedes-Chef Wolff über Vettel</span>
        <span class="teaser__headline">"Eine der starken Säulen des Aston-Martin-Projekts"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/sport/Liverpool-schafft-beim-Konter-Monster-die-Wende-article22324585.html"  title="Liverpool schafft beim &#034;Konter-Monster&#034; die Wende">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22324812-1611910044000/16-9/320/imago1000512372h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22324812-1611910044000/16-9/320/imago1000512372h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/sport/Liverpool-schafft-beim-Konter-Monster-die-Wende-article22324585.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">29.01.2021</span>
        <span class="duration">01:20 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/sport/Liverpool-schafft-beim-Konter-Monster-die-Wende-article22324585.html"  title="Liverpool schafft beim &#034;Konter-Monster&#034; die Wende">
      <span>
        <span class="teaser__kicker">Klopp sucht "richtigen Spieler"</span>
        <span class="teaser__headline">Liverpool schafft beim "Konter-Monster" die Wende</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20001878?view=adaptive_gallery&ctxArt=22316480'>
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/bilderserien/sport/Der-FC-Bayern-bleibt-im-Hoehenrausch-article22316480.html"  title="Der FC Bayern bleibt im Höhenrausch">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22304443-1611142543000/16-9/320/imago0047931782h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22304443-1611142543000/16-9/320/imago0047931782h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/sport/Der-FC-Bayern-bleibt-im-Hoehenrausch-article22316480.html">Sport</a></span>
      <span class="teaser__date">
        <span class="date">26.01.2021</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/bilderserien/sport/Der-FC-Bayern-bleibt-im-Hoehenrausch-article22316480.html"  title="Der FC Bayern bleibt im Höhenrausch">
      <span>
        <span class="teaser__kicker">Umsatzstärkster Klubs Europas</span>
        <span class="teaser__headline">Der FC Bayern bleibt im Höhenrausch</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Krise">Corona-Krise</a>

                              <a href="https://www.n-tv.de/thema/corona-impfstoff" role="button" title=": Corona-Impfstoff">Corona-Impfstoff</a>

                              <a href="https://www.n-tv.de/thema/coronavirus-mutation" role="button" title=": Coronavirus-Mutation">Coronavirus-Mutation</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/boersenkurse/" title="Börse" role="button">
                      <span>Börse</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/Auf_einen_Blick/" title="Auf einen Blick" role="button">Auf einen Blick</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element">
                          <a href="https://www.n-tv.de/boersenkurse/aktien/" title="Aktien und Indizes" role="button">Aktien und Indizes</a>
                              <span class="icon"></span>
                              </div>

                            <ul class="header__nav__lvl3">

                              <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/dax-159096" title="Dax" role="button">Dax</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/tecdax-158375" title="TecDax" role="button">TecDax</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/mdax-159090" title="MDax" role="button">MDax</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/sdax-159191" title="SDax" role="button">SDax</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/gex-144687" title="Gex" role="button">Gex</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/hdax-159097" title="HDax" role="button">HDax</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/e-stoxx-50-159194" title="EuroStoxx" role="button">EuroStoxx</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/stoxx50-159196" title="Stoxx50" role="button">Stoxx50</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/dow-jones-2303555" title="Dow Jones" role="button">Dow Jones</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/nasdaq-100-149002" title="Nasdaq" role="button">Nasdaq</a>
                                    </div>
                                    </li>
                                <li>
                                    <div class="header__nav__element">
                                      <a href="https://www.n-tv.de/boersenkurse/indizes/nikkei-148429" title="Nikkei" role="button">Nikkei</a>
                                    </div>
                                    </li>
                                </ul>
                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/devisen/" title="Devisen" role="button">Devisen</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/rohstoffe/" title="Rohstoffe" role="button">Rohstoffe</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/zertifikate/" title="ntv Zertifikate" role="button">ntv Zertifikate</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/fonds/" title="ntv Fonds" role="button">ntv Fonds</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/fonds_und_etf/" title="Fonds &amp; ETF" role="button">Fonds & ETF</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/anleihen/" title="Anleihen" role="button">Anleihen</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/derivate/" title="Derivate" role="button">Derivate</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/boersenkurse/Geldanlage-Check/" title="ntv Geldanlage-Check" role="button">ntv Geldanlage-Check</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wirtschaft/der_boersen_tag/" title="Börsen-Tag - Archiv" role="button">Börsen-Tag - Archiv</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/teleboerse/Teleboerse-von-15-40-Uhr-article9834486.html"  title="Telebörse von 15:40 Uhr">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/20011816-1504187521000/16-9/320/170822-NTV-Videoteaser-Teleboerse-final.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/20011816-1504187521000/16-9/320/170822-NTV-Videoteaser-Teleboerse-final.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/teleboerse/Teleboerse-von-15-40-Uhr-article9834486.html">Telebörse</a></span>
      <span class="teaser__date">
        <span class="date">29.01.2021</span>
        <span class="duration">12:39 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/teleboerse/Teleboerse-von-15-40-Uhr-article9834486.html"  title="Telebörse von 15:40 Uhr">
      <span>
        <span class="teaser__kicker">Sendung in voller Länge</span>
        <span class="teaser__headline">Telebörse von 15:40 Uhr</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Glaenzende-Aussichten-oder-verblasste-Stimmung-article22325031.html"  title="Glänzende Aussichten oder verblasste Stimmung?">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22325050-1611915234000/16-9/320/ZertifikateZ-Christian-Koeker-210129105330-025.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22325050-1611915234000/16-9/320/ZertifikateZ-Christian-Koeker-210129105330-025.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Glaenzende-Aussichten-oder-verblasste-Stimmung-article22325031.html">ntv Zertifikate</a></span>
      <span class="teaser__date">
        <span class="date">29.01.2021</span>
        <span class="duration">09:23 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Zertifikate/Glaenzende-Aussichten-oder-verblasste-Stimmung-article22325031.html"  title="Glänzende Aussichten oder verblasste Stimmung?">
      <span>
        <span class="teaser__kicker">Minenaktien in der Pandemie</span>
        <span class="teaser__headline">Glänzende Aussichten oder verblasste Stimmung?</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Was-bedeutet-Joe-Bidens-Wahlsieg-fuer-die-US-Energiewende-article22290765.html"  title="Was bedeutet Joe Bidens Wahlsieg für die US-Energiewende?">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22291119-1610633505000/16-9/320/nareike.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22291119-1610633505000/16-9/320/nareike.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Was-bedeutet-Joe-Bidens-Wahlsieg-fuer-die-US-Energiewende-article22290765.html">ntv Fonds</a></span>
      <span class="teaser__date">
        <span class="date">14.01.2021</span>
        <span class="duration">09:40 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/sendungen/Fonds/Was-bedeutet-Joe-Bidens-Wahlsieg-fuer-die-US-Energiewende-article22290765.html"  title="Was bedeutet Joe Bidens Wahlsieg für die US-Energiewende?">
      <span>
        <span class="teaser__kicker">Chefsache Klimaschutz</span>
        <span class="teaser__headline">Was bedeutet Joe Bidens Wahlsieg für die US-Energiewende?</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Krise">Corona-Krise</a>

                              <a href="https://www.n-tv.de/thema/corona-impfstoff" role="button" title=": Corona-Impfstoff">Corona-Impfstoff</a>

                              <a href="https://www.n-tv.de/thema/coronavirus-mutation" role="button" title=": Coronavirus-Mutation">Coronavirus-Mutation</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/wetter/" title="Wetter" role="button">
                      <span>Wetter</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/vorhersage" title="Vorhersage" role="button">Vorhersage</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/radar" title="Regenradar" role="button">Regenradar</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/wetter/karten" title="Wetter- und Pollenkarte" role="button">Wetter- und Pollenkarte</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Schnee-Streifen-trennt-Sonne-von-Dauerregen-article22323199.html"  title="Schnee-Streifen trennt Sonne von Dauerregen">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22323317-1611842213000/16-9/320/imago0111172307h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22323317-1611842213000/16-9/320/imago0111172307h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/wetter/Schnee-Streifen-trennt-Sonne-von-Dauerregen-article22323199.html">Wetter</a></span>
      <span class="teaser__date">
        <span class="date">29.01.2021</span>
        <span class="duration">00:59 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/wetter/Schnee-Streifen-trennt-Sonne-von-Dauerregen-article22323199.html"  title="Schnee-Streifen trennt Sonne von Dauerregen">
      <span>
        <span class="teaser__kicker">Norden bibbert im Ostwind</span>
        <span class="teaser__headline">Schnee-Streifen trennt Sonne von Dauerregen</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html"  title="Wolkenanimation">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/10229186-1362385840000/16-9/320/wetter.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/10229186-1362385840000/16-9/320/wetter.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html">Wetterwolken</a></span>
      <span class="teaser__date">
        <span class="date">29.01.2021</span>
        <span class="duration">00:41 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/Wetterwolken/Wolkenanimation-article10077216.html"  title="Wolkenanimation">
      <span>
        <span class="teaser__kicker">Wetter</span>
        <span class="teaser__headline">Wolkenanimation</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Krise">Corona-Krise</a>

                              <a href="https://www.n-tv.de/thema/corona-impfstoff" role="button" title=": Corona-Impfstoff">Corona-Impfstoff</a>

                              <a href="https://www.n-tv.de/thema/coronavirus-mutation" role="button" title=": Coronavirus-Mutation">Coronavirus-Mutation</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="TV" role="button">
                      <span>TV</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/livestream/24-Stunden-ntv-Livestream-article9511936.html" title="ntv live" role="button">ntv live</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/tvprogramm/" title="Programm" role="button">Programm</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/moderatoren/" title="Moderatoren" role="button">Moderatoren</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.tvnow.de/az/ntv" title="Alle Sendungen von A-Z" role="button">Alle Sendungen von A-Z</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/teletext/" title="Teletext" role="button">Teletext</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.tvnow.de/ntv" title="TVNOW" role="button">TVNOW</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/magazine/klamroths_konter/Corona-Schnelltests-bringen-fantastisch-viel-article22250299.html"  title="&#034;Corona-Schnelltests bringen fantastisch viel&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22250352-1608577668000/16-9/320/klamroth-21122.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22250352-1608577668000/16-9/320/klamroth-21122.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/magazine/klamroths_konter/Corona-Schnelltests-bringen-fantastisch-viel-article22250299.html">Klamroths Konter</a></span>
      <span class="teaser__date">
        <span class="date">21.12.2020</span>
        <span class="duration">39:52 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/magazine/klamroths_konter/Corona-Schnelltests-bringen-fantastisch-viel-article22250299.html"  title="&#034;Corona-Schnelltests bringen fantastisch viel&#034;">
      <span>
        <span class="teaser__kicker">"Klamroth": Katzenstein, Hofreiter</span>
        <span class="teaser__headline">"Corona-Schnelltests bringen fantastisch viel"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/politik/Kinnert-Finde-15-Kilometer-Regel-schwer-begruendbar-article22284777.html"  title="Kinnert: &#034;Finde 15-Kilometer-Regel schwer begründbar&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22285463-1610443111000/16-9/320/Kinnert.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22285463-1610443111000/16-9/320/Kinnert.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/politik/Kinnert-Finde-15-Kilometer-Regel-schwer-begruendbar-article22284777.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">12.01.2021</span>
        <span class="duration">38:59 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/politik/Kinnert-Finde-15-Kilometer-Regel-schwer-begruendbar-article22284777.html"  title="Kinnert: &#034;Finde 15-Kilometer-Regel schwer begründbar&#034;">
      <span>
        <span class="teaser__kicker">Micky Beisenherz' "#timeline"</span>
        <span class="teaser__headline">Kinnert: "Finde 15-Kilometer-Regel schwer begründbar"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Was-tun-wenn-die-Kollegen-keine-Maske-tragen-article22312244.html"  title="Was tun, wenn die Kollegen keine Maske tragen?">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22313487-1611503888000/16-9/320/imago0108952932h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22313487-1611503888000/16-9/320/imago0108952932h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/Was-tun-wenn-die-Kollegen-keine-Maske-tragen-article22312244.html">Panorama</a></span>
      <span class="teaser__date">
        <span class="date">29.01.2021</span>
        <span class="duration">01:10 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/panorama/Was-tun-wenn-die-Kollegen-keine-Maske-tragen-article22312244.html"  title="Was tun, wenn die Kollegen keine Maske tragen?">
      <span>
        <span class="teaser__kicker">Zuschauer fragen Experten</span>
        <span class="teaser__headline">Was tun, wenn die Kollegen keine Maske tragen?</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Krise">Corona-Krise</a>

                              <a href="https://www.n-tv.de/thema/corona-impfstoff" role="button" title=": Corona-Impfstoff">Corona-Impfstoff</a>

                              <a href="https://www.n-tv.de/thema/coronavirus-mutation" role="button" title=": Coronavirus-Mutation">Coronavirus-Mutation</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/mediathek/videos/" title="Video" role="button">
                      <span>Video</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/" title="Topvideos" role="button">Topvideos</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/politik/" title="Politik" role="button">Politik</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/" title="Wirtschaft" role="button">Wirtschaft</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/boerse/" title="Börse" role="button">Börse</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/sport/" title="Sport" role="button">Sport</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/panorama/" title="Panorama" role="button">Panorama</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/" title="Unterhaltung" role="button">Unterhaltung</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/technik/" title="Technik" role="button">Technik</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/ratgeber/" title="Ratgeber" role="button">Ratgeber</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/wissen/" title="Wissen" role="button">Wissen</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/videos/auto/" title="Auto" role="button">Auto</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/panorama/US-Beamte-ueberwaeltigen-Schwerverbrecher-auf-Feld-article22325083.html"  title="US-Beamte überwältigen Schwerverbrecher auf Feld">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22325183-1611917501000/16-9/320/Haftling.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22325183-1611917501000/16-9/320/Haftling.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/panorama/US-Beamte-ueberwaeltigen-Schwerverbrecher-auf-Feld-article22325083.html">Panorama</a></span>
      <span class="teaser__date">
        <span class="date">29.01.2021</span>
        <span class="duration">00:49 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/panorama/US-Beamte-ueberwaeltigen-Schwerverbrecher-auf-Feld-article22325083.html"  title="US-Beamte überwältigen Schwerverbrecher auf Feld">
      <span>
        <span class="teaser__kicker">Aus 100-jähriger Haft geflohen</span>
        <span class="teaser__headline">US-Beamte überwältigen Schwerverbrecher auf Feld</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/Apple-Chef-zerlegt-Facebook-in-Brandrede-article22325409.html"  title="Apple-Chef zerlegt Facebook in Brandrede">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22325478-1611922334000/16-9/320/CookFacebook.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22325478-1611922334000/16-9/320/CookFacebook.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/wirtschaft/Apple-Chef-zerlegt-Facebook-in-Brandrede-article22325409.html">Wirtschaft</a></span>
      <span class="teaser__date">
        <span class="date">29.01.2021</span>
        <span class="duration">01:43 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/wirtschaft/Apple-Chef-zerlegt-Facebook-in-Brandrede-article22325409.html"  title="Apple-Chef zerlegt Facebook in Brandrede">
      <span>
        <span class="teaser__kicker">"Längst überfällig"</span>
        <span class="teaser__headline">Apple-Chef zerlegt Facebook in Brandrede</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm  teaser--video" >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/mediathek/videos/technik/Hyperloop-Simulation-gewaehrt-Einblick-in-die-Zukunft-article22325559.html"  title="Hyperloop-Simulation gewährt Einblick in die Zukunft">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22325647-1611925406000/16-9/320/hyperloop.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22325647-1611925406000/16-9/320/hyperloop.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/technik/Hyperloop-Simulation-gewaehrt-Einblick-in-die-Zukunft-article22325559.html">Technik</a></span>
      <span class="teaser__date">
        <span class="date">29.01.2021</span>
        <span class="duration">00:57 min</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/mediathek/videos/technik/Hyperloop-Simulation-gewaehrt-Einblick-in-die-Zukunft-article22325559.html"  title="Hyperloop-Simulation gewährt Einblick in die Zukunft">
      <span>
        <span class="teaser__kicker">Virgin will 2030 starten</span>
        <span class="teaser__headline">Hyperloop-Simulation gewährt Einblick in die Zukunft</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Krise">Corona-Krise</a>

                              <a href="https://www.n-tv.de/thema/corona-impfstoff" role="button" title=": Corona-Impfstoff">Corona-Impfstoff</a>

                              <a href="https://www.n-tv.de/thema/coronavirus-mutation" role="button" title=": Coronavirus-Mutation">Coronavirus-Mutation</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element header__nav__element--last">
            <a href="https://www.n-tv.de/mediathek/audio/" title="Audio" role="button">
                      <span>Audio</span>
                    </a>
                  </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/leben/Mit-Minimalismus-die-Lebensqualitaet-steigern-article22316681.html"  title="Mit Minimalismus die Lebensqualität steigern">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22316697-1611647297000/16-9/320/imago0102619832h.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22316697-1611647297000/16-9/320/imago0102619832h.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/leben/Mit-Minimalismus-die-Lebensqualitaet-steigern-article22316681.html">Leben</a></span>
      <span class="teaser__date">
        <span class="date">26.01.2021</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/leben/Mit-Minimalismus-die-Lebensqualitaet-steigern-article22316681.html"  title="Mit Minimalismus die Lebensqualität steigern">
      <span>
        <span class="teaser__kicker">Warum weniger mehr ist</span>
        <span class="teaser__headline">Mit Minimalismus die Lebensqualität steigern</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/panorama/Impfzwang-koennte-mehr-schaden-als-nutzen-article22300982.html"  title="Impfzwang könnte mehr schaden als nutzen">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22300976-1611042083000/16-9/320/229040577.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22300976-1611042083000/16-9/320/229040577.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/panorama/Impfzwang-koennte-mehr-schaden-als-nutzen-article22300982.html">Panorama</a></span>
      <span class="teaser__date">
        <span class="date">21.01.2021</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/panorama/Impfzwang-koennte-mehr-schaden-als-nutzen-article22300982.html"  title="Impfzwang könnte mehr schaden als nutzen">
      <span>
        <span class="teaser__kicker">Vorschlag von CSU-Chef Söder</span>
        <span class="teaser__headline">Impfzwang könnte mehr schaden als nutzen</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/panorama/Fehlender-Sauerstoff-fuehrt-zu-Corona-Horror-article22316959.html"  title="Fehlender Sauerstoff führt zu Corona-Horror">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22317442-1611662537000/16-9/320/223753902.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22317442-1611662537000/16-9/320/223753902.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/panorama/Fehlender-Sauerstoff-fuehrt-zu-Corona-Horror-article22316959.html">Panorama</a></span>
      <span class="teaser__date">
        <span class="date">27.01.2021</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/panorama/Fehlender-Sauerstoff-fuehrt-zu-Corona-Horror-article22316959.html"  title="Fehlender Sauerstoff führt zu Corona-Horror">
      <span>
        <span class="teaser__kicker">Notlage in London und andernorts</span>
        <span class="teaser__headline">Fehlender Sauerstoff führt zu Corona-Horror</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Krise">Corona-Krise</a>

                              <a href="https://www.n-tv.de/thema/corona-impfstoff" role="button" title=": Corona-Impfstoff">Corona-Impfstoff</a>

                              <a href="https://www.n-tv.de/thema/coronavirus-mutation" role="button" title=": Coronavirus-Mutation">Coronavirus-Mutation</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          <li>

            <div class="header__nav__element">
            <a href="https://www.n-tv.de/dasbeste/" title="Das Beste" role="button">
                      <span>Das Beste</span>
                    </a>
                  <span class="icon"></span>
                </div>

              <div class="header__nav__submenus">

                <div class="row">
                  <div class="col-xs-12 col-md-3">

                      <ul class="header__nav__lvl2 ">

                      <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/thema/" title="Themen" role="button">Themen</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/mediathek/bilderserien/" title="Bilderserien" role="button">Bilderserien</a>
                              </div>

                            </li>
                        <li>
                          <div class="header__nav__element header__nav__element--last">
                          <a href="https://www.n-tv.de/der_tag/" title="Der Tag - Archiv" role="button">Der Tag - Archiv</a>
                              </div>

                            </li>
                        </ul>
                  </div>

                  <div class="hidden-xs hidden-sm col-md-9">
                    <div class="header__nav__teasers">
                      <div class="row">
                        <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/leute/musik/Buzzy-Lee-hat-Melancholie-im-Blut-article22306841.html"  title="Buzzy Lee hat Melancholie im Blut">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22306887-1611234257000/16-9/320/DSC8063-MidRes-jpeg-sRGB-72ppi.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22306887-1611234257000/16-9/320/DSC8063-MidRes-jpeg-sRGB-72ppi.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/leute/musik/Buzzy-Lee-hat-Melancholie-im-Blut-article22306841.html">Musik</a></span>
      <span class="teaser__date">
        <span class="date">29.01.2021</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/leute/musik/Buzzy-Lee-hat-Melancholie-im-Blut-article22306841.html"  title="Buzzy Lee hat Melancholie im Blut">
      <span>
        <span class="teaser__kicker">Musik von Spielbergs Tochter</span>
        <span class="teaser__headline">Buzzy Lee hat Melancholie im Blut</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/sport/fussball/Der-Hype-um-Joshua-Zirkzee-endet-krachend-article22324743.html"  title="Der Hype um Joshua Zirkzee endet krachend">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/21472939-1611924402000/16-9/320/c67cb31191d3279f07972683e15e48e7.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/21472939-1611924402000/16-9/320/c67cb31191d3279f07972683e15e48e7.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/sport/fussball/Der-Hype-um-Joshua-Zirkzee-endet-krachend-article22324743.html">Fußball</a></span>
      <span class="teaser__date">
        <span class="date">29.01.2021</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/sport/fussball/Der-Hype-um-Joshua-Zirkzee-endet-krachend-article22324743.html"  title="Der Hype um Joshua Zirkzee endet krachend">
      <span>
        <span class="teaser__kicker">Bayern-Talent vor Neustart</span>
        <span class="teaser__headline">Der Hype um Joshua Zirkzee endet krachend</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="col-xs-4">
                                  <article class="teaser teaser--wide teaser--inline-xs teaser--inline-sm " >
  <figure class="teaser__media">
    <a href="https://www.n-tv.de/politik/Das-ist-ein-reines-Ablenkungsmanoever-article22324765.html"  title="&#034;Das ist ein reines Ablenkungsmanöver&#034;">
      <picture class="media media--16-9">
      	<source srcset="https://apps-cloud.n-tv.de/img/22324778-1611909117000/16-9/320/pusch.jpg" media="(min-width: 1280px)">
        <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" media="(max-width: 1279px)">

        <img alt=""
             src="https://apps-cloud.n-tv.de/img/22324778-1611909117000/16-9/320/pusch.jpg">
      </picture>
    </a>
  </figure>
  <div class="teaser__content">
    <div class="teaser__infos">
      <span class="teaser__section"><a href="https://www.n-tv.de/politik/Das-ist-ein-reines-Ablenkungsmanoever-article22324765.html">Politik</a></span>
      <span class="teaser__date">
        <span class="date">29.01.2021</span>
        </span>
    </div>
    <a href="https://www.n-tv.de/politik/Das-ist-ein-reines-Ablenkungsmanoever-article22324765.html"  title="&#034;Das ist ein reines Ablenkungsmanöver&#034;">
      <span>
        <span class="teaser__kicker">Heinsbergs Landrat zu Impf-Chaos</span>
        <span class="teaser__headline">"Das ist ein reines Ablenkungsmanöver"</span>
      </span>
    </a>
  </div>
</article>
</div>
                              <div class="header__nav__footer">
                            <div>
                              <span><a href="/thema">Themen:</a></span>
                              <a href="https://www.n-tv.de/thema/corona-krise" role="button" title=": Corona-Krise">Corona-Krise</a>

                              <a href="https://www.n-tv.de/thema/corona-impfstoff" role="button" title=": Corona-Impfstoff">Corona-Impfstoff</a>

                              <a href="https://www.n-tv.de/thema/coronavirus-mutation" role="button" title=": Coronavirus-Mutation">Coronavirus-Mutation</a>

                              </div>
                          </div>
                        </div> </div>
                  </div>
                </div> </div>
            </li>
          </ul>
      </div>
    </div>

    <ul class="header__nav__action">
      <li class="header__nav__search">
        <a href="#" role="button">
          <img src="https://www.n-tv.de/resources/11747670/adaptive/images/icons/icon__search.svg" alt="SUCHEN">
        </a>
        <div>
          <form id="header-search" class="search" action="https://www.n-tv.de/suche/">
            <input type="hidden" name="a" value="search">
            <input type="hidden" name="at" value="all">
            <input type="text" name="q" placeholder="Sucheingabe">
            <input value="S" type="submit">
          </form>
          <span class="icon icon__close"></span>
        </div>
      </li>

      <li class="header__nav__live">
        <a href="/9511936" role="button" title="N-TV Live">
          <span>LIVE</span>
        </a>
      </li>
    </ul>
  </nav>
</header>
<nav class="breadcrumb hidden-xs" itemscope itemtype="http://schema.org/BreadcrumbList">
                <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                  <a href="https://www.n-tv.de/" itemprop="item">
                                    <span itemprop="name">Startseite</span>
                                  </a>
                                  <meta itemprop="position" content="1" />
                                </span>
                            <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                  <a href="https://www.n-tv.de/leute/" itemprop="item">
                                    <span itemprop="name">Unterhaltung</span>
                                  </a>
                                  <meta itemprop="position" content="2" />
                                </span>
                            <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                  <a href="https://www.n-tv.de/leute/tv/" itemprop="item">
                                    <span itemprop="name">TV</span>
                                  </a>
                                  <meta itemprop="position" content="3" />
                                </span>
                            <h1>Der Check zum "Polizeiruf": Überlebt Lenski ihren letzten Fall?</h1>
                        </nav>
        
        <div class="ems-slot ems-slot--billboard ems-slot--tab-big ems-slot--desk">
	      <div class="gujAd gujAd--billboard" id="billboard_1"></div>
	    </div>
	    <div class="ems-slot ems-slot--superbanner ems-slot--tab-small">
	      <div class="gujAd gujAd--superbanner" id="superbanner_1"></div>
	    </div>
		<div class="ems-slot ems-slot--mobile ems-slot--mobile-top ems-slot--mob">
		      <div class="gujAd gujAd--mobile" id="mobile_1"></div>
		    </div>
	    <div class="row ">
            <div class="col-xs-12 col-md-8">
          <div class="content content--article">
              <article class="article">
      <span class="title title--dark">TV</span>
            <div class="article__wrapper row">
        <div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-12 col-md-offset-0 col-lg-10 col-lg-offset-1">

          <div class="article__header">
            <div class="article__header__titles">
              <span class="article__date">Freitag, 29. Januar 2021</span><h2>
                <span class="article__kicker">
                    Der Check zum "Polizeiruf"</span>
                <span class="article__headline">Überlebt Lenski ihren letzten Fall?</span>
              </h2>
              <span class="article__author">
	              	<a href="https://www.n-tv.de/autoren/Julian-Vetten-article13755731.html" title="Julian Vetten"><img alt="Porträt_Torso.jpg" data-src="https://bilder2.n-tv.de/img/incoming/crop20687245/5014618006-cImg_1_1-w35/Portrat-Torso.jpg" class="lazyload">Von Julian Vetten</a>
	              		</span>
              </div>

            </div>
          
            <div class="article__media article--img article--img-ctb"  data-img='https://bilder1.n-tv.de/img/incoming/origs22323204/1302533654-w1280-h960/5-Polizeiruf-Monstermutter.jpg'>
		                    <figure>
		                      <picture class="media media--16-9">
		                        <img alt="5_Polizeiruf_Monstermutter.jpg" src="https://apps-cloud.n-tv.de/img/22323204-1611840336000/16-9/750/5-Polizeiruf-Monstermutter.jpg">
		                      </picture>
		
		                    <figcaption>
		                      <p class="article__caption">Bewaffnet und gefährlich sind sowohl Kommissarin Lenski (Maria Simon, l.) als auch Lou (Luzia Oppermann), da hören die Gemeinsamkeiten dann aber auch schon wieder auf.</p>
		                      <p class="article__credit">(Foto: rbb/Eikon/Oliver Feist)</p>
		                      </figcaption>
		                    </figure>
		                  </div>
		                <div class="article__share article__share--meldung">
            <a target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.n-tv.de%2F22323237"><img src="https://www.n-tv.de/resources/11747670/adaptive/images/icons/icon__fb_circle__grey.svg" alt="FB"></a>
            <a target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.n-tv.de%2F22323237"><img src="https://www.n-tv.de/resources/11747670/adaptive/images/icons/icon__twitter_circle__grey.svg" alt="TW"></a>
            <a href="whatsapp://send?text=https%3A%2F%2Fwww.n-tv.de%2F22323237" class="article__share__whatsapp"><img src="https://www.n-tv.de/resources/11747670/adaptive/images/icons/icon__whatsapp_circle__grey.svg" alt="whatsapp"></a>
            <a href="mailto:?subject=Überlebt Lenski ihren letzten Fall?&body=https%3A%2F%2Fwww.n-tv.de%2F22323237"><img src="https://www.n-tv.de/resources/11747670/adaptive/images/icons/icon__mail_circle__grey.svg" alt="mail"></a>
            <span class="article__share__print"><img src="https://www.n-tv.de/resources/11747670/adaptive/images/icons/icon__print_circle__grey.svg" alt="drucken"></span>
          </div>

          <div class="article__text">
              <p><i>Seit zehn Jahren ermittelt Maria Simon im deutsch-polnischen Grenzgebiet für den &quot;Polizeiruf&quot;. Nach 18 Episoden ist nun Schluss damit, doch ausgerechnet ihren letzten Einsatz könnte die Kommissarin nicht überleben: Sie wird zur Geisel einer verzweifelten und gewaltbereiten Mutter.</i></p> <div id="showheroes_embed"></div><h2>Was passiert?</h2><p>Kommissarin Lenski (Maria Simon) ist mit Sack, Pack und ihrer neunjährigen Tochter auf dem Weg in den Urlaub: Endlich mal ausspannen, endlich mal mehr Zeit für die Kleine. Und weil die in den vergangenen Jahren so häufig unter der fordernden Arbeit ihrer Mutter leiden musste, ist der Urlaub sogar ein Resturlaub - Lenski hat beim deutsch-polnischen Kommissariat gekündigt. Weil eine Urlaubsreise aber natürlich ein reichlich unspektakuläres Ende für die zehnjährige &quot;Polizeiruf&quot;-Karriere der Kommissarin wäre, kommt den beiden noch auf dem Weg zur Autobahn ein Polizeiauto mit eingeschaltetem Blaulicht entgegen. Lenski schwant Übles, und tatsächlich: Eine Mitarbeiterin des Jugendamts wurde ermordet.</p><div class="article__aside article__aside--img article__aside--img-ctb article__aside--right" data-img="https://bilder2.n-tv.de/img/incoming/origs22323205/00125369-w1280-h960/2-Polizeiruf-Monstermutter.jpg"> <figure> <a href="https://apps-cloud.n-tv.de/img/22323205-1611840359000/16-9/750/2-Polizeiruf-Monstermutter.jpg"> <picture class="media media--16-9"> <source data-srcset="https://apps-cloud.n-tv.de/img/22323205-1611840359000/16-9/750/2-Polizeiruf-Monstermutter.jpg" media="(max-width: 767px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/22323205-1611840359000/16-9/320/2-Polizeiruf-Monstermutter.jpg" media="(min-width: 768px) and (max-width: 1279px)" /> <source data-srcset="https://apps-cloud.n-tv.de/img/22323205-1611840359000/16-9/320/2-Polizeiruf-Monstermutter.jpg" media="(min-width: 1280px)" /> <img alt="2_Polizeiruf_Monstermutter.jpg" data-src="https://apps-cloud.n-tv.de/img/22323205-1611840359000/16-9/750/2-Polizeiruf-Monstermutter.jpg" class="lazyload" /> </picture></a> <figcaption> <p class="article__aside__caption">Lou wechselt ebenso flott Reifen wie sie Menschen über die Klinge springen lässt.</p> <p class="article__aside__copy">(Foto: rbb/Eikon/Oliver Feist)</p> </figcaption> </figure> </div><p> Die Täterin ist schnell ermittelt: Es ist die frisch aus der Haft entlassene Lou (Luzia Oppermann), die auf der Suche nach ihrer Tochter Lilly über Leichen geht. Die Kleine wurde wegen des langen Vorstrafenregisters der Mutter in eine Pflegefamilie gegeben, womit sich Lou partout nicht zufrieden geben möchte. In der Kanzlei ihres Anwalts, der über Lillys Aufenthaltsort informiert ist, treffen Kommissarin Lenski und Lou schließlich aufeinander: Die amoklaufende Mutter nimmt Lenski nach einem kurzen Handgemenge als Geisel. Wird Lenski ihren letzten Fall überleben?</p><h2>Worum geht es wirklich?</h2><p>&quot;Monstermutter&quot; soll nicht nur die spannungsgeladene Abschlussvorstellung Lenskis sein, sondern auch eine scharf formulierte Gesellschaftskritik: Wir alle haben die Päckchen unserer Eltern zu tragen - und selbst wohlwollende Mütter wie Lenski können tiefe Wunden in die Seelen ihrer Kinder reißen, weil sie oft genug gezwungen sind, sich zwischen Arbeit und Familie zu entscheiden.</p><h2>Wegzapp-Moment?</h2><p>Gibt es nicht so wirklich: Lenskis letzter Fall ist sauber recherchiert und produziert.</p><h2>Wow-Faktor?</h2> <div class="article__aside article__aside--right article__related"> <strong class="article__related__title">Mehr zum Thema</strong> <div class="teaser"> <div class="teaser__content"> <a href="https://www.n-tv.de/leute/tv/Kriminelle-Klaenge-article22309921.html" title="Kriminelle Klänge"> <span class="teaser__kicker">&quot;Tatort - Tödliche Flut&quot;</span> <span class="teaser__headline">Kriminelle Klänge</span> </a> </div> </div> <div class="teaser"> <div class="teaser__content"> <a href="https://www.n-tv.de/leute/tv/Nordsee-ist-Mordsee-article22309860.html" title="Nordsee ist Mordsee"> <span class="teaser__kicker">Der Schnellcheck zum &quot;Tatort&quot;</span> <span class="teaser__headline">Nordsee ist Mordsee</span> </a> </div> </div> <div class="teaser"> <div class="teaser__content"> <a href="https://www.n-tv.de/leute/tv/Diese-alternativen-Wohnmodelle-gibt-es-article22293867.html" title="Diese alternativen Wohnmodelle gibt es"> <span class="teaser__kicker">Mordfrei wohnen wie im &quot;Tatort&quot;</span> <span class="teaser__headline">Diese alternativen Wohnmodelle gibt es</span> </a> </div> </div> </div><p>Es gibt eine Szene, in der die Entführerin Lenski mit vorgehaltener Pistole zwingt, in den Wald zu fahren, auszusteigen und sich hinzuknien. Was folgt, ist keine Hinrichtung, Lou musste schlicht und ergreifend pinkeln. Da atmet nicht nur die Kommissarin auf.</p><h2>Wie ist es?</h2><p>8 von 10 Punkten. &quot;Monstermutter&quot; ist für Maria Simon ein gelungener Abschluss nach zehn Jahren in &quot;Polizeiruf&quot;-Diensten.</p></div>


          <p class="article__source">Quelle: ntv.de</p>
          <section class="article__tags">
			<a class="title" href="/thema" title="Themen">THEMEN</a>

			<ul>
				<li><a href="https://www.n-tv.de/thema/tatort" title="Tatort">Tatort</a></li>
					<li><a href="https://www.n-tv.de/thema/fernsehserie" title="Fernsehserie">Fernsehserie</a></li>
					<li><a href="https://www.n-tv.de/thema/ard" title="ARD">ARD</a></li>
					<li><a href="https://www.n-tv.de/thema/krimi" title="Krimi">Krimi</a></li>
					</ul>

		</section></div>
      </div>
    </article>

<div class="row">
		<div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-12 col-md-offset-0 col-lg-10 col-lg-offset-1">
			<div class="ob_embed" data-obid="AR_1"></div>
		</div>
	</div>
<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab ems-slot--mob">
	<div class="gujAd gujAd--teaser" id="teaser_11"></div>
	</div></div>
        </div>
      <div class="hidden-xs hidden-sm col-md-4">
          <div class="sidebar">
              <div class="sidebar__group ">
    
      <span class="title title--small">Videos</span>
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Dschungel-Kandidaten-stuerzen-aus-Sprint-in-die-Tiefe-article22324639.html"  title="Dschungel-Kandidaten stürzen aus Sprint in die Tiefe">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22324981-1611913707000/16-9/750/Dschungel.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22324981-1611913707000/16-9/750/Dschungel.jpg" media="(min-width: 768px)">
                                <img alt="Dschungel.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22324981-1611913707000/16-9/750/Dschungel.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Dschungel-Kandidaten-stuerzen-aus-Sprint-in-die-Tiefe-article22324639.html">Unterhaltung</a></span>
                          <span class="teaser__date">
                        <span class="date">29.01.2021 11:52</span>
                        <span class="duration">04:52 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Dschungel-Kandidaten-stuerzen-aus-Sprint-in-die-Tiefe-article22324639.html"  title="Dschungel-Kandidaten stürzen aus Sprint in die Tiefe">
                      <span class="teaser__kicker">Laufband in Schwindel-Höhe</span>
                      <span class="teaser__headline"> Dschungel-Kandidaten stürzen aus Sprint in die Tiefe</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Party-in-der-Blase-so-sieht-ein-Corona-Konzert-aus-article22322472.html"  title="Party in der Blase - so sieht ein Corona-Konzert aus">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22322806-1611833582000/16-9/750/Bubbles-Flaming-Lips-Konzert.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22322806-1611833582000/16-9/750/Bubbles-Flaming-Lips-Konzert.jpg" media="(min-width: 768px)">
                                <img alt="Bubbles Flaming Lips Konzert.JPG" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22322806-1611833582000/16-9/750/Bubbles-Flaming-Lips-Konzert.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Party-in-der-Blase-so-sieht-ein-Corona-Konzert-aus-article22322472.html">Unterhaltung</a></span>
                          <span class="teaser__date">
                        <span class="date">28.01.2021 14:57</span>
                        <span class="duration">00:47 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Party-in-der-Blase-so-sieht-ein-Corona-Konzert-aus-article22322472.html"  title="Party in der Blase - so sieht ein Corona-Konzert aus">
                      <span class="teaser__kicker">Geniale Idee der Flaming Lips</span>
                      <span class="teaser__headline"> Party in der Blase - so sieht ein Corona-Konzert aus</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Pamela-Anderson-sagt-heimlich-Ja-zu-Ehe-Nummer-sechs-article22322480.html"  title="Pamela Anderson sagt heimlich Ja zu Ehe Nummer sechs">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22322853-1611834303000/16-9/750/Pamela-Anderson.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22322853-1611834303000/16-9/750/Pamela-Anderson.jpg" media="(min-width: 768px)">
                                <img alt="Pamela Anderson.JPG" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22322853-1611834303000/16-9/750/Pamela-Anderson.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Pamela-Anderson-sagt-heimlich-Ja-zu-Ehe-Nummer-sechs-article22322480.html">Unterhaltung</a></span>
                          <span class="teaser__date">
                        <span class="date">28.01.2021 13:52</span>
                        <span class="duration">01:01 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Pamela-Anderson-sagt-heimlich-Ja-zu-Ehe-Nummer-sechs-article22322480.html"  title="Pamela Anderson sagt heimlich Ja zu Ehe Nummer sechs">
                      <span class="teaser__kicker">Corona-Härtetest bestanden</span>
                      <span class="teaser__headline"> Pamela Anderson sagt heimlich Ja zu Ehe Nummer sechs</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Dschungel-Halbfinalisten-balancieren-am-Abgrund-article22321640.html"  title="Dschungel-Halbfinalisten balancieren am Abgrund">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22322234-1611823819000/16-9/750/DschungelTurm.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22322234-1611823819000/16-9/750/DschungelTurm.jpg" media="(min-width: 768px)">
                                <img alt="DschungelTurm.PNG" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22322234-1611823819000/16-9/750/DschungelTurm.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Dschungel-Halbfinalisten-balancieren-am-Abgrund-article22321640.html">Unterhaltung</a></span>
                          <span class="teaser__date">
                        <span class="date">28.01.2021 09:49</span>
                        <span class="duration">06:09 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Dschungel-Halbfinalisten-balancieren-am-Abgrund-article22321640.html"  title="Dschungel-Halbfinalisten balancieren am Abgrund">
                      <span class="teaser__kicker">"Ich glaube, sie fällt"</span>
                      <span class="teaser__headline"> Dschungel-Halbfinalisten balancieren am Abgrund</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Palina-Rojinskis-Wohnung-ist-nach-Brand-unbewohnbar-article22319610.html"  title="Palina Rojinskis Wohnung ist nach Brand unbewohnbar">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22320010-1611749190000/16-9/750/Palina-Rojinski.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22320010-1611749190000/16-9/750/Palina-Rojinski.jpg" media="(min-width: 768px)">
                                <img alt="Unbenannt-1.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22320010-1611749190000/16-9/750/Palina-Rojinski.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Palina-Rojinskis-Wohnung-ist-nach-Brand-unbewohnbar-article22319610.html">Unterhaltung</a></span>
                          <span class="teaser__date">
                        <span class="date">27.01.2021 18:28</span>
                        <span class="duration">00:36 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Palina-Rojinskis-Wohnung-ist-nach-Brand-unbewohnbar-article22319610.html"  title="Palina Rojinskis Wohnung ist nach Brand unbewohnbar">
                      <span class="teaser__kicker">Flammen verwüsten Zuhause</span>
                      <span class="teaser__headline"> Palina Rojinskis Wohnung ist nach Brand unbewohnbar</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Stallone-tauscht-Protz-Villa-gegen-Strand-Haus-article22319471.html"  title="Stallone tauscht Protz-Villa gegen Strand-Haus">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22319525-1611741901000/16-9/750/Stallones-Villa.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22319525-1611741901000/16-9/750/Stallones-Villa.jpg" media="(min-width: 768px)">
                                <img alt="Stallones Villa.JPG" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22319525-1611741901000/16-9/750/Stallones-Villa.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Stallone-tauscht-Protz-Villa-gegen-Strand-Haus-article22319471.html">Unterhaltung</a></span>
                          <span class="teaser__date">
                        <span class="date">27.01.2021 14:37</span>
                        <span class="duration">00:44 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Stallone-tauscht-Protz-Villa-gegen-Strand-Haus-article22319471.html"  title="Stallone tauscht Protz-Villa gegen Strand-Haus">
                      <span class="teaser__kicker">Fast 100 Millionen Dollar günstiger</span>
                      <span class="teaser__headline"> Stallone tauscht Protz-Villa gegen Strand-Haus</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Dschungel-Team-patzt-in-haariger-Mathestunde-article22318698.html"  title="Dschungel-Team patzt in &#034;haariger&#034; Mathestunde">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22318724-1611691202000/16-9/750/Dschungel-Mathestunde.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22318724-1611691202000/16-9/750/Dschungel-Mathestunde.jpg" media="(min-width: 768px)">
                                <img alt="Unbenannt-10.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22318724-1611691202000/16-9/750/Dschungel-Mathestunde.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Dschungel-Team-patzt-in-haariger-Mathestunde-article22318698.html">Unterhaltung</a></span>
                          <span class="teaser__date">
                        <span class="date">27.01.2021 06:57</span>
                        <span class="duration">07:05 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Dschungel-Team-patzt-in-haariger-Mathestunde-article22318698.html"  title="Dschungel-Team patzt in &#034;haariger&#034; Mathestunde">
                      <span class="teaser__kicker">Rechensport mit Ekel-Faktor</span>
                      <span class="teaser__headline"> Dschungel-Team patzt in "haariger" Mathestunde</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Neuer-Familienhund-zieht-bei-Kate-und-William-ein-article22316777.html"  title="Neuer Familienhund zieht bei Kate und William ein">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22317498-1611663001000/16-9/750/114506221.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22317498-1611663001000/16-9/750/114506221.jpg" media="(min-width: 768px)">
                                <img alt="114506221.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22317498-1611663001000/16-9/750/114506221.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Neuer-Familienhund-zieht-bei-Kate-und-William-ein-article22316777.html">Unterhaltung</a></span>
                          <span class="teaser__date">
                        <span class="date">26.01.2021 13:56</span>
                        <span class="duration">00:42 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Neuer-Familienhund-zieht-bei-Kate-und-William-ein-article22316777.html"  title="Neuer Familienhund zieht bei Kate und William ein">
                      <span class="teaser__kicker">Nach Tod von Cocker Spaniel Lupo</span>
                      <span class="teaser__headline"> Neuer Familienhund zieht bei Kate und William ein</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Hollywood-Star-empoert-mit-Zeichnung-von-Melania-Trump-article22316797.html"  title="Hollywood-Star empört mit Zeichnung von Melania Trump">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22317022-1611654354000/16-9/750/MelaniaZeichnung.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22317022-1611654354000/16-9/750/MelaniaZeichnung.jpg" media="(min-width: 768px)">
                                <img alt="MelaniaZeichnung.PNG" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22317022-1611654354000/16-9/750/MelaniaZeichnung.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Hollywood-Star-empoert-mit-Zeichnung-von-Melania-Trump-article22316797.html">Unterhaltung</a></span>
                          <span class="teaser__date">
                        <span class="date">26.01.2021 11:56</span>
                        <span class="duration">00:41 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Hollywood-Star-empoert-mit-Zeichnung-von-Melania-Trump-article22316797.html"  title="Hollywood-Star empört mit Zeichnung von Melania Trump">
                      <span class="teaser__kicker">"Respektlos und widerlich"</span>
                      <span class="teaser__headline"> Hollywood-Star empört mit Zeichnung von Melania Trump</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Spinnen-Schlangen-und-Krebse-belagern-Dschungel-Team-article22316208.html"  title="Spinnen, Schlangen und Krebse belagern Dschungel-Team">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22316617-1611644578000/16-9/750/DschungelSpinne.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22316617-1611644578000/16-9/750/DschungelSpinne.jpg" media="(min-width: 768px)">
                                <img alt="DschungelSpinne.PNG" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22316617-1611644578000/16-9/750/DschungelSpinne.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Spinnen-Schlangen-und-Krebse-belagern-Dschungel-Team-article22316208.html">Unterhaltung</a></span>
                          <span class="teaser__date">
                        <span class="date">26.01.2021 08:02</span>
                        <span class="duration">07:12 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Spinnen-Schlangen-und-Krebse-belagern-Dschungel-Team-article22316208.html"  title="Spinnen, Schlangen und Krebse belagern Dschungel-Team">
                      <span class="teaser__kicker">"Ist mein Botox noch dran?"</span>
                      <span class="teaser__headline"> Spinnen, Schlangen und Krebse belagern Dschungel-Team</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--halfpagead ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--halfpagead" id="halfpagead_1"></div>
	</div>


<div class="sidebar__group ">
    
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Wer-ist-Elena-Miras-geheimnisvoller-Neuer-article22314495.html"  title="Wer ist Elena Miras&#039; geheimnisvoller Neuer?">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22315057-1611577341000/16-9/750/imago0103018969h.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22315057-1611577341000/16-9/750/imago0103018969h.jpg" media="(min-width: 768px)">
                                <img alt="imago0103018969h.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22315057-1611577341000/16-9/750/imago0103018969h.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Wer-ist-Elena-Miras-geheimnisvoller-Neuer-article22314495.html">Unterhaltung</a></span>
                          <span class="teaser__date">
                        <span class="date">25.01.2021 20:46</span>
                        <span class="duration">00:36 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Wer-ist-Elena-Miras-geheimnisvoller-Neuer-article22314495.html"  title="Wer ist Elena Miras&#039; geheimnisvoller Neuer?">
                      <span class="teaser__kicker">"Mein Herz gehört jemandem"</span>
                      <span class="teaser__headline"> Wer ist Elena Miras' geheimnisvoller Neuer?</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--video" >
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Nina-Bott-wird-zum-vierten-Mal-Mutter-article22314646.html"  title="Nina Bott wird zum vierten Mal Mutter">
    
                        <picture class="media media--16-9" >
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22315478-1611584934000/16-9/750/91182254.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22315478-1611584934000/16-9/750/91182254.jpg" media="(min-width: 768px)">
                                <img alt="91182254.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22315478-1611584934000/16-9/750/91182254.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Nina-Bott-wird-zum-vierten-Mal-Mutter-article22314646.html">Unterhaltung</a></span>
                          <span class="teaser__date">
                        <span class="date">25.01.2021 19:43</span>
                        <span class="duration">00:52 min</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/videos/unterhaltung/Nina-Bott-wird-zum-vierten-Mal-Mutter-article22314646.html"  title="Nina Bott wird zum vierten Mal Mutter">
                      <span class="teaser__kicker">Baby Lobo ist da</span>
                      <span class="teaser__headline"> Nina Bott wird zum vierten Mal Mutter</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_12"></div>
	</div>


<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_13"></div>
	</div>


<div class="ems-slot ems-slot--teaser ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--teaser" id="teaser_14"></div>
	</div>


<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_2"></div>
	</div>


<div class="sidebar__group ">
    
      <span class="title title--small">Bilderserien</span>
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20290084?view=adaptive_gallery&ctxArt=22323496'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Die-Verflossenen-der-Pamela-Anderson-article22323496.html"  title="Die Verflossenen der Pamela Anderson">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22323517-1611847986000/17-6/750/imago0075581719h.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22323517-1611847986000/17-6/750/imago0075581719h.jpg" media="(min-width: 768px)">
                                
                                <img alt="Fr&#252;h &#252;bt sich, d&#252;rfte Pamela Anderson gedacht haben: Die Blondine zeigte 1994 mit Poison-S&#228;nger Bret Michaels bereits ihr sp&#228;teres Beuteschema: wilde Rockertypen." class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22323517-1611847986000/17-6/750/imago0075581719h.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Die-Verflossenen-der-Pamela-Anderson-article22323496.html">Unterhaltung</a></span>
                          <span class="teaser__date">
                        <span class="date">28.01.2021 17:41</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Die-Verflossenen-der-Pamela-Anderson-article22323496.html"  title="Die Verflossenen der Pamela Anderson">
                      <span class="teaser__kicker">Ex-"Playboy"-Queen traut sich</span>
                      <span class="teaser__headline"> Die Verflossenen der Pamela Anderson</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20290084?view=adaptive_gallery&ctxArt=22301766'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Nastassja-Kinski-die-einstige-Tatort-Lolita-wird-60-article22301766.html"  title="Nastassja Kinski - die einstige &#034;Tatort&#034;-Lolita wird 60">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22301838-1611061668000/17-6/750/imago0094684032h.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22301838-1611061668000/17-6/750/imago0094684032h.jpg" media="(min-width: 768px)">
                                
                                <img alt="imago0094684032h.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22301838-1611061668000/17-6/750/imago0094684032h.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Nastassja-Kinski-die-einstige-Tatort-Lolita-wird-60-article22301766.html">Unterhaltung</a></span>
                          <span class="teaser__date">
                        <span class="date">24.01.2021 10:30</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Nastassja-Kinski-die-einstige-Tatort-Lolita-wird-60-article22301766.html"  title="Nastassja Kinski - die einstige &#034;Tatort&#034;-Lolita wird 60">
                      <span class="teaser__kicker">Tolle Tochter von "Tyrann" Klaus</span>
                      <span class="teaser__headline"> Nastassja Kinski - die einstige "Tatort"-Lolita wird 60</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20290084?view=adaptive_gallery&ctxArt=22296984'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Wer-bereits-eine-Corona-Impfung-erhalten-hat-article22296984.html"  title="Wer bereits eine Corona-Impfung erhalten hat ">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22302344-1611069965000/17-6/750/e7669f29a875b88a059f34307e1d10f5.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22302344-1611069965000/17-6/750/e7669f29a875b88a059f34307e1d10f5.jpg" media="(min-width: 768px)">
                                
                                <img alt="Papst Franziskus wurde geimpft, er ist 84 Jahre alt. " class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22302344-1611069965000/17-6/750/e7669f29a875b88a059f34307e1d10f5.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Wer-bereits-eine-Corona-Impfung-erhalten-hat-article22296984.html">Unterhaltung</a></span>
                          <span class="teaser__date">
                        <span class="date">22.01.2021 10:08</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Wer-bereits-eine-Corona-Impfung-erhalten-hat-article22296984.html"  title="Wer bereits eine Corona-Impfung erhalten hat ">
                      <span class="teaser__kicker">Von Didi bis zum Papst</span>
                      <span class="teaser__headline"> Wer bereits eine Corona-Impfung erhalten hat </span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_3"></div>
	</div>


<div class="sidebar__group ">
    
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20659646?view=adaptive_gallery&ctxArt=22306937'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Die-geballte-Star-Power-fuer-Joe-Biden-article22306937.html"  title="Die geballte Star-Power für Joe Biden">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22307150-1611229929000/17-6/750/2021-01-21T034008Z-1317378694-RC23CL9X18EL-RTRMADP-3-USA-BIDEN-INAUGURATION.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22307150-1611229929000/17-6/750/2021-01-21T034008Z-1317378694-RC23CL9X18EL-RTRMADP-3-USA-BIDEN-INAUGURATION.jpg" media="(min-width: 768px)">
                                
                                <img alt="2021-01-21T034008Z_1317378694_RC23CL9X18EL_RTRMADP_3_USA-BIDEN-INAUGURATION.JPG" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22307150-1611229929000/17-6/750/2021-01-21T034008Z-1317378694-RC23CL9X18EL-RTRMADP-3-USA-BIDEN-INAUGURATION.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Die-geballte-Star-Power-fuer-Joe-Biden-article22306937.html">Unterhaltung</a></span>
                          <span class="teaser__date">
                        <span class="date">21.01.2021 13:34</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Die-geballte-Star-Power-fuer-Joe-Biden-article22306937.html"  title="Die geballte Star-Power für Joe Biden">
                      <span class="teaser__kicker">"Celebrating America"</span>
                      <span class="teaser__headline"> Die geballte Star-Power für Joe Biden</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20659646?view=adaptive_gallery&ctxArt=22291068'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Diese-20-Singles-suchen-das-Perfect-Match-article22291068.html"  title="Diese 20 Singles suchen das &#034;Perfect Match&#034;">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22291136-1610629325000/17-6/750/1745820.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22291136-1610629325000/17-6/750/1745820.jpg" media="(min-width: 768px)">
                                
                                <img alt="1745820.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22291136-1610629325000/17-6/750/1745820.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Diese-20-Singles-suchen-das-Perfect-Match-article22291068.html">Unterhaltung</a></span>
                          <span class="teaser__date">
                        <span class="date">20.01.2021 09:56</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Diese-20-Singles-suchen-das-Perfect-Match-article22291068.html"  title="Diese 20 Singles suchen das &#034;Perfect Match&#034;">
                      <span class="teaser__kicker">"Are You The One?" bei TVNOW</span>
                      <span class="teaser__headline"> Diese 20 Singles suchen das "Perfect Match"</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20659646?view=adaptive_gallery&ctxArt=22293539'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Dolly-Parton-die-Country-Koenigin-article22293539.html"  title="Dolly Parton, die Country-Königin">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22293763-1611043923000/17-6/750/AP-071119021047.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22293763-1611043923000/17-6/750/AP-071119021047.jpg" media="(min-width: 768px)">
                                
                                <img alt="AP_071119021047.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22293763-1611043923000/17-6/750/AP-071119021047.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Dolly-Parton-die-Country-Koenigin-article22293539.html">Unterhaltung</a></span>
                          <span class="teaser__date">
                        <span class="date">19.01.2021 08:47</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Dolly-Parton-die-Country-Koenigin-article22293539.html"  title="Dolly Parton, die Country-Königin">
                      <span class="teaser__kicker">Keine "dumme Blondine"</span>
                      <span class="teaser__headline"> Dolly Parton, die Country-Königin</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ems-slot ems-slot--rectangle ems-slot--desk ems-slot--tab">
	<div class="gujAd gujAd--rectangle" id="rectangle_4"></div>
	</div>


<div class="sidebar__group ">
    
      <div class="sidebar__group__wrapper">
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20659646?view=adaptive_gallery&ctxArt=22291924'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Das-legendaere-Magier-Duo-Siegfried-und-Roy-article22291924.html"  title="Das legendäre Magier-Duo Siegfried und Roy">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22292757-1610642411000/17-6/750/imago0098518496h.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22292757-1610642411000/17-6/750/imago0098518496h.jpg" media="(min-width: 768px)">
                                
                                <img alt="imago0098518496h.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22292757-1610642411000/17-6/750/imago0098518496h.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Das-legendaere-Magier-Duo-Siegfried-und-Roy-article22291924.html">Unterhaltung</a></span>
                          <span class="teaser__date">
                        <span class="date">14.01.2021 18:17</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Das-legendaere-Magier-Duo-Siegfried-und-Roy-article22291924.html"  title="Das legendäre Magier-Duo Siegfried und Roy">
                      <span class="teaser__kicker">Zwei Deutsche in Las Vegas</span>
                      <span class="teaser__headline"> Das legendäre Magier-Duo Siegfried und Roy</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20659646?view=adaptive_gallery&ctxArt=22273472'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Der-ewig-junge-Howard-Carpendale-article22273472.html"  title="Der ewig junge Howard Carpendale">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22287004-1610468460000/17-6/750/imago0091197236h.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22287004-1610468460000/17-6/750/imago0091197236h.jpg" media="(min-width: 768px)">
                                
                                <img alt="imago0091197236h.jpg" class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22287004-1610468460000/17-6/750/imago0091197236h.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Der-ewig-junge-Howard-Carpendale-article22273472.html">Unterhaltung</a></span>
                          <span class="teaser__date">
                        <span class="date">14.01.2021 07:23</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Der-ewig-junge-Howard-Carpendale-article22273472.html"  title="Der ewig junge Howard Carpendale">
                      <span class="teaser__kicker">Wir sagen einfach: Hello again!</span>
                      <span class="teaser__headline"> Der ewig junge Howard Carpendale</span>
                    </a>
    
                  </div>
                </article>
            <article class="teaser teaser--gallery" data-gallery-url='https://www.n-tv.de/widget/id20659646?view=adaptive_gallery&ctxArt=22268716'>
                  <figure class="teaser__media">
                    <a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Wie-Coco-Chanel-ihr-Todesurteil-unterzeichnete-article22268716.html"  title="Wie Coco Chanel ihr &#034;Todesurteil unterzeichnete&#034;">
    
                        <picture class="media media--17-6">
                            
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22268736-1610623466000/17-6/750/imago0059938429h.jpg" media="(max-width: 767px)">
                                <source data-srcset="https://apps-cloud.n-tv.de/img/22268736-1610623466000/17-6/750/imago0059938429h.jpg" media="(min-width: 768px)">
                                
                                <img alt="Bis zum Ritz waren es nur 100 Meter. Jahrzehntelang lebte Gabrielle &quot;Coco&quot; Chanel in dem Hotelpalast im Herzen von Paris - von ..." class="lazyload" data-src="https://apps-cloud.n-tv.de/img/22268736-1610623466000/17-6/750/imago0059938429h.jpg">
                            </picture>
                          </a>
                  </figure>
    
                  <div class="teaser__content">
                    <div class="teaser__infos">
                      <span class="teaser__section"><a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Wie-Coco-Chanel-ihr-Todesurteil-unterzeichnete-article22268716.html">Unterhaltung</a></span>
                          <span class="teaser__date">
                        <span class="date">10.01.2021 08:40</span>
                        </span>
                    </div>
    
                    <a href="https://www.n-tv.de/mediathek/bilderserien/unterhaltung/Wie-Coco-Chanel-ihr-Todesurteil-unterzeichnete-article22268716.html"  title="Wie Coco Chanel ihr &#034;Todesurteil unterzeichnete&#034;">
                      <span class="teaser__kicker">"Mode ist vergänglich"</span>
                      <span class="teaser__headline"> Wie Coco Chanel ihr "Todesurteil unterzeichnete"</span>
                    </a>
    
                  </div>
                </article>
            </div>
    </div>
<div class="ob_embed" data-obid="SB_1"></div></div>
        </div></div>
    
      <div class="ems-slot ems-slot--dmofooter ems-slot--desk ems-slot--tab">
      <div class="gujAd gujAd--dmofooter" id="dmofooter_1"></div>
    </div>

    <div class="ems-slot ems-slot--mobile ems-slot--mob">
      <div class="gujAd gujAd--mobile" id="mobile_10"></div>
    </div>

    <footer class="footer">
  <div class="footer__links">

    <a href="https://www.n-tv.de/incoming/Impressum-article20411418.html" title="Impressum" >
        <span>Impressum</span>
      </a>

    <a href="https://www.n-tv.de/15745191" title="Datenschutzerklärung" >
        <span>Datenschutzerklärung</span>
      </a>

    <a href="https://www.n-tv.de/15745191" title="Privacy Center"  onclick='window._sp_.loadPrivacyManagerModal(152368); return false;'>
        <span>Privacy Center</span>
      </a>

    <a href="https://www.n-tv.de/ntvintern/n-tv-Webseiten-article495196.html" title="Nutzungsbedingungen" >
        <span>Nutzungsbedingungen</span>
      </a>

    <a href="https://www.nachrichtenmanufaktur.de/" title="Nachrichtenmanufaktur" >
        <span>Nachrichtenmanufaktur</span>
      </a>

    </div>
  <section class="social">
    <a href="https://www.facebook.com/ntvNachrichten" title="Facebook" target="_blank"><img src="https://www.n-tv.de/resources/11747670/adaptive/images/icons/icon__fb_circle.svg" alt="Facebook"></a>
    <a href="https://twitter.com/ntvde" title="Twitter" target="_blank"><img src="https://www.n-tv.de/resources/11747670/adaptive/images/icons/icon__twitter_circle.svg" alt="Twitter"></a>
    <a href="https://www.instagram.com/ntv_nachrichten/" title="Instagram" target="_blank"><img src="https://www.n-tv.de/resources/11747670/adaptive/images/icons/icon__instagram_circle.svg" alt="Instagram"></a>
    <a href="https://www.n-tv.de/14595871" title="WhatsApp" ><img src="https://www.n-tv.de/resources/11747670/adaptive/images/icons/icon__whatsapp_circle.svg" alt="Whatsapp"></a>
    <a href="https://www.pinterest.de/ntvde/" title="Pinterest" target="_blank"><img src="https://www.n-tv.de/resources/11747670/adaptive/images/icons/icon__pinterest_circle.svg" alt="Pinterest"></a>
    <a href="https://www.n-tv.de/feeds" title="RSS" target="_blank"><img src="https://www.n-tv.de/resources/11747670/adaptive/images/icons/icon__rss_circle.svg" alt="Rss"></a>
    <div class="gotop"></div>
  </section>

  <span class="footer__copyright">&copy; ntv.de Alle Rechte vorbehalten</span>
</footer></div>

  <div class="ems-slot ems-slot--skyscraper ems-slot--desk">
    <div class="gujAd gujAd--skyscraper" id="skyscraper_1"></div>
  </div>
</div>



<script src="https://script.ioam.de/iam.js"></script>

<!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		
		var	iam_data = {
		        "st": ntv.trackingParamsInit.agof_offer,
		        "cp": ntv.trackingParamsInit.agof_code,
		        "sv": getBreakpoint()=="xs"?"mo":"in",
	    		"co": ntv.trackingParamsInit.agof_comment,
	    		"sc": "yes"
		};

		
		
		if (window.iom && ntv.consents.info.isViewBeforeConsent) {
			ntvDebug("*** infOnline before consent ***");
			iom.c({
		        "st": ntv.trackingParamsInit.agof_offer,
		        "cp": ntv.trackingParamsInit.agof_code+"-consent",
		        "sv": "ke",
	    		"co": (ntv.trackingParamsInit.agof_comment).replace(/\//,"/consent/"),
	    		"sc": "yes"
			},1);
		}
		
		ntvDebug("*** iam_data ***");
		ntvDebug(iam_data);
	</script>
	<!--/SZM -->
<script>

// Google Analytics
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-4024516-1', 'auto');
	  ga('set', 'anonymizeIp', true);

	  var agof_comment_array = ntv.trackingParamsInit.agof_comment.split("/");
	  
	  var ga_dimensions = {};
	  
	  ga_dimensions["dimension1"] = ntv.trackingParamsInit.app_type;
	  
      for (var iCo = 0; iCo < agof_comment_array.length; ++iCo ){
    	  ga_dimensions["dimension" + (iCo+2)] = agof_comment_array[iCo];
      }
	  
   	  ga_dimensions["dimension11"] = "Freitag, 29. Januar 2021 15:36";
   	  ga_dimensions["dimension12"] = "Der Check zum \"Polizeiruf\" - \u00DCberlebt Lenski ihren letzten Fall?";
   	  ga_dimensions["dimension17"] = "22323237";
      ga_dimensions["dimension18"] = "Tatort, Fernsehserie, ARD, Krimi";
      
      ga_dimensions["dimension25"] = "Von Julian Vetten";
	  
	  
	  ga_dimensions["dimension14"] = getBreakpoint();
	  
	  ga("set", ga_dimensions);
	  
	  
	  if (ntv.consents.info.isViewBeforeConsent) {
	  	ga('set', 'allowAdFeatures', false);
	  	ga('set', 'dimension111', 'consent');
	  	ga('send', 'pageview');
	  }
	  
	  ntvDebug("*** analytics dimensions  ***");
	  ntvDebug(ga_dimensions);

</script>

<script src="https://sourcepoint.n-tv.de/wrapperMessagingWithoutDetection.js"></script>
<script src="https://www.n-tv.de/resources/11747670/adaptive/js/vendor.min.js"></script>
<script src="https://www.n-tv.de/resources/11747670/adaptive/js/main.min.js"></script>
<script>



ntvInit();

</script>


<script type="text/javascript">

$( document ).ready( function() {

	
	
	
		var vgwortImg = document.createElement("img");
		vgwortImg.id = "vgwortImg";
		vgwortImg.width = "1";
		vgwortImg.height = "1";
		vgwortImg.onerror = function(message) {
			//console.log(message);
		};
		vgwortImg.src = "https://ssl-n-tv.met.vgwort.de/na/1ad933dec03e40f78ec9a13f3b22a695";
		document.body.appendChild(vgwortImg);
	 
	
        var internalTracking = new Image();
        var getMetricPlatform = function (){
			switch(getBreakpoint()) {
				case "xs":
					return "mobile";
					break;
				case "sm":
					return "desktop";
					break;
				case "md":
					return "desktop";
					break;
				case "lg":
					return "desktop";
					break;
				default:
					return "mobile";
			}
		};
		var source="&source=direct";
		if(document.referrer){
	       source="&source="+encodeURI(document.referrer);
		}
		
        internalTracking.src="https://metrics.n-tv.de/count?bytes=0&host=www.n-tv.de&status=200&url=%2Fleute%2Ftv%2FUberlebt-Lenski-ihren-letzten-Fall-article22323237.html&query=-&vclCall=fetch&cmsId=22323237&type=meldung"+"&platform="+ getMetricPlatform()+source;
	


});

</script>

<script type="text/javascript">
	<!--
		(function(){

			var jsRt     = '1';
			var jsObjId  = '22323237';
			var jsType   = escape('article');
			var jsCtxId  = '6262';
			var jsPubId  = '1';
			var jsCat    = escape('meldung');
			var jsMeta   = escape('');

			var jsTitle  = '';
			var jsUrl    = '';

			var ref=escape(document.referrer);
			if (ref.length>=252) ref=ref.substring(0,252)+"...";
			var isJS10 = 1;

        	var eaeURI = '/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt+ '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl+"&pt="+ Math.random();

        	var xhr = new XMLHttpRequest();
        	xhr.open("GET", eaeURI);
        	xhr.send();
        	
		
		})();
	-->
	</script>
<script>
	
	  var GujAd = GujAd || {};
   	  GujAd.cmd = GujAd.cmd || [];


	
	ntvDebug("ems setSiteType: " + getEmsSiteType());
	ntvDebug("ems setZone: " + ntv.trackingParamsInit.ems_zone);
	GujAd.cmd.push(function() {
	    GujAd.getClient().setSiteType(getEmsSiteType());
	    GujAd.getClient().setZone(ntv.trackingParamsInit.ems_zone);
	    GujAd.getClient().setIsIndexPage(false);
	    GujAd.getClient().setKeywords(['sec-unterhaltung_tv', 'art-22323237', 'Tatort', 'Fernsehserie', 'ARD', 'Krimi']);
		GujAd.getClient().addKeyword(getEmsSize());
	});


	if (GujAd !== undefined && GujAd.cmd !== undefined) {

		
	    $.each($(".ems-slot:visible"),function(){
	        var adTagId = $(".gujAd", this).attr("id");
	        GujAd.cmd.push(function() {
	            GujAd.push(adTagId);
	        });
	    });
		
	}
	
	
	!(function() { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = 'true'; s.src = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://www.n-tv.de/adctrl/preview/ntv.adaptive.de/gujAd.js' : 'https://www.n-tv.de/adctrl/live/ntv.adaptive.de/gujAd.js';; document.body.appendChild(s); })();

	</script>



	<div class="hidden">
	<script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
	    GujAd.cmd.push(function() {
	        GujAd.finalizeInlineLoading();
	    });
	}
	</script>
	</div>
	

	<script>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</script>

</body>
</html>
